Yeni Sayfa 1

Bu sayfa tarayıcınız tarafından desteklenmeyen çerçeveler kullanıyor.


001 - FATİHA SÛRESİ

1 - FATİHA SÛRESİ

Mekkede, risaletin başlangıcında nazil olmuş olup 7 ayettir. Tam olarak nazil olan ilk sûredir. Kur'an-ı Kerimin başlangıcı olduğundan "bir yeri veya bir şeyi açan, başlatan" anlamına Fatiha adı verilmiştir. Ayrıca yirmi kadar güzel vasfını bildiren başka isimleri de vardır. Mesela: Namazda okunması vacip olduğundan Sûretu's-Salât, Allah Tealanın Arşının altındaki hazineden indirilip ulvi mânaların hazinesi olduğundan Kenz; başlı başına yeterli olduğundan Vâfiye, Kâfiye; bütün sûrelerin aslı, kökü, tohumu durumunda olduğundan Umm'ul-Kitab, Esas onun isimleri arasındadır. Bu kutlu ve özlü sûre gerçekten Kur'an-ı Kerimin feyizli ve bereketli bir hülasası ve İslam ibadetinin esasıdır. Kur'an-ı Kerimin ana gayeleri şunlardır. 1-Tevhid, yani Allahın birliği 2-Nübüvvet 3-Ahiret 4-İbadet, istikamet ve adalet. Fatiha sûresi bu esaslara açıkça delalet eder.

Bismillahirrahmanirrahim

1 - Rahman ve Rahim olan Allahın adıyla [59,22-24]

2 - Bütün hamdler, övgüler âlemlerin Rabbi Allahadır.

3 - O Rahmandır, Rahimdir.

4 - Din gününün, hesap gününün tek Hakimidir. [24,25; 37,53] Rabbülalemin sıfatı Kur'an mesajının evrenselliğini, Rahman ve Rahim sıfatları, Allahın kâinatı şenlendiren geniş rahmetini ilan eder. Sûrenin başında "Bütün övgüler Allahındır" şeklinde kapsamlı bir hüküm verildiği için, âdeta "Niçin?" diye soran aklı tatmin için, zımnen gerekçe teşkil eden bazı ilahî sıfatlar hatırlatılmaktadır. Övgüler Onundur: Çünkü Rabbülâlemindir bütün varlıkları yaratıp büyüten, varlıkta devam ettirendir. Çünkü Rahmandır, Rahimdir: Bu mükemmel kâinatı merhametiyle şenlendiren, Güneşleri, Ay'ları, topyekün kâinatı bitkilere ve hayvanlara hizmet ettiren, cansızı ve canlısı ile bütün varlıkları da insana hizmet ettiren O'dur ve çünkü, hayat sadece dünya hayatından ibaret değildir. Burada ağır bir emanet yüklenerek, Allahın halifesi, vekili olarak geçici bir süre için görevlendirilen insanın asıl hayatı ebedî ahiret hayatındadır. İşte Allah ahiretin de tek Hükümdarıdır.

5 - (Haydi öyleyse deyiniz): "Yalnız Sana ibadet eder, yalnız senden medet umarız." [73,9; 6,1; 3,64] Evreni dikkatle inceleyen her akıl sahibi böylece aklî delille Rabbine ulaşacağından, sûrenin başından 4. ayete kadar Allah'tan "O" diye bahsederken, bu tefekkürü sonucunda artık âdeta Onu görüyor hale gelip "Sen" diye hitap etme makamına yükselir: "İbadetim, kulluğum, sevgim yalnız Sanadır Rabbim! der. Diğer taraftan, Allah müminleri toplum halinde, daha doğrusu topluluk halinde huzurunda görmek istediğinden, dünyadaki bütün müminlerle birlikte ibadetini Ona takdim eder, onlardan güç, kuvvet, dua ve mutluluk alır. Tarih ve coğrafyasıyla bütün bir insanlığı, hatta bütün âlemleri, dünya ve ahireti, ezelden ebede varlığın tamamını kucaklayan bu kutlu Fatiha, bu sûreyi yücelerden indiren Zatın, bütün âlemleri her tarafıyla aynı anda gören Rabbülâlemin olduğunun önemli bir delilidir. 5. ayet ile kul, Rabbi ile bir akit yapmaktadır. Allaha ibadet ve teslimiyet gösteren insana O, dünyada yardım ve hidayeti, ahirette Cenneti vermeyi uhdesine alır.

6 - Bizi doğru yola, Sana doğru varan yola ilet. [4,69]

7 - Nimet ve lütfuna mazhar ettiklerinin yoluna ilet. Gazaba uğrayanların ve sapkınlarınkine değil. Son ayet doğru yolun somut, gerçekleşmiş şeklini gösterir, mümini geniş düz caddede ilerleyen peygamberlerin nurani kafilesinin peşine yerleştirir. Örnek ihtiyacını tatmin eder. Fatiha sûresinin okunması tamamlanınca "öyle olsun, kabul eyle!" manasına gelen "Âmin" denilmesi sünnettir.


002 - BAKARA SÛRESİ

2 - BAKARA SÛRESİ

Bakara Sûresi Medine döneminde hicretten hemen sonra nazil olmaya başlamış ve takriben on yıla yayılan vahiy parçaları halinde devam etmiştir. Kur'an-ı Kerimin en uzun sûresi olup 286 ayettir. Hacim itibariyle Kur'anın 1/12 sini teşkil eder. Kur'anın, ayrıntılı bir muhtasarı durumundadır. Sûre bir mukaddime, dört ana maksad ve bir neticeden oluşur. Mukaddimede Kur'anın şanını, görevini bildirir ve ondaki hidayetin temiz kalb taşıyanlar nezdinde âşikâr olup kalbi hasta ve bozuk olanların ondan yüzçevireceklerini bildirir. Birinci maksad: Bütün insanları İslama davet eder. İkinci maksad: Özellikle Ehl-i Kitabın yanlışlarını düzeltip Kur'anı tasdik etmeye çağırır. Üçüncü maksad: Bu dinin ahkâmını ayrıntılı olarak bildirir. Dördüncü maksad: Bu hükümlerin yerine getirilmesini sağlayacak müeyyidelere ve teşvik edici hususlara yer verir. Netice: Mezkûr maksadları içeren daveti kabul edenleri tanıtır; onların dünya ve ahiretteki akıbetlerini açıklar.

Bismillahirrahmanirrahim

1 - Elif, Lâm, Mîm. Kur'an-ı Kerimin 29 sûresi huruf-i mukattaa denilen bu münferit harfler ile başlar. Müfessirler, bunların manasız veya tesadüfi olmadığını vurgular, onlar hakkında öne sürülen muhtemel çeşitli izahları nakle-der, bununla beraber Allah ile Resûlü (a.s) arasındaki bu şifrelerin kesin manalarını Allaha havale ederler. Allah Teala bu tonlu seslerle sinyaller verip beşeriyetin dikkatlerini çekmekte, bir an için her işi bırakıp gelecek muazzam gerçekleri dinlemelerini temin etmektedir. Keza Kur'anın da böyle harflerden ibaret olduğunu, yapabileceklerse bu harfleri kullanarak insanların da benzerini yapma çabaları hususunda meydan okuduğunu hatırlatmaktadır. el-Kitab: "Yazılı şey" demektir. Böylece kitap adı verilerek zımnen Kur'an vahiylerinin yazı ile tesbit edilmesi emredilmektedir. Kur'an o kitaptır ki kitap denilince hatıra onun geldiği en mükemmel kitaptır ve diğer bütün kitaplar onun manasını açıklamak görevindedirler. Takva: Korunma, sakınma demektir. İnsanın, başta küfür ve şirk olarak kendisine zarar veren her türlü kötülükten, haram ve isyandan korunarak ta nihayette cehennem azabından da korunmasını sağlayan değer sistemidir. Muttakî ise, takva sıfatını taşıyan kimsedir. Gayb sözlükte: "Görünmeyen, gözden gizli kalan şey" demektir. Sözlük anlamı, "Gözden gizli kalan şey". Terim olarak "Duyulardan ve insanın ilminden gizli kalan" şeye denilmiştir. Bir şeyin gayb olması, insanlar yönündendir; yoksa Allah için gayb yoktur. Allah Teala da bize göre gaybdır, fakat O'nun hakkında gâib denilemez.

2 - İşte Kitab! Şüphe yoktur onda.Rehberdir müttakilere. [32,1-2]

3 - O müttakiler ki görünmeyen âleme inanırlar. Namazlarını tam dikkatle ifa ederler. Kendilerine ihsan ettiğimiz nimetlerden infak ederler.

4 - Hem sana indirilen Kitabı, hem de senden önce indirilen kitapları tasdik ederler. Ahirete de kesin olarak onlar inanırlar. Burada Tevrat, İncil, Zebur gibi kitapların asıllarının Allah tarafından gönderildiğine iman etmenin, dinin temellerinden olduğu bildiriliyor. Bakara: Sûrenin bu ismi 67-71 ayetlerinde yer alan Bakara kıssasından alınmıştır. Bir ineği kesmek gibi cüz'i bir vaka'nın ayrıntılı olarak anlatılması, hatta bu uzun sûreye adının verilmesi tuhaf gelebilir. Fakat Kur'an temel bir kanun ve prensibin tezahürünü ifade eden cüz'i olayları bazan ayrıntılı olarak anlatarak o genel prensibi zihinlere yerleştirmek ister. Kur'an-ı Kerim, Hz. Musa (a.s) ın risaletiyle, İsrailoğullarının seciyelerine girmiş olan sığıra tapınma fikrini kesip öldürdüğünü, bu olay ile anlatmaktadır.

5 - İşte bunlardır Rableri tarafından doğru yola ulaştırılanlar. Ve işte bunlardır felah bulanlar.

6 - İnkâra saplananları ise ister uyar ister uyarma onlar için birdir, imana gelmezler. [10,96] İnkâra saplananlardan burada maksad, Ebu Cehil, Ebu Leheb gibi imana gelmeyeceklerini Allahın bildiği muayyen kâfirlerdir. Bütün kafirler değildir.

7 - Allah onların kalblerini ve kulaklarını mühürlemiştir. Gözlerine de bir perde inmiştir. Bunların hakkı büyük bir azaptır. [61,5; 6,110; 4,155] Bakara sûresinin ilk dört ayeti müminlerin, müteakip üç ayeti kâfirlerin, gelecek 8. ayetten itibaren onüç ayet ise münafıkların bariz sıfatlarını anlatmaktadır.

8 - Öyle insanlar da vardır ki "Allaha ve ahiret gününe inandık" derler; Oysa iman etmemişlerdir. [63,1]

9 - Akılları sıra Allahı ve iman edenleri aldatmayı kurarlar. Kendilerinden başkasını aldatamazlar da farkında değiller. [58,18]

10 - Kalblerinde bir hastalık vardır. Allah da onların hastalıklarını daha da ilerletti. Bu yalancılıkları, bu samimiyetsizlikleri sebebiyle bunlara gayet acı bir ceza vardır. [9,124-125; 47,17; 47,20]

11 - Ne zaman onlara: "Yeryüzüne fesat saçmayın!" denilse "Biz sadece barışçıyız, ortalığı düzeltmekten başka işimiz yok!" derler. [8,73; 47,11; 2,205]

12 - Gözünüzü açın, bunlar bozguncuların ta kendileridir, lakin şuurları yok, farkında değiller.

13 - Ne zaman onlara: "şu güzel insanların iman ettiği gibi siz de iman edin" denilse "Yani o beyinsizlerin inandıkları gibi mi inanalım?" derler. Asıl beyinsizler kendileridir de farkında değiller.

14 - Bunlar iman edenlerle karşılaştıkları vakit "Biz de müminiz" derler. Fakat şeytanlarıyla başbaşa kaldıklarında da: "Emin olun biz sizinle beraberiz, biz onlarla alay ediyoruz" derler. şeytan: Azgınlıkta, şer ve kötülükte kendi benzerlerini çok geçmiş kötü, inatçı anlamında cins ismi olup cinlerden olduğu gibi insanlardan da olabilir. Cin şeytanlarının ataları İblis olup, bazan özel isim olarak İblîs yerine eş-şeytan kullanılır.

15 - Allah da kendileriyle alay eder ve azgınlık-larında onlara mühlet verir; böylece onlar bir müddet başıboş dolaşırlar. Allahın alay etmesinden maksad, münafıkların alay etmelerinin karşılığını vermesidir. Müşakele babından olarak, benzer lafızla tamamen farklı mana kasdetme söz konusudur. Mesela haylazlık ederken sinsice gülen çocuğunu tehdid eden annesi "Sen gül, ben de sana gülerim!" derken, onun gülmesinin tamamen farklı şekilde olması gibi. Kalbinde iman etmediği halde müslüman görünen kimseye münafık denir. Bunlara İslam toplumunda müslüman muamelesi yapılır. Böylece: 1-İslamın sabır ve müsamahası uygulanır. 2-Onların nesillerinden gerçek müminlerin yetişme-sine imkân hazırlanır.

16 - İşte onlar hidayeti alacaklarına dalalete müşteri oldular. Ama bu, kârlı bir ticaret olmadı. Çünkü kâr yolunu tutmadılar.

17 - Bunların hali, o kimsenin haline benzer ki aydınlanmak için bir ateş yakar. Ateş çevresini aydınlatır aydınlatmaz Allah onların gözlerinin nurunu giderir ve karanlıklar içinde bırakır, onlar da göremez olurlar. [63,3]

18 - Sağır, dilsiz ve kördürler onlar, Onun için Hakka dönmezler. [22,46]

19 - Yahut onların durumu gökten sağnak halinde boşanan ve içinde yoğun karanlıklar, gök gürlemeleri ve şimşekler bulunan yağmura tutulmuş kimselerin durumuna benzer. Yıldırımların verdiği dehşetle, ölüm korkusundan, parmaklarını kulaklarına tıkarlar. Fakat Allah kâfirleri çepeçevre kuşatır. [63,4; 9,56-57; 57,13-15]

20 - Şimşek nerdeyse gözlerini köreltecek. Önlerini aydınlattı mı ışığında yürürler, karanlık çökünce de diki-lir kalırlar. Allah dileseydi kulaklarını sağır, gözlerini kör ederdi. Allah gerçekten her şeye kadirdir.

21 - Ey insanlar! Hem Sizi hem de sizden önceki insanları yaratan Rabbinize ibadet ediniz. Böyle yapmakla her türlü zarardan korunmayı ümid edebilirsiniz. [32,3; 30,41; 39,28] Ayetin son kısmındaki ümidi ifade eden kelime lealle olup Arapçada tereccî yani ümid ifade eden başlıca edatlardan biridir. Allah Tealanın sözünde tereccî, ilk bakışta tereddüde yol açabilir, hâşa, sanki Onun neticeleri kesin olarak bilmediği zannını uyandırabilir. Fakat bu sathî bir anlayıştır. Doğrusu şudur: 1-Birçok durumda terecciyi muhataplar bakımından anlamak gerekir. Nitekim meali buna göre vermiş bulunuyoruz. 2-Tereccî üslûbu, hem Allah hem de kul yönünden matlub olan tutumdur. Zira kulluk tavrı, ümit ve korku arasında olup akıbetten emin olmamayı gerektirir. Öte yandan bu üslupla, Allah, ilahi iradeyi hiçbir şeyin sınırlandırmayacağını bildirmek ister. Kul: "Ben Rabbimin şu emrini yaptım O da benim için şunu yapar" diyemez.

22 - O Rabbinize ki yeryüzünü size bir döşek, göğü de bir kubbe yaptı. Gökten yağmur indirip, onunla size rızık olarak çeşitli mahsuller çıkardı. Öyleyse siz gerçeği bilip dururken sakın Rabbinize eş koşmayın. Atmosfer tabakası, portakalın kabuğunun portakalı sarması gibi dünyayı çevrelemektedir. Bu ayette İ'caz delillerinden bir cüz vardır. Yer küresini çevreleyen ilk kısımda çeşitli hava tabakaları bulunur. Bu tabakalar, evrenin muhtelif yerlerinden gelen zararlı ışınlardan dünyayı korur. Sadece dünyadaki hayat için faydalı olanları geçirirler. Binaenaleyh bunlar tavan veya gölgelik durumundadırlar. İşte bulut ve yağmur da göğün bu tabakasında meydana gelir"

23 - Eğer kulumuza indirdiğimiz Kur'anın Allahın sözü olduğu hakkında şüpheniz varsa, haydi onun sûrelerinden birine benzer bir sûre meydana getirin ve Allahtan başka güvendiklerinizin hepsini çağırın, iddianızda haklı iseniz. [10,37; 11,13; 17,88; 28,49] Hz. Peygamber (a.s) ın nübüvvetinin başta gelen delili, Allah tarafından kendisine verilen Kur'an-ı Kerim'dir. Kur'anın Allahın sözü olması, i'caz vasfına haiz olmasıyla tezahür etmiştir. İ'cazı da itiraz eden kâfirlere tehaddi etmesi, yani benzerini yapmaları konusunda onlara meydan okuması ile ortaya çıkmıştır. Bu ayet, tehaddi safhalarının sonuncusudur. şöyle ki: 1-Kur'an ilk meydan okuduğunda, Kur'ana benzer bir söz istedi (Tur, 33-34). 2-Uydurma hikâyelerden de olsa on sûrenin benzerini (Hud, 13-14). 3-Hiç değilse bir sûrenin mislini getirmelerini istedi. (Yunus, 38). 4-Tam misli olmasa da kısmen olsun Kur'ana benzer bir söz söyle-meye davet etti. Ne nüzul asrında, ne de ondan sonra bir cevap çıkmadığından i'cazı sabit oldu.

24 - Bunu yapamazsanız -ki hiçbir zaman yapamayacaksınız- çırası insanlarla taşlar olan kâfirler için hazırlanmış o ateşten sakının.

25 - İman edip makbul ve güzel işler yapanları müjdele: Onlara içinden ırmaklar akan cennetler vardır. Öyle cennetler ki ne zaman, meyvelerinden kendilerine birşey ikram edilirse: "Bu, daha önce de dünyada yediğimiz şey!" diyecekler. Oysa bu, onların aynısı olmayıp, benzeri olarak kendilerine sunulacaktır. Orada onların tertemiz eşleri de olacak ve onlar orada devamlı kalacaklardır. Cennetlikler için, cennetlerde tertemiz, pampâk eşler, yani erkekler için hanımlar, hanımlar için kocalar vardır. Bunlar sadece temiz değil, her yönden temizlenmiştirler. Hem her türlü maddi pisliklerden hem de ahlaksızlık, geçimsizlik gibi manevi kirlerden. Dünyada da bu mutlulukların benzeri bulunabilir. Fakat başta gelen önemli fark, dünyanın geçiciliğine karşı, Cennetin daimi olmasıdır. Birtakım kimseler, bu gibi müjdelerde, bilhassa yemek, içmekten, kadınlardan bahsedilmesine itiraz etmek istiyorlar ve: "Dine ait duygular, insanı bunlardan kesip, yalnız ruhani lezzetler ile uğraştırmalı" diyorlar. Fakat şurası gariptir ki, böyle diyenlerin hepsi bedene ait bu iki çeşit zevk için can verenlerin yanında ortaya çıkıyor. Halbuki bu müjdeler, görüldüğü üzere, her yönü kapsayan eksiksiz zevkleri bir araya getirmektedir. Ve ahiret zevklerinde dünyadaki zevklerden hiçbirinin benzerinin eksik olmadığını ve bunun karşısında dünyaya ait şehvetlerin adiliğini, çirkinliğini de gösteriyor.

26 - Allah gerçeği açıklamak için bir sivrisineği, hatta onun ötesinde olan bir şeyi misal getirmekten çekinmez. iman edenler onun Rablerinden gelen gerçek olduğunu bilirler. Kâfirler ise "Allah böyle misal vermekle ne kasdediyor" derler. Allah bu misal ile birçoklarını şaşırtır, yine onunla bir çoklarını yola getirir; ancak bununla fasıklardan başkasını şaşırtmaz. [22,73; 29,41; 14,24; 74;31; 13,19-25] Fısk kelimesinin sözlük anlamı "çıkmak, huruc etmek" dir. Nitekim delikten çıkan farelere "fasıklar" denir. Dini terim olarak fasık "büyük günah işlemek suretiyle Allaha itaat çizgisinden çıkan" manasınadır ki küçük günahlarda ısrar etmek de bu bölüme girer. Şer'i bakımdan fıskın üç derecesi vardır. Birincisi: Günahı çirkin saymakla beraber, ara sıra günah işlemek. ikincisi: Üzerine düşerek devamlı günah işlemek. Üçüncüsü: Çirkinliğini inkâr ederek yapmaktır. Bu üçüncü tabaka küfür derecesidir. Fasık bu duruma gelmedikçe Ehl-i sünnet mezhebinde kendisinden mü'min adı alınmaz. Şu halde fasık vasfı içinde kâfirler bulunacağı gibi, imanını kaybetmemiş olanlar da bulunabilir. Mu'tezile mezhebindekiler bu kısmı ne mümin, ne kâfir saymayıp, ikisi ortası saymışlar. Hariciler ise, üçünü de kâfir saymışlardır.

27 - Bu fasıklar o kimselerdir ki Allaha kesin söz verdikten sonra sözlerinden dönerler. Allahın riayet edilmesini emrettiği ilişkileri keserler ve yeryüzünde fitne ve fesat çıkarırlar. işte bunlar ziyana uğrayanların ta kendileridir.

28 - Ey kâfirler! Allahı nasıl inkâr edebilirsiniz ki siz ölü iken size hayatı veren O'dur. Şunu bilin ki tayin ettiği vâde gelince sizi öldürecek, yine diriltecek ve sonunda O'nun huzuruna götürüleceksiniz. [52,35; 76,1; 40,11; 45,26]

29 - O'dur ki yeryüzünde bulunan her şeyi sizin için yarattı. Sonra iradesi yukarıya yönelip orayı da yedi gök halinde sağlamca nizama koydu. O her şeyi hakkiyle bilir. [41,9-12] Yeryüzünde mevcut herşeyden insanlar için bir faydalanma yönü vardır. Bu faydalanma şekli bazısında müsbet, bazısında menfi bir durumdadır. Hepsinin faydalı olması, herbirinin, her şekilde ve herkes için faydalı olması demek olmaz. Bir kısmında zararlı olma durumu da vardır. Haram kılınan şeyler ile kazanılmış şahsi mallar dışında dünyadaki herşey mübahtır. Buna Fıkıh ilminde ibahe-i asliyye denir ki dayandığı başlıca naslardan biri bu ayet-i kerimedir. "Canlar, ırz ve namusun dışında, varlıkta aslolan, mübah olmadır. Özel bir haram delili bulunmadıkça, mübah ile amel olunur" şeklindeki fıkıh kaidesi bu ayetten alınmıştır. Yalnız akıllara kalsaydı kimi hep mübah der, kimi hep haram der, kimi de şaşırır kalırdı. Nitekim vahiy aydınlığından uzak yerlerde böyle olmuş ve olmaktadır. Burada şuna dikkat etmek gerekir ki bu serbestlik, insanların tümüne eşit olarak yapılmış, insanlar insan için yaratılmamış ve birbirlerine mübah kılınmamıştır. Bunun için insanların canları, ırzları birbirlerine mübah değildir. Hatta bir insan kendi canını, ırzını bile dilediği gibi kullanmaya izinli değildir. insanlar, kendileri için değil Allaha kulluk için yaratılmışlardır. Yedi gök: Müfessirlerin çoğuna göre dünyanın üstünde bütün yıldızların süslediği maddi âlemin hepsi bir gök olup, yedi semanın birincisidir. Ve bunun ötesinde bundan başka altı sema daha vardır. "Biz dünya semasını yıldızlarla süsledik." [37,6] ayeti de bu manada açıktır.

30 - Rabbin meleklere: "Ben yeryüzünde bir halife yaratacağım" dediği vakit onlar: "Â! Oradaki nizamı bozacak ve yeryüzünü kana bulayacak bir mahluk mu yaratacaksın? Oysa biz sana devamlı hamd, ibadet ve tenzih etmekteyiz" dediler. Allah: "Ben, sizin bilmediğiniz pek çok şey bilirim" buyurdu. Tesbih: Alah Tealayı tenzih etmek, yani Zatını i'tikad, söz ve amel bakımından şanına layık olmayan her türlü kusurdan yüce tutmaktır. Hilafet, "vekâlet" yani başkasına vekil olmak manasına gelir. Bu vekâlet, ya aslın kaybolmasından veya bir ihtiyaçtan veya aczden, yahut da sırf, asilin, vekiline bir şeref bahşetmek lütfunda bulunmasından ileri gelir. Ve işte Cenab-ı Allahın yeryüzünde velilerini halife seçmesi, bu kabildendir.

31 - Ve Âdem'e bütün isimleri öğretti. Müteakiben önce onları meleklere göstererek: "iddianızda tutarlı iseniz haydi Bana şunları isimleriyle bir bildirin bakalım!" dedi.

32 - "Sübhansın ya Rab! Senin bize bildirdiğinden başka ne bilebiliriz ki? Herşeyi hakkiyle bilen, herşeyi hikmetle yapan Sensin" dediler.

33 - Allah: "Âdem! Eşyanın isimlerini onlara sen bildir" dedi. O da isimleriyle onları bildirince Allah buyurdu: "Ben size demedim mi ki göklerin ve yerin sırlarını Ben bilirim." Ve Ben sizin gizli açık yapmakta olduğunuz her şeyi de bilirim." [20,7; 27,25]

34 - O vakit meleklere: "Adem için secde edin!" dedik. iblis dışındaki bütün melekler secde ettiler. iblis bunu yapmadı, kibrine yedirmedi ve kâfirlerden oldu.

35 - Ve dedik ki: "Âdem! Eşinle birlikte Cennete yerleşin, oradaki nimetlerden istediğiniz şekilde bol bol yeyin, sadece şu ağaca yaklaşmayın. Böyle yapar-sanız zalimlerden olursunuz." "Bu cennet, dünyada bir bahçedir. Zira Hz. Âdem (a.s) dünyada yaratılmıştır." diyen müfessirler vardır. Fakat ekseri müfessirlere göre maksad Ebedî Cennettir.

36 - Derken Şeytan onların ayaklarını kaydırarak içinde bulundukları nimet yurdundan çıkardı. Biz de: "Haydi, dedik, birbirinize düşman olarak yeryüzüne inin. Siz orada belirli bir süre ikamet edip yararlanacaksınız."

37 - Büyük pişmanlık duyan Âdem, Rabbinden birtakım kelimeler öğrenip onlara göre hareket etti. Rabbine yalvardı. Allah da tevbesini kabul etti. Zaten O tevbeyi kabul eder, merhameti boldur. [9,104; 25,71; 4,17-18] Allah insanın dünyadaki çilesini geçici kılmıştır. Halife olmak üzere yaratılan Âdem'in fıtratından ilim gücü yok edilmemiştir. Vuku bulan zelle henüz tabiat (huy) haline gelmemiştir. Onun için bu musibetten hemen sonra, bu yaratılışıyla Rabbine döndü ve O'nun kendisine bazı kelimeler telkin ettiğini sezdi ve o kelimeleri alıp onlarla amel etti. Bu kelimeler 7,23'de bildirilmiştir.

38-39 - Dedik ki: inin oradan hepiniz, artık ne zaman Benden size doğru yolu gösteren rehber gelir de kim ona uyarsa, onlara hiç bir korku olmayacak, hiç üzülmeyecekler de. inkâr edip ayetlerimizi yalan sayanlar ise cehennemliktirler, hem de orada ebedi kalacaklardır." [20,123; 7,24-35]

40 - Ey israil'in evlatları! Hatırlayın ve düşünün size ihsan ettiğim nimetimi. Bana verdiğiniz sözü yerine getirin ki Ben de size karşı ahdimi yerine getireyim ve yalnız Benden korkun! [44,30-34; 5,20] israil, Yakub (a.s) ın lakabı olup ibranicede "Allahın kulu" "Allahın seçkini" manasına geldiği bildirilir. Bu hitap tarzında, yahudileri iman etmeye bir teşvik vardır. Yani: "Ey Allahın seçkin bir kuluna evlatlıkla bağlanmış olan Tevrat Ehli, bu vasfınıza ve o aslınıza layık bir tutum izleyin." Allah Teala Hz. Âdem ve evladından, kendisi tarafından gelecek olan talimata uymalarını istemiştir. Bunu bir ahid tarzında bildirmiştir (2,38). israil evlatlarının Tevratı kabul etmeleri ile de, bu ahid Tevratla pekiştirilmiş, geleceği bildirilen peygamberlere ve son peygamber Hz. Muhammed (a.s) a iman ederek bu ahdi yerine getirmeleri emredilmiştir.

41 - Sizin yanınızda bulunan Tevratı tasdik etmek üzere indirdiğim Kur'ana iman edin, onu inkâr edenlerin başını siz çekmeyin. Ayetlerimi az bir fiatla, yani dünya menfaati karşılığında satmayın. Asıl Bana karşı gelmekten sakının. Maksad: Tevratın asli şeklidir.

42 - Hakkı batıla karıştırmayın, bile bile gerçeği gizlemeyin.

43 - Hem namazı tam kılın, zekâtı verin, rükû edenlerle beraber siz de namaz kılın.

44 - Halka iyiliği emredip kendinizi unutuyormusunuz yoksa? Halbuki siz Tevratı okuyup duruyorsunuz. Artık aklınızı başınıza almayacak mısınız? [11,88]

45 - Sabır göstererek, namazı vesile ederek Allahdan yardım dileyin. Gerçi bu çok zor bir iştir, fakat içi saygı ile ürperenlere değil. [29, 45] Bütün bu emirler ve yasaklar israiloğullarına hitab etmekle beraber, hükmü onlara mahsus değildir. "Bunlar islam şeriatında da vardır. Siz de bunlara iman ve itaat ediniz" demektir. Zira Tefsir usulündeki bir kurala göre "Sebebin hususiliği, hükmün umumiliğine mani değildir"

46 - içi saygı dolu olan bu müminler, Rablerine kavuşacaklarını ve O'na döneceklerini iyi bilirler.

47 - Ey israil'in evlatları! Size ihsan ettiğim nimetimi ve vaktiyle sizin atalarınızı diğer insanlara üstün kıldığımı hatırlayın. Kendi zamanlarında yaşayan insanlara üstün kılınmışlardı.

48 - Öyle bir günden sakının ki o gün hiç kimse başkasının yerine birşey ödeyemez, kimseden şefaat kabul edilmez, hiç kimseden fidye alınmaz, hem onlara yardım da edilmez. [31,33; 26,100-101; 37,25] Mu'tezile bu ayetten, büyük günah işleyenlere şefaatin fayda vermeyeceği sonucunu çıkarmıştır. Ehl-i sünnete göre ayet kâfirler hakkındadır ve hitap, küfürde ısrar edenlere mahsustur. Zira israiloğulları, kendilerinin babaları ve dedeleri olan peygamberlerin, her hal ve durumda, kendilerine şefaat edeceklerini iddia ediyorlardı. Bu ayet, bunu reddediyor. Yoksa şefaatin muteber olduğuna dair ayetler mevcuttur. ileride ele alınacaktır. Ayrıca kesin hadisler de vardır. Kabul edilmeyecek şefaat, herkesin kendiliğinden ve Allahın iznine bağlanmadan, yapılacağı düşünülen şefaatlerdir. Şu halde kendiliklerinden şefaat edebilirler zannıyla nebilere ve velilere tapılmamalı ancak Allaha ibadet etmelidir ki O, istediğine, istediği zaman şefaat ettirir.

49 - Hem sizi en feci işkencelere uğrattıkları zaman Firavun'un adamlarından kurtardığımızı da hatırlayın. Onlar sizin dünyaya gelen erkek çocuklarınızı kesiyor, kız çocuklarınızı ise kötülük için hayatta bırakıyorlardı. işte bunda size Rabbiniz tarafından çetin bir imtihan vardı. Firavun, Mısırda Amalika hükümdarlarının lakabıdır. Çoğulu Feraine'dir. Nasıl ki Türk krallarına Hakan, Rum krallarının bazısına Kayser, bazısına Herakl (Herakliyus); Habeş krallarına Necaşi, Yemen meliklerine Tübba', iran hükümdarlarına Kisrâ deniliyordu.

50 - Yine hatırlayın ki sizin geçmeniz için denizi yarmış, sizi kurtarıp, siz bakıp dururken gözlerinizin önünde Firavun hanedanını boğmuştuk. Bu ayet-i kerime, hürriyetin, başta gelen nimetlerden olduğunu hatırlatıyor. "insanın başka birinin eli altında ve istediği tarzda çalıştırabileceği bir halde bulunması, üstelik bir de ağır, zor, pis işlerde kullanılması, azap şekillerinin en şiddetlilerinden olduğunda şüphe yoktur. Hatta buna maruz kalanlar ekseriya ölümü temenni ederler. işte Cenab-ı Allahın burada açıkladığı birinci nimet, bu kötü azaptan kurtulma nimetidir.

51 - Ve bir vakit Musa'ya kırk gecelik bir süre ayırmıştık. Ama siz Musa'nın ayrılmasından az sonra, buzağıyı ilah edinip öz canınıza kıymıştınız. [7,142]

52 - Bundan sonra Biz sizi affettik ki şükredesiniz.

53 - Musa'ya Kitap ve Furkan'ı verdik, ta ki doğru yolda yürüyebilesiniz. [28, 52-53] Furkan: Tevrat'ın bir sıfatı veya Tevrattaki şer'i hükümler veya Tevrattan ayrı olarak yed-i beyza ve asâ gibi mucizeler yahut bir zafer ve ferah olabilir.

54 - Musa kavmine dedi ki: "Ey kavmim! Sizler danaya tutulmakla kendinize çok yazık ettiniz. Derhal Yaradanınıza tevbe edin. Nefsinizin kötü arzularını kesin. Allah yolunda kendinizi öldürün. Böyle yapmanız sizi Yaratan nezdinde daha hayırlıdır." Böylece Allah da sizin tevbelerinizi kabul etsin. Çünkü o tevbeleri çok kabul eder, merhamet ve ihsanı boldur. Ayetteki "nefislerinizi öldürün" mefhum olarak üç manaya gelebilir. 1-Hakiki manası ki herkesin kendi kendini öldürmesi, yani intihar etmesidir. Lakin böyle olsaydı muhatap olarak kavim kalmaz veya ancak âsiler kalırdı. Şu halde kasdedilen mâna bu değildir. 2-Esasen kardeş olan bir kavmin fertlerine, haydi bakalım şimdi birbirinizi öldürünüz demektir. Tefsirciler çoğunlukla bu manayı gözetmişlerdir. Tur'a giden Hz. Musa (a.s) ın arkasından Samirî, buzağı heykeli yapmış, önce bağırtmış ve Apis öküzüne tapan Mısırlılar ve diğer puta tapıcılar gibi israiloğullarının bir kısmını, "işte Musa bunu aramaya gitti." diyerek ona taptırmış çok yakın bir zamanda bizzat şahid oldukları nimetlere karşı nankörlük edip bir bozgun ve karışıklık çıkarmış, kavmin diğer bir kısmı Hz. Harun (a.s) ile beraber bu gidişi önleyememişlerdi. Hz. Musa'nın dönüşüne kadar bu şirk iyice yayılmıştı. O dönünce Furkanın hükmüyle, hem buzağıya tapanlara, hem de onları önlemeyip bekleyenlere hemen tevbe etmelerini ve tevbe edenlerin, etmeyenleri derhal öldürmelerini emretmiştir. Bu iç savaş Allahın izniyle zaferle sonuçlanmıştı ki burada o nimet hatırlatılıyor. 3-Sırf mecazi manası ile "nefsani isteklerinizi öldürünüz." Bu gerçek tefsir olmayıp işarî bir mânadır. "Yani günahlarınıza pişman olarak gam ve kederden canınızı çıkarın yahut şehvetlerden menetmekle riyazet ediniz."

55 - Bir zaman da: "Ey Musa! Biz Allahı açıkça görmedikçe sana inanmayız" dediniz. Bunun üzerine derhal sizi yıldırım çarptı, siz de bakakaldınız.

56 - Siz bir müddet ölü vaziyette kaldıktan sonra, şükredersiniz ümidiyle sizi dirilttik. Bunu yapanlar, elbette israiloğullarının hepsi değildi. Bu iddia üzerine mikatta yıldırıma yakalananlar, seçilen yetmiş kişi idi.

57 - Üzerinize bulutları gölge yaptık. Size kısmet ettiğimiz helal hoş rızıklardan yiyesiniz diye kudret helvası ve bıldırcın indirdik. Fakat nankörlük etmekle onlar bize değil, kendilerine yazık ediyorlardı.

58 - Bir zaman da şöyle dedik: "Şu şehre girin ve orada istediğiniz yerden bol bol yeyin. Şehrin kapısından secde ederek, saygılı bir tavırla girin ve "hıtta "başlıca dileğimiz affedilmektir" deyin ki suçlarınızı affedelim; muhsinlerin mükafatlarını daha da artıracağız. Maksad: Beyt-i Makdis veya Eriha şehridir.

59 - Ne var ki o zalimler sözü değiştirip başka şekle koydular. Biz de o zalimlere, itaat dışına çıktıkları için, gökten acı bir azap indirdik.

60 - Bir zaman da Musa kavmi için su arayıp Allaha yalvarmıştı. Biz de: "Asanı taşa vur!" demiştik. Bunun üzerine o taştan on iki pınar fışkırmış, her bölük kendine mahsus pınarı bilmişti. "Allahın rızkından yeyin için, fakat sakın yeryü-zünde fesat çıkararak taşkınlık yapmayın" demiştik.

61 - Bir vakit şöyle dediniz: "Musa! Biz bir çeşit yemeğe imkânı yok katlanamayacağız. O halde bizim için Rabbine yalvar da yerin bitirdiği sebzesinden, kabağından, sarımsağından, mercime-ğinden, soğanından çıkarsın." Musa da: "Ne o! dedi. Siz, daha üstün olanı vere-rek daha düşük olanı mı almak istiyorsunuz? Pekâla, bir şehre inin, işte istediklerinizi orada bulursunuz. Üzerlerine horluk ve yoksulluk damgası basıldı ve neticede Allahdan bir gazaba uğradılar. Evet öyle! Çünkü Allahın ayetlerini inkâr ediyor ve haksız yere peygamberleri öldürüyorlardı. Öyle oldu; çünkü onlar isyan ediyor ve sınırı aşıyorlardı. Mısr: hem özel isim olarak bu isimle bilinen bir ülke, hem de cins ismi olarak "bir şehir" anlamına gelebilir. Fakat israiloğulları, Mısırdan çıkışlarından sonra, oraya tekrar dönmediklerinden, tefsircilerimiz bunun cins isim olarak, Kudüs diyarındaki kasabalardan herhangi birinin olabileceğini söylemişlerdir. M. Hamidullah ayetin tefsirinde şöyle der: "Yahudiler, Kudüs diyarını çevreleyen şehirlere hücum etmekten korkuyorlardı. Hz Musa, onlara: "Canınız o sebzeleri istiyorsa onlar o şehirde. Sıkı ise gidin oradan temin edin!" demek istemişti.

62 - iman edenler, yahudiler, hıristiyanlar, sabiîler... Her kim Allaha ve ahiret gününe (gerçekten) iman eder ve amel-i salih işlerse, elbette onların Rab'leri yanında mükafatları vardır. Onlar için herhangi bir korku olmadığı gibi kendilerini üzecek bir şeyle de karşılaşmazlar. [7,158; 11,17; 10,62; 41,30; 5.69] Ayetin ilk kelimesindeki "iman edenler" den maksad, birçok müfessire göre, dış görünüşte iman ettiklerini söyleyen münafıklardır. Zira daha sonraki kısımda gerçek iman edenlerin bulunması, bu tefsire bir karine teşkil etmektedir. Ayetteki "her kim Allaha ve ahiret gününe iman eder ve amel-i salih işlerse" cümlesiyle beyan buyurulan gerçek iman edenlerin, Hz. Muhammed (a.s) ın peygamber olarak gönderilmesinden sonrakiler diye tefsir edilmesi lazım geldiğinde hiç şüphe yoktur. Hz. Muhammed'in nübüvvetinden önce Allaha ve ahirete iman eden ve iyi amel işleyenler bile, Tevrat ve incil hükmünce geleceğin büyük Peygamberine iman ile yükümlü idiler. Böyle iken Hz. Muhammed'in peygamberliğinden sonra onu inkâr edenler arasında gerçek iman ehli bulunduğu varsayımına imkân kalır mı? Ayette zahiri iman sahipleri, yahudi, sabiî ve hıristiyanlarla bir tutulmuş ve hepsinin kurtuluşu, Kur'anda bildirilen rükûnleriyle kâmil iman ve salih amel şartına bağlı kılınmıştır. Böylece islam dininin davet ve hidayetinde, bütün insanlara açık evrensel bir din olduğu âşikâr olmaktadır. Demek doğumla ilgili olan, ırk gibi bir din anlayışı değil, tahkiki bir iman esastır. Yahûd: Arapçada bu kelime "tevbe etmek" veya "yahudi olmak" anlamına gelir. Yahut cins ismi olup kavmin veya boyun adıdır. Tekili ise yahûdi olup o kavme mensup olan kişiye denilir. Nasârâ: Tekili nasrânî olup, hıristiyanlar manasına gelir. Hz. isa (a.s) ın yaşadığı Nâsıra şehrine mensubiyeti belirtir. Sabiîn: Dilde "Sabie" "bir dinden çıkıp başka dine girmek" demektir. Bazı Tefsirler islam, Yahudi ve Hıristiyanların dışında kalan diğer dinlerin mensupları diye açıklarlar. Ayrıca meleklere veya yıldızlara tapan insanlar olduğu söylenmiştir. Alemin tek Yaratıcısına inanmakla birlikte, dünyanın ve insanların yönetiminin gök cisimlerine bırakıldığını ileri sürerler. Hz. İbrahim (a.s) bunları irşad için gönderilmişti. Günümüzde yıldız falına inanma ve yıldızların gücüne sığınma bunlardan kalmadır.

63 - Ey israil'in evlatları! Bir vakit de Tevratı uygulayacağınıza dair sizden söz almış, sonra bu ahdi bozduğunuz için Dağı üzerinize kaldırarak demiştik ki: Size verdiğimiz Kitaba kuvvetle sarılın ve muhtevasını iyi inceleyip ders alın ki kötü akıbetten korunasınız. [7,171] Dağı: Yani "Sina dağını" (Tur-i Sinâ)

64 - Bundan sonra yine yüz çevirdiniz. Eğer üzerinizde Allahın lutuf ve merhameti olmasaydı elbette hüsrana uğrayanlardan olurdunuz.

65 - içinizden sebt günü haddi aşanları elbette bilirsiniz. Biz böyle yapanlara "Aşağılık maymun olun!" dedik. (7,163-166; 5,60)

66 - Bunu, hem bu hadiseye şahit olanlara, hem de sonradan gelecek olan nesillere bir ibret ve korunacaklara da bir öğüt kıldık.

67 - Bir vakit de Musa kavmine: "Allah, bir sığır kesmenizi emrediyor" demiş, onlar da: "Ay! Sen bizimle alay mı ediyorsun" diye cevap vermişlerdi. Musa da "Öyle cahillere katılmaktan Allaha sığınırım" demişti. Sûrenin adı, bu ayette başlayan Bakara kıssasından alınmıştır. Bakara, "bakar"ın müennesi veya müfredidir. Bakar, manda cinsine de şamil olmak üzere sığır cinsinin genel ismidir. Buna göre bakara: erkek veya dişi sığır, yani bir inek veya bir öküz, bir deve veya bir tosun veyahut bir manda olabilir.

68 - Bunun üzerine Musa'ya: "Peki öyleyse Rabbine yalvar da onun ne olduğunu bize açıklasın" dediler. Musa: "Rabbim şöyle buyuruyor: O sığır ne pek geçkin ne de körpe olmayıp orta yaşta dinç bir inek olacaktır" Haydi size emredilen işi yapın bakalım" dedi.

69 - Bu sefer dediler ki: "Rabbine yalvar da onun rengini bize bildirsin" O da: "Allah diyor ki: "O, bakanların içini açan parlak sarı bir inek olacaktır" dedi.

70 - Onlar yine dediler ki: Bizim adımıza Rabbine yalvar da onun nasıl olacağını bize iyice bildirsin. Zira istenen sığır, bize diğerlerine benzer geldiğinden tereddütte kaldık. Ama inşaallah asıl istenen sığırı buluruz.

71 - Musa: "Rabbim şöyle diyor: O inek, ne toprağı sürmek için çifte koşulmuş, ne de ekin sulamada çalıştırılmış olmayan, salma ve her kusurdan uzak, hiç alacası bulunmayan bir inek olacaktır." Onlar: "işte şimdi gerçeği tam anlayacağımız tarzda bildirdin" diyerek nihayet sığırı kestiler ki az kaldı yapmayacaklardı. Tevrat bu olaya değinir (Sayılar 19,1-3). Fakat, yahudilerin gereksiz sorularla işi uzatıp bu görevi savsaklamaya çalıştıklarına yer vermez.

72 - Hani siz bir adam öldürmüştünüz de peşinden katilin kim olduğu hakkında birbirinizle kavgaya tutuşup suçu üzerinizden atmıştınız. Halbuki Allah sizin gizlediğinizi meydana çıkaracaktı.

73 - Bunun üzerine dedik ki: "Kestiğiniz sığırın bir parçasıyla o maktûlün cesedine vurun" (Vurulunca da o diriliverdi.) işte Allah bunu nasıl dirilttiyse ölüleri de öyle diriltir. Aklınızı iyice kullanasınız diye ayetlerini size gösterir. [2,259-260] Allah Teala inek kesme emri ile onların içlerine yerleşmiş sığıra tapma geleneğini kesmek istiyordu. Taptıkları nesnenin âcizliğini gösteriyordu. Ayrıca onun parçalarından biri ile ölüye vurulmasını emredip bir ölüyü dirilterek mûcize göstermek istiyordu. Bunun topluca görülmesi için, böyle bir merasim düzenlendiği anlaşılıyor. Buna benzer bir kıssa Tevrat'da yer alır. (Tesniye, 21,1-9)

74 - Sonra bunun arkasından kalpleriniz katılaştı, artık onlar taş gibi, hatta ondan da katı! Çünkü öyle taş var ki içinden ırmaklar fışkırır, öylesi var ki çatlar da bağrından su kaynar ve öylesi var ki Allaha olan tazimi sebebiyle yukarıdan düşüp parçalanır. Allah yaptıklarınızdan habersiz değildir.

75 - Nasıl olur onların size güvenmelerini beklersiniz ki onlardan bir zümre vardı ki Allahın kelamını işitip akılları aldıktan sonra, bile bile onu tahrif eder, değiştirirlerdi.

76 - Onlar iman edenlerle karşılaştıklarında "Biz de iman ettik" derler. Kendi aralarında kaldıklarında ise: "Ne yapıyorsunuz? derler, Rabbinizin huzurunda aleyhinize hüccet edinsinler diye mi tutup Allahın size açtığı gerçeği onlara söylüyorsunuz? Hiç aklınızı kullanmıyor musunuz?"

77 - Bilmiyorlar mı ki Allah onların gizlediklerini de bilir, açıkladıklarını da?

78 - Onların bir kısmı da ümmîdir. Kitap nedir bil-mezler. Bütün bildikleri, kendilerine anlatılan birtakım kuruntu ve uydurmalardır. Onlar sadece bir zan içindedirler.

79 - Elleriyle kitap yazıp, biraz para almak için: "Bu Allah tarafındandır" diyenlerin vay haline! Vay o ellerinin yazdıklarından ötürü onlara! Vay o kazandıkları vebal yüzünden onlara!

80 - Bir de derler ki: "Cehennem ateşi, sayılı birkaç gün dışında bize asla dokunmayacak" De ki: "Buna dair Allahdan garanti mi aldınız? Aldıysanız ne âla, Allah vâdinden asla caymaz." Yoksa kesin bilmediğiniz şeyi mi Allah adına söylü-yorsunuz?

81 - Hayır, durum hiç de öyle değil. Günah işleyip de günahın kendisini her taraftan kuşatıp kapladığı kimseler var ya! işte onlar cehennemliktir. Hem de orada ebedi kalacaklardır.

82 - iman edip makbul ve güzel işler yapanlar ise, işte onlar da cennetliktir. Hem de orada ebedi kalacaklardır. [4,124]

83 - Bir vakit israiloğullarından söz alıp: "Allahdan başkasına ibadet etmeyin. Anaya babaya, akrabaya, yetimlere, yoksullara güzel muamele edin, insanlara tatlı söz söyleyin, namazı hakkıyle eda edin, zekâtı verin" demiştik. Sonra pek azınız hariç sözünüzden döndünüz. Hâla da yüz çevirmektesiniz. [17,23-26; 31,13-15]

84 - Hani sizden, birbirinizin kanını dökmeyin, birbirinizi ülkenizden çıkarmayın diye söz almıştık, siz de bunu kabul etmiştiniz. Buna siz de şahitlik edersiniz.

85 - Ama işte siz birbirinizi öldürüyor, bir kısmınızı yurdunuzdan çıkarıyor, onlara karşı günahta ve zulümde birbirinizi destekliyorsunuz. Bununla beraber, onlar esir olarak gelirlerse fidyelerini verip onları kurtarıyorsunuz. Halbuki aslında onların çıkarılması size haram kılınmıştı. Ne o, Kitabın bir kısmına inanıp bir kısmını red mi ediyorsunuz? içinizden böyle yapanların elde edeceği netice dünya hayatında rüsvaylıktan başka bir şey değildir. Kıyamet günü ise en şiddetli azaba itilirler. Allah yaptıklarınızdan habersiz değildir. Hicretten önce Medine'deki Yahudi kabilelerinden biri Evs, öbürü Hazrec ile antlaşma yapmışlardı. Bunlar, birbiri ile savaşınca Yahudi müttefikleri de savaşa katılıyor, Böylece Yahudiler de birbiri ile savaşıyorlardı. Fakat esir düşenler arasında Yahudi varsa fidye alarak serbest bırakıyorlardı. Fidye almaları ayıplanınca "Cevaz var" demeleri üzerine, "savaşma" yasağını ne yapacaksınız?" diye sıkıştırılıp çelişkileri sergileniyor.

86 - İşte onlar ahiretlerini harap ederek, ona mu-kabil dünya hayatına müşteri olmuşlardır. Onun için, bunların cezası asla hafifletilmez, kendilerine yardım da edilmez. Dünya, ednâ ism-i tafdilinin müennesi olup "en yakın" veya "pek alçak" manasına bir sıfattır. Kur'anda geçen el-hayatu'd-dünya aslında "dünya hayatı" değil, dünya hayat, yani aşağılık ve alçak hayat anlamındadır. Veyahut bugün fiilen içinde bulunulmak itibariyle "en yakın bulunan hayat" demek olur.

87 - Biz Musa'ya Kitap verdik. Ondan sonra peşpeşe peygamberler gönderdik. Meryemin oğlu İsa'ya da mûcizeler, açık deliller verdik ve onu Ruhu'l-Kudüs (Cebrail) ile destekledik. Demek size her ne zaman bir Peygamber gelip de nefislerinizin hoşlanmadığı bir şey getirirse kafa tutacak, onların kimine yalancı deyip kimini öldüreceksiniz ha! [5,44] İsa: Süryanice İşû'dur. Nitekim bazı hıristiyanlar Yesû, Frenkler Jesus derler. Bunun ism-i mensubu (sıfatı) olan Jezvit (Jesuite) İsevi, diğer bir tabirle Yesûî demek ise de Katolik papazların özel olarak kurdukları Cemiyete has bir isim olmuştur. Meryem: Süryani dilinde "hizmetkâr" demektir. Ruhu'l-kudüs: Kelime olarak fevkalade temizlik, nezahet yahut bereket ruhu veya mukaddes ruh manasına gelir. Ekseri müfessirlerce Cebrail (a.s) olarak tefsir edilmektedir.

88 - "Kalplerimiz perdelidir" dediler. Öyle değil! Kâfirlikleri sebebiyle Allah onlara lânet etti. Onun için pek az iman ederler. [41,5; 4,155] Ayette geçen gulf, ağlef'in çoğuludur. Gulfe veya gılafdan "kabuklu" yani "sünnetsiz" ya da "kılıflı" demektir ki burada kelime "kaşarlanmış" mealindedir. O Yahudiler böyle diyerek Hz. Muhammed (a.s) ın da-vetine karşı kalblerinin kapalı olduğunu ve bunları dinlemeye, anlamaya yanaşmak niyetinde olmadıklarını, alay ve küçümseme ile söylemek ve akıllarınca iftihar etmek istediler. "Sünnetsiz kalb" tabirinin "nankör, inkârcı kalb, Allaha verdiği ahdi bozan kalb" manasına Tevrat'da da kullanıldığını görmekteyiz. Bazı Beni İsrail peygamberleri Yahudileri "Sünnetsiz kalb" taşıdıklarından ötürü acı bir şekilde kınamışlardır. (Tesniye 30,6; Yeremya 9,26).

89 - Onlara, Allah tarafından, ellerindeki Tevratı tasdik eden bir Kitap gönderildiği zaman, daha önce kâfirlere karşı zafer kazanmak için "ahir zaman Peygamberi hakkı için" diye dua ettikleri halde, evet o tanıyıp bekledikleri Peygamber kendilerine gelince, onu inkâr ettiler. O sebeple, Allahın lâneti de kâfirlerin boynuna olsun. Yahudilerin kendi Kitaplarındaki bilgilere dayanarak, yakında gelecek bir Peygamber bekledikleri Medine'de meşhur idi. Şu söz devamlı ağızlarında idi: "Şu putperestler biraz daha hükmetsinler bakalım. Peygamber geldiğinde onların hesabını göreceğiz." Fakat o gelince, sırf ırkçılık sebebiyle ona düşman oldular.

90 - Ne kötü o karşılığında kendilerini sattıkları şey ki, Allahın kullarından dilediği birine kendi lûtfundan vahy indirmesini kıskanarak, Allah ne indirdiyse hepsini inkâr ettiler de gazap üstüne gazaba uğradılar! Kâfirler için zelil ve perişan eden bir azap da vardır.

91 - Onlara: "Allahın indirdiği bu Kur'ana da iman edin" denildiği vakit: "Biz sadece bize indirilene inanırız" derler. Kur'an, ellerindeki Tevratı tasdik eden hak kitap olmasına rağmen, kendi kitaplarından başkasını inkâr ederler. Onlara de ki: "Size gönderilen Tevrata inanma iddianızda samimi iseniz, peki ne diye daha önce, Allahın nebilerini öldürüyordunuz? [61,6]

92 - Musa size en açık delil ve mucizelerle geldi de, sonra kalkıp, onun yokluğunda buzağıyı tanrı edindiniz. Siz öyle zalimlersiniz işte!

93 - Bir zaman: "Size verdiğimiz Kitaba kuvvetle sarılın ve onu dinleyin" diye Turu (Dağı) tepenize kaldırıp sizden kesin söz aldık. Onlar: "Dinledik ve fakat isyan ettik" dediler. Çünkü kâfirlikleri sebebiyle buzağıya tapma sevgisi iliklerine işlemişti. De ki: "Eğer mümin iseniz, imanınız size ne kötü şey emrediyor.!"

94 - De ki: Eğer Allah katında ahiret yurdu (cennet) bütün insanlar içinde yalnız size ait ise ve bu iddianızda samimi iseniz haydi ölümü istesenize! [62,6-8; 19,75; 3,61]

95 - Fakat elleriyle yaptıkları işler ortada iken, ölümü asla istemezler. Allah o zalimleri pek iyi bilir.

96 - İnsanlar içinde dünya hayatına en hırslı olanların onlar olduğunu görürsün. Hatta bu hırsta müşriklerden bile daha ileridirler. Onlardan her biri bin yıl yaşamak ister. Fakat uzun ömür onu cezadan uzaklaştıracak değildir. Allah, onların bütün yaptıklarını görür. "Ahiret sırf bizimdir" demek, öldükten sonra herkes ya mahvolup yok olacak, sadece biz kalacağız; ya da herkes cehenneme gidecek, yalnızca biz cennete gideceğiz ve orada biz mutlu olacağız" demek olur. Ölümden sonra böyle ebedi bir mutluluğun yalnız kendilerine ait olduğuna cidden inanmış olanların, zahmetler, elemler ve kederlerle dolu olan şu üç - beşgünlük dünya hayatına sımsıkı sarılmalarının hiçbir anlamı yoktur. Bu düşüncede olanların bir an önce ölümü temenni etmeleri gerekirken, onlar asla isteyemezler. Zira ahiret için hazırladıkları şeyler zulümler, cürümler, cinayetlerdir. Yani bunlar zaten sabıkalı kimselerdir. O kirli ellerin neler yaptığını, ahirete ne yüzle varacaklarını vicdanları duyar da dünya cennetinden vazgeçmezler, ölümü isteyemezler. Allah o zalimleri bilmez mi sanıyorlar ki, ahiret yurdu bizimdir, diyorlar. Oysa Allah bütün zalimleri bilir. Bu ruh hali, kaçınılmaz olarak iki sebebin birinden ayrı değildir. Ya bunlar: "ahiret sırf bizimdir" derken, bunun yalan olduğunu bilerek söylüyorlar. Böylece ahirete asla inanmıyorlar demektir. Ya da bunların maksadı gerçek ahiret olmayıp bekledikleri dünyevi bir gelecektir. Gerçekten yahudiler son devirlerde ahiret kavramını tahrif ve tevil ederek şu ideale sahip olmuşlardır: Kendilerine vâdedildiğini ileri sürdükleri kutsal topraklarda devlet kurduktan sonra, bütün dünyayı istila edecekler, dünyanın tek devleti olacaklardır.

97 - De ki: "Kim Cebrail'e düşman ise iyi bilsin ki, bu Kur'anı daha önceki Kitapları tasdik etmek, inananlar için bir rehber ve müjde olmak üzere, Allahın izniyle senin kalbine o indirmiştir. [4,150-151; 19,64]

98 - Kim Allaha, meleklerine, resûllerine, Cebraile, Mikâil'e düşman ise, iyi bilsin ki Allah da kâfirlerin düşmanıdır. Peygamber Efendimiz (a.s) Medineye hicret buyurduklarında Fedek yahudilerinin bilginlerinden Abdullah ibn Sûriya, bir grupla münazara için geldi. Sorduğu dört müşkil soruya doğru cevaplar aldıktan sonra; vahy getiren meleği sorup "Cebrail" cevabını alınca "O bizim düşmanımızdır, o savaş ve şiddet getirir, bizim elçi meleğimiz Mikaildir ki o müjde, bereket, ucuzluk getirir" "Eğer sana o gelseydi iman ederdik." Bu uzun kıssa üzerine bu ayet nazil olmuştur. Hz. Ömer'le ilgili başka bir nüzul sebebi daha rivayet edilir.

99 - Biz sana apaçık ayetler indirdik. Onları yoldan çıkan sapıklardan başkası inkâr etmez.

100 - O fasıklar hem bunları reddedecek, hem de ne zaman bir antlaşma yapsalar, içlerinden bir güruh onu bozup atıverecek öyle mi? Hatta sadece az bir güruh da değil, onların ekserisi ahid tanımaz imansızlardır.

101 - Onlara, Allah katından, kendilerine verilen Tevratı tasdik eden bir Peygamber gelince, O Ehl-i Kitapdan bir kısmı, güya gerçeği hiç bilmiyorlarmış gibi, Allahın kitabını arkalarına atarak ondan yüz çevirdiler de [7,157; 2,89-91]

102 - tuttular Süleyman'ın hükümranlığı hakkında şeytanların uydurdukları sözlere tabi oldular. Halbuki Süleyman küfre gitmemişti. Fakat asıl o şeytanlar küfre gittiler. Halka sihiri ve Babilde Harut ve Marut adlı iki meleğe indirilen şeyleri öğretiyorlardı. Oysa o ikisi: "Biz sırf imtihan için gönderildik, sakın kâfir olma!" demedikçe hiç kimseye sihir öğretmezlerdi. İşte bunlardan koca ile karısının arasını açacak şeyler öğreniyorlardı. Fakat Allahın izni olmadıkça onlar bununla hiç kimseye zarar veremezlerdi. Onlar kendilerine zarar getirip fayda vermeyen şeyler öğreniyorlardı. Büyüye müşteri olan kimsenin ahiretten nasibi olmadığını pek iyi biliyorlardı. Karşılığında kendi varlıklarını sattıkları şey ne kötü! Keşke bunu anlasalardı! Yahudiler dünya ülkelerine dağılıp parçalanınca (özellikle Babil esareti sırasında) büyü kabilinden şeyleri öğrendiler. Bu sihiri de Hz. Süleyman (a.s) a bağladılar. Allahın kitabından uzaklaştılar. Kur'an Hz. Süleyman (a.s) ın, sadece büyüden değil, Tevrattaki diğer bazı isnadlardan da beri olduğunu bildirir. Büyüden başlıca maksadları, karı kocayı ayırmaktı. Bu da onların ahlakça ne derece düştüklerini gösterir.

103 - Şayet onlar iman edip sihir gibi haramlardan sakınmış olsalardı, Allah katından kendilerine verilecek mükâfatlar elbette haklarında daha hayırlı olurdu. Keşke bunu bilselerdi!

104 - Ey iman edenler! (Siz, onların böylesi kötü etkilerine karşı uyanık olun, mesela) "Râina" demeyin, "Unzurna" deyin ve dinleyip itaat edin. Kâfirler için acı veren bir azap vardır. [4,46] Bu ayetten itibaren, müminler yahudilerin kurdukları tuzaklara karşı uyarılıyorlar. Onlar Hz. Peygamber'e görünüşte saygı gösterseler de, daima onun bir açığını yakalamak için pusuda bekliyorlardı. Kaypak, müphem kelimeler kullanıyorlardı. Mesela: Müslüman-lar, Efendimize: "Bizi gözet, himmet et" anlamında râina derlerdi. Buna benzer raina kelimesi İbranicede hakaret ifade eder. Bunu fırsat bilerek, ağızlarını eğip bükerek, bu kelime ile Hz. Peygambere hitap ederlerdi. Ayet, onların maskelerini indiriyor.

105 - Gerek Ehl-i Kitaptan gerek müşriklerden olsun, kâfirler, Rabbinizden size herhangi bir hayır indirilmesini arzu etmezler. Fakat Allah rahmetini dilediğine seçip ihsan eder. Allah büyük lütuf sahibidir.

106 - Biz, tatbik edenlerin elde edecekleri mükâfat bakımından, daha hayırlısını veya benzerini getirme-dikçe, herhangi bir ayetin hükmünü neshetmez veya ertelemeyiz. Allahın herşeye kadir olduğunu bilmez misin? Nesh: Dilde nakil veya izale anlamındadır. Istılahta: "Şariin, şer'î bir hükmü, daha sonraki şer'î bir delille kaldırması" dır. Allah Teala insanlığı Cahiliye anarşisinden İslama çıkarırken köprü konumundaki sahabe neslini eğitmede neshi bir metod olarak kullanmıştır. Geçiş döneminin, muayyen bir vakit için yapılmış bazı istisnalar ihtiva etmesi kaçınılmazdır. Esasen nesh, bir yönü ile, vahyin bölüm bölüm indirilmesinin bir tezahürüdür. Biz insanlara göre değiştirme görünen durum, Allah Teala bakımından nihaî hükmü beyan etmedir. Ancak bize, ilk hükmün sona ereceği vakit bildirilmediğinden, sınırlı ilmimiz, bu işi yürürlükten kaldırma sanmaktadır. Allah, mahlukatı yaratmadan önce nasihi de mensûhu da bilir. Fakat yüce hikmetiyle, mensuh olan ilk hükmün, muayyen bir vakitte sona erecek bir hikmet ve maslahat (işlev) ile sınırlı olduğunu da bilmektedir. Neshe bir misal verelim: Miras paylarındaki nihaî hüküm (4,11-12) gelmeden önce, anne ve baba gibi yakınlara vasiyetle mal bırakma farz kılınmıştı (2,180). Neshin çok az örneği vardır. İtikadî bir konu değil, ilmî bir değerlendirmedir.

107 - Bilmez misin ki göklerin ve yerin hükümranlığı Allahındır. Sizin Ondan başka ne bir hâminiz, ne de bir yardımcınız yoktur.

108 - Yoksa siz daha önce Musa'dan istendiği gibi Resûlünüzden olur olmaz şeyler istemek, onu sorguya çekmek mi istiyorsunuz? Kim imana bedel inkârı alırsa, artık düz yolda sapıtmış olur. [4,153]

109 - Sırf nefislerinden ileri gelen bir kıskançlık sebebiyle, Ehl-i Kitabtan birçok kimse, gerçek kendile-rine ayan beyan belli olduktan sonra, sizi imanınızdan uzaklaştırıp kâfir haline çevirmek isterler. Allah bu husustaki emrini bildirinceye kadar affedin ve hoşgörün. Şüphesiz Allah her şeye kadirdir. [3,186]

110 - Namazı hakkiyle eda edin, zekâtı verin. Dünyada hayır olarak ne yapıp gönderirseniz, mutlaka onun mükâfatını ahirette Allah katında bulursunuz. Zira Allah işlediğiniz her şeyi görmektedir.

111 - Bir de: "Yahudi veya hıristiyan olanlardan başkası cennete asla giremez" dediler. Bu onların kendi kuruntuları... Sen de ki: "İddianızda doğruysaız haydi delilinizi ortaya koyun." [5,18]

112 - Hayır, iş öyle değil! Kim ihsan makamına yükselerek yüzünü Allaha yöneltirse onun Rabbi katında mükafatı olacaktır. Onlar ne korkuya maruz kalacak ve ne de üzüntü duyacaklardır. [3,20; 4,142] Cibril hadisi diye meşhur olan ve Cebrail (a.s) ın İslamı mükemmel bir özetlemesini ihtiva eden hadis-i şerife göre İhsan: "Senin Allahı görüyormuşcasına O'na ibadet etmendir. Çünkü Sen O'nu göremiyorsan da O seni görüyor" Burada bu anlamda veya geniş manası ile ihsan (iyilik yapmak, iyi davranışlarda bulunmak) kasdedilebilir.

113 - Yahudiler: "Hıristiyanlar hakiki bir din üzere değil." Hıristiyanlar ise: "Yahudiler hakiki bir din üzere değil" dediler. Halbuki her iki topluluk da Kitabı (Tevrat ve İncil'i) okumaktalar. Dini bilmeyenler de onlarınkine benzer sözler söylediler. Allah, kıyamet günü anlaşamadıkları hususlarda hükmünü verecektir. [22,17; 34,26; 2,62] Bilmeyenlerden maksad: Arap müşrikleri, putpe-restler, dinsizler olup bunlar da, Yahudiliğe, Hıristiyanlığa, Semâvi dinlere karşı "hiçbir hakikate istinad etmez, aslı yoktur" dediler.

114 - Allahın mescidlerinde Allahın adının anılmasını engelleyip oraların ıssız ve harap hale gelmesine çalışanlardan daha zalim kim olabilir? Bunlar oralara ancak korka korka girebilirler. Onlar için dünyada zillet, ahirette ise müthiş bir azap vardır. [9,17-18-28]

115 - Doğu da Batı da Allahındır, hangi tarafa dönerseniz, orada Allaha itaat ve ibadet ciheti vardır. Muhakkak ki Allahın lütfu ve rahmeti geniştir, ilmi her şeyi kuşatır.

116 - Bir de: "Allah evlat edindi" dediler. Hâşa! O böyle şeylerden münezzehtir. Bilakis göklerde ve yerde ne varsa hepsi Onun mahlukudur. Hepsi O'nun emrine boyun eğmektedir. [19,88; 112,1-4; 13,15]

117 - O, gökleri ve yeri yoktan varedendir. Bir şeyi yaratmak isteyince sadece "ol!" der, o da oluverir. [36,82; 16,40; 54,50]

118 - Gerçeği bilmeyenler dediler ki: "Allah bizimle konuşmalı veya bize mucize gösterilmeli değil miydi?" Onlardan öncekiler de buna benzer sözler söylemişlerdi. Kalbleri nasıl da birbirine benziyor! Gerçekleri iyice bilmek isteyenler için delilleri apaçık gösterdik. [74;52; 6,124; 51,52-53]

119 - Biz seni sırf Kur'anla müjdelemen ve uyar-man için gerçeğin ta kendisi olarak gönderdik. Yoksa sen cehennemliklerden ötürü sorguya çeki-lecek değilsin. [3,20; 88,22; 50,45] Onun hak peygamber olduğunun en bariz delili, kendi şahsiyetidir. Mekkeliler, hayatı boyunca, onun ahlakını biliyorlardı. İnsanlara bile hiç yalan söylemeyen bu faziletli ve dine bağlı insanın, kalkıp Allah'a iftira etmesi, aklın alacağı bir şey değildir.

120 - Ne yahudiler ne de hıristiyanlar, sen onların dinlerine tabi olmadıkça asla senden razı olmazlar. Sen de ki: "Allahın hidayet yolu olan İslam, doğru yolun ta kendisidir. Sana gelen bunca ilimden sonra onların heva ve heveslerine uyacak olursan, Allaha karşı hiçbir koruyucu ve yardımcı bulamazsın.

121 - Kendilerine verdiğimiz Kitabı, layık olduğu şekilde okuyup izleyenler var ya, işte onlardır onu tasdik edenler. Kim onu inkâr ederse, işte onlar hüsrana uğrayacakların ta kendileridir. [5,66-68; 17,107-108; 28,52-54] Abdullah İbn Selam gibi, hem Tevratı hem de Kur'anı ve son Peygamberi tasdik eden zevat buna dahildir. Cafer İbn Ebi Talib ile Habeşistandan, bir gemi ile gelip Ashab-ı Sefine denilen (32 si Habeşistanlı, 8 i Şam rahibi kırk kişi de bu cümledendir.

122 - Ey İsrail'in evlatları! Size ihsan ettiğim nimetimi ve sizi vaktiyle diğer insanlara üstün kıldığımı hatırlayın.

123 - Öyle bir günden sakının ki, o gün hiçbir kimse bir başkasının yerine ödeme yapamaz, hiçbir kimseden fidye kabul edilmez ve hiçbir kimseye şefaat fayda etmez. Onlara yardım da edilmez.

124 - Şunu da hatırda tutun ki: Bir vakit İbrahimi Rabbi birtakım emirlerle sınamıştı. O da onları hakkiyle yerine getirdiğinden Rabbi kendisine: "Seni insanlara başkan (İmam) yapaca-ğım" dedi. İbrahim: "Ya Rabbi, neslimden de başkanlar çıkar" deyince, Allah: "Zalimler ahdime (nübüvvete) nail olamazlar" buyurdu. [6,161; 16,120-123; 3,67-68; 37,113]

125 - Biz Beyt-i şerifi insanlara sevap kazanmaları için toplantı ve güven yeri kıldık. Siz de Makam-ı İbrahimi namazgâh edininiz. İbrahim ile İsmail'e de: "Tavaf edenler, itikâfa girenler, rükû ve secde edenler için bu Evimi tertemiz bulundurun" diye emretmiştik. [14,35-41; 9,109; 22,26-29; 2,187] İtikâf: Cemaatle namaz kılınan bir Mescidde ibadet niyeti ile belirli bir zaman kalmak demektir.

126 - Ve o vakit İbrahim: "Ya Rabbi, burayı güvenli bir şehir yap. Buranın halkından "Allaha ve ahiret gününe iman edenleri çeşit çeşit mahsullerle rızıklandır." dedi. Bunun üzerine buyurdu ki: "Onlardan inkâr edeni dahi rızıklandırıp az bir zaman hayattan nasib aldırır, sonra da onları cehennem azabına sürerim. Orası varılacak yer olarak ne fena bir yerdir!"

127 - İbrahim ile İsmail Beyt-i şerifin temellerini yükseltirken şöyle dua ediyorlardı. "Ey bizim Kerim Rabbimiz! Yaptığımız bu işi kabul buyur bizden! Hakkıyla işiten ve bilen ancak Sensin."

128 - Ey bizim Yüce Rabbimiz! Bizi, yalnız Sana boyun eğen müslüman kıl. Soyumuzdan da yalnız Sana teslimiyet gösteren bir müslüman ümmet yetiştir. Ve bizlere ibadetimizin yollarını göster, tevbelerimi-zi kabul buyur. Muhakkak ki tevbeleri en güzel şekilde kabul eden, çok merhametli olan ancak Sensin!" [14,40; 25,74]

129 - Ey bizim Rabbimiz! Onların içinden öyle bir resûl gönder ki; kendilerine Senin ayetlerini okusun, onlara Kitabı ve hikmeti öğretsin ve onları tertemiz kılsın. Muhakkak ki Aziz sensin, Hakim sensin! Üstün kudret, tam hüküm ve hikmet sahibisin! Hz. İbrahim (a.s) a bu duayı yaptıran Cenab-ı Allah, Hz. Muhammed (a.s)'ı yaratıp Peygamber yapmakla onu kabul etmiştir. Vermek isteyince, istemeyi ilham etmiştir.

130 - Kendini bilmeyen ahmaktan başka kim İbrahim'in dininden yüzçevirir ki? Biz onu dünyada nübüvvetle müşerref kılıp seçtik. O ahirette de salihlerden olacaktır.

131 - Rabbi ona: "Kendini canı gönülden Hakka teslim et!" deyince o derhal: "Teslim oldum, âlemlerin Rabbine" demişti. [6,79; 16,120-122; 11,7]

132 - Bu dini İbrahim kendi evlatlarına vasiyet ettiği gibi Yakub da böyle yaptı ve: "Evlatlarım! dedi, Allah sizin için bu dini seçti. Sakın müslümanlıktan başka bir din üzere ölmeyin." [21,72; 3,33-34] İsrailoğulları Hz. Yakub (a.s) ın neslinden geldiklerinden, özellikle onun adı zikrediliyor. Tevrat'da Hz. Yakub'un vefatı anlatılırken onun bu son isteği yer almaz. Fakat Talmud ayrıntılı bir şekilde anlatır. (Mevdudî, Tefhim)

133 - Ne o, yoksa siz ölüm Yakub'a gelip çattığında, o evlatlarına: "Benim ölümümden sonra kime ibadet edeceksiniz?" dediğinde siz orada mı bulunuyordunuz? Onlar cevaben şöyle demişlerdi: "Senin İlahına, senin ataların İbrahim, İsmail ve İshakın İlahı olan Tek İlaha kulluk ederiz ve biz ancak O'na teslim olan müslümanlarız."

134 - İşte onlar bir ümmetti, geldi geçti... Onların kazandığı kendilerine, sizin kazandığınız da sizedir. Siz onların işlediklerinden sorguya çekilmezsiniz.

135 - Bir de: "Yahudi veya hıristiyan olun ki doğru yolu bulasınız" dediler. De ki: "Biz Hakka doğru yönelmiş bulunan İbrahim'in dinine tabi oluruz. O hiçbir zaman müşriklerden olmadı."

136 - Deyiniz ki: "Biz Allaha, bize indirilen Kur'ana, keza İbrahime, İsmail'e, İshak'a, Yakub'a ve onun torunlarına indirilene ve yine Musa'ya, İsa'ya, hülasa bütün peygamberlere Rableri tarafından veri-len kitaplara iman ettik. Onlar arasında asla bir ayrım yapmayız. Biz yalnız O'na teslim olan müslümanlarız." [4,150; 2,285]

137 - Eğer onlar da sizin iman ettiğiniz gibi iman ederlerse doğru yolu bulmuş olurlar. Yok yüzçevirirlerse, mutlaka size karşı bir ayrılık ve düşmanlık içindedirler. Bu takdirde ise onların hakkından gelmek için Allah sana yeter. O hakkiyla işitir ve bilir.

138 - Siz Allahın verdiği rengi alınız. Allahın boyasından daha güzel boyası olan kimdir? "Biz ancak O'na ibadet ederiz" deyiniz.

139 - Allah hem bizim Rabbimiz, hem de sizin Rabbiniz olduğu halde, siz bizimle Allah hakkında mı münakaşa ediyorsunuz? Bizim yaptıklarımızın karşılığı bize, sizin yaptıklarını-zınki ise size ait. Biz tam bir samimiyetle yalnız O'na bağlıyız. [10,41; 3,20; 3,67-68]

140 - Yoksa Siz İbrahim, İsmail, İshak ve Yakub'un ve onun evlatlarının yahudi veya hıristiyan olduklarını mı söylüyorsunuz? De ki: Siz mi daha iyi bileceksiniz yoksa Allah mı? Allahın, Kitabı vasıtasıyla kendisine ulaştırdığı hakikati saklayandan daha zalim kim olabilir? Allah yaptıklarınızdan habersiz değildir. [3,67] Yahudilik özel ayinleri ve düzenlemeleri ile M.Ö. Dördüncü asırda şekillenmiştir. Hıristiyanlık Hz. İsa'nın dünyadan ayrılıp göğe yükseltilmesinden çok sonra şekillenmiştir. Dolayısıyla bu tarihlerden önce yaşamış olan peygamberlerin, tarihî olarak bu dinlere mensup olmaları mümkün değildir. Dolayısıyla Allah nezdinde makbul olmak için, Allah'ın bütün peygamberleri tarafından bildirilen ve bütün çağlarda yaşayan iyi insanların uyduğu evrensel yolu kabul etmelerinin gerekli olduğunu Kur'an vurguluyor.

141 - İşte onlar bir ümmetti geldi geçti... Onların kazandığı kendilerine, sizin kazandığınız da sizedir. Siz onların işlediklerinden sorguya çekilmezsiniz.

142 - Akılsız insanlar: "Bu müslümanları daha önce yöneldikleri Kıbleden çeviren sebep nedir?" diyecekler. De ki: "Doğu da Batı da Allahındır. O dilediği kimseyi doğru yola yöneltir. Hicretten on yedi ay kadar sonra kıble, Kudüsteki Mescid-i Aksadan Mekke'deki Kâbe'ye çevirildi. Vahiy, Hz. Peygamber öğle namazında iken geldi. İlk iki rekatı Kudüs'e, son iki rekatı da namaz esnasında dönerek Mekkeye doğru kıldırdı. Kıbleteyn (iki kıbleli) Mescidi, günümüzde Medinede mevcuttur. Ayetin son kısmı, kıble yönünün, Allahın sadece o tarafta olduğu manasına gelmediğini kesin bir tarzda belirtmektedir.

143 - Ve işte böylece Biz sizi örnek bir ümmet kıldık ki insanlar nezdinde Hakk'ın şahitleri olasınız ve Peygamber de sizin hakkınızda şahit olsun. Senin arzulayıp da şu anda yöneldiğin Kâbeyi kıble yapmamızın sebebi, sırf Peygamberin izinden gidenlerle ondan ayrılıp gerisin geriye dönecekleri meydana çıkarmaktır. Gerçi bu oldukça ağır bir iştir, ancak Allahın doğru yola erdirdiği kimseler için mesele teşkil etmez. Allah imanınızı zayi edecek değildir. Çünkü Allah insanlara karşı pek şefkatlidir, çok merhametlidir. [17,82; 41,44] Müslümanlar, Allahın hidayetine tabi olarak örnek ümmet haline geldiler. Kıblenin değiştirilmesi, önderliğin İsrailoğullarından alınıp İslama verilmesini simgeliyordu. Allah Teala ahirette Peygamberlerin hakkı tebliğ ettiklerini belgelemelerini isteyeceği gibi, ümmetten de Peygamberlerinden aldıklarını değiştirmeden tebliğ edip etmediklerinin hesabını soracaktır. Bir hadis meali: "Siz Allahın yeryüzündeki şahitlerisiniz, neye şahitlik ederseniz gerekli olur." Müminler, Allahı görüyorcasına yaşamak, hal ve davranışları ile insanlara Allahı tanıtma görevindedirler. Böylece, onları gören, Allahı hatırlayabilmelidir.

144 - Elbette ilahi buyruğu bekleyerek yüzünün semada aranıp durduğunu görüyoruz. Artık müsterih ol, işte memnun olacağın kıbleye seni yöneltiyoruz. Haydi çevir yüzünü Mescid-i Harama doğru! Siz de ey müminler, nerede olursanız olunuz çevirin yüzünüzü oraya doğru! Kendilerine Kitap verilmiş olanlar, kıbleyi çevirmenin gerçekten Rableri tarafından olduğunu bilirler. Allah onların yaptıklarından habersiz değildir.

145 - Kendilerine Kitap verilmiş olanlara her türlü delili de getirsen onlar senin kıblene yönelmezler. Sen de onların kıblesine dönecek değilsin. Zaten onların da bazısı bazısının kıblesine yönelmez ki!... Faraza, sana gelen bunca ilimden sonra onların keyiflerine uyacak olursan, bilmiş ol ki, o takdirde sen de zalimlerden olursun. [10,96-97]

146 - Kendilerine Kitap vermiş olduğumuz kimseler, onu (Muhammedi) tıpkı evlatlarını tanıdıkları gibi tanırlar. Böyle iken, onlardan bir kısmı, bile bile gerçeği gizler.

147 - Hak ve gerçek olan, Rabbinden gelendir, bunda hiç tereddüdün olmasın. Resûlullaha hitaben "Hiç tereddüdün olmasın" hitabı tehyic kabilindendir. Yoksa, bundan, onun tereddüt ettiği manasının çıkarılması doğru değildir. İnsanın bir arkadaşına te'kid gayesiyle, o hiç endişe ve merak etmese de:" Hiç endişen olmasın, hiç merak etme, ben hallederim, o iş tamamdır!" kabilinden söz söylemesi, belagat bakımından yerinde bir iştir.

148 - Herkesin yöneldiği bir cihet vardır, haydin öyleyse hep hayırlara koşun, yarışın. Nerede olursanız olunuz Allah hepinizi bir araya getirir. Şüphesiz ki Allah her şeye kadirdir. Bu ayet-i kerime Kur'anın müslümanların şahsiyetlerini nasıl geliştirdiğini, fazilette yarışma kaydı ile, her bir ferdin değişik bir görüş ortaya koyabileceğini, bunun müminlerin birliğini ve uyumunu bozma yerine daha da güçlendirmesi gerektiğini ifade etmektedir. Vallahu A'lem.

149 - Her nereden yola çıkarsan çık, sen yüzünü Mescid-i Haram tarafına döndür. Şüphesiz ki böyle yapmak, Rabbin tarafından gelen gerçektir. Allah yaptıklarınızdan habersiz değildir.

150 - Her nereden yola çıkarsan çık, sen yüzünü Mescid-i haram tarafına çevir. Ve siz de ey müminler! Her nerede olursanız yüzünüzü oraya doğru çevirin ki halk aleyhinizde kullanacak bir delil bulamasın. Yalnız onlardan haksızlık edenler başka. Siz de onlardan değil, Benden çekinin ve o tarafa yönelin ki size olan nimetlerimi tamamlayayım ve böylece siz de doğru yolu tutmuş olasınız.

151 - Nitekim, size ayetlerimizi okuması, sizi terte-miz hale getirmesi, size Kitap ve hikmeti ve bilmediğiniz nice şeyleri öğretmesi için sizden birini elçi gönderdik. [3,164; 14,28-29; 62,2]

152 - Öyleyse siz Beni zikredin ki Ben de sizi anayım. Şükredin Bana, sakın nankörlük etmeyin.

153 - Ey iman edenler! Sabır göstererek ve namazı vesile kılarak Allahtan yardım dileyin. Muhakkak ki Allah sabredenlerle bareberdir. "Namaz müminin miracıdır." Rûhun huzuru, bedenin temizliği ve intizama girmesi, ruhî ve bedenî her vazifenin, dünya ve ahiretle ilgili her türlü mükemmelliği, gerek ferdî gerek toplumsal özellikleri ihtiva eden namaz ile sağlanır. Hz. Peygamberin tavsifi ile "Dinin direği" olan namaz, imanı besler, kulu Rabbine bağlar. Sonsuz elemleri ve emelleri olan âciz insanı, her şeye kadir olan Rabbinin dergâhına ulaştırır.

154 - Allah yolunda öldürülenler hakkında "ölü" demeyin. Bilakis, onlar diridirler, fakat siz bunun farkında değilsiniz.

155 - Biz mutlaka sizi biraz korku ile, biraz açlık ile, yahut mala, cana veya ürünlere gelecek noksanlıkla deneriz. Sen sabredenleri müjdele!

156 - Sabırlılar o kimselerdir ki başlarına musibet geldiğinde, "Biz Allaha aidiz ve vakti geldiğinde elbette O'na döneceğiz" derler. Böyle demeye, bu ayetten alınan bir kelime ile istirca' denir. Bu ayet, İslam ümmetine Allahın büyük lütuflarındandır. Özellikle musibet ve sıkıntı hallerinde "Biz Allah'a aidiz" diyerek mümin malını, canını, her şeyini Allaha teslim etmekte, bütün kâinatın O'nun yaratıkları olduklarını, O'nun kendi mülkünde dilediği işi yapmasının yerinde olduğunu hatırlar. Kendisini o muazzam kuvvet kaynağına bağlayarak, kazandığı güçle musibetlerin üstesinden gelir.

157 - İşte Rableri tarafından bol mağfiret ve rahmete mazhar olanlar onlardır. Hidayete erenler de ancak onlardır.

158 - Safa ile Merve Allah'ın belirlediği nişanelerdendir. Kim Hac veya Umre niyetiyle Kâbe'yi ziyaret ederse oraları tavaf etmesinde bir beis yoktur. Her kim de, farz olmadığı halde gönlünden koparak bir hayır işlerse, mükâfatını görür. Zira Allah şükrün karşılığını verir. O, az amele çok mükâfat veren Şekûr, herşeyi bilen Alimdir. [4,40] Müşrikler de Safa ile Merve arasında sa'y ederlerdi. Müşriklerin bunu yapmaları, bu iki tepeyi Allahın şeairi olmaktan çıkarmaz.

159 - İnsanlar için biz Kitapta açıkladıktan sonra, indirmiş olduğumuz aşikâr delilleri ve hidayeti gizleyenler var ya! İşte onlara Allah lânet ettiği gibi lânet edebilecek herkes de lânet eder.

160 - Ancak onlardan tevbe edip hallerini düzelten ve gerçekleri açıklayanlara gelince: Ben onların tevbelerini kabul ederim. Zira tevbeleri kabul eden, çok merhametli olan Benim.

161 - İnkâr edenler ve inkârcı olarak da ölenler var ya, işte Allahın, meleklerinin ve bütün insanların lâneti hep onların üstünedir.

162 - Onlar bu lânet içinde ebedî olarak kalırlar. Onların azapları hafifletilmeyeceği gibi kendilerine yeni bir mühlet de verilmez.

163 - Hepinizin İlahı tek İlahtır. Ondan başka tanrı yoktur. O, Rahmandır, Rahimdir.

164 - Göklerin ve yerin yaratılışında, gece ile gündüzün sürelerinin değişmesinde, insanlara fayda sağlamak üzere denizlerde gemilerin süzülüşünde, Allahın gökten indirip kendisiyle ölmüş yeri canlandırdığı yağmurda ve yeryüzünde hayat verip yaydığı canlılarda, rüzgarların yönlerini değiştirip durmasında, gökle yer arasında emre hazır bulutların duruşun-da elbette aklını çalıştıran kimseler için Allahın varlığına ve birliğine nice deliller vardır. Müşrikler Hz. Mûsa ve Hz. İsa (a.s) a verilen mûcizeleri öğrenip o kabilden olarak Safa tepesinin altın olmasını mûcize olarak istediler. Allah Teala: "İstersen yaparım, fakat iman etmezlerse, hiç görülmedik şekilde azap gönderirim" deyince Efendi-miz: "O halde benimle halkımı başbaşa bırak, onları yavaş yavaş dine davet edeyim" demesi üzerine bu ayet indirildi. Demek ki bu ayette bildirilen gerçekler Safa tepesinin altın olması gibi harikalardan daha önemlidir. Bu, Kur'ânın din konusunda insan fikrini ne güzel eğittiğini göstermeye kâfidir.

165 - Öyle insanlar vardır ki Allahtan başkasını Allaha emsal tanırlar, tıpkı Allahı severcesine onları se-verler. Müminlerin Allaha olan sevgileri ise her şeyden daha ileri ve daha kuvvetlidir. O, Allaha emsal tanıyarak kendilerine zulmedenler, azabı gördükleri zaman bütün kuvvet ve kudretin yalnız Allaha ait olup, Allahın azabının çetin olduğunu keşke şimdiden bilselerdi! [89,25,26; 6,165] Bu ayet, Ulûhiyyetin en önemli hususiyetlerindenbirinin muhabbet yani sevilmek olduğunu gösterir. Bundan dolayıdır ki Kur'an ıstılahında insan, daha çok "kul" vasfıyla anılır. Kulluk, kendisine kul olunan varlığa karşı beslenen sevginin en ileri derecesini ifade eder. Bu ayet gösteriyor ki Allah'tan başka her hangi bir şeyi veya kimseyi Allahı severcesine seven kimse, Allah'dan başka nid (yani Ona denk tutulan) edinmiş, sayılmaktadır. Bu sevgide niddir, yoksa Yaratma ve Rab olma vasfında nid değildir. el-Vedûd Allahın güzel isimlerinden olup "Yaratıklarını çok seven ve onlar tarafından çok sevilen" demektir.

166 - İşte önderler kendilerini izleyenlerden uzak durdular, azabı gördüler ve aralarındaki her türlü bağ kesildi.

167 - Bunun üzerine o tabi olanlar şöyle dediler: "Ah ne olurdu, elimize bir fırsat geçse de onların bizden uzak durdukları gibi, biz de onları bir reddetseydik! İşte Allah Teala onlara, bütün yaptıklarını, en şiddetli pişmanlıklar halinde gösterecektir. Onların o ateşten çıkacakları da yoktur. [25,23; 14,18; 24,39]

168 - Ey insanlar! Yeryüzünde olan bütün nimetle-rimden helal hoş olmak şartı ile yeyiniz; Fakat Şeytanın peşinden gitmeyiniz. Çünkü o sizin besbelli düşmanınızdır.

169 - O size hep çirkin ve murdar şeyleri ve Allah hakkında bilmediğiniz şeyleri iddia etmenizi emreder.

170 - Onlara: "Gelin Allahın indirdiği buyruklara tabi olun!" denildiğinde: "Hayır, biz babalarımızı ne durumda bulduysak ona uyarız" derler. Babaları bir şeye akıl erdirememiş ve doğruyu bulamamış olsalar da mı onlara uyacaklar?

171 - İnkârcıları hakka çağıranın durumu, tıpkı bağırıp çağırmadan başka bir şey işitmeyen hayvanlara haykıran kimsenin durumu gibidir. Sağır, dilsiz ve kördür onlar. Bundan ötürü akledip anlayamazlar.

172 - Ey iman edenler! Size kısmet ettiğimiz rızıkların temiz ve helalinden yeyiniz. Eğer yalnız Allaha ibadet ediyorsanız, O'na şükrediniz.

173 - O size sadece meyteyi, kanı, domuz etini ve Allahdan başkası adına kesilen hayvanın etini haram kıldı. Kim mecbur kalırsa başkasının hakkına tecavüz etmemek ve zaruret miktarını geçmemek şartıyla bunlardan yemesinde günah yoktur. Allah Gafurdur, Rahimdir: Günahları çok çok affeder, merhameti boldur.

174 - Allahın indirdiği Kitaptan bir şey gizleyip onu birkaç paraya satanlar var ya... İşte onlar karınlarına ateşten başka bir şey doldurmazlar. Kıyamet günü Allah onlarla konuşmaz ve onları temize çıkarmaz. Onlara son derece acı bir azap vardır.

175 - İşte onlar hidayeti bırakıp dalaleti, mağfireti bırakıp azabı satın almışlardır. Bunlar ateşe karşı ne kadar da dayanıklı imişler!

176 - Böyle olacaktır: Çünkü Allah Kitabı gerçek bir gaye ile hak olarak indirmiştir. Ve Kitap hakkında ihtilafa dalanlar haktan pek uzağa düşmüşlerdir. Bi'l-hakki: Hakkıyla, hak ile, hak olarak demektir. ba': mülabese, musahebe veya sebebiyye olmak üzere burada birkaç yön muhtemeldir. Mulabese olursa: hakka mülabis, yani "haklı olarak", "hak olarak iniş" veya "kitabın tam hakkı verilerek" demek olur. Sebebiyet olursa: "bu hak sebebiyle, hakkı açıklamak için veya hak hikmeti ile" demek olur ki, yerine göre bu manalardan biri tercih olunur.

177 - Takva, yüzlerinizi doğuya ya da batıya doğru çevirme değildir. Lakin takva Allaha, ahiret gününe, meleklere, ki-taplara iman eden, hoşlandığı malını Allahı hoşnud etmek için yakınlara, yetimlere, yoksullara, yolda kalan gariplere, isteyenlere ve boyunduruk altında bulunup hürriyetine kavuşmak isteyen köle ve esirlere veren, namazı hakkıyla ifa edip zekâtı veren, sözleştiği zaman sözlerinde duran, hele hele sıkıntı ve hastalık hallerinde, savaşın şiddetleri esnasında sabreden kimselerin davranışlarıdır. İşte onlardır iddialarında samimi olanlar ve işte onlardır her türlü fenalıktan korunan takvalılar. [22,37; 76,8-9; 3,92; 41,7; 13,20] Bu bir tek ayet İslamın başlıca inanç (akaid), ibadet ve ahlâk esaslarını toplamaktadır. Buna işaret olarak Hz. Peygamber (a.s.m): "Kim bu ayete göre hareket ederse imanını kemale erdirmiş olur" buyurmuştur.

178 - Ey iman edenler! öldürülen kimseler hakkında size kısas farz kılındı. Hür hür ile, köle köle ile, dişi dişi ile kısas olunur. Ama kim, maktûlün velisi tarafından affedilirse kısas düşer. Bundan sonra gereken diyeti ona güzel ve makul bir şekilde ve tam olarak ödemek gerekir. Bu esneklik Rabbiniz tarafından bir kolaylık ve lütuftur. Artık kim bundan sonra karşıdakinin hakkına tecavüz ederse ona son derece acı bir azap vardır.

179 - Ey akıl sahipleri! Kısasta sizin için hayat vardır. Böylece korunmayı umabilirsiniz. Kısas hayat hakkının ve canı korumanın gereğidir. Gerçi kısasın kendisi cezayı hakketmiş bir hayatı yok etmedir, ama aynı zamanda haksız yere hayatı yok etmeye karşı, hayatın en büyük müeyyidesidir. Kısas gibi caydırıcı bir hüküm, toplum ve kişi hayatının garantisidir. Böylece dünya hayatınızı olduğu gibi ahiret hayatınızı da korursunuz.

180 - Sizden öleceğini anlayan biriniz, geriye mal bırakacaksa, anası, babası ve akrabaları için, münasip bir tarzda vasiyet etmesi size farz kılındı. Bu, müttakiler üzerine borçtur. Bu tarz, 4,11-12 de miras paylarını kesin olarak bildiren hükümle neshedilmiştir.

181 - Kim bunu işittikten sonra değiştirirse, artık vebali değiştirenlerin boynunadır. Şüphesiz Allah her şeyi hakkıyla işitir ve bilir.

182 - Vasiyet edenin hataya düşüp haksızlığa kaymasından veya günaha girmesinden endişe edip ilgililerin arasını bulan kimse, hiçbir vebale girmez. Allah Gafurdur, Rahimdir: Günahları çok çok affeder, merhameti boldur.

183 - Ey iman edenler, sizden öncekilere farz kılındığı gibi oruç tutmak size de farz kılındı. Böylece umulur ki korunursunuz. Orucun sayısız hikmetleri vardır: Allahın hakkı olan Rubûbiyetinin daha geniş çapta anlaşılmasını sağlar. İnsanın rûhunu kötü etkilerden, hırslardan korur. Bedenine iyi bir perhiz olarak zararlı maddeleri atmasına vesile olur. İnsanlara aç ve fakir insanların sıkıntılarını tattırarak toplumdaki dengesizlikleri gider-meye katkıda bulunur, Haramlardan uzaklaşmaya vesile olarak, kişinin ebedî hayatını korur. Hülasa bütün bu gayeleri Kur'an, korunma (ittika) kelimesiyle özetlemiş olmaktadır.

184 - Oruç sayılı günlerdedir. Sizden her kim o günlerde hasta veya yolcu olursa, tutamadığı günler sayısınca başka günlerde oruç tutar. Oruç tutamayanlara fidye gerekir. Fidye bir fakiri doyuracak mikdardır. Her kim de, kendi hayrına olarak fidye mikdarını artırırsa bu, kendisi hakkında elbette daha hayırlıdır. Bununla beraber, eğer işin gerçeğini bilirseniz, oruç tutmanız sizin için daha hayırlıdır.

185 - O sayılı günler, Ramazan ayıdır. O Ramazan ayı ki insanlığa bir Rehber olan, onları doğru yola götüren ve hakkı batıldan ayıran en açık ve parlak delilleri ihtiva eden Kur'an o ayda indirildi. Artık sizden kim Ramazan ayının hilâlini görürse, o gün oruç tutsun. Hasta veya yolcu olan, tutamadığı günler sayısınca, başka günlerde oruç tutar. Allah sizin hakkınızda kolaylık ister, zorluk istemez. Oruç günlerini tamamlamanızı, size doğru yolu gösterdiğinden ötürü Allahı tazim etmenizi ister. Şükredesiniz diye bu kolaylığı gösterir. [2,200; 62,11]

186 - Kullarım Beni Senden soracak olurlarsa, bilsinler ki Ben pek yakınım. Bana dua edenin duasına icabet ederim. Öyleyse onlar da davetime icabet ve Bana hakkıyle inanıp tasdik etsinler ki doğru yolda yürüyüp selamete ersinler.

187 - (Ey kocalar), oruç tuttuğunuz günlerin gecelerinde, eşlerinize yaklaşmak size helal kılındı. Eşleriniz sizin elbiseleriniz, siz de eşlerinizin elbiselerisiniz. Allah nefsinize güvenemeyeceğinizi bildiği için yüzünüze bakıp, size bu lütufta bulundu. Artık bundan böyle onlara yaklaşıp Allahın sizin için takdir buyurduğu neslin arayışı içinde olun. Şafak vakti, günün ağarması gecenin karanlığın-dan farkedilinceye kadar yeyin için. Sonra gece girinceye kadar orucu tamamlayın. Mescidlerde itikâfta bulunduğunuz sırada eşlerinize yaklaşmayın. Bunlar Allahın yasak sınırlarıdır, sakın o hudutlara yaklaşmayın. İşte böylece Allah insanlara, zararlardan sakınıp korunmaları için ayetlerini iyice açıklar.

188 - Bir de, birbirinizin mallarını haksız yollarla yemeyin. Halkın mallarından bir kısmını, bile bile haksız yere yemek için, mal dâvasıyla rüşvetlerle hakimlere koşmayın.

189 - Sana hilalleri sorarlar. De ki: Onlar insanlar için; özellikle hac için vakit ölçüleridir. Evlere arka taraftan girmeniz fazilet değildir. Asıl fazilet, haramlardan sakınan, müttaki insanın gösterdiği fazilettir. Öyleyse evlere kapılardan girin. Allaha karşı gelmekten sakının ki umduğunuza kavuşasınız.

190 - Sizinle savaşanlarla siz de Allah yolunda savaşın. Fakat haksız yere saldırmayın. Muhakkak ki Allah haddi aşanları sevmez. [9,36]

191 - Onları nerede yakalarsanız öldürün. Sizi çıkardıkları yerden siz de onları çıkarın. Dinden döndürmek için işkence yapmak, adam öldürmekten beterdir. Yalnız, onlar, Mescid-i Haramın yanında sizinle savaşmadıkça, siz de onlarla orada savaşmayın, fakat sizi öldürmeye kalkışırlarsa siz de onlarla savaşın. İşte kâfirlerin cezası böyledir. [48,24] Fitne: Dilde, yabancı maddelerden arıtmak için altını ateşe sokmaktır. Sınama, imtihan etme, işkence, ayrıca musibet, bela, günah, fesat mânalarına gelebilir. Bu ayette: hak dinden döndürmek için işkence etmek mânasınadır. Mekke müşrikleri, ashabdan bazılarına hürmetli aylarda işkence etmişler, onlar da dayanıp şehid olmuşlardı. Bu ayet, böyle bir işkencenin, hürmetli aylara riayet edip etmemeden daha mühim olduğu gerekçesi ile, işkenceyi durdurmak için savaş ilanına cevaz vermiştir. Nüzul sebebi özel ise de, söz fitnenin mahiyetinin, öldürmenin mahiyeti ile karşılaştırılmasını ifade ettiğinden, hüküm geneldir.

192 - Şayet onlar vazgeçerlerse siz de vazgeçin. Zira Allah Gafurdur, Rahimdir: Günahları çok çok affeder, merhameti boldur.

193 - Bu işkence ortadan kalkıp din ve itaat yalnız Allaha ait oluncaya kadar onlarla savaşın. Eğer inkârdan ve tecavüzden vazgeçerlerse, bilin ki zalimlerden başkasına düşmanlık yoktur. [16,126; 42,40]

194 - Hürmetli ay, hürmetli aya bedeldir. Hürmetler karşılıklıdır. O halde kim size saldırırsa siz de aynısıyla karşılık verin. Allaha karşı gelmekten sakının ve bilin ki Allah bu sakınanlarla beraberdir.

195 - Allah yolunda malınızı harcayın da, kendi ellerinizle kendinizi tehlikeye atmayın ve hep güzel davranın. Çünkü Allah güzel hareket edenleri sever.

196 - Haccı da, Umreyi de Allah rızası için tamamlayın. Eğer engellenmiş olursanız o durumda kolayınıza gelen kurbanı gönderin. Kurbanlık, yerine varıncaya kadar başınızı traş etmeyin. Aranızda hasta, yahut başından rahatsız olan varsa, ona fidye olarak oruç tutmak, sadaka vermek, yahut kurban kesmek gerekir. Hastalık veya yol emniyeti olmaması gibi sebep-lerle haccınızın engellenmesinden emin olduğunuz zaman ise, her kim hacca kadar umre yaparak sevap kazanmak isterse, onun da kolayına gelen bir kurban kesmesi gerekir. Kurbanı temin edemeyen kimse, üç gün hacda yedi gün de döndüğünüz zaman memleketinde olmak üzere tam on gün oruç tutar. Bunlar, ailesi Mescid-i Haramda oturmayanlar içindir. Allaha karşı gelmekten sakının ve Allahın cezasının çetin olduğunu iyi bilin. Hac: şartlarına sahib olan müslümanın, ömründe bir defa hac aylarında ihrama girip kurban bayramı Arefe günü Arafatta vakfe, sonra Kâbe'yi ziyaret etmesidir. Umre ise Kâbe'yi, hac dışında, sünnet kabilinden ziyaret etmektir.

197 - Hac malum aylardadır. Kim o aylarda haccı ifaya azmederse bilsin ki hacda ne cinsel yaklaşma, ne günah sayılan davranışlarda bulunma, ne de tartışma ve sürtüşme yoktur. Siz hayır olarak her ne yaparsanız Allah mutlaka onu bilir. Azıklanınız ve biliniz ki azığın en hayırlısı takvadır, haramlardan korunmadır. Öyleyse Bana karşı gelmekten korunun ey akıl sahipleri. [22,25; 9,36]

198 - Hac mevsiminde ticaret yaparak, Rabbinizden size gelecek kâr ve yarar taleb etmeniz-de size bir vebal yoktur. Arafatta vakfeden ayrılıp sel gibi Müzdelife'ye doğru akın ettiğinizde, Meş'ar-ı Haramda Allahı zikredin. O Size nasıl güzelce hidayet ettiyse, siz de öyle güzel bir şekilde O'nu zikredin. Bilirsiniz ki, Onun yol göstermesinden önce siz yolu şaşırmış kimselerdendiniz. Arefe günü vakfeden sonra Güneş batınca Arafattan Müzdelife'ye doğru akın edilir. Meş'ar-ı Haram Müzdelifededir. Müzdelifede akşam ve yatsı namazları birlikte kılınır. Gece orada geçirilerek, bayramın birinci günü sabah namazının peşinden Mina'ya doğru hareket edilir, orada kurban kesilip, Kâbe tavaf edilerek ihramdan çıkılır.

199 - Sonra, insanların sel gibi aktığı yerden siz de akın edin ve Allahdan af dileyin. Çünkü Allah Gafurdur, Rahimdir: Günahları çok çok affeder, merhameti boldur.

200 - Hac ibadetlerinizi tamamlayınca, vaktiyle atalarınızı anıp onlarla öğündüğünüz gibi. Hatta daha fazla, daha hürmetle Allahı anın. Bazı kimseler: "Ey Yüce Rabbimiz, bize vereceğini bu dünyada ver" derler. Bunların ahirette nasipleri yoktur. Haccı tamamlayınca araplar Mina'da toplanıp, bilhassa atalarının yaptıkları işleri anlatarak övünmeyi âdet edinmişlerdi. Bu ayet ona bedel Allahı zikredip O'nun hidayetini anlamak, onun eserlerini tefekkür, nimetlerine şükür etmeye teşvik ediyor.

201 - Bazıları da, "Ey bizim Kerim Rabbimiz! Bize bu dünyada da iyilik ve güzellik ver, ahirette de iyilik ve güzellikler ver, ve bizi cehennem ateşinden koru" derler. [22,72]

202 - İşte bunlar kazandıkları şeylerin hayır ve bereketlerini fazlasıyla görürler. Allah hesabı çok çabuk görür.

203 - O sayılı günlerde tekbir getirerek Allahı zikre-din. Kim acele edip iki günde dönerse ona vebal yoktur. Kim geri kalırsa, günahlardan korunduğu takdirde, ona da vebal yok. Allaha karşı gelmekten korunun ve bilin ki: hepiniz neticede diriltilip O'nun huzurunda toplanacaksınız. Sayılı günler: Teşrik günleridir. Teşrik: yüksek sesle tekbir almaktır. Bu günler Kurban bayramının Arefe günü sabahından 4. günü ikindi vaktine kadardır. (9 - 13 Zilhicce) Sadece bayramın 2,3 ve 4. günleri olarak da tefsir edilmiştir.

204 - İnsanlardan öylesi vardır ki dünya hayatına dair sözleri senin hoşuna gider. Üstelik sözünün özüne uyduğuna Allahı da şahit gösterir. Halbuki gerçekte o düşmanların en yamanıdır.

205 - Senin yanından ayrılınca, ülkede fesat çıkarmaya çalışır, ürünleri ve nesilleri mahvetmek için uğraşır. Allah, elbette fesadı (bozgunculuğu) sevmez. Bu ayette ülkenin istikbalinin en önemli iki rüknüne dikkat çekilmektedir. Maddî hayatın, ekonomik hayatın esası ürün, manevî hayatın esası ise yeni nesillerin iyi yetiştirilip eğitilmesidir.

206 - O adama: "Allahdan kork da fesat çıkarma!" denildiğinde, kendini benlik ve gurur kaplar ve bu, onu daha fazla günaha sürükler. Böylesinin hakkından cehennem gelir. Gerçekten ne fena yataktır o cehennem!

207 - İnsanlardan öylesi de vardır ki Allahın rızasını kazanmak için kendini feda eder. Allah da kullarına pek merhametlidir.

208 - Ey iman edenler! Hepiniz toptan barış ve selamete girin de Şeytanın adımlarının peşinden gitmeyin. Çünkü o sizin aranızı açan belli bir düşmandır.

209 - Eğer size bunca gerçekler, açık deliller geldikten sonra yine de tökezlerseniz iyi bilin ki: Allah Azizdir, Hakimdir: son derece güçlü ve onurlu, tam hüküm ve hikmet sahibidir.

210 - Şeytanın peşinden gidenler ne bekliyorlar? Onlar akılları sıra, buluttan gölgelikler içinde Allahın ve meleklerin gelip haklarındaki hükmün verilmesini, işlerinin bitirilivermesini mi bekliyorlar? Bütün işler ve hükümler Allaha aittir O insanların keyfine göre iş yapmaz, kendi bildiğini işler.

211 - Sor İsrailoğullarına, onlara nice açık belgeler verdik! Her kim, Allahın kendisine lutfetmiş olduğu nimeti değiştirirse iyice bilsin ki Allahın cezası pek şiddetlidir. [14,28]

212 - Kâfirlere dünya hayatı süslü gösterildi; Bu yüzden iman edenlerle eğlenirler. Halbuki Allaha karşı gelmekten sakınanlar, kıyamet günü öbürlerinin üstündedir. Allah dilediğine hesapsız nimetler verir.

213 - Bütün insanlar bir tek ümmet teşkil ediyorlardı. Aralarında ihtilaflar başlayınca, Allah onlara içlerinden müjdeleyici ve uyarıcı olarak peygamberler gönderdi. Onların beraberinde, gerçekten insanlar arasında hükmetmek için, kitap ve hikmeti gönderdi ki, ihtilaf ettikleri konularda aralarında hükmetsin. Halbuki, o meselelerde anlaşmazlığa düşenler, kendilerine apaçık ayetlerimiz geldikten sonra, sırf aralarındaki haset yüzünden ihtilafa düşen Ehl-i Kitaptan başkası değildi. Allah da, onların hakkında ihtilaf ettikleri gerçeği izn-i ilahîsi ile bu iman edenlere bildirdi. Öyle ya, Allah dilediğini doğru yola eriştirir. İnsanlar dünyaya geldikleri ilk andan itibaren dinsiz ve toplumsuz yaşamış değillerdir. Allah insan toplumlarını irşad edecek peygamberler ve kitaplar göndermiş, fakat zamanın geçmesiyle insanlar ihtilafa düşünce yeni peygamberler göndermiştir. Neticede, çeşitli milletlere anlatılan hakk tekrar anlaşılmaz olunca, bütün milletlere, bütün insanlığa hakkı anlatacak, hepsini "müşterek hak söze" (Ali İmran, 64) davet edecek son Peygamberin zuhur ettiğini bu ayet bildirmektedir.

214 - Yoksa siz, daha önce geçmiş ümmetlerin başlarına gelen durumlara maruz kalmadan cennete gireceğinizi mi sandınız? Onlar öyle ezici mihnetlere, öyle zorluklara duçar oldular, öyle şiddetle sarsıldılar ki Peygamber ile yanındaki müminler bile "Allahın vâdettiği nusret ne zaman yetişecek?" diyecek duruma geldiler. İyi bilin ki Allahın yardımı yakındır. Bu ayet, ilahi terbiye metodunu açıklamaktadır. Allahın rızası ve cenneti ucuz değildir. Gayret, sabır ve sebat imtihanlarından geçmek, böylece pişip bir kıvama ermek gerekir. Allah bu dünyaya sa'y (çalışma) kanununu koymuştur, atalete ve gevşemeye yer yoktur. İşlemeyen demir pas tutar çürür, işleyen demir ışıldar. Dünya rahat yeri değil, hizmet yeridir. Mükâfat yurdu ise ahirettir. Rahat yeri olsaydı Allah en seçkin kulları olan Peygamberlerini burada rahat ettirirdi. Ayet başta asr-ı saadetteki ashab olarak, kıyamete kadar gelecek müminlerin himmetlerini kamçılamaktadır.

215 - Sana Allah yolunda kimlere ve ne harcayacaklarını sorarlar. De ki: İnfak edeceğiniz mal ana - baba, akrabalar, yetimler, yoksullar ve yolda kalmış gariplere gidecektir. Hayır olarak daha ne yaparsanız Allah muhakkak onu bilir.

216 - Hoşlanmasanız da savaşma size farz kılındı. Olur ki hoşlanmadığınız bir şey sizin için hayırlı olur. Olur ki sevip arzu ettiğiniz bir şey sizin için şerli olur. Doğrusu Allah bilir, siz bilmezsiniz.

217 - Sana hürmetli ayı ve bu ayda savaşmanın hükmünü sorarlar. De ki: "O ayda savaşmak büyük bir günahtır. Fakat insanları Allah yolundan engellemek, Allahı inkâr etmek, Mescid-i Haramı ziyareti yasaklamak, o Mescidin cemaatini yani müslümanları oradan çıkarmak ise, Allah nazarında daha büyük günahtır. Dinden döndürmek için işkence, öldürmekten beterdir. Kâfirler, ellerinden gelse, sizi dininizden döndürünceye kadar sizinle savaşmaktan geri durmazlar. Sizden her kim dininden döner ve kâfirlikte devam ederek ölürse, işte onların dünyada da, ahirette de yaptıkları boşa gider. Bunlar cehennemlik olup orada ebedi kalacaklardır.

218 - Onlar ki iman ettiler, sonra hicret ettiler ve onlar ki Allah yolunda cihad ettiler... İşte onlar Allahın rahmetlerini umarlar. Allah da Gafurdur, Rahimdir: Günahları çok çok affeder, merhameti boldur.

219 - Sana şarap ve kumar hakkındaki hükmü sorarlar. De ki: İkisinde de hem büyük günah, hem de insanlara bazı menfaatler vardır. Fakat günahları menfaatlerinden daha çoktur. Bir de senden ne infak edeceklerini sorarlar. De ki: İhtiyacınızdan artanı harcayın. Böylece Allah size ayetlerini açıklıyor ki dünya ve ahiret hakkında düşünesiniz. [5,90,91; 4,43] Sarhoş edici içkilerle kumar hakkında açık yasaklama bu ayetle başlamıştır. Daha sonra sarhoşken namaz kılma yasaklanmış (4,43), nihaî olarak da kayıtsız olarak haram kılınmıştır. (5,90,91)

220 - Sana yetimler hakkında da soru sorarlar. De ki: onların gerek kendilerini, gerek mallarını iyileştirip geliştirmek, elbette hayırlı bir iştir. Eğer onlara sahip çıkmak için onlarla beraber oturmak isterseniz bu da mümkündür; Zira onlar sizin kardeşlerinizdir. Allah kimin iyileştirme gayesi güttüğünü, kimin de işi bozmayı düşündüğünü pek iyi bilir. Şayet Allah dileseydi sizi zora koşardı. Muhakkak ki Allah Azizdir, Hakimdir: Üstün kudret, tam hüküm ve hikmet sahibidir.

221 - Müşrik kadınlar iman etmedikçe onlarla evlenmeyin. Mümin bir cariye, çok hoşunuza giden müşrik bir kadından daha hayırlıdır. Mümin kadınları da, onlar iman etmedikçe, müşriklere nikâhlamayınız; mümin bir köle hoşunuza giden bir müşrikten daha hayırlıdır. Müşrikler sizi cehenneme davet ederler. Allah ise sizi kendi izniyle, cennete ve mağfirete davet eder ve üzerinde düşünüp gerekli dersi alsınlar diye ayetlerini insanlara açıklar. [5,5; 60,10]

222 - Bir de sana kadınların ay halini sorarlar. De ki: Bu, bir rahatsızlıktır, Onun için âdet sırasında kadınlardan geri durun ve onlar temizleninceye kadar, kendilerine cinsel yaklaşmada bulunmayın. Temizlendikten sonra, Allahın izin verdiği şekilde onlara yaklaşın. Allah tövbe ile kendisine dönenleri sever, temizlenenleri de sever. Cahiliye arapları ve yahudileri âdet gören kadınlarla birlikte durmaz, beraber yemek bile yemez-lerdi. Hıristiyanlar ise hayza hiç önem vermez, cinsel ilişkide bile bulunurlar. İslam istikamet ve itidali gösteri-yor. Bir nevi hastalık olan o durumda, cinsel ilişkiden kadınları uzak tutup istirahat ettirir. Namaz ve oruçla yükümlü tutmaz.

223 - Eşleriniz sizin nesil yetiştiren tarlanızdır. Tarlanıza dilediğiniz şekilde varın. Kendiniz için ilerisini düşünerek hazırlık yapın. Allahın haram kıldığı şeylerden korunun ve O'nun huzuruna varacağınızı iyi bilin. (Ey Resulüm!) müminleri müjdele! Sadece şehvet gidermeyi değil, size hayru'l-halef olacak salih, iyi yetişmiş evlat sahibi olmayı hedefleyin. Ayet soyu devam ettirmenin yanında, çocukları iyi yetiştirmek için birçok zorluklara katlanılacağını da hatırlatmaktadır.

224 - Bir de Allah adına yemin ederek, iyilik etme-ye, günahlardan uzak durmaya ve insanların arasını düzeltmeye O'nun adını engel yapmayın. Allah hakkıyla işitir ve bilir. [24,22; 5,89] Kasden veya istemeyerek kasdi olmaksızın ağız-dan çıkan yeminler, meşrû görevlere engel yapılamaz. Nitekim Hz. Peygamber (a.s) şöyle buyurmuştur: "Bir kimse bir şey hakkında yemin eder de sonra ona aykırı davranmayı daha hayırlı görürse o hayırlı şeyi yapsın ve yemininden ötürü keffaret versin."

225 - Allah sizi yeminlerinizdeki yanılmadan dolayı kınamaz, fakat kalblerinizle kasdettiğiniz yeminlerden dolayı sorumlu tutar. Allah Gafurdur, Halimdir: Günah-ları çok çok affeder, cezayı çabuklaştırmaz.

226 - Eşlerine yaklaşmamaya yemin eden kocaların, dört ay bekleme hakkı vardır. Şayet kocaları bu süre bitmeden eşlerine dönerlerse bunda be's yoktur. Çünkü Allah Gafurdur, Rahimdir: Çok affedicidir, merhameti boldur. Cahiliye arap erkekleri kadınları sıkıştırmak için yaklaşmamaya yemin eder ve süresiz olarak perişan vaziyette bırakırlardı. Buna îla denir. Kur'an îlanın azamî süresini dört ay olarak sınırladı. Bu süre içinde birleşme kapılarını açtı: erkek keffaret vererek eşine dönebilir. Fakat dönmemeye kararlı ise, dört ay sonunda eşini serbest bırakmak zorundadır.

227 - Yok eğer boşanmaya azmederlerse, bilsinler ki Allah her şeyi hakkiyla işitir ve bilir.

228 - Boşanmış kadınlar kendilerini tutup yeni bir nikâh yapmadan önce üç âdet beklesinler. Allaha ve ahirete iman ediyorlarsa, kendi rahimlerinde Allahın önceki evlilikten yaratmış olduğu çocuğu veya hayızı gizlemeleri onlara helal olmaz. Kocaları gerçekten barışmak istiyorlarsa, bu iddet müddeti içinde onları tekrar almaya başkalarından daha çok hak sahibidirler. Erkeklerin hanımları üzerinde bulunan hakları gibi, hanımların da kocaları üzerinde meşru çerçevede hakları vardır. Şu kadar ki erkeklerin onların üzerindeki hakları bir derece daha fazladır. Unutmayın ki Allah Aziz ve Hakimdir: Üstün kudret, tam hüküm ve hikmet sahibidir. [4,34]

229 - Boşama hakkı iki defadır. Bundan sonra yapılması gereken ya meşrû tarzda güzelce birlikte yaşama yahut, eşini güzellikle salıvermedir. Ey kocalar, boşama sırasında eşinize daha önce vermiş olduğunuz mehirden herhangi bir mikdar geri almanız size asla helal olmaz; Fakat Allahın koyduğu hudutlarda durmayacaklarından endişe etmeleri hali bunun dışındadır. Şayet siz de onlar gibi, onların Allahın koyduğu hudutlarda duramayacaklarından (evlilik hukukuna riayet edemeyeceklerinden) endişe ederseniz, bu durumda zevcenin, ayrılmak için meşrû çerçevede hakkından bir şey vermesinde, her ikisi için de bir vebal yoktur. İşte bunlar Allahın tayin ettiği haklardır ki sakın onları aşmayasınız, Her kim Allahın hudutlarını aşarsa işte onlar zalimlerin ta kendileridir.

230 - Eğer koca eşini ikinci talaktan sonra üçüncü defa boşarsa, artık başka bir kocaya varıp ondan boşanmadıkça, o kadın ilk kocasına helal olmaz. Ama bu ikinci kocası kendi rızasıyla onu boşar ve zevce ile ilk kocası Allahın koyduğu evlilik hukukunu yerine getireceklerine inanırlarsa nikâhla bir araya gelmelerinde bir günah yoktur. İşte bunlar Allahın belirlediği hudutlardır ki kendini bilenler için O bunları beyan buyurmaktadır.

231 - Ey kocalar! Eşlerinizi boşayıp onlar da iddetlerini bitirirlerse, artık ya onları iyilikle yanınızda tutar, yahut güzellikle salıverirsiniz. Onların hukukuna tecavüz etmek kasdıyla zarar vermek için eşlerinizi alıkoymayın. Kim böyle yaparsa kendine zulmetmiş olur. Sakın Allahın ayetlerini şakaya almayın. Allahın sizin üzerinizdeki nimetleri ve sizi irşad etmek gayesiyle size indirmiş olduğu Kitap ve hikmeti hatırlayın, dile getirin, Allaha karşı gelmekten sakının ve Allahın her şeyi hakkiyla bildiğini pek iyi bilin. Koca, eşini boşadıktan sonra, evliliği devam ettirme gayesi ve ümidi yoksa, onu serbest bırakmalıdır ki bir iddetle kurtulsun. Yoksa sırf ona zarar vermek için ilk iddetin sonunda tekrar ona dönüp yine boşamak sûretiyle iki veya üç kere iddet beklemeye mecbur bırakmak haram kılınıyor.

232 - Ey kocalar! Eşlerinizi boşayıp da onlar da iddetlerini tamamladıklarında, kendi aralarında meşrû surette anlaşmaları durumunda, kocaları ile tekrar nikâhlanmaları hususunda onlara baskı yapmayın. İddet bitiminden sonra eşler tekrar nikâhlanmak isterlerse, kadının akrabaları eski kocasına dönmekten engellememelidir. Ayrıca koca da üçüncü kere boşadığı eşinin iddeti dolduktan sonra başka bir erkekle evlenmesine mani olmamalıdır. Sizden Allaha ve ahiret gününe iman edenlere bununla öğüt verilir. Böyle yapmak sizin için daha hayırlı, daha nezihtir. Allah bilir, siz bilemezsiniz.

233 - Analar, çocuklarını iki tam yıl emzirsinler. Bu, emzirmeyi mükemmel şekliyle uygulamak isteyenler içindir. Annelerin, münasip şekilde yiyeceğini giyeceğini sağlamak, babanın görevidir. Hiçbir kimse takatinin dışında bir görevle yükümlü tutulmaz. Çocuk yüzünden ne annesi, ne de babası zarar görmemelidir. Babanın varisine de aynı vazife yaptırılır. Fakat ana - baba aralarında görüşüp anlaşmaya vararak, iki yıldan önce, çocuklarını sütten kesmek isterlerse, kendilerine bir vebal yoktur. Şayet çocuklarınızı başkalarına emzirtmek isterse-niz, kendilerine vereceğiniz ücreti münasip tarzda ödemek şartı ile, bunda da size vebal yoktur. Bununla beraber Allaha karşı gelmekten sakının ve bilin ki Allah yaptığınız her şeyi görmektedir.[65, 7]

234 - Sizden eşlerini geride bırakarak vefat edenlerin eşlerinin evlenebilmek için dört ay on gün iddet beklemeleri gerekir. Onlar bu sürelerini tamamladıktan sonra, meşrû surette kendi haklarında verecekleri karardan ötürü size bir sorumluluk yoktur. Allah yaptığınız her şeyden haberdardır. Kocası vefat eden kadın, dört ay on gün süre ile görücüye çıkmaz, süslenmez, başka erkeğe nikâh edilmez. Bu süreyi kocasının evinde geçirmesi gerekir. Gerek boşanma, gerek ölüm sebebiyle ayrılmadan sonra, iddet bekleme zorunluluğu, hem kadın hem de onun yakınları için bir teselli ve alıştırma devresi olması sebebiyle, psikolojik yönden faydalı bir uygulamadır.

235 - Sizden bu hanımlarla evlenmeyi düşünenlerin bu müddet esnasında, onlara bu niyetlerini çıtlatmalarında veya gönüllerinde tutmalarında bir beis yoktur. Allah sizin onları hatırınızdan geçireceğinizi pek iyi bilmektedir. Ancak meşru sözler dışında onlarla gizlice buluşma hususunda sözleşmeyin. Bekleme süresi sana ermeden nikâh akdine girişmeyin. Allahın içinizde saklı olan her şeye hakkiyle vakıf olduğunu bilerek O'nun emrine aykırı davranmaktan sakının. Hem de bilin ki Allah Gafurdur, Halimdir: Çok affedici, çok müsamahalıdır, cezalandırmada aceleci değildir. [27,74; 60,1]

236 - Henüz kendilerine dokunmadan veya mehir belirlemeden kadınları boşamanızda size günah yoktur. Zengin kudretince, eli dar olan kendi halince olmak üzere onlara münasip tarzda müt'a versin. İyilik etme şiarı taşıyanlara, bunu yapmak bir borçtur.

237 - Bir mehir belirlemiş olarak kendilerine dokunmadan eşlerinizi boşarsanız, bu takdirde belirlediğiniz mehrin yarısını vermeniz gerekir. Ancak eşler yahut nikâh bağı elinde bulunan kocalar, gözütok davranırsa başka (Bu durumda kadın mehrinden vazgeçebilir veya erkek mehrin tamamını verebilir). Ey kocalar, sizin bağışlamanız (müsamaha gösterip mehrin tamamını bırakmanız) takvaya daha uygun düşer. Birbirinize lütuf ve mürüvvet göstermeyi unutmayın. Allah sizin bütün işlediklerinizi görür.

238 - Namazlara, hele salat-ı vustaya dikkat edin ve kalkın huşû ile Allahın divanında durun. Salat-ı vûstâ hakkında farklı görüşler vardır. Beş vakit namazdan her biri olma ihtimali üzerinde durulmuştur. Fakat çoğunluk ikindi namazı olduğu kanaatin-dedir. Zira ikindi namazı beş vaktin tam ortasındadır. Gece ve gündüz meleklerinin toplanma zamanıdır. Ayrıca günlük meşgalelerin en çok olduğu zamana rastlar. Esasen bir hadis de bunu ifade etmektedir. Fakat Kur'an, müphem bırakmakla, bütün namaz-lara dikkatle devama teşvik etmek istemiştir.

239 - Eğer bir korku halinde iseniz yaya veya binek üzerinde namaz kılın. Fakat güvenliğe çıktığınızda, bilmediğiniz şeyleri size öğreten Allahın öğrettiği gibi ibadetinizi ifa edin.

240 - Sizden geride eşlerini bırakarak vefat edecek kocalar, eşlerinin bir yıl süre ile evden çıkarılmayıp geçimlerinin sağlanmasını şart koşacak şekilde vasiyette bulunsunlar. Şayet bunlar kendiliklerinden çıkarlarsa bu durumda meşrû surette yapacakları şahsî davranışlarından dolayı size vebal yoktur. Allah Azizdir, Hâkimdir: Üstün kudret, tam hüküm ve hikmet sahibidir.

241 - Boşanmış eşlere de münasip tarzda verilmesi gereken bir mut'a vardır ki bu da müttakilere bir borçtur.

242 - Böylece, siz düşünesiniz diye Allah size ayetlerini iyice açıklar.

243 - Baksana, sayıları binlerce olmasına rağmen ölüm korkusuyla diyarlarını terkedip çıkan kimselere! Allah onlara: "Ölün" dedi sonra onları diriltti. Doğrusu Allah insanlara lütûfkârdır, fakat insanların çoğu şükretmezler. Bunlar hakkında kesin olmayan rivayetler vardır. Mühim olan şudur: Burada Cenab-ı Allah, bütün bunları hatırlatırken ölümden, Allahın hükmü olan vazifeden kaçıp kurtulmanın mümkün olmadığını ve böyle yapanların, korktuklarına daha çabuk ve daha fecî bir şekilde uğrayacaklarını, hülasa Allahın hükmünden kurtulmak için ne ölümden kaçmanın, ne de ölüme koşmanın akıl işi olmadığını bildirmek istemiştir.

244 - Allah yolunda savaşın ve bilin ki Allah her şeyi işitir, herşeyi hakkiyle bilir.

245 - Kimdir o yiğit ki Allaha güzelce ödünç verir, Allah da onun verdiğinin mükâfatını kat kat artırır. Allah rızkı kısar da, bollaştırır da. Zaten hepiniz döndürülüp Ona götürüleceksiniz.

246 - Musa'dan sonra İsrailoğullarının önderlerine dikkat ettin mi? O vakit onlar aralarındaki bir Peygambere: "ne olur, bize bir hükümdar tayin et de biz de Allah yolunda cihad edelim" demişlerdi. O cevaben: "Ya savaşma emri size farz kılınır, siz de savaşmazsanız?" deyince Onlar: "Ne diye Allah yolunda cihad etmeyelim ki vatanlarından çıkarılan biz, çoluk çocuğundan ayrı düşenler yine biziz." Fakat savaşma kendilerine farz kılınınca içlerinden pek azı hariç, hepsi dönüverdiler. Allah o zalimleri pek iyi bilir. Bu olay, müminlere cihadın zorluklarını anlatmak, dolayısıyla onları bu işi omuzlamaya hazırlamak için anlatılmaktadır. İşaret edilen durum, muhtemelen Samuel Peygamberle ilgilidir. M.Ö. 1000 yıllarında Amalika'lılar İsrailoğullarına saldırıp ülkelerinin bir kısmını işgal etmişlerdi. Halk Samuel'e başvurmuştu. (Bkz. Eski Ahid, I. Samuel, 7,8 ve 12. bölümler)

247 - Peygamberleri onlara dedi ki: "Allah size hükümdar olarak Talut'u tayin etti." Onlar ise: "Biz hükümdarlığa ondan daha layık iken nasıl olur da o bize hükmedebilir ki! Üstelik servetten de nasibi fazla değil" dediler. Peygamber şöyle cevap verdi: "Allah onu size üstün kıldı, ona geniş ilim ve sağlam bir vücut verdi. Allah hakimiyeti dilediğine verir. Allah vâsi' ve Alîmdir: Dilediğini zenginleştirir, İstidat ve liyakatleri bilir."

248 - Peygamberleri devamla şöyle dedi: "Onun hükümdarlığının alameti, size içinde Rabbinizden bir sekine ile Musa ve Harun'un manevi mirasından bir bakiyyenin bulunduğu ve meleklerce taşınan bir sandığın gelmesidir. Eğer iman etmeye niyetli iseniz bunda, elbette sizin için delil vardır."

249 - Talut ordusunu harekete geçirip sefere çıkınca askerlerine şöyle dedi: "Allah sizi, bir ırmakla imtihan edecektir. İmdi onun suyundan içen benden sayılmayacak; Sadece avucuyla aldığı mikdar muaf olmak üzere, kim onun suyunu tatmazsa o da benden sayılacaktır." Derken onların pek azı hariç, varır varmaz ondan içtiler. Talut ile yanındaki müminler ırmağı geçince o vakit beri yanda kalanlar "Bugün bizim Calut ve ordusuna karşı duracak takatimiz yoktur" dediler. Ölümden sonra diriltilip Allahın huzuruna çıkacaklarını bilenler ise şöyle dediler: "Nice küçük topluluklar vardır ki, Allahın izniyle, büyük cemaatlere galip gelmiştir. Doğrusu Allah sabredenlerle beraberdir."

250 - Talut'un beraberindeki müminler ise Calut ile ordusuna karşı çıkınca dediler ki: "Ya Rabbenâ, üstümüze gürül gürül sabır yağdır, Ayaklarımıza sebat ver ve kâfir topluluğa karşı bizi muzaffer eyle!"

251 - Derken Allahın izniyle onları bozguna uğrattılar. Davud Calut'u öldürdü, Allah ona hükümdarlık ve hikmet verdi ve dilediği birçok şey öğretti. Eğer Allah bazı insanların şerrini bazıları ile önlemeseydi dünyadaki nizam bozulurdu. Lakin Allah âlemlere büyük bir lütuf ve inayet sahibidir. Allah insanları irade sahibi olarak yaratmıştır ve böyle yaratması sırf rahmet ve hikmettir. Fakat bu iradeler serbest bırakılır da birbirleriyle ölçülü hale geti-rilmez ve hiçbir direnişle karşılaşmazlarsa, çalışma zahmetine katlanmaz, önüne geleni çiğnemeye çalışır. Savunma ve karşı koyma olmayınca da saldırı, yolların en kısası ve doğru yol olmuş olur. O zaman da insan adına bir şey kalmaz, yeryüzünün nizamı bozulur. Ama Allah bu bozulmaya razı olmaz. Düzenin, bozukluğu ortadan kaldırması için, hayırlı insanların bozgunculuk çıkaranları defetmeleri lazımdır.

252 - İşte bunlar Allahın ayetleri olup Biz sana onları dosdoğru bildiriyoruz. Sen elbette gönderilen resûllerdensin.

253 - İşte şimdiye kdar zikrettiğimiz resûllerden kimini kimine üstün kıldık. Allah onlardan bazısına hitap buyurdu, bazısını birçok derecelerle yükseltti. Meryem'in oğlu İsa'ya da o açık belgeleri, mûcizeleri verdik ve onu Rûhulkudüs ile destekledik. Eğer Allah dileseydi, kendilerine açık delillerin gelmesine rağmen, onların, peşlerinden gelenler birbirleriyle savaşmazlardı. Lakin ihtilafa düştüler de onlardan bir kısmı iman, bir kısmı ise inkâr etti. Şayet Allah dileseydi onlar birbirleri ile savaş-mazlardı, lâkin şu var ki Allah dilediği her şeyi yapar. [17,55]

254 - Ey iman edenler! Ne alışverişin, ne bir dosttan yardım beklemenin, ne de bir kimseden şefaat ummanın mümkün olmadığı bir gün gelmeden önce, sizi rızıklandırdığımız şeylerden harcayın. Kâfirler, zalimlerin ta kendileridir. [2,101]

255 - Allah o İlahdır ki kendisinden başka ilah yoktur. Haydır, Kayyumdur kendisini ne bir uyuklama, ne uyku tutamaz. Göklerde ve yerde ne varsa O'nundur. İzni olmadan huzurunda şefaat etmek kimin haddine? Yarattığı mahlukların önünde ardında ne var, hepsini bilir. Mahluklar ise O'nun dilediğinden başka, ilminden hiçbir şey kavrayamazlar. O'nun kürsüsü gökleri ve yeri kaplamıştır. Gökleri ve yeri koruyup gözetmek O'na ağır gelmez, O öyle Ulu, öyle Büyüktür. [19,93-95; 53,26; 21,28; 20,110] Hayy: Her zaman var olan, diri olan, ezelî ve ebedî hayat sahibi. Kayyûm: Kendi zâtı ile var olup, zeval bulmayan ve bütün varlıkları varlıkta tutup onları yöneten, demektir. Bu ayete Ayetü'l-Kürsî denilir. Bu ayet, Allahın hükümranlığının son derece açık ve özet bir anlatımını ihtiva eder. Fazilet ve sevabına dair hadisler vardır. Ezcümle: "Kur'anda en büyük âyet, Âyetü'l-Kürsî'dir. Bunu kim okursa Allah o saat bir melek gönderir, ertesi güne kadar iyiliklerini yazar ve günahlarını siler. İçinde okunduğu evi Şeytan otuz gün terkeder. O eve kırk gün sihir ve sihirbaz giremez. Ey Alî! Bunu evladına, ailene ve komşularına öğret"

256 - Dinde zorlama yoktur. Doğru yol, sapkınlıktan, hak batıldan ayrılıp belli olmuştur. Artık kim tağutu reddedip Allaha iman ederse, işte o kopması mümkün olmayan en sağlam tutamağa yapışmıştır. Allah her şeyi işitir, bilir. Dini, kişinin kendi tercihi ile dilemesi gerekir. Dinin özelliği zorlamak değil, bilakis zorlamadan korumaktır.

257 - Allah iman edenlerin yardımcısıdır, onları karanlıklardan aydınlığa çıkarır. İnkâr edenlerin dostları ise tağutlar olup onları aydınlıktan karanlıklara götürürler. İşte onlar Cehennemlik kimselerdir ki orada ebedi kalacaklardır. [6,1-153]

258 - Allah kendisine hükümdarlık verdiği için şımararak Rabbi hakkında İbrahim ile tartışan kişinin haline bir baksana! İbrahim O'na: "Benim Rabbim hayatı veren ve hayatı alandır" deyince O: "Ben de yaşatır ve öldürürüm" dedi. Bunun üzerine İbrahim: İşte Allah güneşi doğudan doğuruyor, haydi sen de batıdan doğdur bakalım", der demez kâfir donakaldı. Zaten Allah zalimleri muvaffak kılmaz.

259 - Yahut şu kimsenin hali gibi ki o bir şehre uğramıştı. Şehrin altı üstüne gelmiş, ıpıssız yatıyordu. "Allah burayı bu ölümünden sonra nasıl diriltecek?" dedi. Bunun üzerine Allah onu yüz yıl boyunca öldürüp sonra diriltti. "Ne kadar ölü vaziyette kaldın?" diye sorunca o: "bir gün veya daha az" diye cevap verdi. Allah ona: "Hayır! yüz sene kaldın. İşte yiyeceğine ve içeceğine bak henüz bozulmamış. Bir de merkebine bak! Ve hem bunlar, seni insanlara canlı bir delil kılmamız içindir. Hele o kemiklere dikkat et, onları nasıl birleştirip yerli yerine koyuyoruz, sonra da onlara et giydiriyoruz!" Böylece işin gerçeği kendisine tam manasıyla belli olunca: "Artık pek iyi biliyorum ki Allah her şeye kadirdir" dedi.

260 - Bir vakit de İbrahim: "Ya Rabbi, ölüleri nasıl dirilteceğini bana gösterir misin?" demişti. Allah: "Ne o, yoksa buna inanmadın mı?" dedi. İbrahim: "Elbette inandım, lakin sırf kalbim mutmain olsun diye bunu istedim" diye cevap verdi. Allah ona: "Dört kuş tut, onları kendine alıştır. Sonra kesip her dağın başına onlardan birer parça koy. Sonra da onları çağır. Koşa koşa sana geleceklerdir. İyi bil ki Allah Azizdir, Hakimdir: tam kudret ve hikmet sahibidir.

261 - Mallarını Allah yolunda harcayanların durumu, yedi başak verip her başağında yüz dane bulunan danenin haline benzer. Allah dilediğine kat kat fazlasını da verir. Allah ihsanı bol olan, hakkiyle bilendir.

262 - Mallarını Allah yolunda harcayıp da infaklarının ardından minnet etmeyenler, rahatsızlık vermeyenler yok mu? İşte onların Rab'leri katında mükâfatları vardır. Onlara hiç bir endişe yoktur ve onlar üzüntü de duymayacaklardır.

263 - Bir tatlı söz, bir kusur bağışlama, peşinden incitme gelen maddî yardımdan (sadakadan) çok daha iyidir. Zira Allah kullarının sadakalarından Müstağnidir, Halimdir.

264 - Ey iman edenler! Sadaka verdiğiniz kimselere minnet etmek, incitmek suretiyle o sadakalarınızı boşa çıkarmayın. Allaha da, ahirete de inanmadığı halde sırf insanlara gösteriş yapmak için malını harcayan kimsenin durumuna düşmeyin. Onun durumu, üzerinde toprak bulunan kaypak bir kayaya benzer ki, şiddetli bir yağmur olur olmaz toprağı kayıverir, cascavlak kalır. Öyleleri işledikleri hiçbir şeyden sevap ve mükâfat elde edemezler. Zira Allah inkârcılar gürûhunu buna muvaffak eylemez.

265 - Allahın rızasını kollamak ve ruhlarındaki imanı kökleştirmek için mallarını harcayanların durumu ise, bir tepedeki güzel bir bahçenin haline benzer. Bir bahçe ki ona bol yağmur yağar, meyvelerini iki kat verir. Bol yağmur düşmese de hafif bir yağmur, bir çisinti de yetişir. Allah ne yaparsanız hepsini görür.

266 - Sizden herhangi biriniz hiç arzu eder mi ki: Kendisinin hurmalığı ve üzüm bağı bulunsun: Bahçede dereler akıyor, içinde her türlü mahsulatı bulunuyor. Ama kendisinin üstüne de ihtiyarlık çökmüş ve elleri ermez, güçleri yetmez, bakıma muhtaç küçük çocukları var. Derken ateşli bir kasırga kopsun da bağı kasıp kavursun? İşte Allah ayetlerini size böyle apaçık bildirir. Olur ki iyi düşünürsünüz. [59,21]

267 - Ey iman edenler! Kazandığınız şeylerin ve yerden sizin faydanız için bitirdiğimiz ürünlerin temiz ve güzel olanlarından Allah yolunda harcayın. Siz göz yummadan, içinize yatmaksızın almayacağınız bayağı şeyleri vermeye kalkmayın. İyi bilin ki: Allah her şeyden müstağnidir, asıl hamde layık olan O'dur. [22,37]

268 - Şeytan sizi fakir olacaksınız diye korkutur, sizi cimriliğe ve çirkin şeylere teşvik eder. Allah ise kendi katından bir af ve lütuf vâd buyurur. Allahın ihsanı geniştir, her şeyi hakkıyla bilir.

269 - O hikmeti dilediğine verir. Kime hikmet nasib edilmişse doğrusu, büyük bir hayra mazhar olmuştur. Ancak tam akıllı olanlar gerçekleri anlar ve düşünürler.

270 - Harcadığınız her nafakayı, adadığınız her adağı, Allah mutlaka bilir ve mükâfatını verir. Fakat zalimlerin ahirette yardımcıları olmaz.

271 - Allah rızası için yaptığınız maddi yardımlarınızı açıkça verirseniz ne güzel! Ama bu hayırlarınızı saklı tutar ve muhtaçlara ulaştırırsanız, bu sizin için daha hayırlı olur ve Allah bu sebeple bir kısım günahlarınızı affeder. Allah, yaptığınız bütün şeylerden haberdardır. Zekâtı açıktan diğer yardımları ve sadakaları ise gizli vermek en iyisidir. Aynı prensip diğer ibadetler için de geçerlidir. Farzlar, teşvik için, açıktan yapılmalıdır.

272 - Onları hak yola getirmek senin görevin değil, lakin Allahtır ki dilediğini doğru yola getirir. Hayır olarak yaptığınız her harcama sadece kendiniz içindir. Zaten siz Allah rızasını aramaktan başka bir gaye ile infak etmezsiniz. İşlediğiniz her hayrın mükâfatı size tamamen verilir ve sizin hakkınız yenmez.

273 - Bu yardımlar, kendilerini Allah yoluna vakfeden yoksullar içindir. Bunlar yeryüzünde dolaşma imkânı bulamazlar. Halktan istemekten geri durmaları sebebiyle, onların gerçek hallerini bilmeyen kimse, onları zengin sanır. Ey Resûlüm, sen onları simâlarından tanırsın. Onlar yüzsüzlük ederek halktan bir şey istemezler. Hem hayır adına her ne verirseniz mutlaka Allah onu bilir. Sadakalar din uğrunda kendilerini ilime, cihada adamış, Allah yolunda meşguliyetlerinden veya hastalık ve acz gibi engellerden dolayı nafakalarını kazanamayan fakirler içindir. Bu ayette Allah Teala, kendilerini tamamen İslam hizmetine adamış, bu sebeple geçimlerini kazanamayan müminlere yardımcı olunmasını istemektedir. Ashab-ı Suffa bu sınıfın başında gelir. Efendimiz onlara İslamı öğretir, başkalarına da öğretmek ve diğer hizmetler için onları hazır kuvvet olarak bulundururdu.

274 - Mallarını gece ve gündüz, gizli ve âşikâr olarak hayra harcayanlar var ya! İşte onların Rableri katında mükâfatları vardır. Onlara korku yoktur ve onlar asla üzülmeyeceklerdir. Bu ayette teşvik edilen hayırlardan, birinci derecede zekât kasdedilir. İslamın emrettiği şekilde zekât noksansız verilirse fakirlik son derece azalır. Ancak zekâtın harcanacağı yerler sınırlı olduğundan, zekât sarfedilmeyen yerlere ayrıca teberrûlar yapılır. Hayır dernekleri ve vakıflar bunların başında gelir.

275 - Faiz yiyenler tıpkı Şeytanın çarptığı kimsenin uykudan kalkışı gibi kalkarlar. Bu, onların "alış-veriş de faiz gibidir" demelerin-dendir. Halbuki Allah alış - verişi mübah, faizi ise haram kılmıştır. Her kime Rabbinden bir talimat gelir, o da faizden vazgeçerse, daha önce yaptığı muamele kendisi için geçerlidir, hakkındaki hüküm de Allaha aittir. Her kim tekrar faizciliğe başlarsa, işte onlar cehennemliktir, hem de orada ebedi kalacaklardır. Tarihe bakılırsa anlaşılır ki: İnsan toplumlarındaki bütün karışıklıkların, ihtilafların sebebi şu iki kelimedir: 1-"Sen çalış ben yiyeyim." 2-"Ben doyduktan sonra, başkasının ne hali varsa görsün." İslam birinci tutumu faizi haram kılarak, ikinciyi zekâtı farz kılarak ortadan kaldırır. Topluma huzur, barış, denge ve refah getirir. Faizi alan da veren de psikolojik ve sinirsel yönden yıpranır. Faizle para verenin aklı fikri parasında kalır, parasının dönmemesi tehlikesini yaşar. Borçlu ise paranın aslını ödemesi bile zorken, üstelik ağır bir faiz yükü ödeme angaryası sebebiyle yıpranır. Tansiyon ve kalb rahatsızlığı durumları ortaya çıkabilir. İktisad uzmanlarına göre kazanç yolları dört olup bunlardan üçü üretken, dördüncüsü değildir. Emek, san'at ve ticaret, bir de risk faktörü üretkendir. Zira eşyayı üretim yerinden tüketim yerlerine sevketmekle riske maruz kalır, değeri artar. Dördüncü yol faiz olup üretken değildir. Faizde risk yoktur. Zira borç, zarar tehlikesine maruz değildir. Geri dönmesi garantili sayılmaktadır. Emek, zekâ ve maharetin semereleri faiz kanallarından faizcilerin ellerinde toplanarak servet, tekelleşmeye gider. Fakirlik, işsizlik artar. İşsizlerde öfke yükselir, yağma hevesi ortaya çıkar. Toplumsal patlama başlayınca, faizciler cin çarpmış gibi sendeler, bütün emelleri altüst olur.

276 - Allah faizin bereketini eksiltir, zekât ve sadakaları ise nemalandırır. Hem Allah kâfirlikte ileri giden, günahta ısrarlı hiç bir kimseyi sevmez.

277 - İman eden, makbul ve güzel işler yapanlar, namazı hakkiyle ifa eden, zekât verenlerin... İşte onların Rableri nezdinde mükâfatları vardır. Onlar için hiçbir korku yoktur ve onlar üzülmeyeceklerdir. [5,100; 8,37; 30,39]

278 - Ey iman edenler! Allaha karşı gelmekten sakının ve eğer mümin iseniz geri kalan faizi terkedin.

279 - Eğer böyle yapmazsanız Allaha ve Resûlü tarafından size savaş açıldığını biliniz. Eğer faizcilikten tevbe ederseniz, sermayeleriniz sizindir. Böylece ne haksızlık eder, ne de haksızlığa uğrarsınız.

280 - Eğer borçlu sıkıntıda ise ona kolaylığa çıkıncaya kadar mühlet verin. Şayet bilirseniz alacağınızı bağışlamanız sizin için daha da hayırlıdır.

281 - Öyle bir günde rüsvaylıktan sakının ki, O gün Allahın huzuruna çıkarılacaksınız, sonra her kişiye kazandığının karşılığı tamamen ödenecek ve kendilerine asla haksızlık edilmeyecektir.

282 - Ey iman edenler! belirli bir vâdeye kadar birbirinize borç verdiğiniz zaman onu kaydedin. Aranızda doğrulukla tanınmış bir kâtip onu yazsın. Kâtip, Allahın kendisine öğrettiği gibi (adalete uygun olarak) yazmaktan kaçınmasın da yazsın. Üzerinde hak olan borçlu kişi akdi yazdırsın, Rabbi olan Allahdan sakınsın da borcundan hiçbir şey noksan bırakmasın. Eğer üzerinde hak olan borçlu, akılca noksan veya küçük veya yazdırmaktan âciz bir kimse ise, onun velisi adalet ölçüleri içinde yazdırsın. İçinizden iki erkek şahid de tutun. İki erkek bulunmazsa o zaman doğruluklarından emin olduğunuz bir erkek ile iki kadının şahitliğini alın. (Bir erkek yerine iki kadının şahit olmasına sebep) birinin unutması halinde ikincisinin hatırlatmasına imkân vermek içindir. Şahitler çağırıldıklarında, şahitlikten kaçınmasınlar. Siz yazanlar da, borç az olsun, çok olsun, vâdesiyle birlikte yazmaktan üşenmeyin. Böyle yapmak Allah katında adalete daha uygun, şahitliği ifa etmek için daha sağlam, şüpheyi gidermede daha elverişlidir. Ancak aranızda hemen alıp vereceğiniz peşin bir ticaret olursa, onu yazmamakta size bir günah yoktur. Alış veriş yaptığınız zaman da şahit tutun. Ne kâtip ne de şahit asla mağdur edilmesin. Bunu yapar, zarar verirseniz, doğru yoldan ayrılmış, Allaha itaatin dışına çıkmış olursunuz. Allaha itaatsizlikten sakının. Allah size en uygun tutumu öğretiyor. Çünkü Allah her şeyi hakkiyle bilendir. [8,29; 57,28] Kadınlarda duygusallık kuvvetli, hafıza kuvveti erkeklere göre biraz daha azdır. Hafızası erkeklerin çoğundan kuvvetli olan bazı kadınlar bulunabilir. Fakat hüküm kişilere göre değil, cinse göre, genel duruma göre verilir. Onun için, tek kadın değil de iki kadın şartı aranmaktadır. Fakat bu hüküm, genelde kadınların meşguliyet alanları olmayan ticaret alanındadır. Yoksa erkeklerin alanına girmeyen sahalarda tek başına iki kadının, hatta duruma göre tek kadının şahitliği yeterli sayılır. Kur'an-ı Kerim'in bu ayeti, nüzül ortamından çok ileri bir safhada insanlığın varacağı hukukî ve ticarî kurumları gözönünde bulundurmuş ve Noterlik Kurumunu tesis etmiştir. Okuma yazma bilenlerin bile son derece az olduğu, yazı malzemesi olarak kağıdın bile bulunmadığı bir ortamda, çok ileri medeni toplumlarda ihtiyaç duyulacak müesseseleri başlatmak, Kur'anın evrensel boyutunun delillerinden biridir. Böyle bir tesbitle şu üç fayda elde edilir: 1-Adalete ve istikamete en uygun iş yapılır. 2-Şahitliğin ifası en güzel şekilde yapılır. 3-Şüpheyi gidermeyi en iyi şekilde temin eder.

283 - Eğer yolculuk halinde iseniz ve kâtip bulamazsanız, o takdirde alınan rehinler yeter. Şayet kiminiz kiminize itimad ederse güvenilen kimse Rabbi olan Allahdan korksun da üzerindeki emaneti ödesin. Bir de şahitliği, görüp bildiğinizi gizlemeyin, onu gizleyenin kalbi günahkâr olur. Allah her ne yaparsanız bilir. [5,106; 4,135]

284 - Göklerde ve yerde olan her şey Allahındır. Ey insanlar, siz içinizdeki şeyleri açığa vursanız da, gizleseniz de, Allah sizi onlardan dolayı hesaba çeker. Sonra dilediğini affeder, dilediğini azaba uğratır. Doğrusu Allah her şeye kadirdir. Bu ayet Bakara sûresinin "ihsan" maksadını gerçekleştirir. Sûre mukaddimeden sonra iman hakikatlerini, İslama daveti ihtiva etmişti. Din binasının çatısı ve en güzel süsü ise, Allahı görüyorcasına bir hayat sürmek, ihsan makamına çıkmaktır.

285 - Peygamber, Rabbi tarafından kendisine ne indirildi ise ona iman etti, müminler de. Onlardan her biri Allaha, meleklerine, kitaplarına ve resûllerine iman etti. "O'nun resûllerinden hiç birini diğerinden ayırt etmeyiz" dediler ve eklediler: "İşittik ve itaat ettik ya Rabbena, affını dileriz, dönüşümüz Sanadır.

286 - Allah hiç bir kimseyi güç yetiremeyeceği bir şekilde yükümlü tutmaz. Herkesin kazandığı iyilik kendi lehine, işlediği fenalık da kendi aleyhinedir. Ya Rabbena! Eğer unuttuk veya kasıtsız olarak yanlış yaptıysak bundan dolayı bizi sorumlu tutma. Ya Rabbena! Bizden öncekilere yüklediğin gibi ağır yük yükleme. Ya Rabbena! Takat getiremeyeceğimiz şeylerle bizi yükümlü tutma. Affet bizi; lütfen bağışla kusurlarımızı, merhamet buyur bize. Sensin Mevlamız, yardımcımız, Kâfir topluluklara karşı Sen yardım eyle bize. Bu iki ayet, bu uzun Sûrenin hatimesidir. Dinin bütün esaslarına temas edildikten sonra sıra mühür basmaya gelmiştir. Sûrenin mukaddimesinde, bu Kitaba iman edip emirlerini tutacak olanların hidayet ve felah ehlinden olacağı bildirilmişti. İşte hatimesi de ona iman eden Cemaatın oluştuğunu ve Rablerinin onlara karşı muamelesini bildirmektedir. Hz. Peygamber (a.s.m), bu hatimenin faziletine dikkat çeken hadisler buyurmuştur: 1-"Her kim geceleyin Bakara sûresinden bu iki ayeti okursa ona yeter." 2-Allah Teala Bakara sûresini iki ayetle sona erdirdi ki, bunları bana, Arş'ın altındaki bir hazineden verdi. Bunları öğreniniz, kadınlarınıza, oğullarınıza belletiniz, öğretiniz. Çünkü bunlar hem salattır (namazdır), hem duadır, hem Kur'andır." 3-Hz. Ömer ile Hz. Ali (r.a) demişlerdir ki: "Aklı başında hiçbir adam görmezdim ki, Bakara sûresinin sonundaki bu ayetleri okumadan uyusun."


003 - ÂL-İ İMRAN SÛRESİ

3 - ÂL-İ İMRAN SÛRESİ

Medinede indirilmiş olup 200 ayettir. 33. ayetinde geçen Âl-i İmran, sûreye adını vermiştir. İmrân, Hz. Meryem (a.s) ın babasının adı olup peygamberlik ve hikmet ocaklarından olan bir âilenin esasıdır. Bu sûrenin hakim konusu bu ailenin temsil ettiği nübüvvet, Hz. İsa (a.s) ve Hıristiyanlıktır. Tevrat, İncil ve Kur'anın aynı ilahi kaynaktan geldiği, bu kitapların müteşabih ayetler de ihtiva ettiği, fakat bunların din esaslarına zarar vermeyecek tarzda tefsir edilmesi gerektiği vurgulanır. Özellikle Hıristiyanlığın, bazı müteşabih, mecazi, kelimelerin yanlış tefsirine dayandığına ima edilir. Nübüvvetin esasının tevhid olduğu, bu esas üzere dinlerin şirk unsurlarından temizlenmesi gerektiği bildirilir. Ehl-i kitap diyaloğa ve hakka davet edilir. Daha sonra cihaddan ve Uhud gazvesinden bahsedilerek bu vesile ile müminlere ebedî prensipler gösterilir. Hakkı tebliğin, muvaffak ve muzaffer olmasının vesileleri hatırlatılarak sûre sona erer.

Bismillahirrahmanirrahim.

1 - Elif, Lam, Mim.

2 - Allah o İlahtır ki kendinden başka tanrı yoktur. Hayy O'dur, Kayyum O'dur. el-Hayy: "Her zaman var olan, diri olan ezeli ve ebedî hayat sahibi" el-Kayyûm: "Kendi zâtı ile var olup, zevali olmaksızın kaim olan ve bütün varlıkları varlıkta tutup yöneten"

3 - Sana Kitabı, gerçeğin ta kendisi ve daha önce indirilen Kitapları tasdik edici olarak indiren O'dur. Bundan önce de, insanlara doğru yolu göstermek için Tevrat ve İncil'i indirmişti. Ayetteki bilhakk: Gerçeğin ta kendisi: gerçek ile, yani akıl, adalet, doğruluk gereklerine uygun, gerçeğe mutabık olarak, gerçek bir gaye ile gönderdi demektir. Maksad şunu belirtmektir. Kur'an, hakikatin, aklın ve adaletin icaplarını, insanlığın ihtiyaçlarını karşılamak üzere gönderilmiştir.

4 - Eğriyi doğrudan, hakkı batıldan ayırd eden Furkanı da indirdi. Allahın ayetlerini inkâr edenlere pek çetin bir azap vardır. Öyle ya, Allah daima mutlak Galibdir, (mazlumların) intikamını alır. Furkan: Hakkı batıldan, hayrı şerden, doğruyu eğriden ayıran anlamında olarak Kur'an-ı Kerimin isimlerinden biridir.

5 - Ne yerde, ne de gökte hiçbir şey Allaha gizli kalmaz.

6 - O'dur ki analarınızın rahimlerinde size dilediği şekli verir. Ondan başka tanrı yoktur. Azîzdir, Hakimdir: Mutlak galip, tam hüküm ve hikmet sahibidir.

7 - Bu muazzam kitabı sana indiren Odur. Onun ayetlerinin bir kısmı muhkem olup bunlar Kitabın esasıdır. Ayetlerin bir kısmı ise müteşabihtir. Kalblerinde eğrilik olanlar sırf fitne çıkarmak, insanları saptırmak ve kendi arzularına göre yorumlamak için müteşabih kıs- mına tutunup onlarla uğraşır dururlar. Halbuki onların hakikatini, gerçek yorumunu Allahtan başkası bilemez. İlimde ileri gidenler: "Biz ona olduğu gibi inandık. Hepsi de Rabbimizin katından gelmiştir" derler. Bunları ancak tam akıl sahipleri düşünüp anlar ve şöyle yalvarırlar:

8 - "Ey bizim Kerim Rabbimiz, bize hidayet verdikten sonra kalblerimizi saptırma ve katından bize bir rahmet bağışla. Şüphesiz bağışı bol olan Vehhab sensin Sen!"

9 - "Sen, geleceğinde hiç şüphe olmayan bir günde bütün insanları bir araya toplayacaksın. Allah sözünden asla dönmez." Muhkem: Anlamı açık, ifade ettiği mâna tek olup, açıklanması için başka delile ihtiyaç olmayan demektir. Meteşabih: Birden fazla mâna ihtimali olduğundan, anlaşılması için başka delile ihtiyaç hissettiren, manası hakkında kesin bir hüküm verilemeyen ayettir. Müteşabih, şibh (benzerlik) kökünden gelip mana-lar birbirine benzeyip içiçe girdiğinden şüpheye yani değişik ihtimallere yol açmayı ifade eder. İnsanın aklının, duyularının sınırlı olduğunu düşünürsek, bu ko-numda olan insana hitap eden ilahi kelamın müteşa-bihler ihtiva etmesinin kaçınılmaz olduğu açıkça ortaya çıkar. Müteşabih lafızlarla Yüce Allah, insanlara tamamını kavrayamayacakları meseleleri, teşbihlerle, muayyen bir nisbette, farklı seviyelere göre daha farklı şekilde anlaşılacak tarzda bildirir. Müteşabihlerdeki bu izafi durum, dinin değişmez gerçeklerine zarar vermez. Zira Allah sabit gerçekler olarak, biz yükümlü insanlardan istediği akaid, ibadet, ahlâk ve ahkâma dair esasları muhkem ayetlerde bildirmiştir. Müteşabihlerle ise bazı "nisbi hakîkatleri" bildirmek istemiştir. Beşeriyetin konumu icabı, dünyada insan hayatında mutlak hakikatlerden çok nisbî hakikatler daha fazladır. Bir kristal âvizeyi gözönüne alalım. Onun elektrik voltajı, ampullerinin gücü değişmediği halde, etrafında oturanlar, yerlerini hafifçe değiştirince, farklı renkler ve ışınlar alırlar. Bu, âvizenin taşlarının farklı açılar verecek şekilde tıraşlanmasından ileri gelir. İşte Allah Teala, mahdut lafızlarla, tükenmek bilmeyen mânaları, farklı seviyelerde, kıyamete kadar gelecek bütün insanlığa anlatmak, onları kitabı üzerinde düşündürmek için birçok müteşabih ayet göndermiştir. Bu kaçınılmaz durum bir zaruretten ileri gelmiştir. Fakat unutmamak gerekir ki teşabüh, teşbih ile olan benzetmelerde benzetilen ile kendisine benzetilen arasında bütün yönlerden bir benzerlik aranmaz. Çeşitli yönlerden bir cihet ile olan bir benzerlik dahi, benzetmenin geçerli sayılması için yeterli sayılır. Demek ki müteşabihler hakiki müteşabih ve izâfi müteşabih kısımlarına ayrılır. Bütün çeşitlerinde, müteşabihler bir mana ifade eder, Onun içindir ki tefsirlerde çok manalar verilmiştir. Fakat kesin mânası, Allahın ilmine havale edilir.

10 - Dini inkâr edenlerin ne malları ne de evlatları, müstahak olmaları sebebiyle Allahın vereceği cezayı önlemede, kendilerine asla fayda veremezler. İşte onlar cehennemin yakıtıdırlar.

11 - Tıpkı Firavun'un ve onlardan daha öncekilerin gidişi gibi. Onlar, ayetlerimizi yalanladılar, Allah da kendilerini cürümleri sebebiyle kıskıvrak yakaladı. Allahın cezası pek şiddetlidir.

12 - İnkâr edenlere de ki: "Siz mağlub olacak, haşredilip toplanacak ve cehenneme sürüleceksiniz." Orası ne fena bir yataktır!

13 - Birbiriyle karşılaşan iki toplulukta size büyük bir ibret vardı: Bunlardan biri Allah yolunda vuruşuyordu. Diğeri ise kâfir idi. O kâfirler müslümanları, bizzat gözleriyle kendilerinin iki misli görüyorlardı. Allah, dilediği kimseleri nusratıyla destekler. Elbette bunda görecek gözleri olanlar için alınacak ibret vardır. Burada iki ihtimal vardır: 1-Mü'minler kâfirleri, kendilerinin iki misli görüyorlardı. 2-Kâfirler, müminleri kendilerinin iki misli görüyorlardı. Allah böyle yapmakla kafirlerin müminlerle savaşmalarını önlemek istiyordu. Birinci ihtimal daha kuvvetlidir.

14 - Kadınlar, oğullar, yığın yığın biriktirilmiş altın ve gümüş, güzel cins atlar, davarlar, ekinler gibi nefsin hoşuna giden şeyler insanlara cazip gelmektedir. Bunlar dünya hayatının geçici bir metaından ibarettir. Asıl varılacak güzel yer ise, Allahın katındadır. Bu ayette zikredilen sınıflar meşrû nimetlerdir. Fakat gayr-i meşrû tarafa da sebep olma ihtimali vardır. Meşrû durumda bunları süsleyip cazip gösteren Allah Tealadır. Gayri meşrû olarak süsleyen ise şeytan ve beşerin cehaletidir. Fena sayıp kınama bu itibarladır. Bu iştah çekici şeyler, dünya hayatını devam ettirmek ve geçip Allaha gitmek için birer araç olarak verilmişken bunları amaç haline getirmek, Allah katındaki güzel mevkii kaybetmek büyük ahmaklıktır. Zira hayatlarının önemli bir kısmı o zevkleri elde etme hırsı ile yanıp tutuşarak geçer. Sonra da onlardan ayrılıp mahrum kalmanın acısını çekerler.

15 - De ki: "Size, ihtirasla istediğiniz o şeylerden çok daha iyisini bildireyim mi? İşte Allaha karşı gelmekten sakınan müttakiler için Rableri nezdinde içinden ırmaklar akan cennetler olup, kendileri orada ebedi kalacaklardır. Hem orada onlara tertemiz eşler ve hepsinin de üstünde Allahın rızası vardır. Allah bütün kullarını hakkiyle görmektedir.

16 - O müttakiler: "Ey bizim Ulu Rabbimiz, biz iman ettik, günahlarımızı bağışla ve bizi cehennem azabından koru!" diye yalvarırlar.

17 - Onlar sabırlı, imanlarında sadık ve samimi, Allahın huzurunda itaatla divan duran, mallarını hayırda harcayan, seher vakitlerinde Allahtan af dileyen müminlerdir. Bu din ve bu dindarlık, bu niyazlar, bu sığınmalar, boş bir iddia, şunun bunun karşı çıkmasıyla zayıf düşecek bir özellik değil, şahitli, belgelidir. İşte en başta dayanağı, şahidi ve belgesi: Allahdır.

18 - Allahdan başka tanrı bulunmadığına şahid bizzat Allahtır. Bütün melekler, hak ve adaletten ayrılmayan ilim adamları da bu gerçeğe, Aziz ve hâkîm Allahdan başka tanrı olmadığına şahittirler. Gerçek şahid, Allah'dır. Ondan başka hiçbir âlim, ne kendisine ne de başka varlıklara tamamen şahit değildir. İnsan bilgisinde varlıkların kendilerine uygunlukları izafi, eksik ve sadece muayyen bir yöndendir. İnsanın gerek kendisinde, gerek diğer varlıklarda gerçekten bilebildiği şeyler, Hakk'ın şahitliğini, doğrudan doğruya veya dolaylı olarak sezebildiği yönlerdir. Mesela: "Güneş vardır" diyen bir şahit bile, aslında, kendisi ile şahitlik ettiği Güneş arasında Hak Tealanın koyduğu ölçüye uymaktan başka bir şey yapmış değildir.

19 - Allah katında hak din, İslamdır. O Ehl-i Kitabın ihtilafları, kendilerine gerçeği bildiren ilim geldikten sonra, sırf aralarındaki haset ve ihtiras yüzünden olmuştur. Allahın ayetlerini inkâr edenler bilsinler ki, Allah çabuk görür onların hesabını. İslam üç anlama gelir: 1-İtaat edip boyun eğmek. 2-Silme, barışa girmek, selâmete kavuşmak. 3-İbadette tam samimi olmak, ihlas ile hareket etmek.

20 - Buna karşı seninle münakaşaya kalkışanlara de ki: "Ben yüzümü, özümü Allaha teslim ettim. Bana bağlı olanlar da O'na teslim oldular." O Ehl-i Kitapla, Kitap ehli olmayan ümmilere (müşriklere) de ki: "Siz de teslim olup müslüman olmaya var mısınız?" Eğer Hakka teslim olup İslama girerlerse doğru yolu bulmuş olurlar. Yok, eğer yüz çevirirlerse, Sana düşen görev, sadece hakkı tebliğdir. Allah kullarını hakkiyle görür. Bu ayet, Kur'anın bütün insanlığa hitap eden evrensel bir tebliğ olduğunu gösterir. Zira tasnifin dışında insan topluluğu yoktur. Ehl-i Kitap: Hıristiyanlar, Yahudiler gibi kutsal semâvi kitapları olanlar; ümmiler ise: genel olarak müşrikler ve arap müşrikleri gibi kitapsız dinlere mensup olanlardır. Ayırım Arap - Arap olmayan tarzında değil, böyle pek kapsamlı bir tasnif ile yapılmıştır.

21 - Allahın ayetlerini inkâr edenleri, nâhak yere peygamberleri öldürenleri, adaleti isteyip yaymak isteyenlerin canlarına kıyanları, can yakıcı bir ceza ile müjdele!

22 - İşte onların bütün yaptıkları, dünyada da, ahirette de boşa gitmiştir. Kendilerini bu halden kurtaracak hiç bir yardımcıları da yoktur onların.

23 - Baksana o kendilerine Kitaptan bir pay veri-lenlere! Aralarında hakem olması için Allahın kitabına davet ediliyorlar da, sonra onlardan bir grup yüzçevi-rerek dönüp gidiyorlar. Burada şu hadiseye işaret edilmektedir: Yahudiler-den, soylu aileye mensup bir erkekle bir kadın zina etmişlerdi. Kendi şeriatlarına göre recmetmeleri gere-kiyordu. Onları kurtarma ümidiyle, daha hafif bir ceza verir düşüncesiyle dâvayı Hz. Peygamber (a.s) a geti-rince o da recm hükmünü verdi. Kabul etmeyip "bize göre cezaları yüzlerine kara çalıp dolaştırmaktır" dedi-ler. Hz. Peygamber Tevrat'ı getirip okumalarını istedi. Gerçek ortaya çıkınca Tevrat'a göre recmedildiler.

24 - Bunun sebebi onların: "Cehennem ateşi bize sayılı günler dışında asla dokunmayacaktır" iddialarıdır. Uydurdukları bu gibi şeyler, dinleri hakkında kendilerini aldatmıştır.

25 - Gerçekleşeceğinden hiçbir şüphe bulunmayan o kıyamet gününde, kendilerini bir araya topladığımız ve her şahsa, yaptığının karşılığının tam verilip, asla haksızlığa uğratılmadığı o gün gelince halleri ne olacak?

26 - De ki: "Ey mülk ve hakimiyet sahibi Allahım!" Sen mülkü dilediğine verir, dilediğinden onu çeker alırsın. Dilediğini aziz dilediğini zelil kılarsın. Her türlü hayır yalnız Senin elindedir. Sen elbette her şeye kadirsin.

27 - Geceyi gündüze katarsın, gündüzü geceye katarsın. Ölüden diri, diriden ölü çıkarırsın. Sen dilediğin kimseye sayısız rızıklar verirsin."

28 - Müminler, müminleri bırakıp, kâfirleri velî edinmesin. "Kim böyle yaparsa, Allah ile ilişiğini kesmiş olur. Ancak onlar tarafından gelebilecek bir tehlike olursa başka! Allah sizi, kendisine isyan etmekten sakındırır. Dönüş yalnız Allahadır." Velî: Hâmi, koruyucu, dost, yönetici, bir kimsenin işlerini deruhde eden, destekleyip yardım eden anlamlarına gelir. Yasaklanan dostluk, kâfirlere gönülden bağlanmak, müminleri bırakıp onlara sevgi beslemektir. Bu, müslüman yöneticilerin, diğer müslümanların aleyhine olmamak şartıyla, kâfirlerle antlaş-ma imzalamalarına ve meşrû maksadlarda işbirliği yapmalarına mani değildir.

29 - De ki: İçinizdekini gizleseniz de, açıklasanız da mutlaka Allah onu bilir. Bütün göklerde ve yerde olanları da bilir. Allah, her şeye kâdirdir. Allahı sevmek, insanın yaratılışının en yüce hedefidir. Dolayısıyla İslamın insanları kendisine doğru sevkettiği en yüksek gayedir. Bu ayet şu kesin kıyası içeriyor: "Eğer Allahı seviyorsanız, Habibullaha uyacaksınız. O'na uyulmazsa demek ki Allahı sevmiyorsunuz" Bunun zıddı şudur: "Ben Allahı severim, ama emrini dinlemem, O'nun sevdiğini sevmem. O'nu se-venleri, O'nun yolunu gösterenleri, O'nun seçip gönderdiklerini sevmem" demektir ki, bu da: "Ben, kendimden başka hiçbir şey sevmem; tevhid yolunda yürümek istemem" demektir. Bu kâinatı kudret, kemal ve cemalinin tecellileriyle böylesine güzel yaratan, bunca nimetleriyle kullarına lütufta bulunan Allah, elbette onlardan bir teşekkür bekler. Elbette, insanlar içinde en seçkin birini onlara rehber ve mükemmel bir örnek yapar. Böylece ondaki güzelliklerin, öbür insanlara da yansımasını ister.

30 - Gün gelecek, her kişi gerek hayır olarak, gerek kötülük olarak ne işlemişse, hepsini önünde bulacak. Yaptığı kötülükten bucak bucak kaçmak isteyecek. Allah sizi, zatına karşı gelmekten sakındırır. Doğrusu Allah kullarına karşı pek şefkatlidir.

31 - Ey Resûlüm, de ki: "Ey insanlar, eğer Allahı seviyorsanız, gelin bana uyun ki Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah Gafurdur, Rahimdir.

32 - De ki: Allaha ve Resûlullaha itaat ediniz. Şayet yüzçevirirlerse, bilsinler ki Allah kâfirleri sevmez.

33-34 - Gerçek şu ki Allah Âdemi, Nûhu, İbrahim ailesi ile İmran ailesini, birbirinden gelen tek zürriyet halinde bütün insanlardan süzüp onlara üstün kılmıştır. Allah herşeyi hakkiyle işitir, mükemmel tarzda bilir. Bu ailelerden maksad, onların neslinden gelen peygamberlerdir. Âl: yakınlıkta ve tutulan yolda herhangi bir insana raci olan kimseler, "âile, hanedan" demektir. Âl-i İbrahim, 2,124 gereğince ilahi ahdin içinde olanlar, onun zalim olmayan nesli ve özellikle Hz. Muhammed Mustafa (a.s.m) dır. İmran ise: Hz. İsa'nın anne tarafın-dan dedesi, yani Hz. Meryem'in babasıdır.

35 - Hani bir vakit İmran'ın hanımı şöyle demişti: "Ya Rabbî, karnımda taşıdığım çocuğumu sana adadım, her türlü bağdan âzade olarak senin yoluna hizmet edecektir. Adağımı lütfen kabul buyur. Şüphesiz duaları işiten, niyetleri bilen yalnız Sensin!"

36 - Derken onu doğurunca da: "Ya Rabbi, dedi, ben bir kız doğurdum. -Zaten Allah ne doğurduğunu pek iyi biliyordu-, erkek evlat, elbette kız gibi değildir. Ben onun adını Meryem koydum. Onu da, onun neslinden gelecekleri de o mel'un şeytanın şerrinden korumanı niyaz ediyorum."

37 - Rabbi onu güzellikle kabul buyurdu ve pek güzel bir tarzda yetiştirdi. Onu Zekeriyya'nın eğitim ve himayesine verdi. Zekeriyya onun yanına Mabede ne zaman girse beraberinde yiyecekler bulurdu. "Meryem! Bu yiyecekleri nereden buluyorsun!" deyince de O: "Bunlar Allah tarafından" gönderiliyor. Muhakkak ki Allah dilediğine sayısız rızıklar verir." derdi. Mabed: Ayette mihrab diye geçer. Cami'nin ön tarafında ibadet esnasında imamın durduğu yere denir. Zikr-i cüz irade-i kül (bir bütünün, parçasını söyleyerek tamamını kasdetme) kabilinden mescid ve mabed hakkında da kullanılabilir. Burada maksad, camide merdivenle çıkılan bir mahfel olmalıdır. Hz. Meryem'e rızık geldiğini bildiren bu ayet, kerâmetin hak olduğuna delil teşkil etmektedir.

38 - İşte o sırada Zekeriyya Rabbine niyaz edip "Ya Rabbi, dedi, bana senin tarafından tertemiz, hayırlı zürriyet ihsan eyle. Şüphesiz ki sen duaları işitip icabet edersin." Bu Zekeriyya (a.s) ile, Tevrat ekinde kendisine bu isimde Zekârya kitabı atfedilen zat arasında hiçbir ilişki yoktur.

39 - Zekeriyya mihrabda namaz kılmakta iken melekler kendisine seslenip: "Allah sana, Allahdan bir kelimeyi tasdik edecek, hem efendi, hem gayet zahid, hem peygamber olacak olan Yahya'yı müjdeler" dediler. Müfessirlerin ekseriyetine göre kelimeden maksad, Hz. İsa (a.s) dır. Kün (ol) emri ve kelimesiyle babasız olarak yaratıldığı için böyle denilmiştir. Bununla beraber başka tevcihler de vardır.

40 - O: "Ya Rabbi, dedi. Nasıl benim çocuğum olabilir ki ihtiyarlık başıma çökmüş, hanımım ise kısır hale gelmiştir?" Allah: "Böyle de olsa, Allah dilediğini yapar" buyurdu.

41 - O: "Ya Rabbi, bana oğlum olacağına dair bir alamet bildirir misin?" deyince, Allah: "Senin alametin şudur: "Üç gün müddetle halkla işaretleşme dışında konuşmayacaksın. Rabbini çok çok zikret, sabah akşam onu tesbih ve tenzih et!" buyurdu.

42 - Hani Melekler dediler ki: "Meryem! Muhakkak ki Allah seni seçti. Seni tertemiz kıldı hatta Seni dünyadaki bütün kadınlara üstün kıldı. Onun devrindeki kadınlardan üstün olduğunu gösterir.

43 - "Meryem! Saygı dolu bir gönülle huzurunda durup Rabbine ibadet et, secdeye kapan ve rükû edenlerle beraber rükû et."

44 - İşte bunlar gayb kabilinden haberler olup onları Biz sana vahyediyoruz. Yoksa onlar Meryemi kimin himaye edeceğine dair kur'a çekerlerken ve birbirleriyle tartışırlarken sen yanlarında bulunmuyordun. Bu ayet, Kur'anın vahyedilmesinden önce, bu hadiselerin Hz. Peygamber (a.s) ve kavmi tarafından bilinmediğini açıkça göstermektedir.

45 - Gün geldi, melekler ona: "Meryem! Allah Ken-disi tarafından bir kelime vereceğini sana müjdeliyor. Adı İsa, lakabı Mesih, sıfatı Meryem oğludur. Dünyada da ahirette de itibarlı, Allaha en yakın kullardan olacaktır. Ağızdan çıkan mânalı bir ses veya kitaptan yazılı manalı yazı kelime olduğu gibi, âleme bakıldığı zaman, bakışta seçkinleşen ve gözden gönüle geçip duygu tesiri altında az çok bir mâna telkin eden varlıklar ve görünen yaratıklar da birer kelimedirler ki Hz. İsa (a.s) bunlardan biri idi ve Meryem'e böyle bir te'sir ile gelmişti. İsa, Allahdan bir kelimedir, fakat kelimelerin tümü değildir. Allahdan bir kelimeye, "Allahın bir kelimesi" denebilirse de "Allah" denemez.

46 - Beşiğinde de, yetişkinliğinde de insanlara hitap edip onlarla konuşacak, salih insanlardan olacaktır.

47 - Meryem: "Ya Rabbi, bana hiçbir erkek eli değmediği halde nasıl olur da çocuğum olabilir?" deyince, Allah şöyle buyurdu: "Öyle de olsa, Allah dilediğini yaratır; Zira O bir şeyin var olmasına hüküm verince sadece ol der, o da derhal oluverir."

48-49 - (Melekler Hz. İsa hakkında Meryem ile konuşurken onun şu sıfatlarını da ilave ettiler:) "Allah ona kitabı (yazmayı), hikmeti, Tevrat ve İncil'i öğretecektir. Onu İsrailoğullarına Resûl olarak gönderecek, o da onlara şöyle diyecektir: "Size Rabbiniz tarafından bir mûcizeyle gönderildim: Ben size çamurdan kuş şekline benzer bir şey yapar içine üflerim, o da Allahın izniyle hemen kuş oluverir. Keza ben anadan doğma körü ve abraşı iyileştirir, hatta Allahın izniyle ölüleri diriltirim. Evlerinizde ne yediğinizi ve biriktirip sakladıklarınızı da bilirim. Eğer inanmaya niyetiniz varsa, elbette bunlarda sizin için alacak dersler vardır. Burada kitab, "kitabet, yazı yazmak" anlamında masdardır. Demek ki Hz. İsa yazı yazmasını bilir bir bilgin idi.

50 - Keza ben, benden önceki Tevratı tasdik etmek ve size Musa Şerîatinde haram kılınan bazı şeyleri mübah kılmak için geldim. Doğrusu ben size Rabbiniz tarafından bir mûcize getirdim. Öyleyse Allaha karşı gelmekten sakının da bana itaat edin." Hz. Musa (a.s) dan sonra gelen Beni İsrail peygamberleri, esas itibariyle onun şeriatını uygularlar, ancak tali meselelerde zamanın ihtiyaçlarını gözönünde bulundururlardı. Hz. İsa da böyle yapmıştı.

51 - Şüphe yok ki Allah hem sizin, hem de benim Rabbimdir, öyleyse, yalnız Ona ibadet edin. İşte doğru yol budur.

52 - Ne zaman ki İsa onların inkârlarında ısrar ettiklerini hissetti, "Allaha giden yolda bana yardım edecek kim var?" dedi. Havariler: "Allah yolunda yardımcılar biziz. Biz Allaha iman ettik. Ey İsa, bizim müslüman olup Allaha itaat ettiğimize sen de şahid ol!" Havarî: İnsanın en seçkin, en has dostu, yardımcısı manasına gelir.

53 - "Ya Rabbena! İndirdiğin kitaba iman edip Elçinin yolunu tuttuk. "Sen de bizi, birliğini ve nebilerini tanıyan şahidlerle birlikte yaz" dediler.

54 - Öbürleri ise hileler yaptılar, komplolar hazırladılar. Allah da onların hilelerini, komplolarını boşa çıkardı. Allah, hileleri boşa çıkarmakta pek güçlüdür.

55 - O zaman Allah şöyle buyurmuştu: "İsa! seni öldürecek olan, onlar değil Benim. Seni kendi nezdime yükseltecek, seni inkârcıların içinden kurtarıp temize çıkaracak ve Sana tâbi olanları ta kıyamete kadar kâfirlere üstün kılacak olan da Benim. Sonra hepinizin dönüşü Bana olacak. Ben de aranızda ihtilaf ettiğiniz konularda hükmümü vereceğim.

56 - Hasılı, inkâr edenleri hem dünyada, hem ahirette şiddetli bir azab ile cezalandıracağım. Onları bu azaptan kurtarabilecek yardımcılar da bulunmayacaktır.

57 - İman edip makbul ve güzel işler yapanların ise mükâfatlarını tam tamına ödeyecektir. Allah zalimleri sevmez.

58 - Ey Resûlüm, işte bunlar, bu vak'alar, sana bildirdiğimiz ayetlerden ve hikmet dolu Kur'andandır.

59 - Allah yanında İsa'nın durumu, aynen Âdem'in durumu gibidir. Allah Âdem'i topraktan yaratıp "ol" dedi, o da derhal oluverdi.

60 - Hakikat, Rabbinin tarafından gelir. Bunda hiçbir tereddüdün olmasın.

61 - Artık sana bu ilim geldikten sonra, kim Seninle İsa hakkında tartışmaya girerse de ki: "Haydi gelin oğullarımızı ve oğullarınızı, hanımlarımızı ve hanımlarınızı ve bizzat kendimizi ve kendinizi çağırıp, sonra da gönülden Allaha yalva-ralım da bu konuda kim yalancı ise Allahın lanetinin onların üzerine inmesini dileyelim." Bu ayete "mübahele" ayeti denir. Mübahele: "Hangi taraf yalancı ise Allahın ona lânet etmesini bütün kalbiyle istemek" demektir. Hicri 9. yılda Necran Hıristiyanlarını temsil eden 70 kişilik heyet, başlarında dinî ve dünyevî liderleri olarak Medineye gelip tartışmıştı. Delilden anlamamaları karşısında Hz. Peygamber (a.s) mübaheleyi teklif edince, düşünmek için mühlet istediler. Bunu kendileri için tehlikeli bulup kabul etmediklerini bildirmek üzere Hz. Peygamberin yanına geldiklerinde baktılar ki O Hüseyin'i kucağına almış, Hasan'ın elinden tutmuş, Hz. Fatıma ile Hz. Ali'yi arkasına almış "Ben dua edince siz de "âmin" dersiniz diyor. Hey'et başkanı mübaheleyi kabul etmeyip cizye vererek İslam hâkimiyeti altında yaşamayı be-nimsediklerini bildirdi. Hz. Peygamber de onlara bir emanname yazdı.

62 - İşte sözün doğrusu budur. Yoksa Allahdan başka hiçbir ilah yoktur. Allah hiç şüphesiz Azîzdir, Hakîmdir: mutlak galip, tam hüküm ve hikmet sahibidir.

63 - Eğer yüz çevirirlerse, muhakkak ki Allah o fesadçıları hakkıyle bilir.

64 - De ki: "Ey Ehl-i Kitap, bizimle sizin aramızda birleşeceğimiz, müşterek ve âdil şu sözde karar kılalım: "Allahdan başkasına ibadet etmeyelim. Ona hiçbir şeyi şerik koşmayalım, kimimiz kimimizi Allahın yanında rab edinmesin." Eğer bu daveti reddederlerse: "Bizim, Allahın emirlerine itaat eden müminler olduğumuza şahid olun" deyin. Bu davet, Kur'anın, hıristiyanlar başta olarak bütün dinlere yönelttiği evrensel bir çağrıdır. Bunda muhtelif milletlerin, farklı dinlerin, çeşitli vicdanların temelli bir vicdanda, hak bir sözde nasıl birleşebilecekleri ve İslamın insanlık âlemine ne kadar geniş, ne kadar açık bir hidayet yolu, bir hürriyet kanunu öğrettiği görülmektedir.

65 - Ey Ehl-i Kitap! Tevrat da, İncil de kendisinden çok sonra gönderildikleri halde, ne diye İbrahim hakkında iddialaşıyorsunuz? Buna da mı akıl erdiremiyorsunuz?

66 - Haydi diyelim ki az çok bildiğiniz konularda tartışıyorsunuz. Peki ne diye hakkında bilginiz olmayan hususlarda tartışıyorsunuz? Halbuki işin doğrusunu Allah bilir, siz bilemezsiniz.

67 - İşte bu konudaki gerçek şudur: İbrahim ne yahudi, ne hıristiyan değildi, lakin o Hakka yönelmiş tertemiz halis bir müslüman idi, ve asla müşriklerden olmamıştı.

68 - İnsanlar içinde İbrahim'e en yakın olanlar, ona tabi olanlar, bu Peygamber ve o Peygambere iman edenlerdir. Allah da müminlerin velisidir.

69 - Ehl-i Kitaptan bir kısmı, sizi inancınızdan saptırmak istedi. Halbuki onlar sadece kendilerini saptırırlar da bunun farkına bile varmazlar.

70 - Ey Ehl-i Kitap! Siz de yanınızdaki kitaplarda doğruluğuna tanık olup dururken, Allahın ayetlerini ne diye inkâr ediyorsunuz?

71 - Ey Ehl-i kitap! Niçin bile bile hakkı batıl ile karıştırıyor, niçin bile bile hakikati gizliyorsunuz?

72-73 - Ehl-i kitaptan bir gûruh birbirlerine, şöyle dediler: "Şu müslümanlara indirilen Kitaba günün başlangıcında (zahiren) iman edin, sonunda da inkâr edin, olur ki onlar da şüpheye düşüp dinlerinden dönerler. Ve bir de kendi dininize tabi olandan başkasına sakın ha güvenmeyin!" Ey Resûlüm, De ki: Doğru yol, Allahın yoludur" Yine onlar kendi aralarında: "Size verilen vahyin, başkalarına da verildiğine veya Rabbinizin huzurunda müslümanların karşı delil getirip sizi mağlup edeceklerine inanmayın" derler. De ki: "lütuf Allahın elindedir, dilediğine ihsan eder. Allahın lütfu boldur, her şeyi hakkiyle bilir.

74 - Rahmetini, nübüvvetini dilediği kuluna has kılar... Allah büyük lütuf ve inayet sahibidir."

75 - Ehl-i Kitaptan öylesi vardır ki kendisine yüklerle altın emanet bıraksan onları sana öder. Ama öylesi de vardır ki, bir altın bile versen başında dikilip durmadıkça onu sana geri vermez. Bunun sebebi, onların: "Ümmiler hakkında ne yaparsak mübahtır, ondan dolayı sorumlu olmayız." demeleri ve o düşünceye sahip olmalarıdır. Onlar bile bile, Allah hakkında yalan uydururlar. Ümmîlerden burada, yahudi olmayan ve kendi çevrelerinde bulunan "Araplar"ı kasdediyorlardı.

76 - Hakikat öyle değil, kim ahdini yerine getirir ve haramlardan sakınırsa, bilsin ki Allah da o sakınanları sever.

77 - Önemsiz bir menfaat karşılığında, Allaha verdikleri ahdi ve yeminlerini bozanların ahirette hiçbir nasipleri yoktur. Kıyamet günü Allah onlara hitab etmeyecek. Onlara rahmet nazarıyle bakmayacak ve onları temize çıkarmayacaktır. Onların hakkı çok acı bir azaptır.

78 - Ehl-i Kitaptan bir kısmı da, aslında kitaptan olmadığı halde, sizin kitaptan zannetmeniz için, okurken ağızlarını dillerini eğip bükerler (bazı kelimele-rin telaffuzunu değiştirirler). Bir şeyler söyleyip "Bu Allah tarafındandır" derler. Halbuki o Allah tarafından değildir. Bile bile Allah adına yalan uydururlar.

79 - Allahın kendisine Kitap, hüküm, nübüvvet verdiği hiçbir insanın kalkıp da halka: "Allahın yanısıra bana da kul olun" deme yetkisi yoktur. Lakin o insanlara: "Öğretmekte ve okuyup okutmakta olduğunuz Kitap sayesinde rabbanî olun" der. hüküm: İlim, anlayış gücü, Allahın hükmünü infaz etme yetkisi; rabbânî: Fakih, âlim, muallim, eğitimci, ilmi ile âmil olan kimse demektir.

80 - Ve o Size: "Melekleri ve Peygamberleri Rab edinin" diye bir emir de vermez. Siz Allaha boyun eğen müslüman olduktan sonra, hiç kalkıp sizin küfre sapmanızı emreder mi?

81 - Hem Allah, vaktiyle peygamberlerden "size Kitap ve hikmet vermemden sonra, sizin yanınızda bulunan kitabı tasdik edici bir peygamber geldiğinde, mutlaka ona inanıp yardımcı olacaksınız" diye söz almıştır. Allah: "Bunu kabul ettiniz, bu ağır yükümü sırtınıza aldınız mı? dediğinde onlar: "kabul ettik" diye kesin söz verince, Allah Teala: "Siz de şahit olun, zaten Ben de sizinle beraber şahitlik edeceğim" buyurdu. Yüce Allah bu misakı vahy ile almıştır. O, gönderdiği her peygambere, Hz. Muhammed (a.s) ın vasıflarını bildirmiş ve ona ulaştığı takdirde destek verme sözü almıştır. Ayrıca onların da kendi ümmetle-rine bu gerçeği bildirmelerini istemiştir. "Sonra size (...) peygamber geldiğinde" hitabının asıl muhatapları Hz. Peygamberin çağdaşı olan Ehl-i Kitaptır.

82 - Artık kim bundan sonra haktan yüz çevirirse, işte onlar dinden çıkmış fasıklardır.

83 - Göklerde ve yerde bulunan kim varsa, gerek isteyerek, gerek istemeyerek Allaha itaat ederken, hepsi döndürülüp Ona götürülürken, onlar kalkıp Allahın dininden başka bir din mi arıyorlar?

84 - De ki: Biz Allaha iman ettik. Bize indirilen vahye, İbrahim'e, İsmail'e İshak'a, Yakub'a ve torunlarına indirilen keza Musa'ya, İsa'ya, hasılı bütün peygamberlere Rableri tarafından verilen vahiylere de iman ettik. (Peygamberlikleri noktasında) Onlar arasında hiçbir ayrım yapmayız ve biz yalnız Allaha teslim oluruz.

85 - Kim İslamdan başka bir din ararsa, bilsin ki bu din asla ondan kabul edilmeyecek ve o ahirette ziyan edenlerden olacaktır.

86 - Kendilerine kesin ve açık deliller gelmiş ve Resûlün hak peygamber olduğuna şehadet etmiş iken imanlarından sonra küfre sapan bir topluluğu hiç Allah hidayete erdirir mi? Yok, yok Allah, zalimler güruhunu cennete giden yola koymaz. Zalimler, iradeleriyle küfrü tercih ettikleri müddet-çe, Allah onlara hidayet vermez. Yahut "Onlar kâfir olarak ölürlerse Allah onları, Cennete giden yola koymaz" demektir (Nesefi)

87 - Böylelerinin cezası, Allahın, meleklerinin ve bütün insanların lânetine uğramaktır.

88 - Onlar bu lânetin içinde ebedi kalacaklardır. Ne cezaları hafifletilecek, ne de yüzlerine bakılacaktır.

89 - Ancak daha sonra tevbe edip nefislerini ıslah edenler, bu hükmün dışındadır. Çünkü Allah Gafurdur, Rahimdir.

90 - İmanlarından sonra küfre sapanlar, sonra inkârda daha da ileri gidenlerin tövbeleri asla kabul edilmez. İşte asıl sapıklar bunlardır. [4,18]

91 - İnkâr yoluna sapan ve kâfir olarak can veren kimseler, kurtuluş fidyesi olarak dünya dolusunca altın verseler de, mümkün değil, hiçbirinden kabul edilmeyecektir. Bunların hakkı çok acı bir azaptır ve kendilerini bundan kurtaracak olan da yoktur. [2,123; 14,31; 5,36]

92 - Sevdiğiniz mallarınızdan Allah yolunda harcamadıkça birr mertebesine ulaşamazsınız. Bununla beraber her ne infak ederseniz, Allah mutlaka onu bilir. Birr: "fazilet, iyilik, hayır" demektir. Bu vasfı haiz olan kimseye berr (çoğulu: ebrar) denir. Müminin ibadetinin özünde Allah sevgisi olup Onun rızasını her şeyden üstün tutmalıdır. Ebrar defterine kaydedilmek için, kişinin sevdiği şeyleri Allah yolunda harcaması gerekir. Yoksa takva, bazı şeklî tarafları tamamlamakla elde edilmez.

93 - Tevrat indirilmeden önce, İsrail'in (yani Yakubun) kendi nefsine haram kıldığı hariç, diğer bütün yiyecekler İsrailoğullarına helal idi. De ki: İşte meydan! İddianızda samimi iseniz Tevratı getirip okuyun!

94 - Artık kim bundan sonra Allah adına yalan söylerse, işte onlar zalimlerin tâ kendileridir.

95 - Sen: "Sadakallah: Allah sözün doğrusunu söyledi." de. Haydi bakalım Allahı bir tanıyarak İbrahimin dinine uyun. Pek iyi bilirsiniz ki o, asla müşriklerden olmamıştı.

96 - İbadet yeri olarak yeryüzünde yapılan ilk bina Mekkedeki Kâbe olup, pek feyizlidir, insanlar için hidayet rehberidir. Kıble ilkin Mescid-i Aksa iken, hicretten bir buçuk yıl sonra Kâbe olarak değiştirilmişti. Yahudiler "peygamberlerin kıblesi değiştirildi" diye itiraz ettiler. Bu ayet Hz. İbrahim tarafından Mekkede bina edilen Kâbenin daha kıdemli bir kıble olduğunu hatırlatarak itirazlarını cevaplandırmaktadır. Hz. Süleyman tarafından, M.Ö. bin yıllarında yaptırılan Mescid-i Aksa ile Kâbe arasında yaklaşık bin yıl kadar bir zaman vardır.

97 - Orada apaçık alametler ve deliller, İbrahimin makamı vardır. Kim Beytullaha girerse korkudan emin olur. Ziyarete gücü yeten herkese Beytullahı ziyaret etmek, Allahın onun üzerindeki hakkıdır. Nankörlük edip bu hakkı tanımayana Allahın hiçbir ihtiyacı yoktur, o bütün âlemlerden müstağnidir. [29,67; 106,3-4] Kâbede karşılaşılan birçok işaret ve makbuliyet delili vardır. Verimsiz bir yerde olmasına rağmen, orada rızık sıkıntısı çekilmemesi, her taraftan ziyaretçi gelmesi, bütün Arap yarımadasında 2500 yıl kadar öncesinden beri etrafta anarşi sürerken yılda dört ay Kâbe ve çevresinde tam güvenliğin hakim olması, M.S. 571 yılında Kâbeyi yıkmaya gelen Ebrehe ordusunun perişan olması gibi mûcizevi durumlar hatırlatılıyor.

98 - De ki: Ey Ehl-i Kitap, niçin Allahın ayetlerini inkâr ediyorsunuz? Halbuki Allah yaptığınız her şeyi görmektedir.

99 - De ki: Ey Ehl-i Kitap! Siz gerçeği görüp bildiğiniz halde, niçin Allahın yolunu eğri göstermeye yeltenerek iman edenleri Allah yolundan menediyorsunuz? Allah yaptıklarınızdan habersiz değildir.

100 - Ey iman edenler! Eğer Ehl-i Kitaptan bir kısmına uyacak olursanız, iyi bilin ki onlar sizi ima-nınızdan sonra küfre çevirmek isterler. [2,109; 4,89; 3,72]

101 - Sizler nasıl küfre dönebilirsiniz ki önünüzde Allahın ayetleri okunuyor, aranızda Allahın Resûlü bulunuyor? Kim Allaha gönülden sımsıkı bağlanırsa muhakkak ki o doğru yola konulmuştur. [57,8-9]

102 - Ey iman edenler! Allaha karşı gelmekten nasıl sakınmak gerekirse öylece sakının. Ona layık olduğu tazimi gösterin ve ancak Ona teslim olan müslüman olarak can verin.

103 - Hepiniz toptan, Allahın ipine (dinine) sımsıkı sarılın bölünüp ayrılmayın. Allahın sizin üzerinizdeki nimetini hatırlayın: Hani siz birbirinize düşman idiniz de Allah kalblerinizi birbirine ısındırmış ve onun lütfu ile kardeş oluvermiştiniz. Siz bir ateş çukurunun tam kenarında iken oraya düşmekten de sizi O kurtarmıştı. Allah size ayetlerini böylece açıklıyor, ta ki doğru yola eresiniz. [8,63] İslamdan önce Arabistanda insan hayatının hiç değeri kalmamıştı. En ufak sebeple insanlar vicdan-sızca öldürülüyordu. Kabile savaşlarının, kan dâva-larının sonu gelmiyordu. Mesela Medinedeki Evs ve Hazrec kabileleri 120 yıldan beri sürekli savaş halinde idiler. İslam sayesinde birbirlerinin kardeşi oldular.

104 - Ey müminler! İçinizden hayra çağıran, iyiliği yayıp kötülükleri önlemeye çalışan bir topluluk bulunsun. İşte selâmet ve felahı bulanlar bunlar olacaktır.

105 - Kendilerine kesin delillerin gelmesinden sonra bölünüp ihtilafa düşenler gibi olmayın. Onlar için büyük bir azap vardır.

106 - Gün gelecek, birtakım yüzler ağaracak, bir takım yüzler ise kararacak. Yüzleri kararanlara: "Siz misiniz denecek, imanınız-dan sonra inkâra sapanlar? Tadın bakalım inkârınız sebebiyle bu acı azabı!"

107 - Yüzü ak olanlar ise Allahın rahmetindedirler. Hem de orada ebedi kalacaklardır.

108 - İşte bunlar Allahın ayetleridir ki onları sana hakkı ikame için gerçekten Biz okuyoruz. Çünkü şu kesindir ki Allah insanlara zulmetmek istemez.

109 - Göklerde ve yerde olan her şey Allahındır, ve bütün işler sonunda Ona raci olur, bütün işleri O hükme bağlar.

110 - Ey Ümmet-i Muhammed! Siz insanların iyiliği için meydana çıkarılmış en hayırlı ümmetsiniz: İyiliği yayar, kötülüğü önlemeye çalışırsınız, çünkü Allaha inanırsınız. Ehl-i Kitap da bu imana gelseydi, elbette kendileri için iyi olurdu. İçlerinden iman edenler varsa da ekserisi dinden çıkmış fasıklardır. [2,143] Hz. Muhammed ümmetinin ayrıca özelliği: Tevhid, iyiliği yayma ve kötülüğü önleme olarak bildirilip bu itibarla en hayırlı ümmet vasfını kazandığı vurgulanıyor. İyilik diye çevirdiğimiz ma'ruf: İslamın ve aklın meşrû ve makbul saydığı şeydir. Kötülük, yani münker ise: İslamın ve aklın gayri meşrû, kötü saydığı şeydir. Bu görev, yalnız yöneticilerin değil, imkânlarına göre bütün müminlerindir. Hayırlı ümmet olmak için, çoğunluğun bu vasfı taşıması gerekir. Ehl-i Kitabın kınanmasının sebebi, çoğunluğun kötü tarafta yer alıp, az olan iyilerin de bu görevi terketmeleri idi.

111 - Onlar size hiçbir zarar veremezler, olsa olsa incitirler. Sizinle savaşacak olurlarsa, arkalarını dönüp kaçarlar. Kendilerine yardım eden de bulunmaz.

112 - Allahtan gelmiş olan bir ipe ve insanlar tarafından uzatılan bir ipe (sisteme) tutunmaları müstesna, onlar nerede bulunurlarsa bulunsunlar, üzerlerine zillet damgası vurulmuştur. Allahın gazabına uğramış, meskenete mahkûm edilmişlerdir. Bu, onların Allahın ayetlerini inkâr etmeleri ve nahak yere peygamberleri öldürmeleri sebebiyle olmuştur. Çünkü âsi olmuşlar ve haddi aşmışlardır. Yani: Onların dünyada elde ettikleri güvenlik, kendileri tarafından kazanılmış değil, başkalarının yardımı sayesinde olmuştur. Onlar bu güvenliği ya Allahın hükmüne göre müslümanlardan veya başka sebeplerle gayri müslim devletlerden almaktadırlar.

113 - Ehl-i Kitabın hepsi bir değildir. Onların içinde öyle dosdoğru bir cemaat vardır ki, gece saatlerinde Allahın ayetlerini okuyarak secdelere kapanırlar.

114 - Bunlar Allahı ve ahireti tasdik eder, iyiliği yayar, kötülükleri önler ve hayırlı işlere yarışırcasına koşarlar. İşte onlar salihlerdendirler. [3,110]

115 - Yaptıkları hayır ve iyiliklerden, mükâfatsız kalan bir tek iyilik bile bulunmayacaktır. Allah günahlarından korunan takva ehlini pek iyi bilir.

116 - Kâfir olanların ne malları ne de evlatları, kendilerini Allahın cezasından asla kurtaramaz. Onlar cehennemlik olup orada ebediyyen kalacaklardır.

117 - O batıl yollarda olanların bu dünya hayatında harcadıkları malların durumu, kendi öz canlarına yazık eden kimselerin ekinine isabet edip, o mahsûlü mahveden dondurucu bir rüzgarın durumuna benzer. Doğrusu Allah onlara zulmetmedi, ama onlar kendi kendilerine zulmettiler. Hak dini inkâr eden akımlar değişik de olsalar, batıl olmakta müşterektirler. Bunlar servetlerini sırf dünya için değerlendirirler. Fakat sırf dünyaya yöneldikleri halde dünyayı da doğru dürüst yönetemezler. Zira dünya ahiret dengesi üzerinde duran fıtrata karşı çıkarlar. Bu sebeple harcamalar dengesiz olur. Tahrib edici silahlanma uğruna milyarlar seferber olur. Yüz milyonlar aç iken böylesi harcamalar yapılır. Fakat sonunda, dünya hayatı bile perişan olur.

118 - Ey iman edenler, siz müslümanlardan başkasını sırdaş edinmeyin. ÇÜnkü onlar size şer ve fesat çıkarmada ellerinden geleni bırakmazlar. Daima sizin sıkıntıya düşmenizi isterler. Size olan düşmanlıkları, zaten ağızlarından taşıp meydana çıkmıştır. Kalblerinin gizlediği düşmanlık ise daha fazladır. Eğer aklınızı kullanırsanız, ayetlerimizi size iyice açıkladık.

119 - İşte siz o kimselersiniz ki o düşmanlarınızı se-versiniz, halbuki siz bütün Kitaplara iman ettiğiniz halde, onlar sizi sevmezler. Hem huzurunuza geldiler mi "âmenna!" biz de "inandık!" derler. Aralarında başbaşa kaldıkları vakit de, size duydukları kin ve düşmanlık sebebiyle, parmaklarının uçlarını ısırırlar. De ki: "Geberin kininizle!" Allah bütün kalblerin künhünü bilir.

120 - Size bir ferahlığın, bir nimetin ulaşması onları tasalandırır. Bir fenalığın gelmesine ise, âdeta bayılırlar. Şayet siz sabreder ve Allaha karşı gelmekten sakınırsanız, onların tuzakları size hiçbir zarar veremez. Çünkü Allah, elbette onların yaptıklarını ilmiyle, kudretiyle kuşatmıştır, tamamen Onun kontrolü altındadırlar.

121 - Hani bir vakit, ey Resûlüm, sen ailenden sabah erken ayrılmış, müminlere savaş mevzileri hazırlamak için yola çıkmıştın. Allah, hakkiyle işiten ve bilendir. Buradan itibaren Uhud savaşı vesilesi ile birtakım ilahi buyruklar, müminlere ebediyyen ders vermek üzere tescil ediliyor. Hicretin 3. yılında Kureyş, müslümanlara göre çok daha üstün bir kuvvetle Medineye saldırdı. Savaş pek zorlu geçti. Müslümanlar galip gelmişlerdi ki Hz. Peygamber (a.s) ın talimatını unutma ve ganimet peşine düşme sonucu, durum değişti. Müslümanlar yetmiş kadar şehid verdiler. Galibiyet ortada kaldı. Allahın hikmeti, müminlere çeşitli dersler vermek istedi.

122 - Ve hani sizden iki fırka, Allah da kendilerinin yardımcıları olduğu halde korkarak geri çekilmeye yeltenmişlerdi. Halbuki müminlere düşen, yalnız Allaha dayanıp güvenmeleridir. Bunlar Beni Seleme ile Beni Harise olup münafıkların başkanı İbn Übeyy 300 adamı ile ayrıldığında onlar da tereddüde düşmüşlerdi. İbn Ubeyy, istişare sırasında Medine dışına çıkmamayı önermişti. Hz. Peygamberin de şahsî görüşü bu şekilde idi. Onun için, gönülsüz olarak Uhuda çıkmıştı.

123 - Gerçekten, sizler birkaç biçare iken, Bedirde Allah sizi nusratına mazhar eylemişti. O halde Allaha karşı gelmekten sakının ki şükretmiş olasınız. Bedir, Medinenin 80 mil Güneybatısında Mekke-Suriye yolu üzerinde bir köydür. Hicrî 2. yıl Ramazan ayında vukubulan savaş müslümanların kesin zaferleriyle sonuçlanmıştı.

124 - O vakit sen müminlere: "Rabbinizin, indirdiği üç bin melek ile size imdad göndermesi yetmez mi?" diyordun.

125 - Evet, eğer sabreder ve itaatsizlikten sakınırsanız, -düşmanlarınız da hemen üzerinize gelive-rirlerse- Rabbiniz, formalı formalı tam beş bin melek göndererek size yardım edecektir.

126 - Allah bu imdadı sırf size müjde olsun ve kalbleriniz bununla müsterih olsun diye yaptı. Nusret ve zafer, ancak mutlak galib, tam hüküm ve hikmet sahibi, Azîz ve Hakîm olan Allah tarafından gelir. [9,25-27; 47,4; 3,160]

127 - Evet, Allah Teala kâfirlerden ileri gelenleri imha etmek veya onları başaşağı ederek ümitsiz bir hale düşürmek için size bu imdadı gönderdi.

128 - Bu hususta sana ait bir iş yoktur: Allah ister onlara tövbe nasib edip bağışlar, ister nefislerine zulmettikleri için onları cezalandırır. Senin görevin sadece uyarıp irşad etmektir. [13,40; 28,56]

129 - Göklerde ne var, yerde ne varsa hepsi Allahındır. O dilediğini affeder, dilediğini cezalandırır. Allah Gafurdur, Rahimdir.

130 - Ey iman edenler! Öyle kat kat artırarak faiz yemeyin. Allaha karşı gelmekten sakının ki felah bulasınız. Cahiliye döneminde faizli borçlar vâdesinde ödenmez ve borçlu sürenin uzatılmasını isterse, tefeci borcun miktarını artırır, böylece faiz anaparayı geçerdi. Ayet faizi mutlak olarak yasaklamakta olup, kat kat olma şartı o zaman carî olan durumu bildirmektedir. (Bkz. 2,275-276, 278)

131 - Hem kâfirler için hazırlanmış bulunan o ateşten korunun!

132 - Allaha ve Resûlüne itaat edin ki merhamete nail olasınız.

133 - Rabbiniz tarafından bir mağfirete, genişliği göklerle yer kadar olan ve müttakiler için hazırlanmış olan bir cennete doğru yarışırcasına koşuşun!

134 - O muttakîler ki bollukta da darlıkta da Allah yolunda harcarlar, kızdıklarında öfkelerini yutar, insanların kusurlarını affederler. Allah da böyle iyi davrananları sever.

135 - O muttakiler ki çirkin bir iş yaptıklarında veya kendi nefislerine zulmettiklerinde, peşinden hemen Allahı anar, günahlarının affedilmesini dilerler. Zaten günahları Allahtan başka kim affeder ki? Bir de onlar bile bile işledikleri günahlarda ısrar etmez, o günahları sürdürmezler. [9,104; 4,110]

136 - İşte onların mükâfatları, Rableri tarafından büyük bir af ile, kendilerinin ebedî olarak kalacakları, içinden ırmaklar akan cennetler olacaktır. Güzel iş yapanların mükâfatı ne de güzel!

137 - Sizden önce, Allahın koymuş olduğu hayat kanunlarına uygun olarak, nice olaylar, ümmetler geçti... İsterseniz dünyayı gezip dolaşın da dini yalan sayanların akıbetlerini görün!

138 - İşte bu, bütün insanlara yöneltilen bir açıklamadır, haramlardan korunacak müttakiler için bir hidayet ve bir öğüttür.

139 - Sakın yılmayın, üzüntüye kapılmayın, eğer iman ediyorsanız mutlaka üstün gelirsiniz.

140-141 - Şayet siz yara aldı iseniz, karşınızdaki düşman topluluğu da benzeri bir yara aldı. İşte biz, Allahın gerçek müminleri meydana çıkarması, sizden şehidler edinmesi, müminleri tertemiz yapıp kâfirleri imhâ etmesi için zafer günlerini insanlar arasında nöbetleşe döndürür dururuz. Allah zalimleri sevmez.

142 - Allah, sizin içinizden cihad edenlerle sabır gösterenleri ayırd edip meydana çıkarmadan, kolayca cennete girivereceğinizi mi zannettiniz? [2,214; 29,2]

143 - Siz ölümle yüzyüze gelmeden önce, şehid olmayı temenni etmiştiniz. İşte şimdi onu âyan beyan gördünüz.

144 - Muhammed, sadece Resûldür, elçidir. Nitekim Ondan önce de nice resûller gelip geçmiştir. Şayet o ölür veya öldürülürse, Siz hemen gerisin geriye dinden mi döneceksiniz? Kim geri döner, dinden çıkarsa, bilsin ki Allaha asla zarar veremez. Ama Allah hidayetin kadrini bilip şükredenleri bol bol mükâfatlandıracaktır. Bu ayet Uhud savaşında münâfıkların yıkıcı dedikodularına cevap mahiyetindedir. Savaşta Hz. Peygamber (a.s) ın öldürüldüğü haberi yayılınca müminler üzüldü, münâfıklar ise çeşitli planlar, dinden dönme vs. düşüncelerine girdiler. Cenab-ı Allah ebedi dâvanın fanî şahıslar üzerine bina edilmediğini hatırlatmak üzere böyle buyurmuştur. Hz. Peygamber (a.s) ın vefat ettiği gün, o müthiş üzüntü sırasında Hz. Ebû Bekir (r.a) Mescide gelerek ashaba şöyle hitap etti: "Bakın! Kim Muhammede tapıyor idiyse, bilsin ki Muhammed öldü. Kim Allaha tapıyorsa, Allah diridir, asla ölmez" deyip peşinden bu ayeti okuyunca, ashab bu ayeti âdeta tamamen unutmuş olduklarını hayretle görmüşlerdi.

145 - Allah izin vermedikçe hiç bir kişi ölemez. Bu belli bir vakte bağlanmış, takdir edilmiştir. Her kim dünya mükâfatını isterse, kendisine dünyalık birşeyler veririz. Kim ahiret mükâfatı isterse ona da bundan veririz. Biz, şükredenleri elbette ödüllendireceğiz. [35,11; 6,2; 42,20; 17,18-19]

146 - Nice peygamberler gelip geçti ki onlarla beraber kendisini Allaha adamış birçok rabbaniler savaştı. Onlar, Allah yolunda başlarına gelen zorluklar sebebiyle asla yılmadılar, zayıflık da göstermediler, düşmanlarına boyun da eğmediler. Allah da böyle sabırlı insanları sever.

147 - Evet onların bu durumda dedikleri sadece şu oldu: "Ey bizim Kerim Rabbimiz, günahlarımızı affet, işleri-mizdeki aşırılıklarımızı affet, ayaklarımızı hak yolda sabit kıl ve kâfirler gürûhuna karşı bize yardım eyle."

148 - Allah da onlara hem dünya mükâfatını, hem de o güzelim ahiret mükâfatını verdi. Allah elbette muhsinleri, hep iyi davrananları sever.

149 - Ey iman edenler! Şayet siz kâfirlere itaat ederseniz, onlar sizi, dininizden gerisin geri döndürürler. Siz de ziyana uğrayanlardan olursunuz.

150 - Bilakis sizin Mevlanız Allahtır, ve o yardım edenlerin en hayırlısıdır.

151 - O kâfirler, Allahın, tanrılıklarını kabul ettiğine dair hiç bir delil indirmediği bir takım nesneleri Allaha şerik saydıkları için, onların kalblerine korku salacağız. Onların barınacağı cehennemdir. Zalimlerin varacağı yer ne kötüdür!

152 - Allah size yaptığı yardım vâdini gerçekleştirdi: Onun izni ile o düşmanlarınızı kırıp geçiriyordunuz. Allahın, size arzuladığınız galibiyeti göstermesine kadar, böylece bu vaad yerine geldi Ama sonra siz isyan ettiniz, verilen emir hakkında çekiştiniz, yılgınlık gösterdiniz. O esnada kiminiz dünya menfaatini istiyordu, kiminiz ahiret mükâfatını istiyordu. Sonra Allah sizi denemek için, onlara karşı size verdiği desteği geri çekti, bozguna uğradınız. Bununla beraber sizin kusurlarınızı bağışladı da! Zaten Allah müminlere bol lütuf ve inayet sahibidir. Okçuların Hz. Peygamberin talimatını unutarak yerlerinden ayrılmalarındaki hataya işaret edilmektedir.

153 - O vakit siz savaş meydanından boyuna uzak-laşıyor, kaçarken ardınıza dönüp fazla önem verdiğiniz kimseye bile bakmıyordunuz. Peygamber ise peşinizden sizi çağırıp duruyordu. Bunun üzerine Allah keder üzerine keder vererek sizi cezalandırdı. Allahın sizi affetmesi, ne elinizden gidene, ne de başınıza gelen felakete esef etmemeniz içindir. Allah bütün yaptıklarınızdan haberdardır.

154 - Sonra o kederin peşinden üzerinize bir güven duygusu indirdi. Sizden bir kısmını bürüyen tatlı bir uyku hali verdi. Bir kısmınız ise can derdine düşmüş, Allah hakkında Cahiliye devrindekine benzer gerçek dışı şeyler düşünüyorlar: Bu işin kararlaştırılmasında bizim yetkimiz mi var? Ne gezer! diye söyleniyorlardı. De ki: Bütün yetki ve karar Allahındır" Onlar aslında içlerinde, sana karşı açığa vuramadıkları birşeyler saklıyor ve kendi aralarında: "Bu emir ve komuta işinde bir payımız olsaydı, şimdi burada olmaz, öldürül-mezdik" diyorlardı. De ki: Siz evlerinizde dahi olsaydınız haklarında ölüm takdir edilenler, mutlaka düşüp ölecekleri yerlere doğru çıkacaklardı. Allah, sizin içinizde olanı sınamak ve kalblerinizi her türlü vesveseden ve kirden arındırıp pırıl pırıl yapmak içindir ki bunu başınıza getirdi. Allah sinelerin özünü dahi bilir. [48,12] Bazı münâfıklar, müslümanlarla birlikte savaşa katıldıklarına pişman olmuşlardı. Aralarında konuşur-ken: "Yönetimde hissemiz olsaydı, fikrimizle hareket edilseydi, böyle perişan olmaz, bu kadar ölü vermezdik" diyorlardı. Böylece Peygamberimizi itham ediyor, müminlerin de maneviyatlarını bozuyorlardı.

155 - İki ordunun karşılaştığı gün içinizden arkasına dönüp kaçanlar var ya, işte onları işlemiş oldukları birtakım hataları sebebiyle Şeytan kaydırmak istemişti. Allah yine de onları affetti. Çünkü Allah Gafurdur, Halimdir.

156 - Ey iman edenler! dini inkâr edip de Allah için seferde ölen veya gazalarda öldürülen arkadaşları hakkında: "Bizim yanımızda olsalardı ne ölürler, ne de öldürülürlerdi" diyenler gibi olmayın. Allah bunu, onların gönüllerinde bir hasret, bir yürek yarası olarak bıraksın diye yaptı. Hayatı veren de, alan da Allahtır. Allah bütün yaptıklarınızı görür.

157 - Eğer Allah yolunda öldürülür veya ölürseniz, bilin ki Allah tarafından bir mağfiret ve rahmet, bütün insanların topladıkları mallardan daha hayırlıdır.

158 - Sizler ölseniz de, öldürülseniz de, sonunda Allahın huzurunda toplanacaksınız.

159 - İnsanlara yumuşak davranman da Allahın merhametinin eseridir. Eğer katı yürekli kaba biri olsaydın insanlar senin etrafından dağılıverirlerdi. Öyleyse onların kusurlarını affet, onlar için mağfiret dile, ve işleri onlarla müşavere et, bir kere de azmettin mi, yalnız Allaha tevekkül et. Allah muhakkak ki mütevekkilleri sever. [9,128] Bu ayet istişarenin ne derece önemli olduğunu gösterir. Şöyle ki: Düşman saldırısı karşısında Hz. Peygamber (a.s) savaş stratejisi konusunda ashabını toplayıp danıştı. Şahsî fikrine göre şehir dışına çıkmak yerine Medinede kalarak savunma savaşı yapılmalıydı. Karşı görüş taraftarları fazla olunca onların fikrine uyup Uhuda çıktı. Savaş neticesinde bunun iyi sonuç vermediği anlaşıldı. Buna rağmen hemen bu savaş akabinde gelen bu ayet istişareyi emrediyor. Demek ki danışmada büyük bir hayır ve bereket vardır.

160 - Eğer Allah size yardım ederse, size üstün gelecek hiç kimse olamaz. Şayet o sizi yardımsız bırakırsa, artık Ondan sonra kim size yardım edebilir ki? Öyleyse müminler yalnız Allaha güvenmelidirler.

161 - Emanete hıyanet etmek, bir peygamberin yapacağı bir iş değildir. Her kim hıyanet edip de ganimetten veya kamuya ait hasılattan bir şey aşırır, bunu da gizlerse, kıyamet gününe o vebâlini aldığı şeyler, boynuna asılı olarak gelir. Sonra her kişiye kazandığı şeylerin mükâfat veya cezası eksiksiz ödenir ve onlar asla haksızlığa uğratıl-mazlar.

162 - Allahın rıza yolunu tutmuş, o yolda koşan kimse, hiç Allahın hışmına uğrayan ve son durağı cehennem olan kimse gibi olur mu? Ne kötü bir yerdir o cehennem! [13,19; 28,61]

163 - Rıza yolunu tutanlar Allahın huzurunda derece derecedirler. Allah insanların yaptığı herşeyi görür.

164 - Gerçekten Allah, kendi içlerinden birini, onlara ayetlerini okuması, onları her türlü kötülüklerden arındırması, kendilerine kitap ve hikmeti öğretmesi için Resûl yapmakla, müminlere büyük bir lütuf ve inayette bulunmuştur. Halbuki daha önce onlar besbelli bir sapıklık içinde idiler. [16,72; 41,6; 25,20; 12,109]

165 - Hal böyle iken, düşmanlarınızın başına iki mislini getirdiğiniz bir bela sizin başınıza gelince: "bu nereden geldi?" mi diyorsunuz? De ki: "Bu felaket sizin yüzünüzdendir" Muhakkak ki Allah her şeye kadirdir. Uhudda müslümanlar yetmiş şehid verdiler. Oysa Bedirde müşrikler 70 ölü, 70 de esir vermişlerdi. Böylece onların kaybı, müslümanlarınkinin iki misli olmuştu.

166-167 - İki ordunun karşılaştığı gün başınıza gelen musibet Allahın izniyle olmuştu. Bu da müminleri ayırd etmesi, münafıklık yapanlar, meydana çıkması için idi. O münafıklara: "Gelin, Allah yolunda savaşın veya hiç olmazsa düşmanınızın size ve ailelerinize saldırmasını önleyin" denildiğinde: "Biz savaş olacağını bilseydik size katılırdık" dediler. Doğrusu o gün onlar imandan ziyade küfre yakın idiler. Onlar, ağızlarıyla, kalblerinde olmayan şeyleri söylüyorlardı. Ama Allah onların gizlediklerini pek iyi bilir. Kureyş ordusunun saldırısı sebebiyle Uhud savaşı öncesinde Hz. Peygamber, ashabı ile istişare etti. Şahsî görüşü, şehir dışına çıkmaksızın savunma yapmaktı. İbn Übeyy de bu görüşte idi. Gençler meydan savaşı isteyip ağır basınca, Hz. Peygamber de ordusunu gönülsüz olarak çıkardı. Onun bu halini ve şahsî fikrini bahane ederek, İbn Übey üç yüz kadar adamı ile ayrılıp Medineye döndüler. Müslümanlar yediyüz kişi olarak Medineyi savunmada yalnız kaldılar. Antlaşma gereği savaşa katılması gereken Yahudiler de, Cumartesine rastlamasını bahane ederek katılmadılar. İbn Übeyy grubuna: "Ahdiniz gereği, gelin Medineyi beraberce savunalım" denilince onlar: "Savaş olacağını sanmıyoruz. Bugün savaşacağınızı bilseydik biz de sizinle savaşırdık!" diyerek çekip gittiler.

168 - Onlar o münafıklardır ki kendileri savaşa çıkmayıp evde oturmaları yetmiyor gibi, bir de kalkıp bilgiçlik taslayarak savaşta şehid olan arkadaşları hakkında: "Sözümüze kulak verselerdi böyle öldürül-mezlerdi" derler. De ki: "Eğer, iddianızda tutarlı iseniz haydin elinizden geliyorsa kendinizi ölümün elinden kurtarın bakalım."

169 - Allah yolunda öldürülenleri sakın ölü zannetme! Bilakis onlar hayatta olup, Rablerinin katında yaşarlar, rızıklanırlar.

170 - Allahın lutf u kereminden ihsan ettiği nimetlere kavuşmaktan dolayı sevinç içindedirler. Arkalarından henüz kendilerine katılmayan müstakbel şehid dindaşlarına da "kendilerine hiçbir korku olmayacağına ve üzüntü hissetmeyeceklerine" dair de müjde vermek isterler. Hz. Peygamber (a.s), Uhud şehitlerinin ruhlarının yeşil kuşların içinde cennette aldıkları zevkleri ve sonunda: "Keşke Allahın bize neler verdiğini kardeşle-rimiz bilse de cihaddan çekinmeselerdi" demelerine karşılık, Cenabı Allahın "Tarafınızdan ben onlara bunu tebliğ ederim" buyurup bu ayeti gönderdiğini bildirir.

171 - Onlar Allahın nimeti ve lutfu ile ve Allahın müminlere olan mükâfatını zayi etmeyeceği müjdesiyle de sevinirler.

172 - Hele o yara aldıktan sonra Allahın ve Resûlünün çağrısına uyup gönül verenlere, hele onlar gibi ihsan ve takva sahiplerine pek büyük mükâfatlar vardır. Uhud savaşından sonra Kureyş ordusu Mekkeye doğru bir mikdar yol aldıktan sonra, müslümanları yerle bir etme fırsatı ellerine geçmişken neden yapma-dıklarına esef edip harp konseyi topladılar. Fakat sonuçta Medineye hücum kuvvetini kendilerinde bulamayıp Mekkeye doğru devam ettiler. O sırada Hz. Peygamber de bir saldırı ihtimalini düşünerek Uhudun ertesi günü "Kureyşi kovalayalım!" emrini verdi. Müminler bitkin, durum kritik olmasına rağmen müminler çağrıya uydular ve Medineden 15 km. kadar uzakta olan Hamra'ul-esed'e kadar gidip düşmana göründüler. Üç gün orada kaldılar. Kureyş hücuma cesaret edemedi. Müslümanlar da bir nevi rövanş alarak maneviyatlarını kazandılar. Ayrılırken Ebu Süfyan, ertesi sene Küçük Bedir pazarında karşılaşalım diye söz verdi.

173 - Onlar öyle kimselerdir ki halk kendilerine: "Düşmanlarınız olan insanlar size karşı ordu hazırladılar, aman onlardan kendinizi koruyun" dediklerinde, bu tehdit onların imanlarını artırmış ve "hasbunallah ve ni'me'l-vekil" "Allah bize yeter. O ne güzel vekildir!" demişlerdir.

174 - Sonra da kendilerine hiç bir fenalık dokunmadan, Allahdan bir âfiyet, selamet ve lütuf ile geri döndüler ve Allahın rızasına uydular. Allah çok büyük lütuf ve inayet sahibidir.

175 - Size o haberi getiren adam Şeytanın tekidir. O sizi kendi dostları ile korkutmak ister. Fakat siz mümin iseniz onlardan korkmayın, benden korkun. [39,36-38; 58,21; 22,40; 47-7; 40,51-52; 4,76; 58,19] Raziye ve birçok müfessire göre bu şeytandan maksad, Mekkeli müşriklerin Medinedeki müslümanlar arasında aleyhte propaganda yapmak üzere gönderdikleri Nuaym b. Mes'ud Eşceîdir. Demek burada cin şeytanının insan kılığına girmiş şekli olan bir insî şeytan söz konusudur. Uhud savaşı sonunda galip mağlup belli olmadı. Mekkelilerin komutanı Ebû Süfyan ayrılırken: "Rövan-şımız gelecek sene Bedir panayırında olsun!" diye bağırınca Peygamberimiz: "Öyle olsun!" dedi. Vakit gelince Mekkeliler korktular. Durumu kurtarmak için Nuaym'ı propaganda için gönderdiler. Fakat Hz. Peygamber yılmayıp oraya gitti. Mekkeliler gelmediler. Sekiz gün kalıp galibiyetini tescil etti. İkinci tefsire göre: Cinnî Şeytan, vesvesesi ile ancak dostları olan kâfir ve münâfıkları etkiler, yoksa Allahın dostları olan müminleri korkutamaz.

176 - İnkâra koşuşanlar sana kaygı vermesin, Onlar Allahın dinine asla zarar veremezler. Allah onlara ahirette nasip vermemek istiyor. Onlara büyük bir azap vardır.

177 - İmana bedel inkârı tercih edenler Allahın dinine hiç bir zarar veremezler ve onlar için gayet acı bir azap vardır.

178 - O kâfirler kendilerine mühlet vermemizin kendileri hakkında hayır olduğunu sanmasınlar. Onlara mühlet vermemiz, günahlarının artması içindir. Onlara zelil ve perişan eden bir azap vardır. [23,55-56; 68,44; 9,55]

179 - Allah müminleri içinde bulunduğunuz şu halde bırakacak değildir. Sonunda temiz ile murdarı ayıracaktır. Allah sizin hepinizi gaybe vakıf kılacak da değildir. Fakat Allah, resûllerinden dilediğini seçer (onu gaybe vakıf kılar). O halde Allaha ve resûllerine iman edin. Eğer iman eder ve Allaha karşı gelmekten sakınırsanız size büyük mükâfat vardır. [72,26-27]

180 - Allahın kendilerine lütfu ile bol bol verdiği nimetlerde cimrilik edip harcamayanlar, sakın bu hâli kendileri için hayırlı sanmasınlar. Hayır, bu onların hakkında şerdir. Cimrilik edip vermedikleri malları kıyamet günü boyunlarına dolanacaktır. Kaldı ki göklerin ve yerin mirası Allahındır. Allah ne yaparsanız hepsinden ha-berdardır.

181 - "Allah fakirdir biz ise zenginiz" diyenlerin sözlerini Allah elbette işitmiştir. Ama Biz onların dedikleri bu sözü ve peygamberleri nâhak yere öldürmelerini yazacağız ve "Tadın bakalım o yakıcı cezayı!" diyeceğiz. [2,245]

182 - İşte bu sizin ellerinizle işlediğiniz günahların karşılığıdır. Çünkü Allah kullarına haksızlık edecek değildir.

183 - Onlar dediler ki: "Allah, ateşin yakıp kor haline getireceği bir kurban getirmedikçe hiçbir peygambere inanmamamızı emretti." Onlara cevaben de ki: "Benden önce birçok peygamber açık delillerin (mûcizelerin) yanında, sizin öne sürdüğünüz kurbanı da getirdiler. Peki sözünüzde samimî iseniz, onları niçin öldürdünüz." Bu, o yahudiler tarafından Allaha iftiradır Tevrat'da yakılmış kurbanlardan bahsedilmekle beraber (Hakimler, 6,20-21; Levililer 9,24; II Tarihler 7,1-2) bunlar peygamberliğin asıl işaretlerinden sayılmazlar. Bunlar sadece Allahın yapılan takdimeyi kabul ettiğini gösteren alametlerdir. Onlar güya Hz. Muhammed'in nübüvvetini reddetmek için bu bahaneyi ileri sürdüler. Kur'an itirazlarını ağızlarına tıkadı, dürüst olmadıklarını şöyle ispatladı: Söyleyin bakalım: Bu şartınıza uyan Peygamberlerinizi neden öldürdünüz? (Mesela İlyas (a.s) a yaptıkları: I Krallar, 18 ve 19)

184 - Eğer onlar senin nübüvvetini yalan saydılarsa, üzülme, zaten senden önce açık deliller, mûcizeler, sahîfeler ve nurlu kitaplar getiren nice resûllere de yalancı denilmişti.

185 - Her canlı ölümü tadacaktır. Siz ey insanlar, çalışmalarınızın ücretini ancak kıyamet günü tam bir şekilde alacaksınız. O vakit, kim ateşten uzaklaştırılıp Cennete yerleşti-rilirse, işte o muradına ermiştir. Yoksa bu dünya hayatı, aldatıcı ve geçici bir zevkten başka bir şey değildir. [87,16-17; 28,60; 55,26-27]

186 - Şu muhakkak ki gerek mallarınızda, gerek canlarınızda imtihana tabi tutulacaksınız, sizden önce kendilerine Kitap verilen Yahudi ve Hıristiyanlardan ve bir de müşriklerden inciten bir çok söz ve davranışlar işiteceksiniz. Ama siz sabreder ve takva ölçüleri içinde korunursanız, muhakkak ki bu davranış, yapılacak işlerin en değerlisidir. [2,155-156; 2,109]

187 - Vaktiyle Allah Ehl-i Kitaptan "Kitabı mutlaka insanlara açıklayıp anlatacaksınız onu asla gizlemeyeceksiniz" diye teminat almıştı. Fakat onlar bu ahdi önemsemeyerek kulak ardı ettiler, onu az bir bahaya sattılar. Bakın ne kötü bir alışveriş!

188 - Yaptıklarından ötürü sevinen, öbür taraftan yapmadıkları işlerden dolayı övülmek isteyen kimselerin sakın azaptan yakayı kurtaracaklarını sanma! Çünkü onlara o can yakıcı azap vardır. Siyak itibariyle bu vasıflar, bir önceki ayette bildirildiği üzere, o zamanki Ehl-i Kitap bilginlerinin vasıflarıdır. Zira İbn Abbas (r.a) ın dediği gibi "Hz. Peygamber bir seferinde onlara bir şey sordu, onlar da gerçeği gizleyip, ona başka bir şey söylediler. Yaptıkları bu iş hoşlarına gitti, üstelik bu söylemelerinden ötürü bir de teşekkür beklediler." Ayet onların içyüzlerini ortaya koydu. Demek ki bu ayet 1. derecede: Yahudi bilginleri, 2. derecede münafıklar, 3. derecede müminler hakkında indirilmiş sayılır. Zira müminler, nefis ve Şeytanın tesiriyle bu zaafa düşmesinler diye, onların durumlarından ders almalıdırlar.

189 - Göklerin ve yerin hakimiyeti Allahındır ve Allah herşeye kadirdir. Allah Teala kullarını, gökleri ve yeri, zaman ve mekânı dolduran kudret, san'at, hikmet harikası sayısız eserlerini tefekküre ve bu şuurla olan ibadete yönelti-yor. Hz. Peygamber bu ayet hakkında şöyle buyur-muştur: "Yazıklar olsun bunu çeneleri arasında çiğneyip de bunun hakkında düşünmeyenlere!"

190 - Muhakkak göklerin ve yerin yaratılışında, gece ile gündüzün birbiri ardınca gelip-gidişinde düşünen insanlar için elbette ayetler vardır. [12,105-106]

191 - Onlar ki Allahı gâh ayakta divan durarak, gâh oturarak, gâh yanları üzere zikreder, göklerin ve yerin yaratılışı hakkında düşünürler ve derler ki: "Ey büyük Rabbimiz! Sen bunları gayesiz, boşuna yaratmadın. Seni bu gibi noksanlardan tenzih ederiz. Sen bizi o ateş azabından koru!

192 - Ey Ulu Rabbimiz! Sen kimi ateşe koyarsan, muhakkak onu rüsvay edersin. Zalimlerin hiç bir yardımcısı yoktur.

193 - Ya Rabbena! Biz, imana çağıran ve "Rabbinize inanın" diye tevhide davet eden bir zatı duyduk ve icabet ettik. Artık Sen bizi affet, kusurlarımızı bağışla ve iyilerle birlikte bizim canımızı al.

194 - Ya Rabbena! Bize vâdettiğin mükâfatları bize lutfet, bizi kıyamet günü rüsvay ve perişan eyleme. Sen asla sözünden dönmezsin"

195 - Onların Rabbi de dualarına şöyle icabet buyurdu: "Sizden gerek erkek, gerek kadın hayır işleyen hiçbir kimsenin çalışmasını zayi etmem. Çünkü siz birbirinizdensiniz, birbirinizden farkınız yoktur. Benim rızam için hicret edenlerin, vatanlarından sürülenlerin, Benim yolumda işkenceye, ziyana uğrayanların, Benim yolumda savaşanların ve öldürülenlerin elbette kusurlarını örtecek ve elbette onları Allah tarafından mükâfat olarak içinden ırmaklar akan cenetlere yerleştireceğim. En güzel mükâfatlar Allahın yanındadır. [2,186; 60,1; 85,8]

196 - Hakkı inkâr edenlerin diyar diyar, refah içinde gezip durmaları sakın seni aldatmasın.

197 - Pek kısa bir zevk ve eğlenme! Sonra varacakları yer ise cehennem! Orası ne fena bir yatak! [40,4; 10,69-70; 31,24; 86,17; 28,61]

198 - Lakin Rabbine karşı gelmekten sakınanlara Allah tarafından bir ikram olarak içinden ırmaklar akan cennetler var. Onlar orada ebedî kalacaklardır. Allahın yanında olan mükâfatlar, elbette o hayırlı ve iyi insanlar için daha hayırlıdır.

199 - Ehl-i Kitab içinde, Allaha iman ettikleri gibi, Hakkı tazim ederek hem size hem de kendilerine indirilen Kitaba inananlar da vardır elbet. Onlar Allahın ayetlerini, değersiz bir menfaat karşılığında satmazlar. İşte Rabbi nezdinde mükâfatları alanlar onlardır. Muhakkak ki Allah hesabı pek çabuk görür. [28,52-54; 2,121; 7,159; 3,113]

200 - Ey iman edenler! Sabredin, sabır yarışında düşmanlarınızı geçin, cihad için daima hazırlıklı ve uyanık bulunun ve Allaha karşı gelmekten sakının ki felah bulup başarıya eresiniz. Allah Teala bu ayette felah (başarı) sırrını özetlemiştir. 1-Sabır (musibete karşı sabır, taate devamda sabır ve günahlardan uzak durmada sabır). 2-Sabır yarışında düşmanları geçmek. 3-Cihad için devamlı uyanıklık (cemaatle namaz vesilesiyle birbirine bağlanma, Allahın dinini koruma ve yayma konusunda daimi gayret, uyanıklık ve İslam hudutlarını korumada nöbet tutma.) 4-Allahın emirlerine karşı gelmekten sakınmak.


004 - NİSÂ SÛRESİ

4 - NİSÂ SÛRESİ

Medinede takriben hicrî 6. yılda nazil olmuş olup, 176 ayettir. Kadınlar hakkında birçok hüküm ihtiva edip, Cahiliye döneminde mahrum oldukları yeni hakları kadınlara verdiğinden ötürü, bu sûreye "Kadınlar" mânasına gelen Nisa sûresi adı verilmiştir. Uzunluk itibariyle Bakara sûresinden sonra Kur'an-ı Kerimin en uzun ikinci sûresidir. Kur'anda "Ey insanlar!" hitabı ile başlayan iki sûreden biri olup, ilk yarıdaki 4. sûredir. Bu hitap ile başlayan öbür sûre, ikinci yarının 4. sûresi olan Hac sûresidir. Nisada bu hitap insanlığın mebdeine (başlangıcına) insanların kardeşliğine, Hacdaki ayet ise mead, yani ahiret istikbaline dikkat çekmektedir. Nisâ sûresi; Allahın hakları, bütün insanların kardeşliği, çocuklara, kadınlara, yetimlere şefkat edip haklarının verilmesi, mallarının korunması, evlenme, miras, temizlik, namaz, cihad, nizama uyma, toplumda müsamaha, dayanışma, emanete riayet, adalet, Ehl-i Kitap ile münasebetler, Hıristiyanların Hz. İsa (a.s) hakkındaki batıl iddialarını konu edinir.

Bismillahirrahmanirrahim.

1 - Ey insanlar! Sizi bir tek kişiden yaratan ve ondan da eşini yaratıp o ikisinden bir çok erkekler ve kadınlar türeten Rabbinize karşı gelmekten sakının. Kendi hakkı için birbirinizden dilekte bulunduğunuz Allaha saygısızlık etmekten ve akrabalık bağlarını koparmaktan sakınınız. Allah sizin üzerinizde tam bir gözeticidir. Bütün insanlığın aynı baba ve annede birleşen bir tek aile oluşturduğunu, dolayısıyla insanların bu hukuka uygun davranmaları gerektiğini bildiren bu ilk ayet, sûrenin konuları için en mükemmel bir giriş durumundadır.

2 - Yetimlere mallarını verin, temizi verip murdarı almayın, onların mallarını kendi mallarınıza katarak yemeyin. Çünkü böyle yapmanız gerçekten büyük bir günahtır.

3 - Himayeniz altındaki yetim kızlarla evlenince haklarını gözetemeyeceğinizden, adaleti sağlayamayacağınızdan endişe ederseniz, onlarla değil, size helal olup arzu ettiğiniz diğer kadınlarla ikişer, üçer veya dörder olmak üzere evlenin. Eğer bu takdirde de aralarında adaleti gerçekleştirmekten endişe ederseniz bir kadınla veya elinizin altında olan cariyelerle yetinin. Bu durum, adaletten ayrılmamanız için en uygun olanıdır. Bu ayet, erkek için dörde kadar eş ile nikâhlanma ruhsatı verir. Fakat eşler arasında adaleti gerçekleştiremeyen, ahirette olacağı gibi, dünyada da perişan olur.

4 - Evleneceğiniz kadınlara mehirlerini gönül hoşluğu ile verin. Eğer mehrin bir kısmını gönül rızasıyla size bağışlarlarsa onu içinize sine sine afiyetle yeyin.

5 - Allahın sizin maişetinizin başlıca vesilesi kıldığı mallarınızı, aklı ermeyen kimselerin ellerine vermeyin. Bu malları işleterek elde edeceğiniz gelirle onların ihtiyaçlarını sağlayın, giyeceklerini temin edin ve onlara tatlı sözler söyleyin, güzel tavsiyelerde bulunun.

6 - Yetimleri evlenme çağına varıncaya kadar gözetip deneyin. Akılca olgunlaştıklarını görürseniz mallarını kendilerine teslim edin. Büyüyünce ellerine alacakları düşüncesiyle o malları israfla çarçur etmeyin, tüketmeyin. İhtiyacı olmayan veli, yetim malına tenezzül etmesin. Muhtaç olan ise meşrû sûrette, ihtiyaç ve emeğine uygun olarak yararlansın. Onlara mallarını teslim ettiğinizde bunu şahitlerle tesbit ettirin. Allah hesab sorandır ve Onun hesap sorması kâfidir. [6,152]

7 - Ana baba ile yakın akrabanın terikelerinde erkeklere hisse bulunduğu gibi, ana baba ile yakın akrabanın terikelerinde kadınlara -azından da çoğundan da- farz olarak belirlenmiş hisseler vardır. Bu ayet mirasda beş prensip koyar: a-Erkek gibi kadın da mirastan pay alır. b-Az çok bütün mallar mirasa tabidir. c-Bu kural taşınabilir ve taşınamaz bütün mallar için geçerlidir. d-Ölen kişi mal bırakırsa miras söz konusu olur. e-Yakın akraba varken uzak akrabaya miras düşmez. Bu beş prensibi gayet özlü ihtiva eden bu ayet giriş yapılarak sonra miras payları belirtilir.

8 - Miras taksim edilirken varis olmayan akrabalar, yetimler, fakirler de orada bulunuyorlarsa, onlara da bir şey verin ve gönüllerini alacak tatlı sözler de söyleyin.

9 - Arkalarında eli ermez, gücü yetmez küçük çocuklar bıraktıkları takdirde, onların halleri nice olur diye endişe edenler, yetimlere haksızlık etmekten de öylece korksunlar da Allahın cezalandırmasından sakınsınlar ve doğru söz söylesinler.

10 - Yetimlerin mallarını haksız yere yiyenler, aslında karınları dolusu ateş yerler. Onlar, yarın harıl harıl yanan bir ateşe gireceklerdir.

11 - Miras konusunda, Allah çocuklarınız hakkında şöyle emreder: Erkeğin hakkı, kadının hissesinin iki mislidir. Şayet kadınların sayısı ikiden fazla ise onlar terikenin üçte ikisini alırlar. Eğer kız evlat tek ise terikenin yarısını alır. Ana babaya gelince, ölenin çocuğu varsa, onun terikesinden her birine altıda bir hisse vardır. Eğer çocuğu yoksa ve kendisine ana babası varis oluyorsa annesine üçte bir hisse vardır. Şayet ölenin kardeşleri varsa, ölenin yaptığı vasiyetin ifasından ve borcunun ödenmesinden sonra annenin hissesi altıda birdir. Ana babanız ile evlatlarınızdan hangisinin size daha faydalı olacağını siz bilemezsiniz. Bunlar Allahın koyduğu farzlardır. Allah muhakkak ki her şeyi hakkıyla bilir, mutlak hüküm ve hikmet sahibidir. Mirasta erkek evlat, kızın iki mislini alır. Zira İslama göre erkek ailesini geçindirmekle yükümlüdür. Kadının böyle bir görevi yoktur. Kadının yükü kocasına ait iken, koca ailesini, çocuklarını, duruma göre anne ve babasının nafakasını yüklenmek zorundadır. Dolayısıyla bu hüküm tam adalettir.

12 - Eşlerinizin çocukları yoksa terikelerinin yarısı siz kocalarındır. Eğer çocukları varsa dörtte biri size aittir. Bütün bunlar, yaptığı vasiyetin ve üzerindeki borcun ifasından sonradır. Sizin de çocuğunuz yoksa terikenizin dörtte biri eşlerinizindir. Eğer çocuğunuz varsa terikenizin sekizde biri onlara aittir. Bunlar da yapacağınız vasiyetin ve borcunuzun ifasından sonradır. Eğer miras bırakan erkek veya kadın, çocuğu ve ana babası olmayan bir kimse olur ve onun erkek veya kız kardeşi de bulunursa, bunlardan her birinin hissesi altıda birdir. Şayet onların sayısı daha fazla ise, o takdirde onlar üçte bir hisseye ortak olurlar. Bu da yapılan vasiyet ve borcun ifasından sonradır. Bütün bunlar, varisler zarara uğratılmaksızın yapılacaktır. Bu, Allah tarafından size bir buyruktur. Allah her şeyi hakkiyle bilir, cezalandırmada aceleci değildir, Halimdir.

13 - İşte bunlar Allahın sınırlarıdır. Kim Allaha ve Resûlüne itaat ederse Allah onu, içinden ırmaklar akan cennetlere ebedî kalmak üzere yerleştirir. İşte en büyük başarı da budur.

14 - Kim de Allaha ve Resûlüne isyan eder ve Allahın sınırlarını aşarsa, Allah onu da ebedî kalmak üzere ateşe koyar. Hem onu zelil ve perişan eden bir azab vardır.

15 - Zina eden kadınlarınız hakkında dört şahit isteyin. Eğer dört kişi şahitlik ederlerse, ölüm kendilerini alıp götürünceye veya Allah kendilerine bir yol göste-rinceye kadar onları evlerde alıkoyun.

16 - Sizden bir çift fuhuş yaparsa onlara eziyet edin. Eğer tevbe edip hallerini ıslah ederlerse onları cezalandırmaktan vazgeçin. Çünkü Allah, Tevvabdır, Rahîmdir: tevbeleri kabul eder ve çok merhametlidir. a-Zina cezası olarak Kur'anda ilk gelen hüküm bu ayetle bildirilen azarlama, bir iki pataklama kabilinden rahatsız etmedir. b-İkinci olarak, bu sûrenin 15. ayeti gelip zinakâr kadını evde hapsetme hükmünü getirmiştir. c-Son olarak ise 24,2 ile gelen yüz değnek cezasıdır. Bu bekârların cezası olup evli zinakârlar recmedilirler. Bazı alimlere göre bu 16. ayet livata yapan erkeklere ait olup onlara verilecek cezayı bildirmektedir.

17 - Allahın kabulünü vâd buyurduğu tevbe, kötülüğü ancak cahillik sebebiyle işleyip, sonra da çabucak vazgeçerek günahtan dönüş yapacak olanların tevbesidir. İşte Allahın, tevbelerini kabul edeceği kimseler bunlardır. Allah herkesin içini dışını hakkıyla bilir, tam hüküm ve hikmet sahibidir.

18 - Yoksa makbul tövbe, kötülükleri yapıp edip de sonra kendilerinden birine ölüm gelip çattığında: "İşte ben şimdi tevbe ettim" diyenlerin tevbesi değil. Kâfir olarak ölen kimselerin tevbesi de değil. İşte öylesi kimselere, çok acı veren bir azap hazırladık. Tevbenin makbul olmasına dair ayet ve hadisleri bir arada değerlendiren müfessirlerin vardıkları sonuç şudur: Can çekişme durumundan önce, henüz hayattan ümitsiz değil iken küfürden tevbe ile iman etmek geçerlidir. Fakat can çekişme halinde hayattan ümit kesme durumunda küfürden tevbe etmek ve iman etmek geçerli değildir. İman ettikten sonra iyi işler yapabilecek bir zaman bulunmalıdır.

19 - Ey iman edenler! Kadınları zorla miras olarak almanız helal olmaz. Çok belli bir fuhuş işlemedikçe onlara verdiğiniz mehrin bir kısmını ele geçirmek için onları sıkıştırmanız da size helal değildir. Onlarla hoşça, güzelce geçinin. Şayet onlardan hoşlanmayacak olursanız, olabilir ki bir şey sizin hoşunuza gitmez de Allah onda birçok hayır takdir etmiş bulunur. [2,228] Cahiliyede ölen bir erkeğin en yakın varisi onun eşinin üstüne bir bez parçası atınca, onu kendi yönetimi altına geçirmiş olurdu. Sonra ister ona mehir vermeksizin onu nikâhına alır, ister diğer bir erkeğe nikâhlayıp mehrini kendisi alır, isterse böyle yapmayıp evinde âdeta hapsedip malına el koyardı. Ayet bu âdeti kaldırmaktadır. Ayetin son kısmı, aile kurumunu ayakta tutmak için çok önemli bir prensip koymaktadır. Evliliğin başında kişinin eşinin, gerek güzellik, gerek ahlâk bakımından eksikleri olabilir. İyi yönlerini ortaya koymasına fırsat vermeden ve sohbet ve ünsiyette bulunmadan, boşamaya girişmek doğru değildir.

20 - Bir eşinizden ayrılıp da yerine başka bir eşle evlenmek isterseniz, ayrıldığınız hanıma yüklerle mehir vermiş olsanız da, içinden ufak bir şey bile almayın. Boşanmaya sebep uydurup iftira ederek, göz göre göre günaha girerek bunu almanız hiç münasip olur mu? Hz. Ömer (r.a) halife iken evlenmeyi kolaylaştırmak için mehir mikdarına üst sınır koymak isteyince, mescidin arka tarafından bir hanım da bu ayeti okuyarak: "Ya Emire'l-müminin, Allahın verdiği imkânı almak doğru olur mu?" deyince Hz. Ömer derhal inceliğin farkına varmış, cemaatin huzurunda o hanımın haklı olduğunu kabul etmiştir.

21 - Nasıl alabilirsiniz ki birbirinize karılıp katıldınız, bir yastığa baş koydunuz, hem onlar siz kocalarından hukuklarını gözetme konusunda sağlamca te'minat da aldılar?

22 - Daha önce geçen durum bir tarafa, bundan böyle babalarınızın nikâhladığı kadınları artık nikâhlamayın. Hiç şüphe yok ki bu, Allahın gazabına sebep olan bir hayasızlıktır. Ne iğrenç bir yoldur o! [6,151; 17,32] Cahiliyede üvey anne ile nikâh normal karşıla-nırken bu ayet onu yasaklamaktadır.

23 - Ey mümin erkekler! Şunlarla nikâhlanmanız haram kılınmıştır: Analarınız, kızlarınız, kızkardeşleriniz, halalarınız, teyzeleriniz, kardeş kızları, kızkardeş kızları, sizi emziren süt anneleriniz, süt kızkardeşleriniz, kayınvalideleriniz, kendileriyle zifafa girdiğiniz eşlerinizden olup evlerinizde bulunan üvey kızlarınız -fakat zıfafa girmediğiniz eşlerinizin kızlarını nikâhlamanızda beis yoktur. Keza öz oğullarınızın eşleri ile evlenmeniz ve iki kızkardeşi nikâhınız altında birleştirmeniz de haram kılındı. Ancak daha önce geçen geçmiştir. Çünkü Allah Gafurdur, Rahimdir. [33,4] Süt anne ve kardeşlerinde de, nesep (soy) yönünden olan mahremliğin cari olduğu ayette vurgulanmaktadır.

24 - Kocası olan kadınlarla da evlenmeniz haramdır, ancak harp esiri olarak eliniz altında bulunan cariyeler bundan müstesnadır. İşte bütün bunlar Allahın kesin hükümleridir. Bu sayılanlardan başkalarını, iffetli yaşamak, zina etmemek şartıyla, mal harcayıp mehirlerini vererek nikâhlamanız helaldır. Dikkat edin evlenerek beraberliklerinden yararlandığınız kadınlara, belirlenmiş olan mehirlerini verin, bu bir haktır. Ama belirledikten sonra, eşinizle karşılıklı rıza ile uyuşacağınız mikdar hakkında size bir vebal yoktur. Allah her şeyi hakkıyle bilir, mutlak hüküm ve hikmet sahibidir. [4,4-21] Bazı milletlerde evlenirken kadın erkeğe hatırı sayılır mal veya para (drahoma) verir. Bu, kendisine rağbet edilme sebeplerinden olur. İslamda ise kadının malına değil, kendisine önem verilir. Hatta, verilen değerin bir alameti olarak kocası ona biri peşin, öbürü evlendikten sonra verilmek üzere iki mehir verir. Nikâh akdi için mehrin mutlaka belirlenmesi gereklidir.

25 - Sizden eşraftan olan hür mümin kadınlarla evlenecek servet ve gücü bulunmayanlar, eliniz altında olan mümin cariyelerle evlenebilir. Allah sizin kadr-u kıymetinizi imanınızla bilir. Zaten siz müminler hep aynı aileden sayılırsınız. Öyleyse, fuhuşta bulunmayarak, gizli dost da edinmeyerek, namuslu kadınlar olmak üzere onları, sahiplerinin izniyle nikâhlayın. Mehirlerini de güzellikle kendilerine verin. Eğer evlendikten sonra zina yaparlarsa, onlara hür kadınlara ait cezanın yarısı uygulanır. Cariye ile evlenme, sizden sıkıntıya düşmekten (zinaya sapmaktan) korkanlar içindir, yoksa sabretmeniz sizin için daha hayırlıdır. Bununla beraber Allah Gafurdur, Rahimdir: Affı ve merhameti boldur.

26 - Allah size helal ve haramı açıkça bildirmek, size daha önce geçmiş iyi insanların yollarını göstermek ve yuvanıza dönmenizi sağlayıp günahlarınızı bağışlamak ister. Allah her şeyi hakkıyla bilir, tam hüküm ve hikmet sahibidir. Ayetteki sünen (yollar) gerek Nisâ sûresinin başın-dan buraya kadar bildirilen emirler, kültürel ve sosyal düzenlemeler, gerek Bakara sûresinde daha önce bildirilmiş hükümlerdir. Allah bunları isterken, gelecek ayette bildirildiği üzere müşrikler, münâfıklar ve yahudiler, Kur'anın bu inkılabları hakkında müminleri şüpheye düşürmek ve ölçü dışına çıkarmak isterlerdi.

27 - Evet Allah sizin yuvanıza dönüş yapıp tevbe-nizi kabul buyurmak istiyorken o şehvetlerinin ardına düşenler ise büsbütün yoldan çıkmanızı isterler.

28 - Allah sizin yükünüzü hafifletmek ister, çünkü insan hilkatçe zayıf yaratılmıştır. Haramlar, insan hürriyetini engelleme gibi görünür. Fakat unutmayalım ki kendi haline bırakılmış nefis, kötülüğe meyleder. Hem insanın ferdî hayatını koruyup iyileştirmek, hem de toplum içindeki diğer insanların hak ve hürriyetlerini, can, mal, namuslarını korumak için Allah bu sınırlamaları emretmiştir.

29 - Ey iman edenler! Mallarınızı aranızda meşru olmayan yollarla yemeyin. Karşılıklı rıza ile yapılan bir ticaret yapmanız ise, elbette meşrûdur. Sakın haram yiyerek, başkasının hakkını gasbederek kendinizi öldürmeyin. Allah size pek merhametlidir. Ayette: "kendi kendinizi öldürmeyin!" emri: a-"Birbirinizi öldürmeyin!" veya "intihar etmeyin!" demektir. Veya b-Haksız yere başkalarının mallarını alanlar toplumun nizamının bozulmasına sebeb olurlar; bu kendilerinin de sonunu hazırlayabilir.

30 - Kim sınırları aşarak ve haksızlık ederek bunu yaparsa Biz onu ateşe sokacağız. Bu da Allaha çok kolaydır.

31 - Eğer size yasaklanan günahların büyüklerinden kaçınırsanız, sizin öbür küçük günahlarınızı örtüp affederiz ve sizi değerli bir mevkiye yerleştiririz. Büyük günahlar, Allahın kesin olarak haram kılmakla beraber işleyenleri ahirette azap ile tehdit ettiği günahlardır. Bir hadis-i şerife göre bunlar: Şirk, sihir, adam öldürmek, yetim malı yemek, zina, meşrû savaşta ordudan kaçmak, namuslu mümin kadınlara zina isnad etmektir. Bazı rivayetlerde ana babaya isyan, faiz yemek de bunlardan sayılmıştır Öyle anlaşılıyor ki en büyük günahlar, kaçınmayı temin etmek için müphem bırakılmıştır.

32 - Bir de Allahın kiminize kiminizden daha fazla verdiği şeyleri temenni etmeyin. Erkeklere çalışmalarından nasipleri olduğu gibi kadınlara da çalışmalarından nasipleri vardır. Çalışın da siz daha hayırlı şeyleri Allahın fazlından isteyin. Allah her şeyi hakkıyla bilir.

33 - Ana ve babanın ve diğer akrabaların ölümlerinden sonra bırakacakları her terike için varisler belirledik. Yemin akdinin sizi bağladığı kimselere de paylarını verin. Muhakkak ki Allah her şeye şahittir. Cahiliye döneminde müvalat akdi yapılarak mukaveleli mirasçı belirlenirdi. Bazı fakihlere göre bu veraset şekli, mirası akrabaya tahsis eden 8, 75. ayeti ile kaldırılmıştır. Hanefi mezhebine göre muvalat ile veraset devam edebilir. Şöyle ki: Herhangi bir kişi müslüman olur, varisi de bulunmazsa o bir dindaşına: "Tazminat ödemem gerekirse Senin benim âkilemden olman, benim de ölümümden sonra sen bana varis olman üzere müvalat yapalım" diye anlaşma yaparsa, bu akit geçerlidir.

34 - Kocalar eşleri üzerinde yönetici ve koruyucudurlar. Bunun sebebi, Allahın bazı insanlara bazılarından daha fazla nimet vermesi ve bir de kocalarının mehir verme, evin masraflarını yüklenmeleri gibi malî yükümlülükleridir. O halde iyi kadınlar: itaatli olan ve Allah kendi haklarını nasıl korudu ise, kocalarının yokluğunda, onların hukuklarını koruyan kadınlardır. Dikbaşlılığından yıldığınız kadınlara gelince: Onlara evvela öğüt verin, vazgeçmezlerse yatakta yalnız bırakın ve bunlarla da yola gelmezlerse onları hafifçe dövün. Şayet size itaat ederlerse, onlara yüklenmek için bir sebep aramayın. Unutmayın ki üstünüzde çok yüce, çok büyük olan Allah vardır. Kocasına itaatsizlikte direten ve onun haklarını korumayan kadına burada sayılan üç işlem uygulana-bilir. Eğer bir uyarma kâfi geliyorsa, gerisini yapmak doğru değildir. Dövmeye izin verilse de bu yüze yapılmamak ve yara bere bırakacak tarzda olmamak şartıyla caizdir. Hz. Peygamber (a.s) isteksiz olarak, sırf aile nizamını temine vesile olsun diye dövmeye izin vermiştir. Yani, Hz. Peygamber, ayete getirdiği açıklamada, bu dövme işinin son derece sınırlı olduğunu bildiren çok sayıda talimat vermiştir.

35 - Eğer karı kocanın birbirinden ayrılacak-larından endişe ederseniz, o vakit, kendilerine erkeğin ailesinden bir hakem, kadının ailesinden bir hakem gönderin. İki taraf işi düzeltmek isterlerse, Allah onları uyuşmaya muvaffak buyurur. Şüphesiz Allah her şeyi bilir, bütün maksadlardan haberdardır.

36 - Yalnız Allaha ibadet edip Ona hiçbir şeyi şerik yapmayın. Anaya, babaya, akrabalara, yetimlere, fakirlere, yakın komşulara, uzak komşulara, yol arkadaşına, garip ve yolculara, elinizin altındaki (köle, cariye, hizmetçi, işçi) lere de güzel muamele edin. Bilin ki Allah kendini beğenen ve övünüp duran kimseleri sevmez. [17,23; 31,14]

37 - O cimrilik eden, üstelik etrafındaki insanlara cimriliği tavsiye eden ve Allahın lutf u fazlından kendilerine verdiği nimetleri gizleyen nankörler yok mu, işte Biz onları zelil ve perişan edecek bir azap hazırladık. [100,6-7; 80,17]

38 - Mallarını halka gösteriş için harcayıp Allaha ve ahiret gününe iman etmeyen kimseleri de Allah elbette sevmez. Şeytan kimin arkadaşı olursa, artık o arkadaşların en kötüsüne düşmüş demektir.

39 - Allaha ve ahiret gününe inansalar ve Allahın kendilerine ihsan ettiği nimetlerden harcasalardı ne zararları olurdu sanki? Allah onları pek iyi bilmektedir.

40 - Şu kesindir ki Allah kullarına zerre kadar bile zulmetmez. Ama kulun zerre kadar bir iyiliği bile olsa, onu kat kat artırır ve ayrıca Kendi tarafından büyük bir mükâfat verir. [21,47; 31,16]

41 - Ey Resûlüm! Her ümmetten haklarında tanıklık edecek bir şahid (Peygamber) celbettiğimizde ve seni de bütün onlara (ümmetine) şahit olarak getirdiği-mizde, bakalım onların hali nice olacak? [39,69; 16,89]

42 - İşte o gün dini inkâr edip Resûle isyan edenler, yerin dibine girmek, yerle bir olmak isteyecekler. Onlar hiçbir sözlerini hiçbir kabahatlerini Allahdan gizleyemezler. [78,40]

43 - Ey iman edenler, sarhoş iken ne söylediğinizi hakkıyla bilmedikçe namaza yaklaşmayın. Yolculuk dışında cünüp iken de gusletmedikçe namaz kılmayın. Eğer hasta veya yolculukta iseniz, veya tuvaletten gelmiş yahut hanımlarınızla yatmış olur da gusledecek su bulamazsanız, o vakit temiz toprağa teyemmüm edin, arınmak niyetiyle yüzünüze ve ellerinize meshedin. Muhakkak ki Allah Afüv ve Gafurdur: Af ve mağfireti boldur. [2,219; 5,90-91] Sarhoş edici içki içilmesi, nihaî olarak haram kılınmadan önce bu şekilde iyice kısıtlanmıştı. İçenler ancak yatsı namazını kıldıktan sonra içebiliyorlardı. 5,90-91 ile ise mutlak olarak haram kılındı. Teyemmüm: Su bulunmaz veya hastalık sebebiyle kullanmaya mani bir durum varsa, abdest veya gusül için, manen temizlenmek niyeti ile, el temiz toprağa vurulup yüz ve kollar meshedilerek gerçekleştirilir. Bu izin, müslümana en azından bir nizama uyma, itaat edeceği bir mercinin huzurunda olma bilinci verir. Kişinin zihninde, kendisini temizleme ve namazın kutsal olduğu fikrini canlı tutar.

44 - Baksanıza kendilerine Kitaptan nasip verilenlerin yaptıklarına! Kendilerinin hidayeti bırakıp sapıklığı satın almaları yetmiyormuş gibi, sizin de yolunuzu şaşırmanızı istiyorlar.

45 - Allah düşmanlarınızı pek iyi bilir. İşlerinizi üstlenen bir veli olarak da, bir yardımcı olarak da elbette Allah yeter!

46 - Yahudilerden bir kısmı, bazı sözleri aslî şeklinden ve mânasından saptırır, mesela: "İşittik" (ama isyan ettik), "işit" (hay işitmez olası!), ve râina derler. Bu sözleri, ağızlarını eğip bükerek güya vaziyeti kurtarmak ve dinle alay etmek için söylerler. Halbuki onlar sadece "İşittik ve itaat ettik", "İşit!" unzurnâ (bizi de gözet), deselerdi kendileri için elbet daha hayırlı ve daha dürüst bir iş olurdu. Fakat Allah, inkârları yüzünden onları rahmetinden kovdu. Artık onlar pek az iman ederler. [2,104] Onlar parantez içindeki sözleri içlerinden veya ancak yanındaki arkadaşı işitecek şekilde sessizce söylüyorlardı. Müminlerin "raina: bizi gözet, bize himmet et" sözlerini de bahane ederek ağızlarını eğip bükerek, İbranicede hakaret ifade eden benzer bir lafza dönüştürüyorlardı.

47 - Ey kendilerine daha önce kitap verilen Ehl-i Kitap! Yanınızdaki kitapları tasdik etmek üzere indirdiğimiz bu Kitaba da iman edin. İman edin: enseleriniz nasıl dümdüz ise bazılarınızın yüzlerini bir darbe ile gözden, ağızdan, azalardan ederek dümdüz hale getirmeden, veya Ashab-ı Sebte yaptığımız gibi lanet etmeden! Allahın emri mutlaka yerine gelir. [7,163] Ashab-ı Sebt: Allah, yahudilerin cumartesi günü balık avlamalarını yasaklamıştı. Bu yasağı dinlemeyen Eyle ahalisini Allah cezalandırmıştı.

48 - Şu muhakkak ki Allah Kendisine şirk koşulma-sını affetmez, ama bunun altındaki diğer günahları dilediği kimse hakkında effeder. Kim Allaha ortak icad ederse müthiş bir iftira etmiş, çok büyük bir günah işlemiştir.

49 - Baksana o kendini temize çıkaranlara! Onların temiz olduklarını iddia etmeleri neye yarar ki? Ancak Allah dilediğini temize çıkarır ve onlara kıl kadar olsun haksızlık edilmez.

50 - Bak nasıl da Allah adına yalan uydurup Ona iftira ediyorlar! Bu da, onlara belli bir günah olarak fazlasıyla yeter! [3,24; 2,111; 2,134]

51 - Baksana o kendilerine Kitaptan bir nasip verilenlere! Putlara, kâhinlere, şeytanlara, ne kadar batıl varsa hepsine iman ediyorlar ve yetmezmiş gibi, bir de kalkıp kâfirler hakkında "Onlar, müslümanlardan daha doğru yoldadır" diyorlar!

52 - İşte onlar, Allahın lânetlediği kimselerdir. Allahın lânetlediğini de yardım edip kurtaracak kimse bulamazsın.

53 - Yoksa onların mülk ve hakimiyetten nasipleri mi var? Öyle olsa onlar insanlara bir kırıntı bile vermezler! [7,100]

54 - Yoksa onlar Allahın lutfundan insanlara ihsan ettiği nimetlere karşı haset mi ediyorlar? Evet biz Âl-i İbrahime de kitap ve hikmet verdik, hem de büyük bir hakimiyet ve mülk verdik.

55 - Onlardan kimi ona inanmakta, kimi de ondan halkı engellemekte. İşte böyle engelleyenin hakkın-dan, harıl harıl yanan cehennem gelir.

56 - Ayetlerimizi inkâr edenleri yarın cehenneme sokacağız. Derileri kızarıp yandıkça, yerine taze deri yaratacağız, ta ki cezaları olan azabı iyice tatsınlar. Şüphesiz ki Allah Azîz ve Hakimdir: Üstün kudret, tam hüküm ve hikmet sahibidir.

57 - Fakat iman edip güzel ve makbul işler yapanları ise, ebedî kalmak üzere içinden ırmaklar akan cennetlere yerleştireceğiz. Onların orada tertemiz eşleri olacak. Hem onları nimetlerle sâyebân edecek bir sayeye koyacağız. Sâyebân: Ayetin sonundaki "zıllen zalîlâ" koyu gölgelik manasına gelir. Diğer birçok meal böyle karşılık vermiştir. Bu doğru olmakla birlikte, biz Elmalılı M. Hamdi Yazırın mealini tercih ettik. O zıl kelimesinin mecazi anlamına dikkat çekmektedir. Gerçekten zıl, Farsçada sâye ve Türkçe'deki gölge karşılıkları gibi mecazen geniş nimetler hakkında kullanılmaktadır. "Zıllen zalîlâ" koyu gölge ki tam daimi nimete işarettir. Çünkü refah sahipleri genellikle ferah gölgelerde yaşarlar. Nitekim dilimizde "sâyedâr olmak, sâyebân olmak" "sâyesinde yaşamak" tabirleri, nimet ve saadet mefhumlarındandır.

58 - Allah size emanetleri layık olan ehline verme-nizi ve insanlar arasında hükmettiğinizde adalete uygun tarzda hüküm vermenizi emreder. Allah bununla, size ne de güzel öğüt veriyor! Şüphe yok ki Allah sözlerinizi de, hükümlerinizi de hakkiyle işitir, bütün yaptıklarınızı hakkıyle görür.

59 - Ey iman edenler! Allaha itaat edin. Resûlüne ve sizden olan ülülemre de itaat edin. Eğer Allaha ve ahirete iman ediyorsanız, hakkında ihtilafa düştüğünüz meseleyi Allaha ve Resûlüne arzediniz. Böyle yapmanız hem daha hayırlı, hem de netice bakımından daha güzeldir. [16,43; 42,10] Ülülemr kelimesi geniş kapsamlıdır; müslümanların herhangi bir işinin başında olan her yöneticiye şamildir. Din alimleri, ülke yöneticileri, onların başında gelirler. Hadis-i şerife göre: "Emrettiği şey günah olmadığı sürece, bir müslümanın, hoşlansın veya hoşlanmasın, yöneticinin emirlerine itaat etmesi gerekir." Bir başka hadis: "Allaha isyanda (günah olan bir konuda) başkasına itaat haramdır. İtaat ancak meşru hususlardadır." Bir başka hadis: "Sizin başınızda doğru olduğu gibi yanlışı da uygulayan yöneticiler olacaktır. Böyle bir durumda kim yanlış şeylerden nefret ederse sorumluluktan kurtulacaktır." Bunun üzerine ashabdan bazıları: "Böyle yöneticilere karşı savaşmayacak mıyız?" diye sorunca Hz. Peygamber (a.s): "Namazı kıldıkları müddetçe, hayır!" diye cevap vermiştir. (Müslim)

60 - Baksana hem sana indirilen hem de senden önce indirilen kitaplara inandığını iddia eden o münâfıkların yaptıklarına! Kalkıp azgın şeytanın önünde muhakeme olmak istiyorlar. Halbuki onlara o şeytanı reddetmeleri emri verilmişti. Şeytan da onları haktan büsbütün saptırmak ister.

61 - Kendilerine "haydi Allahın indirdiği Kur'anın hükmüne ve Resûlün hükmüne gelin!" denildiğinde münafıkların senden iyice geri durduklarını görürsün. [31,21; 24,51]

62 - Fakat işlediklerinin cezası olarak başlarına bir musibet geldiği zaman ne olur? Onlar hemen sana gelir, yemin billah ederek "billahi maksadımız sırf iyilik yapmak ve ara bulmaktan ibaret idi" derler. [5,52]

63 - Allah onların kalblerinde ne var, ne yok pek iyi biliyor. Onun için sen onlara aldırma, fakat kendilerine öğüt ver ve onlara kendilerine dair, içlerine işleyecek beliğ sözler söyle.

64 - Biz hiç bir peygamberi, Allahın izni ile, kendisine itaat olunmaktan başka bir gaye ile göndermedik. Eğer onlar kendilerine zulmettikleri vakit sana gelip de Allahdan af dileseler, sen de Resûl olarak onların affedilmelerini isteseydin, elbette Allahı Tevvab ve Rahîm: tevbeleri kabul eden, pek merhametli bulurlardı. [3,152]

65 - Hayır, hayır! Senin Rabbin hakkı için, onlar aralarında ihtilaf ettikleri meselelerde seni hakem kılıp, sonra da verdiğin hükümden ötürü içlerinde hiçbir sıkıntı duymaksızın sana tam bir teslimiyetle bağlanmadıkça iman etmiş olmazlar. Hz. Muhammedi (a.s.m.) Allahın Resûlü kabul etmenin mânası, onun tebliğ ve tatbik ettiği inanç, düşünce ve yaşayış tarzını kabul etmek, bu hususlarda onu örnek almaktır. Yoksa Allah onu, insanlar peygamberliğine şehadet etsinler, fakat başkalarına tabi olsunlar diye göndermemiştir. Hz. Peygamber şöyle buyurmuştur: "Arzu ve heveslerini, benim getirdiğim ölçülere uydurmadıkça, sizden hiç biriniz mümin olduğunu iddia edemez."

66 - Şayet onlara "kendinizi öldürün" veya "Vatanınızdan ayrılın" (hicret edin) diye farzetseydik, pek azı müstesna, o farzı yerine getirmezlerdi. Onlar kendilerine verilen öğütleri tutsalardı, elbette kendileri için hayırlı olur, durumlarını daha da sağlamlaştırırlardı. "Kendinizi öldürün" emri: "Kendinizi ölüm tehlikesine, cihad meydanına atın" manasına gelebilir. Hz. Muhammed (a.s) ın ashabının (r.a) çoğu, dinleri uğrunda canlarını verip şehid olmuş, yine o uğurda yurtlarından ayrılıp hicret etmişlerdi. Önce Mekkeden, Hz. Peygamberin dünyadan göçmesinden sonra da Medineden ayrılma hasretiyle yanmalarına rağmen dünyanın dört bir tarafına yayılıp Allahın dinine hizmet etmişlerdir. Yahudiler ve münâfıklar ise, buna benzer hiçbir fedâkarlık göstermemişlerdir. Hatta Yahudiler kendi dindaşlarını öldürüp, diyarlarından sürmüşlerdir.

67 - Ve o takdirde Biz de onlara tarafımızdan pek büyük mükâfat verirdik.

68 - Ve onları dosdoğru yola iletirdik.

69 - Kim Allaha ve Resûlüne itaat ederse işte onlar, Allahın nimetlerine mazhar ettiği nebiler, sıddîkler, şe-hidler, salih kişilerle beraber olacaklardır. Bunlar ne güzel arkadaşlar!

70 - Bu Allahtan bir lütuftur. Bu lütfa layık olanların kadrini Allahın bilmesi yeter de artar!

71 - Ey iman edenler! Düşmanlarınıza karşı korunma tedbirinizi alın. Duruma göre küçük kıtalar halinde veya toptan seferber olun. Uhud savaşında müslümanların yarı mağlubiyetleri, Medine etrafındaki kabileleri aleyhte cesaretlen-dirmişti. Müslümanlar, Medinenin her tarafından tehlike çemberi içine alınmışlardı. İslamı öğretmek üzere dışarıdan davet edilen müslümanlar da suikasda maruz kalıyorlardı. Bu ayet, müminlerin yeterli tedbir almalarını emrediyor.

72 - Aranızda öylesi vardır ki, işi ağırdan alır. Başınıza bir felâket gelirse der ki: "Neyse ki, Allah bana lutfetti de onlarla beraber çıkmadım."

73 - Ama Allahtan size nimet ve inayet erişirse -sanki daha önce kendisiyle sizin aranızda hiç tanışıklık yokmuş gibi- "Ah! n'olurdu, der, ben de onlarla beraber olaydım da büyük ganimete konaydım!"

74 - O halde, dünya hayatına değil, ahirete talip ve müşteri olanlar Allah yolunda savaşsınlar. Kim Allah yolunda savaşa girer de öldürülüp şehid olur veya galip gelir gazi olursa, her iki halde de Biz ona yarın pek büyük mükâfat vereceğiz.

75 - Size ne oluyor ki Allah yolunda ve çaresizlik içinde bırakılan: "Ey büyük Rabbimiz! Ahalisi zalim olan şu memleketten bizi kurtarıp çıkar. Tarafından bir sahip gönder, katından bir yardımcı yolla!" diye yalvarıp yakaran bir kısım erkekler, kadınlar ve çocuklar uğrunda düşmanla çarpışmıyorsunuz? Bu ayet, Mekkede veya başka bir yerde müslüman olmuş olup da Medineye hicret ederek kendilerini işkenceden kurtaramayan müminlerin feryadını dile getiriyor.

76 - İman edenler Allah yolunda savaşırlar. Kâfirler ise Şeytan yolunda savaşırlar. Öyle ise ey müminler haydi, Şeytanın tarafdar-larıyla muharebe edin. Şeytanın hilesi, cidden zayıftır.

77 - Baksana o kimselere ki, savaş zamanı değilken kendilerine: "Savaşa sebebiyet vermeyin, namazı hakkıyla ifa edin, zekâtı verin!" denilmişti. Sonra onlara savaşma farz kılınınca, onlardan bir kısmı insanlardan, Allahtan korkarcasına, hatta daha fazla korkup şöyle diyorlar: "Ya Rabbena, niçin bize harbi farz kıldın? Bize biraz daha mühlet verseydin ya!" Onlara de ki: "Dünya zevki pek azdır, ahiret ise günahlardan sakınanlar için sırf hayırdır ve size kıl kadar olsun haksızlık yapılmaz." [47,20]

78 - Nerede bulunursanız bulunun: Sağlam, yüksek kulelerde, hatta eflâke ser çeken gökteki yıldız burçlarında bile olsanız, ölüm mutlaka size yetişir. Onlara bir iyilik ulaşınca "Bu, Allahtandır" derler. Bir fenalık gelince "Bu, senin yüzündendir" derler. De ki: "Hepsi de Allah tarafındandır." Fakat bu adamlara ne oluyor da söz anlamaya bir türlü yanaşmıyorlar? [55,26; 3,185; 21,34; 7,131] Yaratma bakımından hem iyilik, hem fenalık hem hayır, hem şer Allahtandır. Fakat şerre sebebiyet veren, davet eden insan olması itibariyle şer insana izafe edilir.

79 - Ey insan! sana gelen her iyilik Allahtandır. Başına gelen her fenalık ise nefsindendir. Ey Resûlüm! Seni bütün insanlara Elçi gönderdik. Allahın buna şahit olması yeter de artar! [42,30]

80 - Kim Resûlullaha itaat ederse Allaha itaat etmiş olur. Kim itaattan yüzçevirirse aldırma, zaten seni üzerlerine bekçi göndermedik ki!

81 - Münâfıklar sana "Baş üstüne!" derler. Fakat yanından çıkınca, onlardan bir güruh gece karanlığında senin söylediklerinin tersine planlar kurarlar. Allah onların o gizli planlarını bir bir kaydediyor. Onun için sen yüzlerine vurmaktan vazgeç de Allaha havale et, Ona tevekkül et. Sana vekil olarak Allah yeter. [24,47; 4,84]

82 - Kur'anı gereği gibi düşünmeyecekler mi? Eğer Kur'an Allahdan başkasına ait olsaydı, elbette içinde birçok tutarsızlıklar bulurlardı. Bu gibi yerlerde münâfıkların ve zayıf inançlı kişilerin hataları dile getirilirken, bu yanlışların kaynağının, Hz. Muhammedin Allahtan gelen bir Elçi olduğunu, Kur'anın Allah Kitabı olduğu konusunda şüpheleri olduğunu bildirir. Allah Teala onları Kur'anı iyice incelemeye davet ediyor. Gerçekten, iyi düşünen insan şu hakikati anlamakta gecikmez: 23 yıl gibi uzun bir dönemde, çok çeşitli durumlar sebebiyle ve son derece farklı konularda yavaş yavaş hazırlanan bir metnin içinde tutarsızlık olmaması mümkün değildir. Bir insan ne kadar akıllı olursa olsun bunu başaramaz. Öyle ise bu Kitap ancak Allahın eseri olabilir.

83 - Onlara güvenlik veya korkuya dair bir haber geldiğinde doğru olup olmadığını araştırmadan ve yaymakta mahzur bulunup bulunmadığını danışma-dan hemen onu yayarlar. Halbuki onlar bu haberi Peygambere ve aralarındaki yetkili zatlara arzetselerdi elbette işin içyüzünü araştırıp ortaya çıkaranlar, onun mahiyetini, haberin neye delâlet ettiğini bilirlerdi. Eğer Allahın lütuf ve rahmeti üzerinizde olmasaydı, pek azınız hariç hepiniz şeytana uymuş gitmiştiniz.

84 - Artık Allah yolunda cihad et! Sen ancak kendinden sorumlusun. Müminleri de buna teşvik et. Umulur ki Allah kâfirlerin savletini uzaklaştırır. Allah en güçlü ve cezalandırması da en çetin olandır.

85 - Her kim güzel bir şefaatte bulunursa, o iyilikten kendisine de bir nasip vardır. Kim de kötü bir hususta şefaat ederse, ondan da kendisine bir pay düşer. Allah her şey üzerinde kadir bulunuyor.

86 - Şayet size selam verilirse, siz de ondan daha güzel bir tarzda selamı alın, en azından verilen selâmın misli ile karşılık verin. Şüphesiz ki Allah, her şeyin hesabını hakkıyle arar. Bu ve daha başka ayetlerde emredildiği gibi, müslümanların daima insancıl ve nezaketli davranış göstermeleri gerekir. Mesela: Selam veren kimseye, daha candan, daha güzel, en azından onunki kadar güzel karşılık vermelidir. Zira kaba, nazik olmayan davranışlar insanları uzaklaştırır. İnsanlar arası ilişkilerin gergin olduğu dönemlerde ise bu güzel davranış, kat kat gerekli olur.

87 - Allah, o hak Mabuddur ki kendisinden başka hiçbir Tanrı yoktur. Kıyamet günü hepinizi bir araya toplayacaktır. Bunda hiç şüphe yoktur. Allahtan daha doğru sözlü kim olabilir?

88 - Yaptıkları bunca cürüm sebebiyle Allah kendilerini başaşağı getirdiği halde, durum bu kadar belli iken ne diye münafıklar hakkında hüküm verirken kalkıp birbiriyle çekişen iki fırka haline geliyorsunuz? Allahın saptırdığını siz mi yola getirmek istiyorsunuz? Her kimi Allah şaşırtırsa, artık sen ona yol bulamazsın. Münâfıkların içleri dışlarından başka olduğu için, farklı yerlerde farklı durumlar alabildikleri için, onlar hakkında karar verecek kimseler ihtilaf ederler. O münafıklarla akrabalık, kabile birliği, ticari ortaklık, arkadaşlık gibi bağlar da müminleri etkileyebiliyordu. Allah onlara Hz. Peygamber (a.s.m), İslam ve müslümanlarla iç içe olma imkânı verdiği, onlar da zahiren müslüman göründükleri halde, birtakım hesaplarla, kalblerinden eski küfür ve inkârlarına döndükleri için, onlar hakkında "başaşağı, tepetaklak olma" tabiri, hallerini ifade edecek en mükemmel tabirdir. Bellidir ki Allah onları münafık olarak "başaşağı" yaratmış değildir. Fakat onlar, iman tarafında olmaları için, bunca kuvvetli sebepler varken, irade ve tercihlerini hep inkâr tarafına kullanınca, bütün işleri güçleri, kazandıkları o yönde olunca, kendilerinin ısrarla istedikleri durum meydana gelmiş, varlığa koyduğu kanuna göre de Allah dalaletlerine izin vermiş ve yaratmıştır. Oysa münâfıkları keşfetmek zor değildir: Uhrevi hayır ile dünyevi çıkarları çatıştığında ahireti bırakıp o çıkarı tercihleri, İslamiyetleri ile menfaatleri karşı karşıya gelince İslama hizmet ve fedâkarlık tarafında yer almamaları kesin bir ölçüdür. Allah bunu kullanmayı hatırlatıp, münâfıklar yüzünden müminlerin birbirlerine düşmelerini menediyor.

89 - Ne çok isterler ki siz de kendileri gibi küfre düşesiniz de böylece kendileriyle beraber olasınız. Allah yolunda hicret etmedikçe onlardan dost edinmeyin. Eğer aldırmazlarsa o vakit nerede bulursanız onları yakalayın, öldürün ve sakın onlardan ne hâmi, ne yardımcı edinmeyin.

90 - Ancak sizinle aralarında anlaşma bulunan bir kavme sığınanlar veya ne sizinle ne de kendi kavimleriyle savaşmak istemediklerinden göğüsleri daralarak size gelenler bundan müstesnadır. Eğer Allah dileseydi, bunları size musallat eder ve bunlar da sizinle savaşırlardı. O halde, onlar sizden uzak durur, sizinle savaşmazlar ve size barış teklif ederlerse, o takdirde Allah onlara saldırmak için size yol vermez.

91 - Bir de öyleleriyle karşılaşacaksınız ki onlar hem sizden, hem de kendi kavimlerinden emin kalmak isterler. Bunlar ne zaman müslümanlarla savaşmaya çağırılsalar derhal ona dalarlar. O halde bunlar sizden uzak durmaz, size barış teklif etmezler, ellerini sizden çekmezlerse onları nerede bulursanız yakalayın, öldürün. İşte bunlara karşı size kesin bir izin ve yetki vermişizdir.

92 - Müminin mümini öldürmesi olacak iş değildir, ancak yanlışlıkla olursa başka. Kim yanlışlıkla bir mümini öldürürse mümin bir esir (köle) âzad etmesi ve öldürülenin ailesine teslim edilecek bir diyet vermesi gerekir; ancak onlar diyetten vazgeçip bağışlarsa o başka. Eğer yanlışlıkla öldürülen, kendisi mümin olmakla birlikte Size düşman bir kavimden ise, öldürenin mümin bir esir (köle) âzad etmesi gerekir. Eğer öldürülen, aranızda anlaşma bulunan bir topluluktan olursa, varislerine teslim edilecek bir diyet ile mümin bir esir âzad etmesi gerekir. Bunları yapmaya gücü yetmeyenin, Allah tarafından tevbesinin kabulü için ardarda iki ay oruç tutması gerekir. Allah her şeyi hakkiyla bilir, tam hüküm ve hikmet sahibidir. Keffaret olarak bir köleyi hürriyetine kavuşturmak Allahın hakkı, diyet ödemek de kul hakkını karşılamak içindir. Yanlışlıkla bir hayata son veren kimse, bir köleyi toplum içinde adeta hayata kavuşturma ile o hatasını telâfi etmiş olmaktadır. Ölenin varislerine verilecek diyet Hz. Peygamber (a.s) tarafından yüz deve veya onun değeri olarak tesbit edilmiştir. Bu da çok ağır bir tazminat olup, aileye verdiği zararı telafi etme maksa- dına yöneliktir. Varisler isterlerse mikdarı hafifletebilirler. Köle âzad etme, diyet veya iki ay oruç ceza değil, suçun affedilmesi için birer keffarettir. Onun için katilin ayrıca vicdan azabı, pişmanlık duyup tevbe etmesi lazımdır. Ceza alması halinde bunlar sözkonusu değildir.

93 - Kim bir mümini kasden öldürürse onun cezası, içinde ebedi kalmak üzere gireceği cehennemdir. Allah ona gazab etmiş, onu lânetlemiş ve onun için büyük bir azap hazırlamıştır. [39,53, 4,48] Kasden adam öldürmenin dünyadaki cezası kısastır. Vârisleri kısastan vazgeçerlerse, diyet alabilirler. İsterlerse bunu da bağışlayabilirler. Ahiretteki cezası, Allah Teala affetmezse ebedi cehennemdir. 4,48. ayeti, Allah Tealanın, şirk dışındaki günahları dilediği takdirde affedeceğini bildirerek bu ayeti takyid etmektedir.

94 - Ey iman edenler! Yeryüzünde Allah yolunda sefere çıktığınız zaman, son derece dikkatli davranın. Size selam verene, dünya hayatının geçici ve az bir menfaatini elde etmek için: "Sen mümin değilsin" demeyin. Unutmayın ki Allahın yanında birçok ganimetler vardır. Önceden siz de böyle idiniz, Allah size lutfetti de imanla şereflendiniz. Öyleyse iyi anlayın, dinleyin çok dikkatli davranın. Muhakkak ki Allah yaptığınız her şeyden haberdardır. [8,26] Selam, en kapsamlı bir iyi dilek temennisidir. Ayrıca selam veren kimse muhataplarına: "Ben senin cemaatındanım, sana benden zarar gelmez, senin de benim hakkımda iyi düşünmeni beklerim" demek isti-yordu. İslamın başlangıcında, gelen insanı başka türlü ayırd etme imkânı yok iken, selam bir parola yerine de geçiyordu. Düşman kişi, ölüm korkusu sırasında canını kurtarmak için de böyle diyebiliyordu. Bu da müslümanları zor duruma düşürüyordu. Fakat kalblerde olanı bilmek mümkün olmadığından Allah bu emri verdi. Demek ki bir mümini öldürmek ihtimalinden ise, bir kâfiri serbest bırakmak daha uygun görülmektedir. Kaldı ki müteakip cümle, çok önemli bir uyarıda bulunmaktadır. İslam yavaş yavaş yayılıyordu. "İnsanların gönüllerinde ilahi hidayetin parlaması, İslamın güzelliklerinin anlaşılması pek az bir vakte de sığabilir. "Yakın bir zaman önce siz de onlar gibi değil miydiniz" deniliyor.

95-96 - Özür sahibi olmaksızın cihaddan geri kalan müminlerle, Allah yolunda mallarıyla ve canlarıyla cihad eden müminler elbette bir olmaz. Allah malları ve canları ile mücahede edenleri, derece bakımından cihada gitmeyenlerden üstün kılmıştır. Gerçi Allah hepsine de en güzel yurt olan cenneti vâdetmiştir, ama mücahede edenleri, cihada katılmayanlardan çok daha büyük mükâfatlarla, tarafından derece derece rütbeler, hususi bir mağfiret ve rahmetle mümtaz kılmıştır. Değil mi ki Allah Gafurdur, Rahimdir: Affı, merhamet ve ihsanı boldur. Maksat, farz-ı kifaye olan cihaddan, mazereti sebebiyle ve izinli olarak geri kalan müminlerdir.

97 - İman edip de hicret etmeyerek kendi öz nefislerine zulmeder vaziyette olanların canlarını alırken melekler onlara diyorlardı ki: "Ne işte idiniz?" Onlar da: "Biz bu ülkede, dinin emirlerini uygulayamayan, baskı altında yaşayan kimselerdik" deyin-ce, melekler bu sefer şöyle dediler: "Peki Allahın dünyası geniş değil miydi? Siz de orada hicret edeydiniz ya?" İşte onların durağı cehennemdir. Ne fena bir dönüş yeridir orası! Bu ayet indirildiği sırada ve Mekkenin fethine kadar, müminlerin Medineye hicret etmeleri farz idi. Çünkü düşman müşrikler arasında, onların alayları, şüphe vermeleri, baskıları karşısında müminlerin dinlerini korumaları güçtü. Diğer taraftan müminlerin bir arada İslamın güzelliklerini yaşayıp müslümanca eğitilmeleri önemli idi. Ayrıca müminlerin bir araya gelerek bir kuvvet oluşturmaları, gerektiğinde kendi haklarını savunup kâfirlerin merhametlerine bırakmamaları gerekiyordu. İşte bu ayette, Asr-ı Saadette Medineye hicret etmeyip müşrik toplum içinde kalanlar, "kendilerine zulmedenler" diye nitelendirilmektedir. Bunlardan bazıları rahatlarını, alışkanlıklarını, ailelerini, mal ve mülklerini ve diğer çıkarlarını dinlerine tercih ediyorlardı. Onun için "Biz ülkede baskı altında yaşayan kimselerdik" özürleri kabul edilmemiştir. Feci bir akıbet, cehennem azabı ile tehdit edilmişlerdir. Bunun yanında gerçekten hicrete gücü yetmeyen yaşlı, güçsüz erkekler, kadınlar ve çocukların mazeretleri 98. ayetle kabul edilmiştir. Asr-ı saadette Mekkenin fethi ile hicret mükellefiyeti sona ermiştir. Fakat ayet-i kerime, Mekke dönemi şartlarının bulunması halinde, hicretin yine gerekebileceğine işaret etmektedir.

98-99 - Ancak, her türlü imkândan mahrum ve hicret için yol bulamayan erkekler, kadınlar ve çocuklar bu hükmün dışındadırlar. Çünkü bunları Allahın affedeceği umulur. Allah gerçekten Afüv ve Gafurdur: Affı ve mağfireti boldur.

100 - Kim Allah yolunda hicret ederse dünyada gidecek çok yer, genişlik ve bolluk bulur. Kim evinden Allaha ve Resûlüne hicret niyetiyle çıkar da yolda ecel gelip kendini yakalarsa o da mükâfatı haketmiştir ve onu ödüllendirme Allaha aittir. Allah Gafurdur, Rahimdir: Affı, merhamet ve ihsanı boldur.

101 - Sefer esnasında kâfirlerin size bir fenalık yapmasından endişe ederseniz namazı kısaltmanızda size bir günah yoktur. Gerçekten kâfirler sizin besbelli olan düşmanlarınızdır. [73,20]

102 - Ey Resûlüm! Sen müminlerin içinde olup da onlara namaz kıldıracak olursan, onlardan bir kısmı sana tabi olarak namaza dursun ve silahlarını yanlarına alsınlar. Bunlar secdeye vardıklarında, diğer kısım arkanızda beklesinler. Sonra o namaz kılmamış olan diğer kısım gelsin, sana tabi olarak namaz kılsınlar, hem ihtiyatlı bulunsun ve silahlarını da yanlarına alsınlar. Kâfirler sizi silahsız ve teçhizatsız vaziyette iken kıstırıp, birden baskın yaparak işinizi bitirmek isterler. Eğer yağmur sebebiyle zahmet çekerseniz yahut hasta düşmüş iseniz, silahlarınızı bırakmanızda bir mahzur yoktur. Bununla beraber yine de tedbiri elden bırakmayın. Muhakkak ki Allah kâfirler için, zelil ve perişan eden bir azap hazırlamıştır. Yolculuk sırasında dört rekatlı namazlar iki rek'at kılınır ve buna kasr denilir. Düşman korkusu olmasa da 90 km. lik mesafeye gitmekle dinen yolcu sayılıp kasr yapmak gerekir. Hanefi mezhebine göre kasr vacip, Mâlikî ve Şâfiî mezheplerinde ruhsattır, Sünnet olarak kısaltılır. Düşmanla savaş devam ettiğinde, bu ayette tarif edilen namaz kılınmaz. Namazlar ertelenir, kazaya bırakılır. Nitekim Hendek Savaşında Hz. Peygamber (a.s) bir günün dört vakit namazını kılamamıştı. Fakat sıcak çatışma olmayan bir savaş ortamında yahut yangın, sel gibi bir güvensizlik ortamında salat-ı havf (korku halindeki namaz) kılınır. Hz. Peygamber (a.s) müteaddid defalar uygulamıştır. Hanefi mezhebine göre şöyle kılınır: Cemaatin bir kısmı düşman karşısında dururken öbür kısmı imama uyar. İki rek'atli namazın ilk rek'atını, üç veya dört rek'atlı bir namazın da ilk iki rek'atını imamla beraber kılar. İkinci secdede, veya birinci ka'dede teşehhüdden sonra düşman cephesine gider. Bu defa öbür kısım gelerek imama uyar, onunla beraber geri kalan rek'atları kılar, tekrar düşman karşısına gider. İmam kendi başına selam verir, namazdan çıkar. Birinci kısım döner gelir, namazını kıraatsiz olarak tamamlar, selam verir, düşmana karşı gider. Sonra ikinci kısım gelir, namazını kıraatle tamamlayıp cepheye gider. Bununla beraber, bu zümreler, bulundukları yerde de namaz-larını tamamlayabilirler. "Namaz dinin direğidir." "Kulu, Rabbine ulaştıran bir miraçtır." "Vakitleri belirlenmiş bir farzdır." İslamın en büyük ibadetidir.

103 - Namazı tamamladıktan sonra, gerek ayakta durarak, gerek oturarak ve gerek yanlarınız üzerinde uzanarak hep Allahı zikredin. Derken, korkudan güvene kavuştunuz mu, o vakit namazı tam erkâniyle eda edin. Çünkü namaz belirli vakitlerde müminlere farz kılınmıştır.

104 - Düşman birliklerini takip edip arkadan sıkıştırmada gevşeklik göstermeyin. Eğer siz acı çekiyorsanız, şüphesiz onlar da tıpkı sizin gibi acı çekiyorlar. Kaldı ki Siz Allahtan, onların ümid edemeyecekleri birçok şeyleri umuyorsunuz. Allah her şeyi hakkıyla bilir, tam hüküm ve hikmet sahibidir.

105 - İnsanlar arasında Allahın sana bildirdiği şekilde hükmetmen için Biz Sana Kitabı gerçeğin, hakkın ta kendisi olarak indirdik. Artık hainlerin müdafaacısı (avukatı) olma.

106 - Allahtan af dile. Çünkü Allah Gafurdur, Rahimdir: Affı ve merhameti boldur.

107 - Ve kendi öz canlarına hıyanet edenleri savunma. Çünkü Allah, hainlikte ve günahkârlıkta çok aşırı olanları asla sevmez.

108 - İnsanlardan gizlemeye çalışırlar da, Allah-dan gizlemeyi düşünmezler. Halbuki onlar Allahın razı olmayacağı tezviratı planlarken O hep yanıbaşlarındadır. Zaten Allah, onların yaptıkları ve yapacakları her şeyi ilim ve kudretiyle ihata etmiştir.

109 - Haydi diyelim, siz bu dünya hayatı bakımından onları savundunuz, peki yarın kıyamet günü kim Allaha karşı onları savunacak? Yahut kim onların vekili olacak? Benî Zafer kabilesinden Tu'me, komşusu Katade-nin zırhını çalmış, bir un dağarcığının içinde götürüp Zeyd adlı bir yahudinin evine bırakmış. Katade Tu'meden şüphelendiğini söylemiş. O ise, bilmediğine yemin etmiş, evi de aranmış, zırh bulunamamış. Sonra un izinin Katadenin evinden Zeydin evine gittiği tesbit edilmiş. Zırh Zeydde çıkınca, bunu Tu'menin bıraktığını söylemiş. Delil Zeydin aleyhinde. Bazı yahudiler Zeydin lehinde şahitlik edip suçsuz olduğunu söylemişler. Benî Zafer konuyu bir aile haysiyeti şeklinde ele alarak Tu'meye iftira edildiğini, hırsızın Zeyd olduğunu, zaten delillerin de bunu gösterdiğini öne sürerek davayı Hz. Peygambere götürdüler. Hz. Peygamber Tu'menin yeminine, Benî Zafer gibi müslüman bir kabile mensuplarının tezkiyelerine ve zahiri delillere bakarak Tu'menin suçsuz olduğuna temayül eder gibi oldu. Fakat tam hüküm vereceği sırada 105-115. ayetler vahyedildi. Bu olay, Peygamberin risâletinin gerçekliğine ve Kur'anın evrenselliğine, tarafsız ve Allah katından olduğuna parlak bir delildir. Kur'an "Biz" den olan koca müslüman bir kabile aleyhine, bir zavallı yahudinin haklılığını ilan etmekten çekinmez.

110 - Kim kötülük eder veya günah işleyerek nefsine zulmeder de sonra Allahtan af dilerse, Allahı Gafur ve Rahim bulur.

111 - Kim günah kazanırsa, onu sırf kendi aleyhine kazanır. Allah her işi hakkıyla bilir, tam hüküm ve hikmet sahibidir.

112 - Kim bir hata (küçük günah) veya büyük günah işler, sonra onu masum olan birinin üstüne atarsa, bir iftira ve pek kesin bir vebal yüklenmiş olur.

113 - Eğer senin üzerinde Allahın lütfu ve rahmeti olmasaydı, onlardan bir zümre seni bile, hükümde şaşırtmaya yeltenmişlerdi. Fakat onlar yalnız kendi kendilerini şaşırtırlar, sana hiçbir zarar veremezler. Nasıl zarar verebilirler ki Allah Sana Kitap ve hikmeti indirmekte ve sana bilmediklerini öğretmektedir. Gerçekten Allahın senin üzerindeki lütfu pek büyüktür. [42,52-53; 28,86]

114 - Onların kendi aralarında yaptıkları gizli görüşmelerin, fısıldaşmaların çoğunda hayır yoktur. Bu görüşmelerde hayır olması için onların muhtaçlara yardımı, güzel bir davranışı yahut dargın insanların arasını bulmayı gözetmek gerekir. Kim Allahın rızasını arzulayarak bunu yaparsa, Biz de ona çok büyük mükâfat veririz.

115 - Her kim de, hidayet yolu kendisine iyice belli olduktan sonra, Resûlullaha muhalefet eder ve müminlerin yolundan başka bir yola tabi olursa, Biz onu döndüğü yolda bırakırız. Fakat ahirette kendini cehenneme koyarız. Orası ne fena bir varış yeridir! [68,44; 61,5; 6,110; 37,22; 18,53] Durumu 109. ayetin açıklanmasında geçen Tu'me, suçu sabit olunca hakka teslim olacak yerde, maalesef kaçmış, dinden dönüp Mekke müşrik kampına iltihak etmiş, orada da hırsızlık alışkanlığı sebebiyle birkaç kere kovulup sonunda, bir tüccar kafilesinden mal çaldığından dolayı ölünceye kadar dövülmüştür.

116 - Şu kesin ki: Allah Kendisine şirk koşulmasını affetmez, ama dilediği kimse hakkında bunun altındaki diğer günahları affeder. Her kim Allaha şirk koşarsa, haktan çok uzağa sapmış olur.

117 - Allahtan başka onlar sadece bir kısım kadınlara tapıyorlar ve onlar, aslında Allahın lanet ettiği o inatçı şeytandan başkasına yalvarmıyorlar. [53,19; 43,19; 37,158-159; 34,41] Hiç kimse "Şeytana tapıyorum" demez, fakat "işi gücü şeytanlık olan", hep Şeytanı sevindirecek işler yapan kimse, ona ibadet ediyor demektir.

118-119 - O Şeytana ki: "Ya Rabbî, Senin kulla-rından mutlaka bir pay edineceğim. Mutlaka onları saptıracağım, onları birtakım temennilerle oyalayacağım. Onlara davarlarının kulaklarını yarmalarını emredeceğim de Allahın yaratışını değiştirecekler" dedi. Her kim Şeytanı, Allahtan başka dost edinirse, şüphesiz besbelli bir ziyana girmiştir. Burada Cahiliye araplarının bazı uygulamaları kınanmaktadır. Putlar namına kesilmek üzere adak edilen hayvanların kulaklarını yararlardı. Çocukların başlarında putlar namına bir mikdar saç bırakır, cildi mavi renkle boyar, fıtratı değiştirir, bazı mahluklara tapınırlardı. Fakat şuna dikkat etmek gerekir ki, Kur'an dünyadaki varlıklar üzerinde, münasip biçimde yapılan değişiklikleri reddetmez. Aksi takdirde medeniyetin tümü, Şeytanın saptırması olurdu. Oysa medeniyet, Allah tarafından yaratılan şeylerin düzgün bir şekilde kullanılışından başka bir şey değildir. Kur'anın şeytânî değiştirmeler diye reddettiği husus, insan fıtratının ve eşyanın (yani varlıkların) Allahın verdiği tabiî fonksiyonların aksine kullanılması olayıdır.

120 - Şeytan onlara sadece vaadlerde bulunur, birtakım kuruntularla oyalar. Şeytan aslında onlara kuru bir aldatmadan başka ne vaad eder ki! [14,22; 4,123; 99,7-8] Şeytanın aldatma yolları sayılamayacak kadar çeşitli olup, nefislere de caziptir. İnsanı en zayıf tarafından aldatmaya çalışır.

121 - İşte öylelerinin varacakları yer cehennemdir ve oradan kurtuluş için hiçbir çare bulamazlar.

122 - İman edip makbul ve güzel işler yapanları, ebedi kalmak üzere içinden ırmaklar akan cennetlere yerleştireceğiz. Bu Allahın gerçek vâdidir. Allahtan daha doğru sözlü kim olabilir?

123 - Allahın vadettiği bu mükâfat, ne sizin temennileriniz, ne de Ehl-i Kitabın temennileri ile elde edilmez. Kim kötü iş yaparsa onun cezasını bulur ve Allahtan başka, kendisini o azaptan kurtaracak ne bir hâmi, ne de bir yardımcı bulamaz.

124 - Erkek olsun kadın olsun kim mümin olarak iyi ve yararlı işler yaparsa, işte onlar cennete girerler ve zerre kadar bile hakları yenmez.

125 - Hep iyiliği şiar edinmiş olarak, yüzünü ve özünü Allaha teslim edip bir de İbrahimin tevhid dinine tabi olan kimsenin dininden daha güzel din olabilir mi? Bundandır ki Allah İbrahimi dost edinmiştir. [46,16; 3,68; 16,123; 53;37; 2,124; 16,120-121]

126 - Göklerde ve yerde olan her şey Allahındır. Allah ilmi ve kudreti ile her şeyi kuşatır. Allah ilmi ve kudreti ile her şeyi kuşattığına göre Ona isyan eden kimse cezadan kurtulamayacağını iyice kafasına yerleştirmelidir.

127 - Kadınlar hakkında senden fetva isterler. De ki: Onlar hakkındaki hükmü Allah size açıklıyor: Haklarını vermeyerek nikâhlamak istediğiniz yetim kadınlarla küçük, zayıf yetim çocukların haklarına dair hükümler size bu Kitapta okunup duruyor. Yetimlerin haklarını vermekte tam adaleti gözetin. Yaptığınız her iyiliği, Allah mutlaka bilir. Kadınlar hakkındaki soruya, cevap doğrudan doğruya değil, ilgisi dolayısıyla, yetim kızlara dair bir girişten sonra 128-134. ayetlerde geliyor. Cahiliye devrinde erkekler yetim kızları himaye ediyorum diye yanlarına alır, mallarına da sahip olurlardı. Erkek güzelliğini beğenirse yetim kızla evlenir, malını yerdi. Çirkin bulur evlenmezse, malından yararlanmak için evlenmesine mani olurdu. Küçük çocukları ise mirastan mahrum bırakırlar, sadece büyük erkekleri varis yaparlardı.

128 - Eğer bir kadın kocasının ihmalinden ve kendisinden yüzçevirmesinden endişe ederse, aralarını bulmak için gayret göstermelerinde mahzur yoktur. Barışma, elbette daha hayırlıdır. Nefisler menfaatlerine (kaprislerine) düşkün yaratılmıştır. Ey kocalar! Eğer siz iyi davranıp arayı düzeltir, kadınların hakkını çiğnemekten sakınırsanız unutmayın ki Allah, yaptığınız her şeyden haberdardır. İyi davranışlarınızın karşılığını size fazlasıy-la verecektir. Kur'anın gönderildiği ortamda, bir erkek, hiç bir sorumsuzluk duymaksızın istediği sayıda kadınla evlenebiliyordu. Nisa sûresinin 3. ayeti bunu en fazla 4 kadın ile sınırladı. Kadınlara mehir hakkı verdi, mirastan pay ayırdı. Eşler arasında titiz bir adaleti şart koştu. Bazı durumlarda bu eşitliği uygulamak çok zor olmaktadır. Mesela: Kadın kısır ise veya hasta ise bu yüzden de cazibesini yitirmişse veya cinsel birleşme için uygun değilse, erkek ikinci bir eşle evlendiğinde bazı problemler çıkmaktadır. Adil davranması zor diye ilk eşini boşaması çare midir, insafa sığar mı? Yahut olur ki, ikinci evlilikten sonra eşi, kocası ile birleşmek istemez, ama kocasının boşamamasına karşılık bazı haklarından fe-ragat etmeye razı olur. Bu takdirde bu, adalet şartına aykırı sayılır mı? İşte bu bölüm bu meseleleri ele alır. Mesela "barış iyidir" diyerek feragatla evliliğin devamını teşvik eder. Kaprisleri kontrol etmek gerektiğine işaret eder. Eşlerden her biri de, koca da hadlerini bilmelidirler.

129 - Ey kocalar! bütün benliğinizle isteseniz dahi eşleriniz arasında tam adaleti sağlayamazsınız. Öyleyse bir tarafa büsbütün gönlünüzü kaptırıp da öbürünü kocasızmış gibi bir vaziyette bırakmayın. Eğer arayı düzeltir, işlerinizi iyileştirir ve haksızlıktan sakınırsanız, unutmayın ki Allah Gafurdur, Rahimdir: Affı ve merhameti boldur. İslam kocaya, eşler arasında adaleti farz kılarken, zahiri haklarda, gün ayırmada eşit davranmayı kas-deder. Yoksa bir erkekten yaşlı ile genç, çirkin ile güzel eşlere aynı sevgiyi istemek fazla bir beklenti olur. Yapması gereken, ihmal etmemek, bir eş gibi davranmak, kocasız bir kadın durumuna düşürmemektir.

130 - Şayet gösterilen gayretlere rağmen eşler boşanıp birbirinden ayrılacak olurlarsa Allah her birini lütfu ile müstağni kılar birini öbürüne muhtaç eylemez. Allahın lutfu geniştir, tam hüküm ve hikmet sahibidir.

131 - Göklerde ne var, yerde ne varsa hepsi Allahın mülküdür. Biz gerçekten, hem sizden önce Ehl-i Kitaba, hem de size, Allaha karşı gelmekten sakınmanızı emrettik. Eğer inkâra sapıp nankörlük ederseniz bilesiniz ki göklerde ne var, yerde ne varsa hepsi Allahındır. Allah Ganidir, Hamîddir: Hiçbir şeye ihtiyacı yoktur, bütün övgülere layık olan Odur.

132 - Göklerde ne var, yerde ne varsa hepsi Allahındır. Onun kudreti bütün bunları yönetmeye kâfidir.

133 - Eğer O dilerse, ey insanlar, hepinizi ortadan kaldırır ve başkalarını getirir. Allahın kudreti bunu yapmaya elbette yeter. [47,38; 35,16-17]

134 - Kim dünya mutluluğunu isterse bilsin ki dünya mutluluğu da, ahiret saadeti de Allahın yanındadır. Allah hakkıyle işitir ve görür. [2,200-202; 42,20; 17,18-21]

135 - Ey iman edenler! Haktan yana olup vargücünüzle ve bütün işlerinizde adaleti gerçek-leştirin. Allah için şahitlik eden insanlar olun. Bu hükmünüz ve şahitliğiniz isterse bizzat kendiniz, ana ve babanız ve yakın akrabalarınız aleyhinde olsun. İsterse onlar zengin veya fakir bulunsun; çünkü Allah her ikisine de sizden daha yakındır. Onun için, sakın nefsinizin arzusuna uyarak adaletten ayrılmayın. Eğer dilinizi eğip bükerek hakkı olduğu gibi söylemekten çekinir veya büsbütün şahitlikten kaçarsanız, iyi bilin ki Allah bütün yaptıklarınızdan haberdardır. [5,8] "Sizden daha yakındır" şu demektir: Öyleyse zenginin rızasını gözetip onun lehinde olmayın. Fakire de acıyıp onun lehinde hakikatten ayrılmayın. Allah onlara sizden daha yakındır. Şayet onlar hakkında şahitlik etmede fayda olmasaydı, şahitliği meşrû kılmaz, şahitlik müessesesini kurmazdı.

136 - Ey iman edenler! Allaha, Resûlüne, gerek Resûlüne indirdiği gerek daha önce indirdiği kitaplara imanınızda sebat edin. Kim Allahı, meleklerini, kitap-larını, resûllerini ve ahiret gününü inkâr ederse hakikattan iyice uzaklaşmış, sapıklığın en koyusuna dalmış olur. Bu ayet-i kerîme iman edenlere hitap edip yine iman etme emri veriyor. Genellikle müfessirler bu emri "İmanınızda sebat ediniz" diye açıklarlar. Buna yakın olarak: "daha ciddî iman ediniz" manası da anlaşı-labilir. "Bütün kalbinizle, zevklerinizi, hayat tarzınızı, dostluk ve düşmanlıklarınızı Allaha ve Resûlüne olan bu imanınıza göre düzenleyin" demektir. Ehl-i Kitaptan olanlara hitap edilip İslama girmeleri istendiğine dair de rivayet vardır.

137 - Onlar ki iman ettikten sonra inkâr ettiler. Sonra tekrar iman edip sonra inkâr ettiler. Sonra da inkârlarını artırdılar... İşte onları Allah ne affeder, ne de doğru yola çıkarır. Bunlar güya müslüman olduğunu söyleyip ikide bir putperestliğe dönen münâfıklardır. Allahın onlara hidayet nasib etmemesi, kendi hareketlerinin neticesidir. Zirâ onların artık küfürden tövbe edip imanda sebat etmeleri beklenemez. Zirâ kalplerine küfür damgası vurulmuş ve irtidada alışmışlardır. İmanı asla ciddiye almadıklarından, imana girip çıkmak, onlar için, dünyanın en kolay işi idi.

138 - Münâfıklara müjde ver ki can yakıcı bir azap kendilerini beklemektedir.

139 - O münâfıklar müminlerin dışında kâfirleri dost edinirler. İzzet ve desteği onların yanında mı arıyorlar? Oysa bütün izzet ve kuvvet Allahındır. [35,10; 63,8]

140 - Allah Size Kitapda şunu da bildirmiştir: "Allahın ayetlerinin inkâr ve onlarla alay edildiğini işittiğiniz zaman, bunu yapanlar başka bir konuya geçmedikçe onların yanında oturmayın." Böyle yaparsanız siz de onlar gibi olursunuz. Şüphe yok ki Allah münâfıkları da kâfirleri de cehennemde bir araya getirecektir. [6,68] Mümin, Allahın dini ile alay edilen yerde bunu engellemeye gücü yetmiyorsa, orayı terketmelidir. Ayrılamıyor ve o alayları soğukkanlılıkla dinliyorsa, o da küfürde pay sahibi olur.

141 - Münâfıklar sizinle ilgili olayları çok yakından izler, devamlı olarak havayı yoklarlar: Şayet Allah size bir zafer lütfederse: "Biz de sizinle beraber değil miydik?" derler. Eğer kâfirler zaferden yana bir pay elde ederlerse onlara: "Bizim taraf size galip durumda iken sizi kollamadık mı, müminlerin size karşı savletini içten içe engellemedik mi?" derler. Kıyamet günü Allah, sizinle onlar arasında hükmünü verecek ve Allah kâfirlere müminler aleyhinde asla fırsat vermeyecektir.

142 - Münâfıklar Allahı aldatmaya çalışırlar, Allah da onların hilelerini ve oyunlarını bozar. Onlar namaza kalkarken üşene üşene kalkarlar, müslümanlara gösteriş yaparlar. Yoksa aslında Allahı pek az hatırlarlar. [58,18] Cemaatle namaz, mescide şevkle devam müminle münâfığı ayıran bir ölçüdür. Hz. Peygamber (a.s) zamanında cemaate devam etmeyen, İslam toplu-munun üyesi sayılmazdı. Münâfıklar da ister istemez mescide devam ediyorlardı. Fakat isteksiz, üşene üşe-ne geç gelip, namaz biter bitmez hapishaneden çıkar gibi çıkmaları, isteksiz ibadet ettiklerini gösteriyordu.

143 - Onlar müminlerle kâfirler arasında bocalayıp dururlar: Ne onlara bağlanırlar, ne de bunlara. Her kimi de Allah şaşırtırsa Sen ona hiçbir yol bulamazsın. [2,20]

144 - Ey iman edenler! Müminler dışında kâfirleri başınıza getirmeyin. Böyle yaparak, Allaha, aleyhinizde kesin bir belge mi vermek istiyorsunuz? Göz göre göre, Allahın hışmını üzerinize çekmek mi istiyorsunuz? [3,28] Sultan: Kesin belge: Kâfirlere taraftar olmakla münafıklığınızı belgelemiş olursunuz. Zira kâfirlere taraftar olmak münâfıklığın en açık belgesidir. Sultan: "Allahın cezalandırmasını size musallat edecek bir sebep" manasına da gelir. Eturîdûne: "ister misiniz" tabiri, işin dehşetinin boyutlarını düşündürmek içindir. Yani: "Akıllı olan, bunu istemeyi bile düşünmez, nerde kaldı ki o işi yapsın?" demektir.

145 - Şu kesindir ki münâfıklar cehennemin en alt katındadırlar. Onları oradan kurtaracak bir yardımcı da bulamazsın.

146 - Ancak tevbe edip hallerini düzeltenler ve Allaha sımsıkı sarılanlar ve bütün samimiyetleriyle sırf Allaha itaat edenler müstesna. İşte bunlar müminlerle beraberdir. Allah müminlere de büyük mükâfat verecektir.

147 - Siz şükredip iman ettikten sonra Allah ne diye sizi cezalandırsın ki? Allah şükredenlerin mükâfatlarını bol bol verir ve her şeyi hakkıyle bilir. Şâkir: kul hakkında Allahın verdiği nimetlere şükreden, Allahın vasfı olarak ise kulunun yaptığı hizmetleri, şükürleri kabul eden anlamına gelir. Genellikle insanlar, öteki insanların yaptıkları hizmetleri takdir etmede cimri davranırlar, hatalarını ise büyütürler. Oysa Allah Teala faydalı işleri ve hizmetleri cömertçe takdir eder, kat kat ödüllendirir, kusurları ise affeder.

148 - Allah, ağır ve inciten sözlerin açıktan söylenmesini hiç sevmez, ancak söyleyen zulme uğramışsa o başka. Allah her şeyi hakkıyla işitir ve görür.

149 - Bununla beraber eğer bir iyiliği açıktan yapar veya gizlerseniz veya bir kusuru bağışlarsanız bunu yapın, çünkü Allah da Afüvdür, Kadirdir: Affı çoktur, herşeye kadir olduğu halde yine de affeder. Kusuru bağışlama: İnsanın, kusur işleyenden, kötülük yapandan hakkını almasına, bir önceki ayet cevaz verse de kusur bağışlamak daha iyidir. Kusur bağışlama işi, açıktan ve gizli yapılan iyiliğe dahil olmakla birlikte, açıkça zikredilmesi, açıklanmaya layık olacak önem arzetmesinden ileri gelir, hatta iyiliği açık ve gizli işleme de buna zemin hazırlamak için zikredilmiştir. Keza şartın cevabı olarak "fe innellahe kâne Afuvven Kadîra" gelmesi de, makbul olan affın, güçlü iken yapılan af olduğunu gösterir.

150-151 - O kimseler ki ne Allahı tanırlar ne resûllerini, ve o kimseler ki Allahı tanıdığını iddia edip resûllerini tanımayarak, Allah ile resûllerini birbirinden ayırmak isterler ve o kimseler ki "resûllerin bazısına iman ederiz, bazısını reddederiz" derler, ve böylece iman ile küfür arasında bir yol tutmak isterler, İşte bunlar gerçek kâfirlerin ta kendileridir. Kâfirler için de zelil ve perişan eden bir ceza hazırlamış bulunuyoruz.

152 - Allaha ve Resûllerine iman edip o resûller arasında hiçbir ayrım yapmayanların mükâfatlarını ise Allah ileride verecektir. Allah Gafurdur, Rahimdir. [2,285]

153 - Ehl-i Kitap senden, kendilerine gökten bir kitap indirmeni istiyorlar. Bu nadanlıklarını çok görme. Nitekim daha önce Musadan bundan da fazlasını istemişlerdi: ve: "Allahı bize açıktan göster!" demişlerdi. Bunun üzerine de, zulümleri sebebiyle onları yıldırım çarpmıştı. Daha sonra kendilerine açık mûcizeler ve deliller gelmesini müteakip bu sefer tuttular buzağıyı tanrı edindiler. Derken onlar tevbe edince, bunu da bağışladık. Ve Musaya da onlar üzerinde âşikâr bir nüfuz ve kudret verdik. Medine yahudilerinin olur olmaz, akıl almaz isteklerine değer vermemeleri konusunda Hz. Peygamber (a.s) ve müminler uyarılıyorlar. İnanmak istemeyene ne kadar mûcize gösterilse inanmaz. Demek onların inanmaya niyetleri yok. Nitekim Hz. Musanın çağdaşı yahudiler o mûcizelerle beraber yaşamalarına rağmen tutup buzağıya bağlanmışlardı.

154 - Verdikleri sözde durmalarını pekiştirmek için, Tur'u (dağı) üzerlerine kaldırdık da: "Girin secdelere kapanarak o kapıya!" dedik onlara, bir de onlara: "Cumartesi günü av yaparak, ilahî yasağı aşmayın" diye söylemiş, bu hususta kendilerinden ağır teminat almıştık. [7,171; 2,63]

155-158 - İşte sözleşmelerini bozmaları, Allahın ayetlerini inkâr etmeleri, peygamberleri nâhak yere öldürmeleri ve "kalblerimiz perdelidir" demeleri -ki kalbleri perdeli yaratılmış olmayıp, Allah inkârcılıkları sebebiyle kalblerini mühürledi de artık onlar pek az inanırlar- yine inkârları ve Meryem aleyhinde müthiş bir iftira atmaları ve "Biz Allahın Resûlü Meryem oğlu Mesih İsayı katlettik" demeleri yüzünden, onların başlarına belalar vererek cezalandırdık, kalblerini mühürledik, Oysa onlar İsa'yı öldüremediler, asamadılar da; öldürülen başkası idi, lakin kendilerine ona benzer gösterildi. İsa hakkında ihtilafa düşenler de bu hususta şüphe içindedirler. Bu konuda kesin bilgileri yoktur, zanna tabi olmaktan başka bir şeye dayanmazlar. Onu kesinlikle öldüremediler. Doğrusu Allah onu kendi katına yükseltti. Allah Aziz ve Hakimdir: mutlak galibdir, tam hüküm ve hikmet sahibidir. [41,5; 3,55; 19,30; 3,49] 2,88 de o yahudilerin, Hz. Peygamber (a.s) ın da-vetini sağır bir kulakla dinledikleri hatta "Siz ne kadar kesin delil getirseniz de, davetinizi kabul etmemekte kararlıyız. Zira kalplerimiz size karşı örtülüdür" dedikleri bildirilir. Hz. İsa (a.s) ın mûcize olarak çarmıha gerilmekten kurtarılması, onu öldürtmeye çalışan yahudilerin günahını azaltmaz. Zirâ onlar işkence ve hakaret ettikleri, astırdıkları şahsın İsa olduğunu sanıyorlardı. Hz. İsa hakkında ihtilafa düşenler, Hıristiyanlardır. Zirâ iyice bilindiği üzere bu konuda farklı inançlar vardır. Bir inanca göre çarmıha gerilen, Hz. İsa değil, ona çok benzeyen bir adamdı. Başka bir görüşe göre Hz. İsa idi, fakat çarmıhta ölmedi, oradan indirildiğinde yaşıyordu. Bazıları ise çarmıhta öldüğüne, ama daha sonra dirilip havarileri ile görüştüğüne inanırlar. Bazıları onun mukaddes ruh olarak göğe yükseldiğine, bazıları ise insan vücudu içinde göğe yükseldiğine inanırlar.

159 - Ehl-i Kitaptan hiç kimse yoktur ki ölmeden ona inanacak olmasın. Kıyamet günü gelince de o, onların aleyhinde şahitlik edecektir. Yahudiler nübüvvetini inkâr ederek ona inanmazken, hıristiyanlar da onu tanrılaştırarak layıkı vechile inanmazlar. Ama, can vermeden önce onun Allahın kulu ve Resûlü olduğuna inanacaklar ama o zamanki iman fayda etmeyecektir.

160-161 - Hasılı o yahudilerden taşan bir zulüm, insanları Allah yolundan menetmeleri, kendilerine yasaklanmış olmasına rağmen faizi almaları, halkın mallarını haksızlıkla yemeleri yüzündendir ki Biz, kendilerine daha önce helal kılınan bazı temiz nimetleri haram kıldık ve içlerinden kâfir kalanlara can yakıcı azap hazırladık. [3,93]

162 - Fakat onlardan geniş ilmi olanlar ile müminler, hem sana indirilen Kur'ana, hem de senden önce indirilen kitaplara iman ederler. O namaz kılanlar, zekât verenler, Allaha ve âhirete hakkiyle iman edenler var ya, işte onlara yarın büyük mükâfat vereceğiz.

163 - Nuh'a ve ondan sonraki nebilere vahyettiğimiz gibi sana da vahyettik. İbrahime, İsmaile, İshaka, Yakuba ve torunlarına, İsaya, Eyyuba, Yunusa, Harun ve Süleymana da vahyettik. Davud'a da Zeburu verdik. Şimdi elde bulunan Tevratta Mezmurlar Kitabının sadece bir kısmı Hz. Davud (a.s) ın Mezmurlarından oluşur ve ona izafe edilir. Hz. Davuda ait kısım, vahiy parıltıları ile dolu bir Kitap olup, esas itibariyle ilahî kaynaktan geldiği anlaşılır.

164 - Durumlarını sana daha önce anlattığımız nice elçiler de gönderdik. Anlatmadığımız nice elçiler de gönderdik. Allah Musaya da hitab ederek konuştu.

165 - Biz o elçileri rahmetimizin müjdecileri, cezamızın habercileri olarak gönderdik. Ta ki resûllerden sonra, artık insanların Allaha karşı ileri sürebilecekleri bir bahaneleri kalmasın. Allah Aziz ve Hakimdir: mutlak galiptir, tam hüküm ve hikmet sahibidir. [20,134; 28,47]

166 - Lakin Allah sana indirdiğine şahitlik eder ki onu kendi ilmiyle indirmiştir. Melekler de buna tanıklık ederler. Zaten Allahın şahit olması bir şeyin gerçekliği için yeter de artar!

167 - Onlar ki inkâr eder ve başkalarını da Allah yolundan engellerler, işte onlar haktan büsbütün sapmışlardır.

168-169 - İnkâr edip zulmedenleri Allah affedecek değil. Onları cehennem yolundan başka bir yola çıkaracak da değil. Onlar cehennemde ebedî kalacaklardır. Bu da Allaha göre çok kolaydır.

170 - Ey insanlar! Resûlullah Rabbinizden size hakkı getirdi, kendi iyiliğiniz için ona iman edin. Eğer inkâr ederseniz bilin ki göklerde ve yerde ne varsa Allahındır. Allah her şeyi bilir, tam hüküm ve hikmet sahibidir. [14,8]

171 - Ey Ehl-i Kitap! Dininizde haddi aşmayın, taşkınlık yapmayın ve Allah hakkında gerçek olmayan şeyleri iddia etmeyin. Meryemin oğlu Mesih İsa sadece Allahın resûlü, Meryeme ulaştırdığı kelimesidir. Allah tarafından gelen bir ruhtur. Gelin Allaha ve elçilerine iman getirin, "Tanrı üçtür" demeyin. Kendi iyiliğiniz için bundan vazgeçin. Allah ancak tek bir İlahdır. O, çocuğu olmaktan münezzehtir. Göklerde ne var, yerde ne varsa Onun-dur. Koruyan ve yöneten olarak Alah yeter. [9,31; 5,75; 3,59; 21,91; 66,12; 43,59; 5,116; 19,88-89] Allah Teala bir şeyin var olmasını isteyince "ol!" der o da vücuda gelir [3,82]. Allahın emirleri, kelimeleri tükenmez [31,27]. İnsanları, koyduğu bir nizama göre baba ve anneden yaratan Allah, ilk insan Hz. Âdemi annesiz ve babasız yarattığı gibi, kudret ve hikmetinin bir tezahürü olarak Hz. İsa'yı da babasız olarak var etmiştir. Böylece iradesinin mutlak olduğunu, Kendisini mahkûm ve esir edecek hiçbir şeyin bulunmadığını göstermiştir. Başlangıçta Hıristiyanlara Hz. İsanın Allahın emri (kelimesi) ile bâkire Meryem'den yaratıldığı söylenmişti. Fakat daha sonra onlar hellenistik dönem filozoflarından Philon felsefesinden etkilendiklerinden kelimeyi "Allahın Kelamı" (Logos) anlamında kabul ettiler. Böylece Allah'ın zatını veya kelam sıfatını Hz. İsanın şahsında izhar ettiğine inanmaya başladılar. Bu durum, sinoptik üç İncil'e aykırı olan dördüncü Yuhanna İncilinin başlangıcında görülmektedir. Allah Hz. İsayı Ruhul kudüs (kutsal ruh) ile desteklemiştir [2,253]. Yüksek Ruhanî değerler taşıdığından burada da "Allah tarafından gelen bir ruh" olarak nitelendirilmiştir. Maksad onun yüksek ahlakî faziletlere sahip, bütün kötülüklerden uzak kutsal bir ruh ve hakîkat ile ve kuvvetli bir basîret hassası ile donatıldı-ğına dikkat çekmektir. Fakat felsefenin etkisi ile "Allahtan gelen bir Ruh" u "Allahın Kendi Ruhu" na dönüştürüp onun, İsa'ya hulûl ettiğini iddia ederek, ortaya muğlak bir teslis inancı çıkardılar. 18. asırdan beri bu muğlak inancı yorumlamaya çalışan sayısız tefsir ve mezhep birbirini itham edip durmaktadır.

172 - Ne Mesih, ne de Allaha en yakın büyük melekler Allaha kul olmaktan kaçınmazlar. Kim Ona kulluktan kaçınır ve kibirlenirse bilsin ki Allah, yarın hepsini huzuruna toplayıp hesaba çekecektir.

173 - İman edip iyi ve yararlı işler yapanların mükâfatlarını Allah, tam tamına ödeyecek, hatta lutfundan onlara hakettiklerinden daha fazlasını da verecektir. Kulluktan kaçınıp kibirlenenleri ise can yakıcı bir azaba sokacak ve onlar Allahtan gayrı ne bir hâmi, ne de bir yardımcı bulamayacaklardır. [40,76]

174 - Ey insanlar! İşte size Rabbinizden kesin bir delil geldi, size açık bir nûr indirdik.

175 - Allaha iman edip ona sımsıkı sarılanları ise, tarafından bir rahmet ve geniş bir nimet içine yerleştirecek ve onları doğruca Kendisine varan doğru yola koyacaktır.

176 - Senden fetva isterler. De ki kelâle'nin yani babası ve çocuğu olmayan kişinin mirası hakkındaki hükmünü Allah şöyle bildiriyor: Çocuğu olmayıp bir kız kardeşi olarak ölen bir adamın terikesinin yarısı kız kardeşine aittir. Eğer kızkardeş çocuk bırakmaksızın ölürse tek varis olan erkek kardeş onun terikesinin tamamını alır. İki kızkardeş kalırsa onlar erkek kardeşlerinin terikesinin üçte ikisini alırlar. Eğer varisler erkek ve kız kardeşlerden oluşursa erkek, kadın hissesinin iki mislini alır. Allah şaşırmamanız için size bunları açık açık bildiriyor. Allah her şeyi hakkıyla bilir.


005 - MÂİDE SÛRESİ

5 - MÂİDE SÛRESİ

Medinede nazil olmuş olup 120 ayettir. Hicrî 6. yılda Hz. Peygamber (a.s) ın Mekkelilerle yaptığı Hudeybiye antlaşmasından sonra nazil olmaya başlamıştır. İhtiva ettiği birçok konudan biri olan ve bahsedilen "yemek sofrası" mânasına gelen Maide, sûreye isim olmuştur. Bu sûre-i şerife sözleşmelere uymayı, farz olarak emrederek başlar. Sonra haccın eda edilmesi, bazı yiyecekler, bazı içtimâî ilişkiler, dürüstlük gibi insanlığı yücelten faziletler, Yahudi ve Hıristiyanların ahidlerini ve dinlerini bozdukları, bununla beraber bazı mütevazi papazların müslümanlara sempati duymasının yanısıra Yahudilerin taassubunu, münâfıkların davranışlarını müteakip, tekrar hac ibadetinin edasıyla ilgili bazı hükümleri bildirir. Toplam olarak sûre, on sekiz farz ihtiva etmektedir. Ahitlerini yerine getireceklerin kıyamet günü alacakları ödül bildirilerek sûrenin başlangıcı ile sonu uyum içinde bitirilir.

Bismillahirrahmanirrahim.

1 - Ey iman edenler! Bağlandığınız ahidleri yerine getiriniz. Haram kılındığı size bildirilenler dışında, davarların eti size helal edilmiştir. Şu kadar var ki, ihram halinde iken de av avlamak helal değildir. Allah dilediği şekilde hükmeder. [5,3; 2,27] Davarlar: deve, sığır, koyun ve keçidir. Başka hayvanları öldürüp yiyerek beslenen etoburlar ile pençeli kuşların etleri haramdır. İhram: Kâbe'ye belli bir mesafede hac veya umre ibadetine başlama ve bunun bir alameti olarak da iki parça dikişsiz örtüye bürünme halidir. İhram halinde, normal zamanda mübah olan bazı şeyler yapılmaz: traş olmak, cinsî ilişki, koku sürme, zararlı haşeratı öldürme, avlanma gibi.

2 - Ey iman edenler! Ne Allahın şeairine, ne Şehr-i Harama, ne Kâbeye hediye olarak gönderilen kurbanlık hayvanlara, hele hele gerdanlık takılı kurbanlıklara, ne de Rabbinin lütfunu, ihsan edeceği kazancı ve Onun rızasını arzulayarak Beyt-i Harama yönelenlere sakın hürmetsizlik etmeyin. İhramdan çıkınca isterseniz avlanın. Sizin Mescid-i Haramı ziyaretinizi engellediler diye birtakım kimselere karşı beslediğiniz kin ve öfke, sakın sizin onlara saldırmanıza yol açmasın. Siz iyilik etmek, fenalıktan sakınmak hususunda birbirinizle yardımlaşın, günah işlemek ve başkasına saldırmak hususunda birbirinizi desteklemeyin. Allaha karşı gelmekten sakının. Çünkü Allahın cezası çok şiddetlidir. [22,32] Şeair: Bir dini, bir milleti veya bir sistemi temsil eden nişane, amblem demektir. Devlet bayrakları, askerî üniformalar, paralar gibi. Bunlara yapılan hakaret cezalandırılır. Kâbeyi ziyaret için giderken orada kurban edilmek üzere kişinin beraberinde götürdüğü kurbanlıklar da şeairdendir, zira Allaha kulluğun nişanesidir. Batıl yolda da olsa, dinî şeaire saygısızlık gösteril-mesi yasaklanıyor. Bu sûre indirildiğinde müslümanlar Mekke müşrikleri ve çevrelerinde diğer müşriklerle savaş halinde idiler. Müşrikler, asırlık âdetlerine rağmen onların Kâbe ziyaretini engellemişlerdi. Layık oldukları sert karşılığı vermeme konusunda müslümanlar uyarılıyorlar.

3 - Size şunlar haram kılındı: Kendiliğinden ölen hayvan, kan, domuz eti, Allahtan başkasının adına kesilen, henüz canı çıkmadan yetişip şartına uygun tarzda kestikleriniz müstesna; boğulmuş, bir şey vurularak öldürülmüş, yukarıdan yuvarlanmış, boynuz-lanmış yahut canavar tarafından parçalanmış olup da ölen hayvanların etleri, putlara ait sunaklarda kesilen hayvanların etleri ve zar atarak kumar oynayarak elde edilen etler. Bütün bunlar itaat dışına çıkıştır. Artık bugün kâfirler dininizi söndürmekten ümitlerini kestiler. Öyleyse onlardan korkmayın, Benden çekinin. İşte bugün sizin dininizi kemâle erdirdim ve üzerinizdeki nimetimi tamamladım. Sizin için din olarak İslamı beğendim. Kim günaha meyletmeksizin açlıktan bunalıp çaresiz kalırsa haram olan etlerden yiyebilir. Çünkü Allah Gafurdur, Rahimdir: Affı ve merhameti boldur. [6,145; 5,90; 2,173] Hayvanın tezkiyesi, yani dinen uygun boğazlanması nefes borusu, yemek borusu ile şahdamarları denilen iki kan damarının kesilmesidir. Böylece hayvan kanın akmasına imkân verecek şekilde boğazlanır. Eğer boynun tamamı koparılır, yahut hayvanın boğazı sıkılarak veya başka şekilde öldürülürse bunlar, uygun boğazlama sayılmaz. Zira bu durumda kan vücudda kalıp pıhtılaşır, ete yapışır. Burada haram kılınan şeyler: İnanç açısından veya maneviyat ve ahlâk açısından, bir de temizlik açısından haram kılınmıştır. Sırf tıbbî yönden değerlendirmek isabetli olmaz. Böyle olsaydı mesela ilkin zehir ve diğer öldürücü şeyler yasaklanırdı. Oysa böyle bir yasak Kur'anda görülmez. Müşrikler, cansız tanrılarının görüşlerini almak için şöyle bir uygulama yaparlardı: Kâbe'de Hübel putunun yanında yedi fal oku bulunurdu. Kişi, put bakıcısına kurban sunduktan ve bazı merasimlerden sonra oklardan birini çeker, üzerinde ne yazılı ise böylece güya tanrısal irâdeyi öğrenmiş olurdu.

4 - Kendilerine nelerin helal kılındığını sana soru-yorlar. De ki: "Bütün temiz ve iyi rızıklar size helal kılınmıştır. Allahın size öğrettiğinden öğrenip eğittiğiniz avcı hayvanların sizin için tutup getirdiklerini yeyiniz ve üzerlerine Allahın adını anınız. Allaha karşı gelmekten sakının, çünkü Allah hesabı çabuk görür." [6,119; 7,157] Kur'anın indirildiği çevrede haramlar çok olduğun-dan o alışkanlıkla Hz. Peygamber (a.s) dan âdeta bir helaller listesi istediler. Kur'an aksini yaparak, sadece mahdut haramları bildirerek gerisinin mübah olduğunu bildirmekle bir ınkılap yapmış oluyordu.

5 - Bugün size temiz ve iyi şeyler helal kılındı. Ehl-i Kitabın kestikleri ve diğer yiyecekleri size helaldir. Sizin yiyecekleriniz de onlara helaldir. Namuslu, zinaya girmemiş ve gizli dostlar edinmemiş insanlar halinde yaşamanız şartıyla, müminlerden hür ve iffetleri kadınlarla, Ehl-i Kitaptan hür ve iffetli kadınlar da, mehirlerini verip nikâhladığınızda size helaldir. Kim imanı inkâr ederse bütün yaptığı işler boşa gider ve o ahirette de ziyana uğrayanlardan olur. [4,25] Ehl-i Kitabın Besmele çekerek kestikleri temiz hayvanın eti helaldir. Ehl-i Kitabın namuslu kadınları da müslüman erkekle evlenebilir. Ayetin sonu müslümanı uyarmaktadır.

6 - Ey iman edenler! Namaza kalkmak istediği-nizde yüzlerinizi ve dirseklere kadar ellerinizi yıkayın. Başlarınızı meshedip topuklarınızla birlikte ayaklarınızı da yıkayın. Cünüp iseniz tastamam yıkanın boy abdesti alın. Eğer hasta veya yolcu iseniz veya tuvaletten gelmişseniz, yahut kadınlarla münasebette bulunmuş olup da su bulamazsanız temiz toprağa teyemmüm edin, mânen arınma niyeti ile ondan yüzlerinize ve ellerinize meshedin. Allah size güçlük çıkarmak istemez, fakat şükredesiniz diye sizi temizleyip arındırmak ve size olan nimetlerini tamama erdirmek ister. [4,43] Abdest ve guslü bildiren ayet budur. Cinsel temas veya ihtilam sonucu manen kirlenen kişi gusleder. Yıkanmadan namaz, tavaf, mescide girme, Kur'an okuma gibi ibadetleri yapamaz. Ruh temizliğine beden temizliği de eklendiğinde hidayet ve nimet tamamlanmış olur.

7 - Allahın size lutfettiği nimeti ve sizin "duyduk ve itaat ettik, başüstüne!" dediğiniz vakit, sizden aldığı sözünüzü hatırlayın. Allaha karşı gelmekten sakının. Çünkü Allah sinelerde saklı bütün sırları bilir. Burada alındığı bildirilen "söz", Hz. Peygamber Sallallahu aleyhi ve sellem Efendimizin, ashabından Akabe ve Hudeybiye'de almış olduğu biata işaret etmektedir. Ayrıca Hz. Muhammed'in Resûlullah olduğunu kabul ve ikrar eden her mümin, onun Allah tarafından getirdiği bütün hükümleri kabul ettiğine dair söz vermiş olmaktadır.

8 - Ey iman edenler! Haktan yana olup vargü-cünüzle ve bütün işlerinizde adaleti gerçekleştirin ve adalet nümunesi şahitler olun. Bir topluluğa karşı, içinizde beslediğiniz kin ve öfke, sizi adaletsizliğe sürüklemesin. Âdil davranın, takvaya en uygun hareket budur. Allaha karşı gelmekten sakının. Çünkü Allah yaptığınız her şeyden haberdardır.

9 - Allah iman edip makbul ve güzel işler yapanları affedip kendilerine büyük mükâfat vermeyi vâdetmiştir.

10 - Kâfir olup ayetlerimizi yalan sayanlar ise cehennemliktir.

11 - Ey iman edenler! Allahın size olan şu nimetini hatırlayın: hani bir topluluk size el uzatmaya, sizi öldürüp yok etmeye teşebbüs etmişti de O, bunların ellerini size zarar vermekten menetmişti. Allahın hukukuna haksızlık etmekten sakının. Müminler yalnız Allaha dayansınlar. Bi'r-i meûne faciasından hemen sonra çok nazik bir ortamda ashabdan Amr ed-Damrî, kasdî olmaksızın, antlaşmalı Benî Âmir kabilesinden iki kişiyi öldürmüş, gergin bir durum ortaya çıkmıştı. Hz. Peygamber bizzat gidip Benî Nadîr yahudilerinden diyet ödemede yardım istedi. Aslında onları göreve çağırdı. Zira sözleşme gereği, diyet konusunda yardımlaşma görevleri vardı. Bunlar içlerinden suikast planı hazırlamışlardı. Cibril haber verdi, iş anlaşıldı, Allah Resûlünü korudu.

12 - Allah İsrail oğullarından kesin söz aldı. Biz onlardan (on iki boydan her birinden bir kefil olmak üzere) on iki de kefil tayin etmiştik. Allah buyurdu ki: "İyi bilin ki Ben sizinle beraberim. Eğer siz namazı dikkatli bir şekilde tamtamına eda eder, zekâtı verir, resûllerime iman eder, onlara sahip çıkar, Allah rızası için gerekli yerlere harcayarak Allaha güzel bir tarzda ödünç verirseniz, Ben elbette sizin kusurlarınızı örter ve elbette sizi içinden ırmaklar akan cennete yerleştiririm. Ama kim bundan sonra nankörlük edip küfre saparsa, düz yolun ortasında sapmış, kendini zayi etmiş olur." Tevratta İsrail boylarının reisleri denilerek bunların isimleri yazılır (Sayılar 1,5-15). Kur'anı İngilizceye çeviren Rodwell, Kur'anın bu on iki reisi uydurduğunu iddia ederek cehaletini gösterir.

13 - İşte o yahudileri, verdikleri kesin sözü bozduklarındandır ki lânetledik, onların kalblerini katılaştırdık. Böylece onlar kelimeleri yerlerinden oynatarak tahrif ederler. Kendilerine tebliğ edilen hususlardan pek çoğunu unuttular. Onların pek azı hariç olmak üzere, onlar tarafın-dan devamlı olarak hainlik görürsün. Yine de sen onları affet, aldırma. Çünkü Allah iyilik edenleri sever.

14 - "Biz nasraniyiz, Hırıstiyanız" diyenlerden de kesin söz aldık. Fakat onlar da kendilerine tebliğ olunan derslerden bir çoğunu unuttular. Bu yüzden Biz de aralarına kıyamet gününe kadar sürecek kin ve nefret bıraktık. Allah onların meslek haline getirdikleri bu işleri bir bir yüzlerine çarpacaktır. Nasâra, nusret kökünden gelip ensar (yardımcılar) demektir [61,14]. Hz. İsanın memleketi Nasıra ile ilgisi yoktur. Bazı Avrupalılar Kur'anın hıristiyanları küçümsemek için Nasıraya nisbetle bu ismi kullandığını iddia ederler. Hz. İsa'nın havarilerine ilkin Antakyalılar M.S. 43-44 yıllarında Mesihîler adını vermişlerdir. Yoksa kendisi, adına bir din kurup böyle bir isim kullanmamıştır. Ona tabi olanlar Tevrata bağlı Yahudi cemaati ile Kudüsteki Mabede gitmeye devam etmişlerdir (Resûllerin İşleri, 3,1). Daha sonra Pavlos, Tevrat Cemaatinden ayrılıp kurtuluş için sadece Mesih'e inanmak gereğini öne sürdü. Cemaat ismi uzun süre oturmadı (kardeşler, müminler, şakirtler denildi). Mesihîler adı, önce düşmanları tarafından kendilerine verilip, sonra mecburen kabullendikleri bir isim oldu. Kur'an asıl isimlerini verdiğinden ona teşekkür yerine tenkid etmeleri çok tuhaftır. Hıristiyanlar ilk üç asır işkence ve gizliliğe mahkûm oldukları dönemde ortaya çok sayıda İncil çıktı. Roma İmparatoru Constantin M.S. 324'de Hıristiyanlığı devlet dini olarak kabul ettiğinde çeşitli bölünmeler çoktan başlamış ve din asliyetini kaybetmişti.

15 - Ey Ehl-i Kitap! Kitaptan (Tevrattan) gizlediklerinizin çoğunu size beyan eden, bir çoğunu da yüzünüze vurmayarak affeden Resûlümüz size gelmiş bulunuyor. İşte size Allah tarafından bir nûr ve hakikatleri açıklayan bir Kitap geldi.

16 - Allah onunla, rızasını izleyenleri selamet yollarına iletir, onları izni ile karanlıklardan aydınlığa çıkarır ve onları dosdoğru yola iletir.

17 - "Allah, Meryemin oğlu Mesihdir" diyenler kesinlikle kâfir olmuşlardır. De ki: "Eğer Allah Meryemin oğlu Mesihi, annesini ve dünyada bulunanların hepsini imha etmek istese, Ona karşı kimin elinden bir şey gelir? Kim Onu engelleyebilir? Doğrusu göklerin, yerin ve ikisi arasında olan bütün varlıkların hakimiyeti Allaha aittir. O dilediğini yaratır. Allah her şeye kadirdir. [4,171; 9,30] (Bu konuda 4,171 ayeti ile ilgili açıklamaya bkz.) 18 - Hem yahudiler, hem de hıristiyanlar "Biz Allahın evlatları ve sevgilileriyiz." dediler. De ki: "Öyleyse niçin Allah sizi günahlarınız sebebiyle cezalandırıyor?" Hayır, bilakis siz Onun yarattığı birer beşer topluluğusunuz. Allah dilediğini affeder, dilediğini cezalandırır. Göklerde, yerde ve ikisi arasında olan her şeyin hakimiyeti Allahındır. Dönüş de Ona olacaktır.

19 - Ey Ehl-i Kitap! Resûllerin gelmesinin kesintiye uğradığı bir sırada, ileride "bize ne müjdeleyen ne de uyaran hiçbir Peygamber gelmedi" demeyesiniz diye size, müjdeleyici ve uyarıcı Elçimiz, her şeyi beyan etmek üzere geldi. Allah her şeye hakkıyla kadirdir. Hz. Muhammed (a.s) ın risaletinden önce altı yüzyıl boyunca Peygamber gelmemişti. En yakın olan Hz. İsa altı yüz yıl kadar önce yaşamıştı.

20 - Bir vakit de Musa kavmine şöyle demişti:" Ey kavmim, Allahın size lutfettiği nimetlerini bir düşünün; zira o içinizden Peygamberler çıkarttı, sizi hür insanlar yaptı ve devrinizde hiç kimseye vermediğini size verdi. [2,47-122; 45,16; 2,143; 3,110] İsrail oğulları Hz. Musadan önce de, mesela Hz. Yusuf döneminde ve ondan sonra Mısırda büyük bir güce sahip olmuşlardı. Uzun süre medenî dünyanın en üstün gücü kalıp paraları Mısırda olduğu gibi, çevresinde de geçerli olmuştu.

21 - Ey kavmim, haydi Allahın size nasib ettiği Kutsal Ülkeye girin, sakın geri dönüp kaçmayın. Yoksa hüsrana düşerek perişan olursunuz. "Kutsal Ülke", İbrahim, İshak, Yakub (a.s) ın vatanı olan Filistindir. Mısırdan ayrıldıklarında Allah onları oraya yöneltmişti. Bu ayetler Hz. Musaya tabi olan o zamanki İsrailoğullarından bahs etmektedir. Dolayısıyla onların âlemlere üstün kılınmaları, o kutsal ülkeye girmeleri o döneme aittir ve Allah yolunda olma, Ona layık davranışlarda bulunma ile şartlıdır.

22 - "Ya Musa, dediler, orada zorba ve güçlü bir millet var. Onlar oradan çıkmadıkça biz asla gireme-yiz. Eğer çıkarlarsa, ancak o zaman gireriz."

23 - Allahın buyruğuna uymamaktan korkan ve Allahın kendilerine iman ve yakin nimeti ihsan ettiği iki yiğit çıkıp dediler ki: "Üzerlerine hücum edin, kapıyı tutun. Kapıyı tutup da dışarıda savaş meydanına çıkmalarını önlediniz mi muhakkak siz galipsinizdir. İmanınızda sadık iseniz yalnız Allaha dayanın."

24 - Yine dediler ki: "Ya Musa, o zorbalar orada oldukları müddetçe biz asla giremeyiz. Haydi sen Rabbinle git, ikiniz onlarla savaşın, biz işte burada otururuz."

25 - Musa: "Ya Rabbi, dedi, ben kendi nefsimden ve kardeşimden başkasına söz geçiremiyorum. Artık bizimle bu itaatsiz, bu yoldan çıkmış topluluk arasında Sen hükmünü ver!"

26 - Buyurdu ki: "O kutsal yer onlara kırk yıl boyunca haram kılındı. Oldukları yerde sersem sersem dolaşacaklardır. Sen artık o yoldan çıkmış kimseler için kendini üzme!" Hz. Musa (a.s) ın kavmine hitabı, Kızıldenizin kuzeyinde Faran çölünde bulundukları sırada yapılmıştır. Hz. Musayı dinlemeyen, korkak ve isyancı millet terbiye edilsin ve yeni bir nesil yetişsin diye kırk yıl çölde sersem sersem dolaşmaya mahkûm edildiler. 38 yılda Farandan Ürdüne varabildiler. Ürdünün fethinden sonra Hz. Musa (a.s) vefat etti. Onun halefi Yuşa zamanında İsrailoğulları Filistini işgal ettiler. Tevrat, Sayılar, 13-20. bölümlerinde çok ayrıntılı olarak bu olaylar anlatılır.

27-29 - Onlara Âdemin iki oğlunun gerçek olan haberini oku: Onların her ikisi birer kurban takdim etmişlerdi de birininki kabul edilmiş, öbürününki kabul edilmemişti. Kurbanı kabul edilmeyen, kardeşine: "seni öldüre-ceğim" dedi. O da: "Allah, ancak muttakilerden kabul buyurur, dedi. Yemin ederim ki, sen beni öldürmek için el kaldırırsan ben seni öldürmek için sana el kaldırmam. Çünkü ben âlemlerin Rabbi olan Allahtan korkarım." "Ben isterim ki sen, kendi günahınla beraber benim günahımı da yüklenesin de cehennemliklerden olasın. Zalimlerin cezası işte budur!" [3,62; 18,13; 19,34] Hz. Âdem (a.s) ın iki oğlunun kıssası, Hz. Muham-med (a.s) ın çağdaşı bazı yahudilerin suikast girişimlerini kınama gayesini de gütmüş olabilir (Mesela 5,11). Benzerlik vecihlerinden en kuvvetlisi kıskançlıktır. Kabil Habili çekemediği gibi, (Tevrat, Tekvin, bölüm:4) o yahudiler de Hz. Muhammed (a.s) ile ashabını çeke-miyorlar, liderliğin onlara geçmesini hazmedemiyorlardı.

30 - Bu sözler Kabilin hırsını kamçıladı. Nefsi, kardeşini öldürmeyi ona kolay bir şey gösterdi. O da onu öldürüp ziyan edenlerden oldu.

31 - Allah, yeri eşen bir karga gönderdi ki kardeşinin cesedini nasıl örteceğini göstersin. Kabil: "Yazıklar olsun bana! Şu karga kadar bile olup da kardeşimin cesedini örtemedim!" dedi ve pişmanlığa düşenlerden oldu.

32 - İşte bundan dolayı İsrail oğullarına Kitapta şunu bildirdik: Kim kâtil olmayan ve yeryüzünde fesat çıkarmayan bir kişiyi öldürürse sanki bütün insanları öldürmüş gibi olur. Kim de bir adamın hayatını kurtarırsa sanki bütün insanların hayatını kurtarmış olur. Resûllerimiz onlara açık ayetler ve deliller getirmişlerdi. Ne var ki onların çoğu bütün bunlardan sonra, hâla yeryüzünde fesat ve cinayette aşırı gitmektedirler. [2,84-85] Bu ayet insan hayatının kutsallığını vurgulayan en mükemmel bir beyandır. Hayatın korunması için, her bir kişi, başkasının hayatının kutsallığını kabul edip onu korumaya çalışmalıdır. Mevdûdinin dediğine göre bu hüküm mevcut Tevratta yer almaz. Ama onun tefsiri olan Talmudda değiştirilmiş olarak: "İsrailden tek bir kişiyi öldüren, tüm ırkı öldürmüş gibi cezalandırılacaktır" tarzında yer alır. (Tefhim, bu âyetin açıklamasında)

33-34 - Allah ve Resûlüne savaş açanların, (yol keserek terör eylemi yaparak) yeryüzünü ifsad etmek için koşuşanların cezası; öldürülmeleri veya asılmaları yahut sağ elleri ile sol ayaklarının kesilmesi yahut da bulundukları yerden sürülmelerinden başka bir şey olmaz. Bu onların dünyadaki rüsvaylığıdır. Ahirette ise onlara başkaca müthiş bir ceza vardır. Ancak kendilerini ele geçirmenizden önce tevbe edenler, bu hükmün dışındadır. Biliniz ki Allah Gafurdur, Rahimdir: Affı ve merhameti boldur. Bu âyet bir önceki âyetin uygulaması durumundadır. Hayatı korumanın yaptırım gücünü ortaya koymak kabilindedir. Burada harbden maksat, müslüman toplum içinde, gerek kırsal kesimde, gerek şehirlerde yol kesme, terör estirme, can emniyetini ortadan kaldırma veya mal gasp etmedir. Adam öldürene kısas olarak ölüm cezası uygulanır. Öldürmekle beraber mal alan kimse asılır. İdareciler duruma göre bu cezalardan birini uygulamada muhayyerdirler. Sağ elin kesilmesi, mal gasb etmeleri, sol ayağın kesilmesi ise yol kesme ve terör estirmekle halkın can güvenliğini ortadan kaldırdıkları içindir. Sürülme Hanefî mezhebine göre hapis cezasıdır. Şafiiye göre sürme, başka bir yere sürgün olarak uygulanır.

35 - Ey iman edenler! Allahın hukukunu gözetin, onun hukukunu ihlal etmekten sakının, Ona yaklaşmaya vesile arayın ve Onun yolunda mücahede edin ki korktuğunuzdan kurtulup umduğunuza kavuşasınız.

36 - Kâfirler, kıyamet günü cezaları olan azaptan kurtulmaları için, dünyada olan herşeyi, bir misli fazlasıyla verseler dahi kendilerinden kabul edilmez. Onlara can yakıcı bir azap vardır.

37 - Onlar ateşten çıkmak isterler ama oradan çıkacak değiller. Onlara devamlı bir azap vardır.

38 - Hırsız erkek ile hırsız kadının irtikâb ettikleri suça bir karşılık ve Allah tarafından insanlara ibret verici bir âkıbet olmak üzere ellerini kesiniz. Allah Azîz ve Hakimdir: Mutlak galiptir, tam hüküm ve hikmet sahibidir. Sirkat: Hırsızlık terim olarak: "Akil ve baliğ bir kişinin belirli mikdarın üstünde olan bir malı veya parayı, konulup korunduğu yani saklandığı yerden, hiçbir hak ve şüphe sözkonusu olmaksızın, gizlice alıp zimmetine geçirmesidir." Çalındığında el kesme cezası uygulanmayan çok durum vardır: Meyve ve sebzelerin, otlakta otlayan hayvanların, henüz toplanmamış tahılların, eğlence aletlerinin, kamu mallarının vs... Bunlar cezasız bırakılmaz, fakat el kesilmez. O halde hırsıza: a-Akli dengesi yerinde olup, erginlik çağında bulunması, b-İmam Ebu Hanifeye göre çalınan malın 10 dirhem (32 gram) gümüş değerinden az olmaması. c-Malın saklandığı yerden çalınması şartı aranır. Ceza sağ elin bilekten kesilmesi şeklinde uygulanır.

39 - Kim yaptığı zulüm ve haksızlıktan sonra tevbe edip halini ve işini düzeltirse Allah tevbesini kabul eder; Çünkü Allah Gafurdur, Rahimdir: Affı ve merhameti boldur. Hırsızlık büyük günahlardandır. Hırsız tevbe etmez-se ahirette büyük azaba uğratılır. Ancak dünyada cezasını çekerse veya suçu tesbit edilmediği için ceza çekmez ve fakat çaldığı malı sahibine teslim edip tevbe ederse Allah onu affedeceğini bildiriyor.

40 - Bilmez misin ki göklerin ve yerin hükümranlığı Allaha aittir. Dilediğini cezalandırır, dilediğini affeder; Çünkü Allah her şeye kadirdir.

41 - Ey Peygamber! Kalbleri iman etmediği halde ağızlarıyla "iman ettik" diyen münafıklarla, Yahudiler-den kâfirlikte yarışanlar seni üzmesin. Zirâ: Onlar yalancılık etmek için dinlerler. Senin yanında olmayan bir grup hesabına casusluk için dinlerler. Kelimeleri konuldukları yerlerden çıkarıp tahrif ederler. "Size şu fetva verilirse onu kabul edin, o veril-mezse onu kabul etmekten geri durun" derler. Allah birini şaşırtmak isterse, sen onun lehine Allaha karşı hiçbir şey yapamazsın. Onlar öyle kimselerdir ki Allah onların kalblerini arındırmak istememiştir. Onların hakkı dünyada rüsvaylık olduğu gibi, ahirette de müthiş bir cezadır. Yahudi bilginleri okur-yazar olmayan dindaşlarına, Hz. Muhammedin öğretileri kendilerine uyarsa kabul etmelerini, aksi halde reddetmelerini söylüyorlardı. Fıtratını iyice değiştirmiş kişinin, arınmaya hiç niyeti yoksa Allah da arındırmaz. Azıcık isteği olanı Allah elbette ihmal etmez.

42 - Yalan dinlemeye çok meraklı, haram yemeye pek düşkündürler. Sana gelirlerse ister aralarında hükmet, istersen hükmetmekten geri dur. Geri durursan onlar sana asla bir zarar veremezler. Şayet hükmedersen, aralarında adaletle hükmet. Çünkü Allah âdilleri sever. Haram, yani rüşvet yiyenler, rüşvete göre hüküm veren yahudi hakim ve fakîhleridir. Hayber yahudilerinden bir soylu kadınla erkek zina etmişlerdi. Tevrata göre (Tesniye, 22,22-24) recm olan cezayı uygulamak istemediklerinden davayı Hz. Peygamber (a.s) a götürdüler. "Recm derse kabul et-meyin, başka ceza verirse kabul edin" dediler. Hz. Peygamber recme hükmedince itiraz ettiler. Zinanın cezası "yüzüne kara çalıp merkeple dolaştırmaktır" diye, ısrar ettiler. İbn Suriya hariç, hepsi yeminle tekid ettiler. Peygamberimiz çok ağır yemin verdirerek son olarak Tevratın hükmünü sorunca bilginleri İbn Suriya recmi itiraf etti. İşte, bu ayet bu olaya işaret etmektedir.

43 - Kendi Kitapları olan ve içinde Allahın hükmü bulunan Tevrat ellerinde iken nasıl olup da Seni hakem tayin ediyorlar? Sonra ne diye peşinden dönüp Senin hükmüne razı olmuyorlar? Aslında onlar hiç bir şeye iman eden kimseler değildir. O yahudilerin dinde samimi olmadıkları yüzlerine çarpılıyor. Çıkarlarına uymayınca, inandıkları kutsal kitaplarını rafa kaldırıp, keyiflerine uygun fetva verir umuduyla inanmadıkları bir kişinin fetvası peşine düşmüşler. Ne iğrenç samimiyetsizlik! Aslında onlar sadece kendi çıkarlarına tapan insanlar!

44 - İçinde hidayet ve nûr olan Tevratı biz indirdik. Kendilerini Hakka teslim eden nebiler, yahudilerle ilgili meselelerde onunla hükmederlerdi. Alimler ve mürşitler de Allahın o Kitabını koruma ile görevlendirilmeleri sebebiyle yine onunla hüküm verirlerdi. Hepsi de Kitabın hak olduğunun şahitleri idiler. O halde ey hakimler, insanlardan korkmayın, Benden korkun. Ayetlerimi az bir menfaat karşılığında satmayın. Kim Allahın indirdiği ahkâm ile hükmetmezse işte onlar tam kâfirdirler. Din bilginlerinin koruma görevleri vardı, fakat Kur'an bu görevi eksiksiz yaptıklarını bildirmiyor. Kitabı önemsemeyerek, onu inkâr ederek onunla hükmetmeyenler kâfirdirler. Çünkü bu, yahudilerin tahrifleri sebebiyle söylenmiştir.

45 - Hem Tevratta onlara şu hükmü de farz kıldık: Cana can, göze göz, buruna burun, kulağa kulak, dişe diş karşılıktır. Hülasa bütün yaralamalar birbirine kısas edilir. Fakat kim bu kısas hakkından feragat edip bağışlarsa bu, kendi günahları için keffaret olur. Kim Allahın indirdiği ahkâm ile hükmetmezse işte onlar tam zalimdirler. Kısas, şeriat sahibinin bir hakkı olarak değil, hayatın dokunulmazlığını temin etmek için meşrû kılınmıştır. Yani can almak için değil, cana dokundurmamak için hükmedilmiştir. Onun içindir ki hak sahibi kişi kısastan vazgeçerse, kısas yapılmaz. Zira kısas, sırf insanlar için vaz' edilmiştir. (Tevrat'da kısas hükmü için: Levililer, 24,19-21; Çıkış, 21,23-26])

46 - O peygamberlerin izlerince Meryem oğlu İsayı, kendisinden önceki Tevratı tasdik edici olarak gönderdik. Ona; kendisinden önceki Tevratın tasdikçisi ve müttakilere bir hidayet ve öğüt olmak üzere içinde hidayet ve aydınlık bulunan İncili verdik. [3,50] İncil bazı hususlarda Tevrattaki hükümlerden ayrılır. Şu halde tasdikten maksad, genel esaslarda uygunluktur.

47 - Ve dedik ki: Ehl-i İncil de, Allahın o Kitapta indirdiği ile hükmetsin. Kim Allahın indirdiği ahkâm ile hükmetmezse işte onlar tam fasıktırlar. [7,157; 5,68] Burada İncile ilk muhatap olanlara verilen emir naklediliyor. Kendilerinin uymaları istenen şeylerden biri de Hz. Muhammedi müjdeleyen hususlardır.

48 - Sana da, daha önceki kitapları, hem tasdik edici, hem de onları denetleyici olarak bu Kitabı, gerçeğin ta kendisi olarak indirdik. O halde bütün Ehl-i Kitabın aralarında, Allahın sana indirdiği ile hükmet, sana gelen bu hakikati terkedip de onların keyiflerine uyma. Her biriniz için bir şeriat ve bir yol tayin ettik. Eğer Allah dileseydi, hepinizi bir tek ümmet yapardı. Fakat O size verdiği muhtelif şeriatlar dairesinde sizi imtihan etmek istediği için ayırdı. Öyleyse durmayın, hayırlı işlerde birbirinizle yarışın. Zaten hepinizin dönüşü Allaha olacak, O da hakkında ihtilaf ettiğiniz şeyleri size tek tek bildirecektir. (Haklıyı haksızı iyice belli edecektir.) [17,107-108; 21,25; 16,36; 6,116; 12,103] Müheymin: Öbür kitaplar üzerinde denetleyici, kontrolcü şahit demektir. Kur'an önceki kitaplar bakı-mından tasdikine başvurulacak bir merci olacaktır. Kur'andan önce her millete ayrı hidayet, ayrı şeriat verilmişti. Kur'an ile bütün hidayet yolları birleşti; her devrin, her milletin ihtiyacı giderildi.

49 - Ve şu emri indirdik: Aralarında, Allahın sana indirdiği ahkâm ile hükmet. Sakın onların keyiflerine uyma ve Allahın indirdiği hükümlerin bir kısmından seni caydırmalarından sakın. Şayet yüzçevirirlerse bil ki Allah onları bazı günah-larından dolayı musibete uğratmak istiyordur. Zaten insanların birçoğu Allahın emrinden dışarı çıkmakta-dırlar.

50 - Yoksa Cahiliye devrinin hükmünü mü istiyorlar? Fakat kesin olarak iman eden insanlar için Allah-tan daha güzel, daha doğru bir hâkim bulunabilir mi?

51 - Ey iman edenler! Yahudi ve Hıristiyanları velî edinmeyin. Onlar ancak birbirlerinin velisidirler. Sizden kim onları velî edinirse o da onlardandır. Allah böylesi zalimleri doğru yola iletmez. Velî: Yerine göre hâmî, koruyucu, yönetici, işleri deruhte eden ve dost anlamlarına gelir.

52 - Kalbinde nifak hastalığı olanların, içlerinden: "Ne olur ne olmaz, başımıza bir felâket gelebilir, şimdiki durumumuz değişebilir, onun için biz tedbirimizi alalım" diyerek, kâfirlerle dost olmak için onların yanına girip girip çıktıklarını görürsün. Umulur ki Allah yakında bir zafer ihsan eder veya kendi tarafından peygamberi vasıtasıyla münafıkların maskelerini düşürme gibi bir başka durum ortaya çıkar da onlar içlerinde gizledikleri bu nifaktan dolayı pişman olurlar.

53 - Onların içyüzlerini ancak o zaman keşfeden müminler de birbirlerine: "Vay canına! Onlar değil miydi, siz müminlerle beraber olduklarına dair vargüçleriyle yemin edip duranlar!" Ama sonunda ne oldu? Gösteriş için yaptıkları bütün işleri boşa gitti, dünyada da ahirette de ziyan edenlerden oldular.

54 - Ey iman edenler! Sizden her kim dininden dö-nerse dönsün: Allah onların yerine öyle bir topluluk getirecek ki, Allah onları sever, onlar Allahı severler. Onlar müminlere karşı alçak gönüllü, kâfirlere karşı onurlu ve zorludurlar. Allah yolunda mücahede eder ve bu hususta dil uzatan hiçbir kimsenin ayıplamasından korkmazlar. İşte bu Allahın öyle bir lutfudur ki dilediğine verir. Allah Vâsi ve Alimdir: İhsanı boldur, her şeyi hakkıyla bilir. [47,38; 4,133; 14,19-20; 48,29; 58,21-22] İslam tarihinin başlangıcında üçü Hz. Peygamber (a.s) ın vefatından önce olmak üzere on bir toplu irtidad vak'ası olmuştur. Geriye kalanı Hz. Ebû Bekir devrinde yer almıştır. Allahın dinine sahip çıkacak topluluk kavramı da çok geniştir. Çeşitli zaman ve mekânlarda İslâm tarihi boyunca, bu evsafta topluluklar Allahın lütfu ile eksik olmamıştır.

55 - Sizin hâminiz ancak Allahtır, Onun Resûlüdür ve Allaha tam boyun eğerek namazlarını hakkıyla ifa eden, zekâtlarını veren müminlerdir.

56 - Kim Allahı, Resûlünü ve iman edenleri dost edinirse bilsin ki, bunların teşkil ettiği Allah tarafı, mutlaka galip gelecektir.

57 - Ey iman edenler! Ne dininizi alay ve eğlence konusu yapan sizden önce, kendilerine ilahî Kitap verilenleri, ne de diğer kâfirleri dost (ve üzerinize idareci) edinmeyin. Mümin iseniz, Allahın bu buyruklarına karşı gelmekten sakının. [3,28]

58 - Siz ezan okuyarak namaza davet edince, bunu alay ve eğlence konusu yaparlar. Onların böyle yapmalarının sebebi, akıllarını kullanmayıp bu güzelliği anlamamalarıdır. Bu ayet, ezanın dayanağıdır. Ayrıca ezanla alay edip hafife almanın küfür olduğuna delalet eder.

59 - De ki: "Ey Ehl-i Kitap! Sizin bizden hoşlanmayışınızın tek sebebi galiba şudur: Biz Allaha iman ettiğimiz gibi, hem kendimize indirilen Kitaba, hem de daha önce indirilen ilâhî kitaplara iman etmekteyiz, sizin ise ekseriniz yoldan çıkmış fasıksınız."

60 - De ki: "Allah katında bir ceza olarak bundan daha beterini bildireyim mi? O kimseler ki Allah onlara lanet etmiş, gazabına uğratmış, içlerinden bir kısmını maymun, domuz ve Tagut'a tapan kimseler yapmıştır. Yerleri en fena olanlar, doğru yoldan büsbütün sapanlar, işte onlardır." [85,8; 9,74] İnsanların hayvan haline getirilmesine mesh denir. Bu da surî ve manevî olarak iki türlü olabilir. Manevî olunca ahlakî düşüklük doğuran bir dönüştürme olur. Surî ve manevî olursa ahlakî düşüklüğün yanında ha-yatî düşüklük de gerçekleşir. Bu durumda nesilleri devam etmez. Allah dilediğini yapar.

61 - Sizin yanınıza geldikleri zaman: "Biz mü'miniz" derler. Halbuki gerçekte onlar kâfir olarak girmişler, yine kâfir olarak çıkmışlardır. Onların içlerinde gizledikleri nifakı Allah pek iyi bilir.

62 - Onlardan birçoğunun günaha, başkasının hakkına tecavüz etmeye, haram yemeye yarışırcasına koştuklarını görürsün. Yaptıkları şey ne kadar kötü!

63 - Bari, onların mürşitleri ve fakihleri onların günah olan şeyler söylemelerini ve haram yemelerini önleselerdi ya! Ama heyhât, ne gezer! Bunların yaptıkları da, ayrıca bir çirkin!

64 - Yahudiler: "Allahın eli bağlıdır" dediler. Hay kendi elleri bağlanasılar! Hay dediklerinden dolayı mel'ûn olası adamlar! Hayır, hiç de öyle değil! Allahın iki eli de açıktır. Dilediği şekilde infak eder. Rabbinden sana indirilen ayetler, mutlaka onlardan birçoğunun azgınlığını ve gâvurluğunu artıra-caktır. Bununla beraber, Biz onların aralarına, kıyamete kadar sürüp gidecek bir kin ve nefret bıraktık. Her ne zaman onlar savaş çıkarmak için bir yangın tutuşturdularsa Allah onu söndürdü. Sırf fesat çıkarmak için dünyanın her tarafında koşup dururlar. Allah müfsitleri sevmez. [4,53-54; 2,61; 3,112; 14,34; 41,44; 17,82] Hicretten Sonra Medinedeki yahudiler iktisâdi sıkıntı ile imtihan edildiklerinde onlardan bir kısmı tarafından, Allahın ihsan ve merhametini itham eden böyle bir söz söylenmişti. Hepsi dememiş ise de, diyenlere itiraz etmemek sûretiyle razı olmuş sayıldıklarından, bu söz hepsine izafe edilmiştir.

65 - Eğer Ehl-i Kitap iman etse ve fesatçılıktan ve diğer fenalıklardan sakınsalardı, elbette Biz onların kötülüklerini örter ve onları naîm cennetlerine yerleştirirdik.

66 - Eğer onlar Tevratı, İncili ve Rableri tarafından kendilerine indirilen Kur'anın hükümlerini hakkıyla yeri-ne getirselerdi muhakkak ki yukarıdan yağmur gibi yağan ve yerden biten nimetler içinde kalır, onlardan yerlerdi. Onlardan mûtedil bir zümre de vardır, ama onların çoğunun yaptıkları şeyler pek çirkin işlerdir. [7,96; 30,41; 7,159; 57,27; 35,32-33] Yukarıdan gelen nimetler ilâhi vahiy, manevi ve ruhanî gıdalar, yerden bitenler ise maddi nimetlerdir.

67 - Ey Peygamber! Rabbinden sana indirilen buyrukları tebliğ et! Eğer bunu yapmazsan risalet vazifesini yapmamış olursun. Allah seni, zarar vermek isteyenlerin şerlerinden koruyacaktır. Allah kâfirleri muradlarına erdirmez. [13,40; 2,272] Bu âyet, Kur'anın mucizelerindendir. Risâlet görevini yerine getirme süreci içinde Efendimiz (a.s.m.) ın düşmanları gittikçe artmıştı. Mekke müşriklerine, hicretten sonra Medinedeki kalabalık Yahudi kabileleri, Hıristiyanlar ve başka kabîleler de eklenmişti. Hele münâfıklar ve onların Yahudilerle işbirliği yaparak kış-kırttıkları Medine dışındaki kabileler de hayli fazla idi. Bunca düşmanlıkların ve fiilen defalarca suikast giri-şimlerinin ona zarar vermemesinin, bu ayette müjdelenen ilahî koruma ile olduğunda hiç şüpheye yer yoktur.

68 - De ki: "Ey Ehl-i Kitap! Siz Tevratı, İncili ve Rabbinizden size indirilen Kur'anı tatbik etmedikçe, hiçbir temele dayanmış sayılmazsanız, hiçbir dayana-ğınız yoktur." Rabbinden sana indirilen ayetler, mutlaka onlardan birçoğunun azgınlık ve inkârcılığını fazlalaştıra-caktır. O halde o kâfirlerden ötürü gam yeme! Bir kere, Yahudiler ve Hıristiyanlar kutsal kitaplarını koruma imkânı bulamamışlar, metinleri tahrife maruz kalmıştı. Kaldı ki ellerinde kalan şekliyle dahi tam uygulamıyorlardı.

69 - İman edenler, Yahudiler, Sabiîler, Hıristiyanlar... Bunlar içinden her kim Allaha ve ahiret gününe iman edip makbul ve güzel işler yaparsa, onlara hiçbir korku yoktur ve onlar asla üzülmezler. [2,62]

70 - Biz İsrailoğullarından bu iman esası üzere kesin sözlerini almış ve onlara resûller göndermiştik. Ne zaman bir elçi, kendilerine canlarının istemediği bir şey getirdiyse, onlar bazı resûllere "yalancı" diyor, bazı-larını ise öldürüyorlardı.

71 - Başlarına bir bela gelmeyeceğini sandıkları için, kör ve sağır kesildiler. Sonra tevbe ettiklerinde Allah da tevbelerini kabul buyurdu. Sonra içlerinden birçoğu yine kör ve sağır kesildi-ler. Allah yaptıklarını hakkıyla görüyor. Eğer bunların ahirete, ve oradaki sorumluluğa imanları olsaydı böyle zannetmeyeceklerdi. Halbuki böyle sandıkları için kör ve sağır kesildiler. Hak delilleri görmez, hak sözü işitmez oldular.

72 - "Allah Meryemin oğlu İsadır." diyenler hiç şüphesiz kâfir olmuşlardır. Halbuki İsa vaktiyle şöyle demişti: "Ey İsrail oğulları! Benim de, sizin de Rabbiniz olan tek Allaha ibadet ediniz. Kim Allaha eş ortak koşarsa, şu kesindir ki, Allah ona cenneti haram kılmıştır ve onun varacağı yer ateştir. Zalimlere yardımcı olan da çıkmaz." [19,30-36; 4,48; 7,50; 43,59]

73 - "Allah üç uknumdan biridir" diyenler de kâfir olurlar. Halbuki birtek İlahdan başka ilah yoktur. Eğer bu batıl iddialarından vazgeçmezlerse içlerinden kâfir kalanlara mutlaka can yakıcı bir azap dokunacaktır. Arapçada sâlisü selâse veya rabi'u erba'a deyiminde üçüncü veya dördüncülük değil, "onlardan biri" manası vardır.

74 - Hâla Allaha dönüp Ondan af dilemeyecekler mi? Allah Gafurdur, Rahimdir: Affı ve merhameti boldur.

75 - Meryem oğlu İsa Mesih sadece bir Resûldür. Nitekim ondan önce de bir çok elçi gelip geçmiştir. Onun annesi de çok dürüst, son derece iffetli bir hanımdı. Her ikisi de diğer insanlar gibi yemek yerlerdi. Dikkat et: Biz onlara delilleri nasıl açıklıyoruz. Sonra bak nasıl oluyor da akılları çelinip bu hakikatlerden vazgeçiyorlar! [12,109] Acıkıp yemek yeme ve vücudun ihtiyacından fazlasını dışarı çıkarma ihtiyacı, onların da mahiyet itibariyle insan olduklarını, dolayısıyla tanrı olmadıklarını ispatlar.

76 - De ki: Siz Allahtan gayrı size ne zarar, ne de fayda vermeye gücü yetmeyen âciz mahluklara mı ibadet ediyorsunuz? Halbuki hakkıyla işiten ve bilen yalnız Allahtır.

77 - De ki: "Ey Ehl-i Kitap! Dininize ait konularda haksız yere haddi aşmayın. Daha önce gelip geçenlerden hem kendisi sapmış, hem bir çok insanları da saptırmış olan atalarınızın ve şimdiki durumda da doğru yoldan sapan birtakım kimselerin heva ve hevesine uymayın. [9,30] Dini öğrenmeye, incelemeye ve hükümlerini dikkatli bir şekilde tatbik etmeye yönelmek aşırılık değil, içtihad, mücahede, salabet ve ittikadır. "Haksız yere" kaydı: "Dinde hedefiniz daima hak olsun, kör bir taklit, kuru bir tutuculuk ile ifrat veya tefrite sapıp hakkın sınırını geçmeyiniz. Ey hıristiyanlar! siz Mesihi tanrılaştırmayınız. Ey yahudiler! Siz onun Nebiliğini inkâr etmeyiniz. Bu batıl inançlarınızı devam ettirmeniz hakikatin sınırını aşmak, dolayısıyla Allahın hakkına tecavüz etmektir." Bu ayet, Hıristiyanlığın şirk inançlarının etkisi altında kaldığına da işaret etmektedir. (Bkz. 9,30).

78 - İsrailoğullarından küfre sapanlar hem Davudun, hem de Meryem oğlu İsanın lisanı ile lanet-lendiler. Bunun sebebi onların isyan etmeleri ve taşkın-lık edip haddi aşmaları idi. Hz. Musa (a.s) dan sonra, İsrail tarihinde pek önemli iki şahsiyet olan Davud ile İsa (a.s) Yahudileri yola getirmeye çalışmışlar, fakat sözlerini dinlemeyen yahudiler, Babil ve Roma imparatorluklarının işgallerine maruz kalmışlardır. Her iki Zat da Hz. Muhammed (a.s) i müj-delemişlerdir.

79 - Onlar kötülük yaptıkları zaman, birbirlerini kötülükten vazgeçirmeye çalışmazlardı. Ne çirkin davranıştı bu tutumları!

80 - Onlardan çoğunun kâfirleri velî edindiklerini görürsün. Bu iş ki onu bizzat kendileri yapmış ve üzerle-rine Allahın hışmını çekmiştir, ne kötü bir davranıştır! Onlar cehennem azabında devamlı kalacaklardır.

81 - Eğer Allaha, Peygambere ve ona indirilen vahye imanları olsaydı, kâfirleri velî edinmezlerdi. Fakat onların çoğu yoldan çıkmış kimselerdir.

82 - Sen, iman edenlere, düşmanlık besleme bakımından onların en şiddetlilerinin Yahudiler ile müşrikler olduğunu görürsün. Müminlere sevgi bakımından en çok yakınlık duyanların ise "biz Nasârayız (Hıristiyanız)" diyenler olduğunu görürsün. Bunun sebebi, onlar arasında bilgin keşişlerin ve dünyayı terketmiş rahiplerin bulunması ve onların kibirlenmemesidir. [3,199; 28,52-55]

83-84 - Peygambere indirilen Kur'anı dinledikleri vakit, onda âşinaları olan hakikate kavuşmaları sebebiyle gözlerinin yaşla dolup taştığını görür ve şöyle dediklerini işitirsin: "İman ettik ya Rabbena! Bizi de hakka şahitlik edenlerle beraber yaz! Bütün isteğimiz ve umudumuz, Rabbimizin bizi salihler arasına dahil etmesi iken, ne diye Allaha ve bize gelen bu hakikate iman etmeyelim ki?" Böyle Hıristiyanların başında Hz. Peygamber (a.s.m.) ın çağdaşı olan Habeş Necaşisi olup hicret eden müslümanları ülkesinde barındırmış, kendisine nota veren Kureyş'in baskılarına kulak asmamış ve Hz. Peygamber (a.s) a iman etmişti.

85 - Böyle demelerine mukabil Allah onları, içinden ırmaklar akan ve ebedi kalacakları cennetlerle ödüllendirdi. İşte iyi hareket edenlerin mükâfatı böyle olur!

86 - Küfre sapıp ayetlerimizi yalan sayanlara gelince onlar da alevli cehennemi boylayacaklardır.

87 - Ey iman edenler! Allahın size helal kıldığı o güzel ve temiz nimetleri kendinize haram kılmayın, haddi aşmayın. Çünkü Allah haddini aşanları asla sevmez. [7,31; 25,67]

88 - Allahın size rızık olmak üzere yarattığı şeylerden helal ve temiz olarak yeyin. Kendisine iman ettiğiniz Allaha karşı gelmekten sakının.

89 - Allah sizi kasıtsız olarak yaptığınız yeminlerden dolayı sorumlu tutmaz, ama bilerek yaptığınız yemin-lerden ötürü muaheze eder. Böyle bir yemini bozarsanız onun keffâreti, çoluk çocuğunuza yedirdiğiniz orta halli yemek çeşidinden on fakir doyurmak, yahut on fakiri giydirmek veya bir köleyi hürriyetine kavuşturmaktır. Bunlara gücü yetmeyen kimse, üç gün oruç tutsun. İşte yemin ettiğinizde, yemin bozmanın keffareti budur. Yeminlerinize sahip çıkın. Allah işte size ayetlerini böyle açıklıyor, ta ki şükredesiniz.

90 - Ey iman edenler! Şarap, kumar, putlara kurban kesilen sunaklar, fal okları, şeytana ait murdar işlerden başka bir şey değildir. Bunlardan geri durun ki felah bulasınız. Sarhoş edici içkileri Allah Teala birkaç safhada, tedrici olarak yasakladı. Önce Mekkî bir âyette güzel bir rızık olmadığına işaret etti (16,67). Sonra kötülük ve günah tarafının, faydasına galip olduğunu (2,215) bildirdi. Derken sarhoş iken namaz kılmayı yasakladı (4,43). Nihayet bu ayetle kesin hüküm halinde haram kıldı.

91 - Şarap ve kumarla Şeytanın yapmak istediği tek şey, sizin aranıza düşmanlık ve kin salmak, sizi Allahı zikretmekten ve namazdan alıkoymaktır. Artık bu habis şeylerden vazgeçtiniz değil mi?

92 - Allaha itaat edin, Resûlullaha itaat edin ve onlara karşı gelmekten sakının. Eğer ona sırtınızı döner-seniz bilin ki Peygamberimizin görevi sadece tebliğden ibarettir.

93 - İman edip iyi ve yararlı işler yapanlara bundan böyle Allaha karşı gelmekten sakındıkları ve imanlarında sebat ile iyi ve yararlı işlerine devam ettikleri, sonra takvaları ve imanları tam sağlamlaşıp kökleştiği, daha sonra da bu takva ile beraber, başkalarına iyilik eden ve her yaptığını güzel yapan ihsan mertebesine erdikleri takdirde, daha önce yeyip içtiklerinden dolayı kendilerine bir vebal yoktur. Allah da böyle güzel davrananları sever. Ayette takva ve iman şartının üç kere tekrarlanması, çeşitli tefsirlere vesile olmuştur. Mesela: ilk cümlede: "Şirkten sakınıp Allaha iman ettikleri takdirde", ikinci cümlede "haramlıktan sonra şarap ve kumardan sakındıkları ve onların haramlığına iman ettikleri takdirde", üçüncüsünde "diğer bütün haramlardan sakınıp haramlığına iman ettikleri takdirde" şekillerinde yorumlanmıştır (Nesefi). Veya birincisi şirkten, ikincisi haramlardan, üçüncüsü şüpheli şeylerden korunma diye yorumlanmıştır (Nesefi). Yahut üç mertebe yani başlangıç, orta ve son duruma itibar edilmiş olabilir. Yahut ittika edilen (sakınılan) şeylere itibar edilebilir: Şöyleki: Cehennemden korunmak için haramlardan; haramdan korunmak için şüpheli şeylerden; nefsi düşüklükten korumak için bazı mübahlardan korunmak gerektiğine işarettir. Vallahu a'lem (Ebu's-Suûd).

94 - Ey iman edenler! Allah, kendisini görmeksizin, gıyabında Kendisini tazim edip haramlardan sakınanları meydana çıkarmak için sizi av nevinden bir şeyle deneyecek. Bir av bolluğu ki elleriniz de yetişebilecek, mızraklarınız da... Kim bundan sonra konulan hududu aşarsa işte ona gayet acı bir azap vardır. [67,12]

95 - Ey iman edenler! Siz ihramlı iken av öldürmeyin. İçinizden kim onu bilerek öldürürse kendisine bir ceza vardır. O ceza da, öldürdüğüne benzer bir davar olup, öldürülenin emsali olduğuna içinizden iki âdil kişinin karar vermesi gerekir. Ceza Kâbeye ulaşıp orada kesilecek bir kurbanlıktır. Yahut fakirleri doyurmak, yahut onun dengi oruç tutmak şeklinde bir keffarettir, ta ki işlediğinin vebalini tatsın. Allah daha önce işlenen bu tür fiilleri affetti. Fakat kim dönüp tekrar böyle yaparsa Allah ondan, onun intikamını alır; zira Allah Azîzdir: mutlak galiptir ve intikamı vardır. Hac esnasında avlanma yasağının önemli hikmetlerinden biri, Harem-i Şerif'in, yani oranın ziyaretçileri hacıların güvenliğini sağlamaktır. Avlananların olması, izdiham ve kazalara yol açabilir.

96 - Ey ihramlılar! Deniz avı ve deniz yiyeceği size helal kılındı ki size ve yolculara bir rızık vesilesi olsun. Kara avı ise, ihramlı olduğunuz müddetçe size haram kılındı. Öyleyse huzurunda varıp toplanacağınız Allaha karşı gelmekten sakının.

97 - Allah Kâbeyi, o hürmete layık Mabedi, insanların din ve dünya hayatları için bir nizam vesilesi kılmıştır; o hürmetli ay'ı da, Kâbeye gönderilen gerdanlıksız veya gerdanlıklı kurbanlıkları da... Bütün bunlar, Allahın göklerde olanı da, yerde olanı da bildiğini ve gerçekten Allahın her şeyi bildiğini sizin de bilip anlamanız içindir. Hac uluslararası düzeyde, dünya çapında yılda bir tekrarlanan bir vakıa olduğu gibi, umre de daha küçük çapta devam eden bir vakıadır. Hac ziyaretinin kültürel, sosyal, ekonomik, turistik fayda ve neticeleri gözle görülmektedir. Fakat daha fazla faydası, ziyaretçilerin manevî hayatlarına yön verip, onları manen beslemesidir. Allahın yeryüzünde inşasını emrettiği ilk Mabedi ziyaret etmekle, insanlığın babası Hz. Adem (a.s) dan günümüze kadar gelen bütün insanlarla buluşması, başka kapılarda sürünüp perişan olanların sıcak yuvalarına dönüşü, geçici dünya imtiyazlarının (ırk, asalet, servet, makam, güzellik, gençlik gibi imtiyazların) gerçekten geçici olduğunun ispatlanması, mahşer manzarasından bir enstantanenin dünyada yaşanarak insanların ona göre kendilerine çekidüzen vermeleri gibi nice muazzam gerçekleri yaşar ki bunları düşününce "Kabenin nasıl bir yön ve nizam unsuru" bir pusula olduğunu anlar. Hürmetli ay (Şehr-i haram) Hac ibadetinin yer aldığı Zilhicce veya hac mevsiminin yer aldığı Receb, Zilkade, Zilhicce ve Muharrem aylarıdır.

98 - Bilin ki Allahın cezası şiddetlidir; ama aynı zamanda O, Gafurdur, Rahimdir: Affı ve merhameti boldur.

99 - Peygambere düşen sorumluluk, sadece tebliğ etmektir. Allah sizin açığa vurduğunuz ve gizlediğiniz her şeyi bilir. Bu, Peygamberin yapacağı başka iş yoktur, manasına gelmez. Vahyin tebliği bakımından, sorumluluk yönünden Peygamberin durumunu bildirmekte, insanlara zorla kabul ettirmenin söz konusu olmadığını belirtmektedir. Yani "Peygamber size, tebliğ görevini fazlasıyla yerine getirdi. Sizin ona itaat etmemede artık hiçbir mezaretiniz olamaz" demektir.

100 - Murdarın çokluğu tuhafına gitse de gitmese de, hatta murdarın çoğu hoşuna gitse de gitmese de, murdar ile temiz bir olmaz. Öyleyse ey akl-ı selîm sahipleri! Siz az-çok demeyip daima temize, helale yönelin. Haram yemekten, Allaha karşı gelmekten sakının ki felah bulasınız.

101 - Ey iman edenler! Açıklandığı takdirde hoşunuza gitmeyecek şeyleri sormayın. Eğer Kur'anın inmesi esnasında onları sorarsanız, size açıklanır. Halbuki Allah onları bağışlamış, sizi onlardan muaf tutmuştur. Çünkü Allah Gafurdur, Halimdir: Affı ve müsamahası geniştir. Hz. Peygamber (a.s.m) haccın farz kılındığını tebliğ ettiği sırada ashabından biri: "Her sene mi?" diye sorup tekrarlamıştı. İşi zorlaştıracak soruların yersizliği bildirilerek müminler eğitiliyor.

102 - Sizden önce bir topluluk o kabil şeyleri sormuş, sonra da onlar sebebiyle kâfir olmuşlardı. [6,109-111]

103 - Allah ne bahîre, ne sâibe, ne vasîle, ne de hâm diye bir şey bildirmemiştir. Fakat o kâfirler bu inançlarını Allaha mal ederek Ona iftira etmişlerdir. Onların ekserisinin akılları ermez. Cahiliye arapları putlarına adadıkları hayvanları gruplara ayırmışlardı. Beş kere doğrup beşinci de dişi doğuran deveye bahîra der, kulağını yarıp sütünü sağmaz, putlara bırakırlardı. Bazı hayvanları putlar uğrunda serbest bırakır, sütü yalnız misafirlere ayrılırdı ki bu deveye sâibe derlerdi. Biri erkek diğeri dişi olarak ikiz doğuran koyun veya deveye vasîle der, erkeği putlara kurban ederlerdi. On nesli dölleyen erkek deveye hâm deyip onu da putlar için serbest bırakırlardı.

104 - Kendilerine: "Allahın indirdiğine ve Resûle (onların hakemliğine) gelin denildiğinde "Atalarımızı ne halde bulmuşsak o bize yeter" derler. "Ataları hiçbir şey bilmeyen, doğru yolu bulamayan kimseler olsalar da mı yine onlara tabi olacaklar?" Müşriklerin hurafelerinden biri de, deve ve koyun gibi hayvanları, ayette sayılan adlar altında putlara adama, insanların yararlanmasını önleme ve putlara kurban etme idi.

105 - Ey iman edenler! Siz kendinizi düzeltmeye bakın! Siz doğru yolda olduktan sonra sapanlar size zarar veremez. Hepiniz dönüp dolaşıp Allahın huzurunda toplanacaksınız. O da yaptıklarınızı size bir bir bildirecek, karşılığını verecektir. Bu ayet, emr-i maruf nehy-i münker isteyen ayetlerin hükmünü değiştirmiyor. Ashab zamanında bile böyle anlayanlar olunca Hz. Ebû Bekir (r.a) minberden şöyle seslenmiştir: "Ey insanlar! Siz bu ayeti okuyor fakat, bundan maksadı, gereğince anlamıyorsunuz. Ben Resûlullah (a.s.m) dan şunu işittim: "İnsanlar bir za-limi görürler de zulmünü engellemezlerse, Allah Teala hepsine azab eder." Bu ayeti sırf ferdi bir mânada almamalı, enfusekum'dan ferdi, nefsi ve tümüyle toplumun kendisini içine alan bir mâna anlamalıdır. Yani fert fert olarak, müslüman toplum da toplum olarak, iyilik ve dürüstlüğünü korumalıdır. Bununla beraber ayet bize asıl şunu gösteriyor ki: kurtuluş ve toplumun hidayeti de fertlerden başlar. Fertler düzelirse toplum da düzelir. Toplumu ıslah etmek isteyenler, emr-i marufu kendilerinden başlatmalıdırlar. Keza sağlıksız bir toplum da, başka toplumları düzeltemez. Müminler, fert ve toplum olarak görevlerini yaparlarsa, başkalarının sapmalarından sorumlu olmazlar.

106 - Ey iman edenler! Sizde ölümün alametleri belirdiğinde, edeceğiniz vasiyyet vaktinde, içinizden iki dürüst kişiyi şahit tutun. Yahut yolculuk esnasında başınıza ölüm musibeti gelmişse, sizden olmayan başka iki kişi şahit olsun. Eğer şüphe ederseniz, o iki şahidi namazdan sonra tutar ve: "Yeminimizi, akrabalarımızın menfaati de sözkonusu olsa, dünyanın hiç bir şeyine değişmeye-ceğiz. Allahın üzerimizde bir emanet, bir borç olarak bulunan şahitliğini gizlemeyeceğiz. Yoksa biz kesinlikle günahkâr oluruz" diye Allaha yemin ettirirsiniz.

107 - Şayet sonradan bu şahitlerin yalan söyleye-rek günah işledikleri anlaşılırsa, şahitlerin haklarına tecavüz etmek istedikleri ve ölüye daha yakın olan mirasçılardan iki kişi, öbürlerinin yerine geçerler ve "vallahi bizim şahitliğimiz onların şahitliğinden daha doğrudur ve biz kimsenin hakkına tecavüz etmedik. Aksi takdirde biz elbette zalimlerden oluruz" diye yemin ederler.

108 - Bu usul, şahitliği tam gerektiği şekilde yapmaları, yahut yeminlerinden sonra başka şahitlerin şahitliklerine başvurma sonucunda, yalan söylediklerinin ortaya çıkması sebebiyle yeminlerinin reddedileceğinden korkmalarını sağlama bakımından en uygun çaredir. Allaha karşı gelmekten sakının ve Allahın hükmünü dinleyip itaat edin. Allah, din yolundan çıkan fasıklar gürûhunu iflah etmez. Vasiyetin yerine getirilmesi için alınacak tedbirler bu ayetlerle özetlenmiştir. Ayetin son cümlesinden maksat şudur: Siz ittika etmez ve söz dinlemezseniz fasık olursunuz. Allah da fasıklara hidayet etmez, yani cennet yolunu bulmaya veya "faydaları olan cihete" muvaffak etmez.

114 - Meryemin oğlu İsa: "Ey büyük Rabbimiz! Ey yüce Allah! Bize gökten bir sofra indir ki bizim hem evvelimiz hem âhirimiz (yani ümmetimizin tamamı) için o gün bir bayram olsun ve Senden bir mûcize olsun, bizi rızıklandır, zira rızık verenlerin en hayırlısı Sensin" dedi.

115 - Allah buyurdu ki: "Ben onu yukarıdan size indiririm, fakat bundan sonra her kim nankörlük edip kâfir olursa, onu dünyada hiç kimseye yapmayacağım derecede cezalandırırım."

116-118 - Hem Allah Teala: "Ey Meryem oğlu İsa!" Sen mi insanlara "Beni ve annemi Allahtan gayrı iki tanrı edinin" diye sorguladığı vakit o şöyle dedi:" Haşa! Sen şerikden ve her noksandan münezzehsin Ya Rabbi! Hakkım olmayan bir şeyi söylemem doğru olmaz, bana yakışmaz. Hem söylediysem malumundur elbet. Benim varlığımda olan her şeyi Sen bilirsin, ama ben Senin Zatında olanı bilemem. Bütün gaybleri hakkıyle bilen ancak Sensin." "Sen ne emrettinse ben onlara, bundan başka bir şey söylemedim. Dediğim hep şu idi: "Rabbim ve Rabbiniz olan Allaha kulluk edin." "Ya Rabbî! Ben aralarında olduğum müddetçe onları kolladım. Fakat vakta ki Sen beni aralarından tutup aldın, onları görüp denetleyen yalnız Sen kaldın. Sen gerçekten her zaman, her şeye hakkıyla Şahidsin. Eğer onları cezalandırırsan, şüphe yok ki onlar Senin kullarındır. Onları affedersen, Aziz-u Hakim: Üstün kudret, tam hüküm ve hikmet sahibi ancak Sensin." Birçok batılı yazarın iddialarının hilafına, Kur'an-ı Kerim, Meryemi teslisin bir unsuru saymaz. Yalnız bu ayette onun tanrılaştırıldığını bildirir. Arabistanda ve Suriyede İslamın zuhurundan önce Meryemi tanrı-laştıran toplulukların bulunduğunu bir çok müsteşrikin çalışmaları da göstermiştir. Fakat oraya gitmeye gerek yoktur. Katolik mezhebi Meryem hakkında Tanrının Annesi (Theotokos) der, onun da ruh ve bedeni ile göğe yükseldiğini, dünyada hazır ve icraatta bulunduğunu, duaların ona yöneltilmesinin yerinde oldu-ğunu kabul eder. Tevhid konusunda çok titiz olan Kur'an nazarında bunların tanrılaştırma sayılması pek normaldir.

119 - Bunlardan sonra Allah buyurur ki: "Bu gün o gündür ki, doğruların doğruluğu kendilerine fayda verir. Onlara içinden ırmaklar akan cennetler var. Orada daimî kalırlar. Allah onlardan razı olmuş, onlar da Allahtan razı olmuşlardır. İşte o büyük kurtuluş ve saadet budur!"

120 - Göklerin, yerin ve oradaki her şeyin hakimiyeti Allahındır! ve O her şeye hakkiyle kadirdir.


006 - EN'ÂM SÛRESİ

6 - EN'ÂM SÛRESİ

Mekkede nazil olmuş olup, 165 ayettir. 136-138. ayetlerde geçen En'âm kelimesi vesilesi ile bu isim ve-rilmiştir. En'âm: İnek, deve, koyun, keçi gibi hayvanların genel adıdır. Böylece bu hayvanlarla alakalı hurafeleri ortadan kaldırmak hedeflenmiş olabilir. Bakara sûresi, Kur'anın muhtasar bir şekli olup, usûl ve fürûunu en fazla içeren sûredir. Âl-i İmran, Nisa ve Maide sûreleri Ehl-i Kitapla ilgili her türlü meseleyi tafsilatlı olarak ele alırlar. Bakara sûresi Yahudilerin iddialarını çürütmeye özellikle ağırlık verirken Âl-i İmran sûresi, ilk yarısında Hıristiyanların iddialarını iptale daha fazla yer verir. Nisa sûresinin son kısmı Hıristiyanlara karşı deliller ihtiva eder ve sûre boyunca da Bakara sûresinde özet halinde kalan münafıkların iç yüzlerini açıklar. Peşinden gelen Mâide sûresi, Yahudi ve Hıristiyanların bazı münferit iddialarını çürütür. Böylece ilk dört uzun sûrede Ehl-i Kitapla ilgili meseleler ele alınınca onları izleyen En'âm sûresinde her türlü kâfir ve müşriklerin iddiaları iptal edilir. En'âm sûresi bizzat tevhide, peşinden gelen A'raf sûresi ise tevhid tarihine tahsis edilir. En'âm sûresi, Bakara sûresinde kısa kısa ele alınan ulûhiyyet, nübüvvet ve meâd (ahiret) gibi akaid esaslarını beyan eder. Nisâ ve Mâide sûrelerindeki ahkâma, Enfal ve Tevbe sûreleri cihad, münafıklar ve devletler hukuku ile ilgili hükümleri ilave ederler. Böylece Kur'anın üçte biri böyle bir bütünlük arz ederek tamamlanır.

Bismillahirrahmanirrahim.

1 - Hamd, gökleri ve yeri yaratan, karanlıkları ve aydınlığı var eden Allah'ın hakkıdır. Bir de kâfirler kalkmışlar, birtakım putları Rab'lerine eşit sayıyorlar! Kur'anın birçok âyetinde semâvat ve'l-ard (gökler ve yer) birlikte ve bu sıra ile geçer. Semâ: meleklerin mekânı, duaların kıblesi, temiz ruhların yükseldiği yer ve küresel yapısı ile yerküreyi her tarafından kuşatması, orada Allaha hiç isyan edilmemesi, cennetin orada bulunması itibariyle ön sırada yer alır. Fakat arz tek başına ve küçük cirmiyle "göklere" denk tutulur. Bu da, Allah Tealanın dünyaya yerleştirdiği zengin muhtevanın önemini gösterir. Peygamberlerin ve özellikle Hz. Muhammed (aleyhimüsselam) ın burada zuhuru göklere denk tutulması için yeterli bir sebep değil midir? O bütün âlemlere rahmet olarak gönderilmiş değil midir! [21,107]

2 - O, sizi bir çamurdan yaratan, sonra size bir ecel, bir ömür süresi tayin edendir. Bir de Onun katında muayyen bir ecel vardır. Sonra, bir de tutup şüphe ediyorsunuz! Cenab-ı Allah ilk insan Hz. Âdem (a.s)ı, çamurdan yarattığı gibi, her bir insanı da çamurdan süzülmüş bir hülasadan yaratır. Zira sperma ile yumurta kandan, kan gıdalardan, gıdalar hayvanî ve nebatî maddelerden, bunlar da topraktan gelir.

3 - Oysa ki göklerde de yerde de gerçek İlah ancak Odur. O sizin gizlinizi de bilir, açığa vurduğunuzu da. O hayır ve şer olarak ne kazanacağınızı da bilir.

4 - Böyle iken, Rab'lerinden onlara ne zaman bir ayet geldiyse mutlaka ondan yüz çevirirler.

5 - Hakikat kendilerine gelince onu yalan saydılar, alay ettiler; fakat alay ettikleri şeyin haberlerini, onunla alay etmenin ne demek olduğunu yakında öğrenirler!

6 - Kendilerinden önce nice nesilleri imha ettiğimizi görmediler mi? Biz onlara, size vermediğimiz imkânları vermiş, gökten üstlerine bol bol yağmur göndermiş, ayaklarının altından ırmaklar akıtmıştık. Fakat günahlarından ötürü onları imha ettik ve onların peşinden başka bir nesil yarattık.

7 - Eğer sana kağıda yazılı olarak bir kitap indirmiş olsaydık, kendileri de elleriyle onu tutmuş bulunsalardı o kâfirliklerinde inad eder, yine de: "Bu besbelli bir bü-yüden başka bir şey değil!" derlerdi. [15,14-15; 52,44]

8 - Bir de: "Ona "bizim de görebileceğimiz bir melek gönderilmeli değil miydi?" dediler. Eğer Biz bir melek gönderseydik elbette iş bitirilmiş olur, sonra kendilerine göz bile açtırılmazdı. [25,22; 15,8]

9 - Şayet o elçiyi melek kılsaydık, yine onu bir adam şeklinde gösterir de düştükleri şüpheye onları yine düşürmüş olurduk. [17,95; 9,128; 3,164] Beşeriyetin büyük bir kısmının sapması, kendi hemcinslerinden peygamberleri kabul etmemelerinden ileri gelmiştir. Onlara kalsa, otorite sağlamak, bağlanmak için mutlaka insanüstü, tanrısal bir güç olması gerekir. Bu zihniyet hak peygamberlerin öğrettiklerini bile şirkle bulaştırmıştır. Budizm, Hinduizm, Zerdüşt dini, muhtemelen peygamber tebliğleri etrafında oluşmuş büyük dinlerdi. Onlardan daha yakın dönemdeki Hıristiyanlığın bile, Hz. isa gibi bir peygamberi Tanrının Oğluna dönüştürmesi bu ihtimali kuvvetlendirmektedir. Allah Hz. Muhammed (a.s) ın evrensel ve ebedî risâleti ile beşeriyeti eğitmek ve onlara en makul ve yaratılışlarına en uygun bu sade gerçeği benimsetmek istiyor. Sade, güzel, fıtrî gerçek şudur: Kâinatı yaratan Allahın insanlık hakkındaki buyruklarını ulaştırmanın en makul yolu, insanların içlerinden seçtiği mükemmel Elçilere mesajlarını vahiy yolu ile bildirmesidir. ilâhi terbiye ile en güzel nûmune mertebesine yükselen, Allahın Kitabını tebliğ, tebyin ve tatbik eden (ulaştıran, açıklayan ve uygulayan) o Peygamber ve bir harfi bile değişmeden Hakkın hücceti olarak ortada olan Kur'an: Allahı, Peygamberi, insanı, hayatı, aklı, evreni, dünyayı ahireti her şeyi yerli yerine koymuştur.

10 - Senden önce de nice peygamberlerle alay edilmişti. Fakat alay ettikleri gerçek, o maskaralık edenlerin üzerine inip her taraflarından sararak mahvetti.

11 - De ki: Dünyayı gezin dolaşın, sonra da peygamberlere "yalancı" diyenlerin âkıbetlerinin nice olduğunu bir düşünün.

12-13 - De ki: "Göklerde ve yerde olanlar kimindir?" "Allahındır" de. O, rahmet etmeyi Kendisine ilke edinmiştir. O, geleceğinde hiçbir şüphe olmayan kıyamet günü sizi bir araya toplayacaktır. Kendilerini en büyük ziyana uğratanlardır ki iman etmezler. Halbuki gecede ve gündüzde barınan herşey Onundur. O her şeyi işitir ve bilir. Yüce ve merhametli Yaradan, sırf kendi iradesi ile rahmet ve merhametle muamele etmeyi, Zatına bir yasa edindiğini beyan buyuruyor. "Allah, yaratıkları varetmeyi dilediğinde, Kendi nezdinde Arş üzerine koyduğu bir fermanında:" Benim merhametim gazabımdan ileridir" diye yazmıştır" (hadis-i şerif). Bir başka hadiste, Allahın yüz rahmet yaratıp, bir bölümünü dünyaya bıraktığı, bütün yaratıklardaki şefkatin bunun eseri olduğu, ahirette ise kalan 99 rahmeti ile takviye edilmiş olarak bu rahmet ile muamele buyuracağı bildirilir.

14 - De ki: "Gökleri, yeri yaratan, beslenmeyip besleyen Allahtan başkasını mı Tanrı edinecek mişim?" "Doğrusu, bana, Allaha teslim ve itaat edenlerin ilki olmam emredildi" de, ve "sakın müşriklerden olma!" buyuruldu. [39,64]

15 - De ki: "Ben Rabbime isyan etmem halinde, ileride gelecek büyük bir günün azabından korkarım."

16 - O gün her kim azaptan uzak tutulursa, muhakkak ki Allah ona merhamet etmiştir. işte en büyük kurtuluş, en açık başarı budur. [3,185]

17 - Eğer Allah sana bir sıkıntı verirse Ondan başkası onu gideremez. Sana bir hayır ve nimet verirse... Zaten O herşeye olduğu gibi, buna da elbette kadirdir. [35,2]

18 - O, kullarının üstünde hükmünü yürüten mutlak hükümran, her işi tam hikmetle yapan, her şeyden haberdar olandır.

19 - De ki: "Şahid olarak hangi şey daha büyüktür?" "De ki: "Allah... Benimle sizin aranızda o şahid olarak yeter. Şu Kur'an bana sizi ve kendisine ulaşan herkesi uyarmam için vahyolundu." Allah ile beraber başka tanrılar bulunduğuna gerçekten siz mi şahitlik ediyorsunuz?" Ben asla buna şehadet etmem!" de ve şu hakikatı vurgula: "O, ancak tek İlahdır, başka Tanrı yoktur. Sizin şirkinizle de, şeriklerinizle de benim hiç bir ilişiğim yoktur." [11,17] Hz. Peygamberin risaletinin asıl ve en büyük şahidi Allahtır. Onun şahitliği: Ona mucizeli bir ferman olan Kur'anı vermesi, daha önceki semavî kitaplarda geleceğini haber vermesi, bazı mûcizelerle desteklemesi, Onun davetinin esası olan vahdaniyetin (Allahın var ve Bir olmasının) delillerini kâinatın her tarafına yerleştirmesi, insanın yaratılışına bir Allaha ve ebedî hayata inanma duygusunu yerleştirmesi tarz-larında olmaktadır.

20 - Kendilerine kitap verdiğimiz ümmetlerin bilginleri o Peygamberi, kendi öz evlatlarını tanıdıkları gibi tanırlar. Ama kendilerine acımayıp kendi kendilerini en büyük hüsrana uğratanlardır ki iman etmezler. Yahudi ve Hıristiyanlar kutsal Kitaplarında Hz. Muhammed (a.s) ın geleceğini müjdeleyen bilgilere sahiptiler. Ölçüleri kullanan Abdullah b. Selam gibi bir yahudi bilgini: "Ben Peygamberi oğlumu tanıdığımdan daha iyi tanırım. Zira ben Muhammedin nebi olduğunda şüphe edemem, çocuğuma gelince, ne bileyim, belki de annesi ihanet etmiş olabilir" demiştir. Bu kitaplardaki bilgiler, tahriften sonra bile mevcut olup, bu konuya tahsis edilen kitaplarda yer almaktadır.

21 - Allah adına yalan uydurandan veya Onun ayetlerini yalan sayandan daha zalim kim olabilir ki? Şu muhakkak ki o zalimler felah bulamayacak, muratlarına eremeyeceklerdir.

22 - Gün gelecek, hepsini bir yere toplayıp sonra o müşriklere: "Nerede o şerik olduğunu iddia ettiğiniz tanrılarınız?" diye soracağız.

23 - Sonra onların şirklerinin vardığı son nokta, sığınacakları tek yalancı özrü: "Rabbimiz Allah hakkı için, vallahi biz müşrik değildik!" demekten ibaret olacaktır.

24 - İşte bak, nasıl da kendi vicdanlarına karşı yalan söylediler! Uydurdukları o tanrılar da kendilerinden uzaklaşıp ortada görünmez oldular.

25 - Onlardan seni Kur'an okurken dinleyenler de vardır. Fakat Biz onu layık olduğu şekilde anlamalarına mani olmak için, onların kalblerine kat kat örtüler gerdik. Kulaklarının içine de, gereği gibi işitmelerini engelleyen ağırlıklar koyduk. Artık onlar her türlü mûcize ve belgeyi de görseler yine iman etmezler. O kadar ki yanına geldikleri zaman seninle münakaşaya girişerek "Bu, eskilerin masalların-dan başka bir şey değildir" derler. [8,23]

26 - Onlar hem halkı Kur'andan ve Peygamber-den uzaklaştırırlar, hem de kendileri ondan geri dururlar. Böylece yalnız kendilerini mahvederler de farkına varmazlar.

27 - Onlar ateşin karşısında durdurulup da "Ah n'olurdu, dünyaya bir geri döndürülsek de Rabbimizin ayetlerini inkâr etmesek, mü'minlerden olsak!" dedikleri zaman bir görsen, neler olacak neler!

28-29 - Hayır! Öteden beri gizledikleri utandırıcı çirkin halleri, münafıklıkları yüzlerine vuruldu da ondan böyle söylüyorlar. Yoksa geri gönderilseler bile, yine kendilerine yasaklanan kötülükleri yapmaya dönecek ve diyeceklerdi ki: "Hayat, sırf dünya hayatımızdan ibaret, biz bir daha diriltilecek de değiliz!" Onlar, hiç şüphesiz yalancıdırlar.

30 - Hem görsen onları Rablerinin huzuruna getiri-lip hesap meydanında durduruldukları zaman! Hak Teala: "Nasıl, diyecek; Şu gördüğünüz diriliş gerçek değil miymiş?" Onlar da: "Evet, Rabbimiz hakkı için!" diyecekler. Allah Teala buyuracak: "Öyle ise, kâfirliğinizden ötürü tadın azabı!"

31 - Allaha kavuşmayı yalan sayanlar, gerçekten en büyük hüsrana uğramışlardır. Nihayet kıyamet saati kendilerini bastırıverince onlar, günah yüklerini sırtlarına yüklenerek: "Eyvah! Dünyada işlediğimiz kusurlarımız-dan dolayı yazıklar olsun bize!" diyecekler. Dikkat edin: Ne fena yükler götürüyorlar!"

32 - Dünya hayatı bir oyun ve oyalanmadan başka bir şey değildir. Ahiret yurdu ise, fenalıklardan sakınanlar için daha hayırlıdır, halâ akıllanmayacak mısınız?

33 - Ey Resûlüm! Onların söylediklerinin seni üzeceğini elbette pek iyi biliyoruz. Doğrusu onlar seni yalancı saymıyorlar; fakat o za-limler, bile bile Allahın ayetlerini inkâr ediyorlar. [35,8; 26,3] Bu ayet, Allah Tealanın Hz. Peygamber Efendimize verdiği yüce makama delalet eden yerlerden biridir. Zira ona hitaben: "Üzülme! Onlar senin yalan söylediğini iddia etmiyorlar. Onlar Allahın âyetlerini yalan sayıyorlar" buyurarak onu sıkıntıdan kurtarıp, Zatı üzeri-ne almaktadır. Bu teşrif, bazan günde onlarca defa "yalancı!" iftirasına maruz kalan Efendimizi teselli ettiği gibi, bir gerçeği de dile getiriyordu. Zira müşrikler 40 yaşına kadar içlerinde yaşayıp her halini bildikleri Peygam-berimize hep "el-Emîn" (Pek dürüst ve güvenli) derlerdi. Elçiliğini açıklayınca onu yalanlamaları, Allahın bildirdiklerini kabul etmediklerini gösteriyordu. Nitekim düşman kampın başkanı Ebû Cehil Hz. Peygambere şöyle demişti: "Doğrusu, biz senin yalancı olduğunu söyleyemeyiz, ama senin getirdiğini yalanlıyoruz."

34 - Senden önce nice peygamberler yalancı sayıldılar da tekzib olunmaya ve her türlü eziyete uğratılmaya karşı sabrettiler. Nihayet kendilerine yardımımız gelip yetişti. Öyle ya, Allahın sabredenlere yardım vâdini değiştirebilecek hiçbir kuvvet yoktur. Nitekim o resûllerin kıssalarından bazı bölümler sana ulaşmıştır. [37,171-173; 58,21]

35 - Eğer onların hakka sırt çevirmeleri sana pek ağır gelip de kendilerine bambaşka bir mûcize getirmen için yer altında bir geçit veya göğe çıkacak bir merdiven arama peşinde olursan, şunu bil ki: şayet Allah dileseydi onların hepsini elbette doğru yol üzerinde toplardı. O halde sen sakın bunu bilmeyenlerden, fevrî davrananlardan olma. [10,99]

36 - Ancak kulak verenler bu daveti kabul ederler. Ölüleri ise Allah diriltecek, sonra Onun huzuruna çıkarılacaklardır. [36,70]

37 - "Ona bizim ısrarla istediğimiz bambaşka bir mûcize indirilse ya!" deyip duruyorlar. De ki: "Şüphesiz Allah öyle bir mûcize göndermeye kadirdir, fakat onların çoğu bunu bilmezler. [17,90-59; 26,4]

38 - Hem yerde hareket eden hiç bir canlı, kanatlarıyla uçan hiç bir kuş türü yoktur ki sizin gibi birer toplum teşkil etmesinler. Biz o Kitapta hiçbir şeyi ihmal etmedik. Sonra hepsi Rablerinin huzuruna sevkedilip toplanacaklardır. [11,6; 29,60] Fikrî seviyeleri düşük müşriklerin, keyiflerine göre mûcize istemelerine karşı, onların dikkatleri, geçici olmayan ve kâinatın her tarafını dolduran mûcizelere çevriliyor. Bunların; hem Yaratıcının kudretini gösterme, hem de başka yönleriyle de dikkate değer oldukları hatırlatılıyor. Mesela: Kuş türlerinin, arıların, karıncaların ve daha birçok canlıların toplum hayatı yaşadıkları gerçeği bunlardandır. Bu ayetteki Kitap, müfessirlerin çoğuna göre Levh-i Mahfuzdur. Levh-i Mahfuz, ilâhi ahkâma göre, mahlu-katın bütününün kaderlerinin kaydolunduğu âlem-i gayba ait bir mahluktur. "Kitab" ın her şeyi ihata eden ilm-i ilahî olduğu da söylenmiştir.

39 - Ayetlerimizi yalan sayanlar, karanlıklar içinde olan birtakım sağırlar ve dilsizlerdir. Allah dilediğini saptırır, dilediğini de doğru yola koyar.

40 - De ki: "Söyleyin bakalım, eğer size Allahın azabı gelir yahut size kıyamet gelip çatarsa Allahtan başkasına mı yalvarırsınız? Doğru kimseler iseniz haydi söyleyin gerçeği!" [2,17-18; 24,40]

41 - Hayır! Yalnız Ona yalvarırsınız. O da dilerse duanıza sebep olan sıkıntıyı giderir ve o zaman siz de Allaha kattığınız o ortakları, o batıl mabudları unutursunuz. [17,67] Allah Teala 2,186 ve 40,60 ayetlerinde duaları kabul buyuracağını bildirir. Bu ayet ise onları ilahî meşiet ile kayıtlar. "Sizin istemeniz, ama Allahın da dilemesi ile duanız kabul edilir" manasınadır.

42 - Senden önce de birtakım ümmetlere resûller gönderdik. Dinlemediler: Hakka dönüş yapsın, suçlarının affı için niyaz etsinler diye onları çetin bir yoksulluk, hastalık ve sıkıntılarla cezalandırdık.

43 - Bâri, kendilerine şiddetimiz geldiği vakit yalvarsaydılar, tevbe etseydiler! Fakat ne gezer! Heyhât! Onların kalbleri kaskatı olmuş, Şeytan da yapmakta oldukları masiyet ve günahları kendilerine süslemiş, cazip göstermişti.

44 - Kendilerine verilen öğütleri terkedip unutunca üzerlerine her şeyin, her zevk ve nimetin kapılarını açtık. Nihayet kendilerine verilen bu genişlik ve serbestlikle tam ferahlandıkları sırada, ansızın onları kıskıvrak yakaladık da bir anda bütün ümitlerini kaybediverdiler! Bu refah onlara istidrac olarak verilmiştir. Hz. Peygamber (a.s), bu âyeti açıklamak üzere şöyle buyurur: İsyanına devam ettiği halde, Allahın böyle bir kuluna dünyadan arzu ettiği şeyleri verdiğini görürsen, bil ki bu sadece istidraçtan ibarettir. Sonra da felemma nesû... (bu ayeti) sonuna kadar tilavet etti."

45 - Alemlerin Rabbi Allaha hamd olsun ki böylece, zulmedip duran o gürûhun arkası kesildi.

46 - De ki: "Söyleyin bakalım: Eğer Allah işitme ve görme duyunuzu alır, kalblerinizin üstüne bir de mühür vurursa Allahdan başka hangi tanrı onları size geri getirebilir?" Bak, ayetlerimizi nasıl türlü türlü açıklıyoruz da, sonra onlar nasıl yüzçeviriyorlar! [67,23; 8,24; 10,31]

47 - De ki! "Söylesenize bana: Eğer Allahın azabı, ansızın yahut göz göre göre size gelirse zalim topluluktan başkası mı helâk olacak?" [6,82]

48 - Biz Peygamberleri sadece müjdeci ve uyarıcı olarak gönderiyoruz. O halde kim iman eder, kendini ve işlerini düzeltirse onlara asla korku yoktur. Onlar hiçbir üzüntüye de maruz kalmayacaklardır.

49 - Ayetlerimizi yalan sayanlar ise isyan edip yoldan çıkmalarından ötürü azaba uğrayacaklardır. Yoldan çıkma, ayetin aslında fısk kelimesi ile ifade edilmiştir. Fısk: İtaat dışına çıkmak demek olup küfr kavramından daha geneldir. Fısk genellikle çok günah için kullanılır. Fasık: dinin hükümlerini kabul ettikten sonra bütün veya bir kısım hükümlerine aykırı davra-nan kimseye denilir. Ayette ise münkirlerin, kâfirlerin fısklarından söz edilmektedir.

50 - De ki: "Ben, size Allahın hazîneleri benim yanımdadır" demiyorum. Gaybı da bilmem. Size ben melek olduğumu da söylemiyorum. Bana ne vahyediliyorsa, ben ancak ona tabi olurum" De ki: "Kör, görenle bir olur mu? Hiç düşünmüyor musunuz? [13,19]

51 - Allahtan gayrı birtakım tanrıların, Allahın huzurunda toplandıklarında kendilerini kurtaracaklarına inanan o kimseleri sen Kur'anla uyar ki, Onun huzurunda kendilerini savunacak ne bir hamileri, ne de bir şefaatçileri olmayacaktır. Böylece umulur ki bu şirk ve masiyetten sakınırlar. [23,57; 13,21] Meallerin çoğunda net mananın pek verilmediği bu ayete, çeşitli tefsirlerden yararlandıktan sonra, özellikle Ebussuud'un tercihine göre mana verdik. Burada günâhkar müminlerin mahşerdeki durumu değil, müşriklerin durumu vurgulanmaktadır.

52 - Sabah akşam Rablerine, sırf Onun cemaline ve rızasına müştak olarak niyaz edenleri yanından kovma. Ne sen onlardan, ne de onlar senden sorumlu değilsiniz ki o biçareleri kovup da zalimlerden olasın. [18,28; 26,112-114] İlk müslüman cemaat arasında Habbab, Bilal, Ammar, Suheyb (r.a) gibi köleler ve fakirler vardı. Kureyşin ileri gelenleri Hz. Peygamber (a.s) a: "Ne o, kavmine bedel bunlara mı razı oldun?" Biz onların mı peşinden gideceğiz! Onları yanından uzaklaştırsan belki biz de sana tabi olabiliriz" demeleri üzerine 52-53. ayetleri indirildi. 54. ayet, gerekli tutumu bildirmektedir.

53 - Biz onlardan kimini kimi ile, neticede "Allah bula bula aramızdan bunları mı lütfuna layık gördü?" desinler diye, işte böyle imtihan ettik. Allah kimin şükrettiğini, kimin lütfuna daha layık olduğunu bilmez olur mu? [11,27; 46,11; 19,73] Burada, o kibirli ileri gelenlerin bu lutfa layık olmadıkları ima edilmektedir.

54 - Ayetlerimize iman edenler sana geldikleri zaman onlara de ki: "Selam sizlere! Rabbiniz merhameti kendi Zatına temel bir ilke edinmiştir. Sizden kim bilmeyerek bir günah işler de sonra ardından tevbe eder ve halini düzeltirse Onun da Gafur ve Rahim olduğunu bilmelidir."

55 - Mücrimlerin yolu, müminlerin yolundan ayırt edilsin diye, böylece ayetleri tam tamına açıklıyoruz.

56 - De ki: "Allahtan başka taptığınız şeylere ibadet etmem bana yasak kılındı." De ki: "Sizin keyfî arzularınıza uymayacağım; yoksa şaşırmış olurum."

57 - De ki: "Ben Rabbimden gelen apaçık bir delile dayanmaktayım. Siz ise, onu yalan saydınız. Gelmesi için acele ettiğiniz azap da benim elimde değildir. Azabı çabuklaştırmak veya ertelemek hakkındaki hüküm, ancak Allahındır. O doğru haber verir. O doğruyu eğriden ayırt edenlerin, hükmedenlerin en hayırlısıdır."

58 - De ki: "Eğer o acele istediğiniz azap benim elimde olsaydı, benimle sizin aranızdaki iş çoktan bitmiş olurdu." Zalimlere nasıl davranılması gerektiğini Allah pek iyi bilir.

59 - Bilinmeyen nice hazineler ve görünmeyen gayb aleminin anahtarları Onun yanındadır. Onları kendisinden başkası bilemez. Karada ve denizde ne varsa hepsini O bilir. Onun haberi olmadan bir tek yaprak bile düşmez. Yer altı tabakalarının karanlıkları içindeki tek bir tane, hasılı yaş ve kuru hiç bir şey yoktur ki açık, net bir kitapta bulunmasın. Ayetteki mefatih miftah'ın çoğulu olarak hazine, meftahın çoğulu olarak anahtar mânasına gelir. Burada geçen gayb hazineleri veya anahtarlarını Hz. Peygamber, 31,34 ayeti ile şöyle açıklamıştır: "Gayb hazineleri beştir: Kıyamet hakkındaki bilgi Allahın nezdindedir. Yağmuru dilediği yere dilediği mikdar indiren Odur. Rahimlerin ihtiva ettiği çocukların istikballerini bilen Odur. Hiç kimse yarın yapacağı şeyleri bilemez. Hiç kimse nerede öleceğini bilemez. Her şeyi hakkiyle bilen, her şeyden haberdar olan Allahdır" Ayetin sonunda geçen Kitab: Levh-i Mahfuz veya ilm-i ilahîdir. Kur'anın üslubu, ilahi hakikatleri ekseriya müşahhas üslupla anlatır. Bu ayetin ilm-i ilahîyi anlatımı bunun mi-salleridir. Mücerret üslupla "Allahın ezeli ilminin dışında hiçbir şey olmaz" gibi bir ifade yerine burada buyurulduğu gibi çok canlı, uçsuz bucaksız bir manzara içine giriyoruz. Mesela "Onun haberi olmadan bir tek yaprak bile düşmez" cümlesi, muhatabı dünya genişliğinde bir ormana yerleştiriyor. Her taraf yemyeşil. Sayılara sığmayacak kadar yaprak, yaprak, yaprak... Bunlardan birinin sessizce düşmesi bile Onun izni dışında olmaz" anlatımıyla varlıkta olan biten herşeyin Allahın izni ile olduğu pek etkili tarzda anlatılmaktadır.

60 - Odur ki geceleyin uykuda sizi kendinizden geçirip alır, gündüzün ne işlediğinizi bilir. Mukadder olan ömür müddetiniz doluncaya kadar, bu bilincinizi alıp gündüzün sizi uyandırma sürecini devam ettiren de Odur. Bu sürecin sonunda da dönüşünüz Ona alacak ve O size yaptıklarınızı bir bir bildirip karşılığını verecektir. [3,55; 39,42; 13,10; 28,73; 78,10-11]

61 - O kullarının üstünde de tek Hakimdir. O üzerinize, hareketlerinizi kaydeden hafaza meleklerini gönderir. Nihayet sizden birine ölüm vakti geldiğinde elçilerimiz hiç geciktirmeksizin ve hiçbir işi aksatmaksızın onun ruhunu alırlar. [13,11; 82,10]

62 - Sonra onlar gerçek efendileri, Mevlâları olan Allaha götürülüp teslim edilirler. İyi bilin ki bütün hüküm yetkisi Onundur ve O hesaba çekenlerin en süratlisidir. [56,50; 10,32]

63 - De ki: "Kim kurtarır sizi karanın ve denizin karanlıklarından, tehlikelerinden, siz yalvara yakara, ağlaya sızlaya ve gizlice dualar ederek şöyle dediğiniz demler: "Eğer bizi bundan kurtarırsa, ahdimiz olsun, kesinlikle şükredenlerden olacağız." [17,67; 27,63; 10,22]

64 - De ki: Allah kurtarır sizi ondan ve her sıkıntıdan, fakat sonra siz yine şirke girersiniz.

65 - De ki: "O size tepenizden, yahut ayaklarınızın altından azap göndermeye, yahut sizi gruplar halinde birbirinize katıp kiminize kiminizin hıncını tattırmaya kadirdir." Bak, âyetleri nasıl tekrar ediyor, türlü türlü ifade ediyoruz ki onları anlasınlar. [17,68-69; 67,16-17] Allah Teala geçmişte azgınlık eden bazı toplumlara, burada sayılan cezaları indirdiğini bildirmek sûretiyle son Peygamberin (a.s.m) ümmetini de uyarmaktadır. Yukarıdan inen azap: Taş yağması, fırtına, tufan, yıldırım; hastalık ve musibetler veya kötü yöneticilerden gelen zulüm; aşağıdan gelen azap: deprem, toplumdaki kargaşa, anarşi, asayişsizlik diye açıklanmıştır. Bu âyetle ilgili bir hadis: "Ümmetimden dört şeyi kaldırması için Allaha dua ettim; bunlardan ikisini kaldırdı, diğer ikisini kaldırmaya razı olmadı. Gökten taş yağmasını, yere batmayı, onları birbirine düşürmeyi ve kimine kiminin hıncını tattırmayı kaldırmasını diledim. İlk ikisini kaldırdı, öbür ikisini kaldırmaya razı olmadı." Müslümanlar arasında tefrika ve birbiriyle kavga haram olmakla beraber, Allahın hikmetinin bunlara imkân vermesi, kulların imtihanda olmaları sırrı ile ilgilidir. Mümin şerden, haramdan geri duracaktır.

66-67 - Bu, hakikatin ta kendisi olduğu halde, senin halkın onu yalan saydı. De ki: "Ben sizden sorumlu değilim. Her haberin kararlaştırılmış bir zamanı vardır; Siz de yakında öğrenirsiniz."

68 - Ayetlerimiz hakkında alaylı tavırla münasebetsizliğe dalanları gördüğün zaman, -onlar başka bir konuya geçinceye kadar- kendilerinden yüzçevir, eğer şeytan bunu sana bir an unutturursa, hatırına geldiği gibi hemen kalk, artık o zalimler gürûhuyla oturma" [4,140]

69 - Allahın azabından sakınan müttakilere, iman etmeyenlerin hesabından dolayı bir sorumluluk yoktur. Fakat uhdelerine düşen, belki onlar da inanıp küfürden ve cehennemden sakınırlar diye, bir nasihattan ibarettir. Müttaki: İttika (korunma) masdarından ism-i fail olup bu da, başta küfür ve şirk olarak kişinin, kendisine ahirette zarar veren haram ve günahlardan sakınarak, tâ nihayette cehennem azabından sakınmasıdır.

70 - Dinlerini bir oyuncak ve eğlence haline getiren, kendilerini dünya hayatı aldatmış olan kimseleri kendi hallerine bırak. Sen yalnız Kur'an ile va'z et ki, Allahtan başka yardımcısı ve şefaatçisi bulunmayan hiçbir nefis, işlediği günahlar yüzünden helâke teslim edilmesin, sürüklenip atılmasın. O, her türlü fidyeyi denkleştirse bile, yine ondan alınıp kabul edilmez. İşledikleri günahları yüzünden helâke sürüklenenler, mahvolanlar, işte bunlardır. İnkârlarından dolayı onlara kaynar sudan bir içecek ve acı veren bir azap vardır. [74,38-39; 3,91; 10,3; 32,4]

71 - De ki: "Allahtan başka, bize, yalvarıp ibadet ettiğimiz takdirde fayda, terkettiğimiz takdirde zarar vermeyen şeylere mi yalvaralım? Allah bizi doğru yola koyduktan sonra şeytanların kandırıp şaşkın bir halde çöle düşürdükleri, arkadaş-larının ise "Bize gel!" diye doğru yola çağırıp durdukları ahmak gibi, gerisin geriye İslamdan şirke mi dönelim? De ki: "Allahın gösterdiği yol, tek doğru yoldur ve bize âlemlerin Rabbine teslim olmamız emrolundu." [39,37; 16,37]

72 - "Bir de namazı hakkıyle ifa edin ve Allaha karşı gelmekten sakının." diye de emrolundu. Hepinizin sonunda toplanacağı yer, Onun huzurudur.

73 - Gökleri ve yeri hak ve hikmetle yaratan Odur. O "ol" dediği zaman her şey oluverir... Sözü haktır. Sûra üfleneceği gün de hakimiyet Onundur. Görünmeyeni de, görüneni de, olmuşu da olacağı da O bilir. Hakîm ve Habîr: tam hüküm ve hikmet sahibi ve herşeyden hakkıyle haberdardır. [40,16; 25,26]

74 - Bir zaman İbrahim, atası Azere: "Ne! Sen putları tanrı mı ediniyorsun? Doğrusu ben seni de kavmini de besbelli bir sapıklık içinde görüyorum" demişti. [19,41-48] Gelecek bölümde Hz. İbrahim (a.s) ın Allahın varlığını ve birliğini delillere dayanarak ortaya koyması anlatılmaktadır. Müfessirlerin çoğuna göre, Hz. İbrahim, muhataplarını irşad ve onlara istidlâl, yani delillere dayanarak tahkiki imana ulaşma yolunu göstermek için bu diyaloğa girmiştir. 78. ayette nakledilen ve onun şirkten berî olduğunu bildiren sözü de buna delildir.

75 - Biz İbrahime (şirkin çirkinliğini gösterdiğimiz gibi) imanında yakîne, kesinliğe ulaşması için göklerin ve yerin muhteşem hükümranlığını da öylece gösteri-yorduk. [3,190-191; 10,101; 34,9]

76 - Gece bastırınca İbrahim bir yıldız gördü, "(İddianıza göre) Rabbim budur!" dedi, yıldız sönünce de "Ben öyle sönüp batanları Tanrı diye sevmem" dedi.

77 - Sonra Ayı, dolunay halinde doğmuş vaziyette görünce "(İddianıza göre) Rabbim budur!" dedi. Sonra o da batınca: "Rabbim bana doğru yolu göstermeseydi, mutlaka sapmışlardan olurdum" dedi.

78-79 - Daha sonra Güneşi doğarken görünce "Rabbim, herhalde budur, bu hepsinden daha büyük!" Batıp kaybolunca da: "Ey halkım, ben sizin Allaha şerik koştuğunuz şeylerden berîyim." "Ben bir hanif olarak, yüzümü, gökleri ve yeri yaratan Rabbülalemine yönelttim, ben asla sizin gibi müşrik değilim!" dedi. [7,54]

80 - Kavmi kendisi ile tartışmaya girişti: O dedi ki: "Allah, bana doğru yolu göstermişken, siz hâla benimle Onun hakkında tartışıyor musunuz? Sizin Ona ortak saydığınız şeylerden ben hiç bir zaman korkmam. Rabbim ne dilerse o olur. Rabbimin ilmi her şeyi kapsar. Hâla kendinize gelip ders almayacak mısınız?"

81 - "Hem siz, Allahın size tanrı oldukları hakkında hiçbir delil indirmediği şeyleri Ona ortak saymaktan korkmuyorsunuz da, nasıl ben sizin Ona ortak koştuğunuz şeylerden korkarım?" Şimdi biliyorsanız söyleyin, bu iki taraftan hangisi korkudan emin olmakta haklıdır?" [53,23; 42,21] Hz. İbrahim putlara ve yıldızlara tapmanın aklen tutarsız olduğunu ispatlayınca, öyle anlaşılıyor ki, müşrikler bu sefer, onların Allah nezdinde şefaatçi olabileceklerini söylediler. Bu ancak nakil yolu ile bilinecek bir şey olunca Hz. İbrahim: "Onların şefaatçiliği hakkında Allahın hiçbir delil bildirmediğini" söyledi. Son olarak hurafeci müşrikler, "bizim bu gizemli ilahlarımız seni çarparlar" deyip, psikolojik bir yaklaşımla insanın zaaf damarlarından biri olan korkusunu harekete geçirmeye çalıştılar. O da pek kuvvetli ilzamî bir delille onları susturdu: "Allahın kudreti ve birliği kesin. Sizin tanrılarınızın ise zihninizden başka yerde varlıkları yok. Allaha şirkiniz sebebiyle, asıl korkması gereken siz iken, benim ise korkacak hiç bir yanlışım yok iken, ne diye ben korkayım? İyi düşünün: güven istiyorsanız, o sade-ce tevhid inancındadır."

82 - İman edip imanlarına zulüm bulaştırmayanlar var ya, işte korkudan emin olma onların hakkıdır, doğru yolda olanlar da onlardır.

83 - İşte bunlar, kavmine karşı İbrahime verdiğimiz delillerdi. Dilediğimiz kimselerin derecelerini kat kat yükseltiriz. Muhakkak ki senin Rabbin tam hüküm ve hikmet sahibidir ve O her şeyi hakkıyla bilir.

84 - Biz ona İshak ile Yakub'u ihsan ettik ve her birini nübüvvete erdirdik. Daha önce de Nuhu ve onun neslinden Davudu, Süleymanı, Eyyubu, Yusufu, Musayı ve Harunu da nübüvvete erdirdik. Biz iyi hareket edenleri işte böyle ödüllendiririz. [19,49; 29,27; 57,26; 19,58]

85 - Zekeriyyayı, Yahyayı, İsayı, İlyası da nübüvvete erdirdik. Onların hepsi de salihlerdendi.

86 - İsmaili, Elyesa'ı, Yunusu, Lutu da nübüvvete erdirdik; her birini de yaşadıkları asrın insanlarından üstün kıldık.

87 - Onların babalarından, zürriyetlerinden, kardeşlerinden kimini de, aynı şekilde etraflarındaki insanlara üstün kıldık, onları seçtik, onları doğru yola götürdük.

88 - İşte bu yol Allahın hidayet yoludur ki kullarından dilediğini ona götürür. Eğer onlar Allaha ortak tanısalardı, bütün yaptıkları, elde ettikleri bütün kazançları heder olmuş gitmişti. [39,65; 43,81; 21,17; 39,4]

89 - İşte onlar, kendilerine kitap, hikmet, hükümranlık ve nübüvvet verdiğimiz şahsiyetlerdir. Şimdi o müşrikler bu nübüvveti inkâr ederlerse, biz nübüvveti inkâr etmeyip ona sahip çıkan bir topluluk görevlen-diririz. Hz. Peygamberin evrensel risaleti insanlık için en büyük nimettir. Mekkeli hemşehrileri onun kıymetini bilmeyince Allah ona sahip çıkacak başka bir toplum var edeceğini bildiriyor. İbn Abbas bunu "Ensar" diye tefsir etmişti. İbn Hacer Fethu'l-Barî adlı Buharî şerhinde şöyle der: "Birinci derecede Ensar maksad olmakla birlikte, İslam tarihi boyunca bu vâdin gerçekleştiğini gösteren müteaddit toplulukların gelmiş olması, Kur'anın mucizelerindendir. "Kıyamet gününe kadar hak için galibiyetle mücahedeyi sürdüren bir cemaat, ümmetimden eksik olmayacaktır" hadisi de bu vakıayı müjdelemiştir. Bildirilen cemaat bire münhasır değildir, müteaddit olabilir."

90 - İşte onlar Allahın hidayet verdiği kimselerdir. Sen de onların yolundan yürü ve de ki: "Ben risaleti tebliğden dolayı sizden bir ücret beklemiyorum. O, bütün milletler için bir öğütten, irşaddan ibarettir.

91 - Bazı Yahudiler de Allahı gereği gibi tanımadılar. Çünkü "Allah hiçbir insana hiçbir şey indirmemiştir" dediler. Sen onlara de ki: "Peki, Musanın insanlara bir nûr ve rehber olmak üzere getirdiği ve sizin de parça parça kağıtlar haline koyup işinize geleni gösterdiğiniz, fakat çoğunu gizlediğiniz ve sizin de babalarınızın da bilmediğiniz birçok şeyleri sayesinde öğrendiğiniz o kitabı kim indirdi?" Ey Resûlüm sen: "Allah indirdi" de! sonra bırak dal-dıkları batıllarında oynaya dursunlar. [10,2; 17,94-95]

92 - İşte bu da bir feyiz kaynağı ve daha önceki kitapları tasdik edici olarak, bir de hem Anakenti, hem de bütün çevresindeki insanları uyarman için indirdiğimiz bir kitap! Ahirete iman edenler, buna da inanırlar ve onlar namazlarını hakkıyle kılmaya devam ederler. [7,158; 6,19; 11,17; 25,1; 3,20] Kur'anın daveti evrenseldir. Nitekim bu ayet, "Ümmu'l-Kurâ (Anakent) Mekke ve bütün çevresi" di-yerek bunu gösterir. Bu gerçek "bütün insanlara" [7,158], bütün âlemlere (ins ve cinlere) 25,1 gibi ayetlerde daha açık bildirilir.

93 - Allah adına yalan uydurandan, yahut kendisine hiçbir şey vahyedilmediği halde "Bana da vahyolundu" diyenden, bir de, "Allahın indirdiği ayetler gibi ben de indiririm" diye iddia edenden daha zalim kimse olabilir mi? Ölümün şiddetleri içinde kıvranırken, ölüm meleklerinin de yakalarına yapışıp kendilerine: "Haydi, derhal ruhlarınızı çıkarıp teslim edin! Bugün zillet azabıyla cezalanacaksınız; çünkü Allah hakkında gerçek dışı şeyler söylüyordunuz ve çünkü kibirlenerek Onun ayetlerinden yüzçeviriyordunuz!" diye haykırdıkları sırada sen o zalimlerin halini bir görsen! [8,31] Allah adına yalan şöyle olur: Onun söylemediği söz Ona maledilir, şeriki olmadığı halde ortak koşulur, Ona eksik sıfatlar verilir.

94 - Kıyamet günü de Hak Teala şöyle buyuracaktır: İşte siz ilk yarattığımızda olduğunuz gibi çırıl çıplak, teker teker huzurumuza geldiniz! Size verdiğimiz mallarınızı da çok gerilerde bıraktınız. Hani, siz dünyada iken Allaha şerik olduğunu iddia ettiğiniz şefaatçilerinizi de yanınızda görmüyoruz? Gördünüz ya, aranızdaki bağlar bir bir koptu ve şerîk olduklarını iddia edip güvendiklerinizin hepsi sizden uzaklaştı." [28,62-74; 26,92-93; 2,166-167; 23,101; 29,25; 28,64] İnsan dünyadan ahirete hiçbir şey götüremez. Mal, mülk, dünyevi mevki, şöhret hep dünyada kalır. Dirilirken de insan "Anadan doğduğu gibi çıplak, yalınayak ve sünnetsiz" haşredilecektir. Hz. Aişe: "Eyvah! Herkes birbirinin mahrem yerlerine bakacak!" deyince Hz. Peygamber (a.s) bir başka ayetle cevap verip bu ayeti açıklamıştır: "O gün herkesin başından aşkın derdi vardır, (ne erkekler kadınlara, ne de kadınlar erkeklere bakamazlar.)" [80, 37]

95 - Taneleri ve çekirdekleri çatlatıp yararak (her şeyi gelişme yoluna koyan) Allahtır. Ölüden diriyi O çıkarır, diriden ölüyü çıkaran da Odur. İşte bunları yapandır gerçek İlah! Artık nasıl oluyor da haktan uzaklaştırılıyorsunuz? [36,33-36] Ölüden diriyi çıkarmak: kuru daneden yeşil bitki, kâfirin neslinden mümin çıkarma; diriden ölü çıkarma ise bunun aksi olarak açıklanır. Canlılar ölü maddeleri yiyerek beslenir. Bebeğin bedeni ölü sütü, canlı ete dönüştürür. Canlı bedenden ölü süt çıkar. Bunun da ötesinde, hayat ve ölüm deveranı, hayatın sırrı ve kâinatın ihtiva ettiği büyük bir mûcizedir. Su, karbondioksit, hidrojen ve topraktaki inorganik tuzlar, güneş ışığı, yeşil bitkiler ve muayyen bakteriler sayesinde, nebat ve hayvandaki hayat maddesini teşkil eden organik maddelere dönüşürler. İkinci durumda ise bu madde-ler, canlı artıkları halinde ölüm âlemine dönerler. Böylece Yüce Yaratıcı akıp giden zamanın her anında ölüden hayat, hayattan ölü çıkarır.

96 - Karanlığı yarıp sabahı ortaya çıkaran O'dur. Geceyi dinlenmek, Güneş ve Ayı da vakitlerinizi hesaplamak için O yarattı. İşte bütün bunlar, Azîz ve Alîm: mutlak galip ve hakkıyle bilen Allahın takdiridir. [7,54; 93,1-2; 92,1-2; 91,3-4; 10,5; 36,40]

97 - Karanın ve denizin karanlıkları içinde size yıldızlardan yararlanıp yol bulma imkânı veren Odur. Gerçekten bilmek, öğrenmek isteyen kimseler için ayetlerimizi açıkça bildirdik.

98 - Sizi bir tek candan yaratan Odur. Sonra sizin için; bir kalacak yer, bir de emanet olarak duracak yer vardır. Biz ayetlerimizi anlayan kimseler için açıkça bildirdik. [4,1] Bütün insanların, ilk insan olan babaları Hz. Âdemden çoğalmış olmaları Allahın kudretinin delilleridir. Müstekarr: Ana Rahmi veya yeryüzündeki ikamet; emanet yeri ise: sulb veya kabirdeki ikamettir. Başka ihtimaller de sözkonusudur.

99 - Gökten su indiren Odur. Sonra Biz onunla her çeşit bitkiyi çıkarırız. O bitkiden bir filiz, ondan da büyüyüp birbirinin üstüne binmiş taneler, başaklar çıkarırız. Hurma tomurcuklarından sarkan salkımlar, üzüm, zeytin ve nar bahçeleri yetiştiririz. Bunlardan kimi birbirine benzer, kimi benzemez. Her birinin meyvesine, bir ilk meyve verdiğinde bir de tam olgunlaştıkları zaman bakın! Elbette bütün bunlarda iman edecekler için alınacak birçok dersler vardır. [21,30; 13,4]

100 - Böyle iken tuttular, cinleri Allaha şerik yaptılar; halbuki bunları da O yaratmıştır. Bundan başka Ona birtakım oğullar ve kızlar yakıştırdılar. Ne dediklerini bildikleri yok. O, müşriklerin kendisine isnad ettikleri bu gibi nitelendirmelerden Münezzehtir, Yücedir. [4,117-120; 18,50; 19,44; 36,60-61; 34,41]

101 - Gökleri ve yeri yoktan var eden Odur. Onun nasıl çocuğu olabilir ki Kendisinin eşi de yoktur. Gerçek şu ki: her şey Onun mahlukudur ve O her şeyi hakkiyle bilir.

102 - Rabbiniz Allah, işte bu vasıflara sahib olan Yüce Zattır. Ondan başka Tanrı yoktur. Her şeyi yaratan Odur. O halde yalnız Ona ibadet edin. Her şeyin yönetimi Onun elindedir.

103 - Gözler Ona erişemez. Onun ilmi ise bütün gözleri ihata eder. Gözlerin görmediği herşeye nüfuz eden, herşeyden haberdar olan Odur. [67,14; 31,16] Bu ayet gözlerin, Allahı "ihata sûretiyle künhüne erecek şekilde göremeyeceklerini bildirir. Ehl-i Sünnet, anlayışına göre bu ayet, dünyada görmeyi nefyeder, ama Cennetlikler Allahı göreceklerdir. 75,23 ayeti "Rablerine bakacaklar" buyurduğu gibi, başka deliller de vardır. Hz. Peygamber (a.s) dan, kesin hadisler ile bu rü'yet meselesi sabit olmuştur. Yalnız birini nakledelim: "Siz şüphe yok ki şu dolunayı nasıl birbirinizi itip kakmadan görüyorsanız Rabbinizi de göreceksiniz."

104 - Rabbinizden size muhakkak ki deliller gelmiştir. Artık kim gözünü açar görürse kendi lehine, kim de hakkı görmeyip batılı seçerse kendi aleyhinedir. Sen de ki: "Ben sizin muhafızınız, sizin bekçiniz değilim." [22,46]

105 - İşte Biz, ayetleri iyice anlayıp kavramaları için farklı üslûplarla, türlü türlü beyan ederiz. Biliyoruz ki onlar neticede "Sen ders almışsın!" diyeceklerdir. Ayetleri böyle türlü türlü açıklamamız, bilmek isteyen kimselere, Kur'anı iyice beyan etmek içindir. [25,4-5; 2,26; 22,53; 74,31; 17,82; 41,44]

106 - Rabbinden sana ne vahyolunuyorsa ona tabi ol. Ondan başka Tanrı yoktur. Onun için, sen de müşriklerden uzak dur.

107 - Eğer Allah dileseydi onlar müşrik olmazlardı. Biz seni onların üzerine denetçi göndermedik. Sen onların işlerini yürütmekle de görevli değilsin. [13,40; 88,21-22]

108 - Onların Allahtan başka yalvardıkları tanrılarına hakaret etmeyin ki, onlar da cahillik ederek hadlerini aşıp Allaha hakaret etmesinler. Böylece her ümmete, yaptıkları işi güzel gösterdik. Sonra dönüşleri yalnız Ona olacak ve O da yaptıklarını kendilerine bir bir bildirip karşılığını verecektir. Allah Teala bir önceki ayette, hikmetiyle insanların hak dini seçip seçmemeyi kendi tercihlerine bıraktığını bildirmiştir. Allah dileseydi hiç müşrik ve kâfir kalmazdı, fakat bunu dilememiştir, buyurarak kâfirlere yapılan tebliğ işinde önemli bir metod veriyor. O da onları haktan iyice uzaklaştıracak şeylerden kaçınmak ve onların putlarına, liderlerine ve inançlarına sövüp hakaret etmemektir. Zira sövüp hakaret etmenin tebliğle ilgisi yoktur. Mümine düşen kızmaksızın, telaşsız, soğukkanlı bir tebliğdir.

109 - Kendilerine bambaşka bir mûcize geldiği takdirde mutlaka ona inanacaklarına dair vargüçleriyle Allaha yemin ettiler. De ki: "Mûcizeler ancak Allahın yanındadır." O istedikleri mûcize geldiği zaman onların yine de iman etmeyeceklerinin siz farkında değil misiniz? [17,59]

110 - Onların kalblerini ve gözlerini ters çeviririz. İlkin ona inanmadıkları gibi o mûcizeyi gördükten sonra da inanmazlar ve onları taşkınlıkları içinde şaşkın şaşkın bırakırız.

111 - Biz onlara, dedikleri gibi melekleri de indirseydik, ölüler diriltilip kendileriyle konuşsaydı, istedikleri her şeyi toplayıp karşılarına koysaydık onlar, ihtimali yok, yine iman edecek değillerdi. Allah dilerse o başka. Fakat onların çoğu bunu bilmezler. [17,92; 6,124; 25,21; 10,96-97]

112 - Böylece biz her peygambere, insan ve cin şeytanlarını düşman yaptık. Onlardan kimi kimine, aldatmak için birtakım yaldızlı sözler fısıldayıp telkin ederler. Eğer Rabbin dileseydi, bunu yapamazlardı. O halde onları, düzmekte oldukları yalanlarıyla başbaşa bırak! [3,184; 6,34; 41,43; 25,31]

113 - Bir de bu telkini, ahirete inanmayanların gönülleri ona meyletsin, derken ondan hoşlansınlar ve işledikleri suçlarını işlemeye devam etsinler diye yaparlar.

114 - De ki: "Allah size o Kitabı, içinde hak ile batıl birbirinden ayırt edilmiş tarzda açıklanmış olarak indirmişken, sizinle aramızdaki davâyı hükme bağlamak için Allahtan başka bir hakem mi arayacak mışım? Kendilerine daha önce Kitap verdiğimiz kimseler de bilirler ki bu kitap gerçekten Rabbin tarafından indirilmiştir. Sakın bundan şüphen olmasın! [10,94]

115 - Rabbinin sözü, doğruluk ve adalet bakımın-dan tam kemalindedir. Onun sözlerini değiştirebilecek yoktur. O hakkıyla işitir ve bilir.

116 - Eğer dünyada bulunan insanların çoğuna uyarsan, seni Allahın yolundan saptırırlar. Onlar sırf zanna uyarlar ve kafadan atarlar. [12,103; 37,71]

117 - Muhakkak ki Rabbin, Kendisinin yolundan sapanları pek iyi bildiği gibi, doğru yolda olanları da çok iyi bilir.

118 - Artık, o sapanların sözlerine kulak asmayın da -Allahın ayetlerini tasdik ediyorsanız- kesilirken üze-rine Allahın adı anılmış olan hayvanların etini yeyin.

119 - Kesilirken üzerlerine Allahın adı anılmış olan hayvanların etlerinden niçin yemiyecek mişsiniz? O, zaten size haram kıldığı etleri açıkça bildirmiştir; ancak çaresiz kalıp da zaruret mikdarı yemeniz müstesnadır. Evet birçokları, bildiklerinden değil, sırf heva ve hevesleriyle halkı saptırıyorlar. Muhakkak ki Rabbin haddi aşanları pek iyi bilmektedir. Nesefi'nin dediğine göre, "fe külû" (kesilirken üzeri-ne Allahın adı anılmış olan hayvanların etini yeyin) emri (ayet:118) 117. ayetteki saptıranlara uymanın yasaklanmasının bir neticesi durumundadır. Zira onlar hara-mı helal, helali ise haram sayıyorlardı. Bu şöyle olmuştu: Müslümanlara diyorlardı ki: "Siz Allaha kulluk ettiğinizi iddia ediyorsunuz. Öyleyse sizin öldürdüğünüzü yemektense, Allahın öldürdüğünü yemeniz gerekmez mi." Bu ayetle müminlere deniliyor ki: "Siz kesin olarak iman ediyorsanız, öyleyse özellikle kesilirken üzerine Allahın adı zikredilen eti yeyin, yoksa onların putlarının adı zikredilerek kesileni veya kendiliğinden öleni yemeyin. Hem Allah adına kesilmiş olanı yemenize ne engel var ki? O, sizin öldürdüğünüz değil, Allah adına kesilen helal ve hoş rızıktır"

120 - Günahın açığını da bırakın, gizlisini de: Çünkü günah işleyenler elbette yaptıklarının cezasını çekeceklerdir.

121 - Allah adına kesilmeyen hayvanın etini yemeyin! Bu, Allah yolundan çıkmaktır, isyandır. Şeytanlar kendi adamlarına sizinle mücadele etmeleri için telkinlerde bulunurlar. Şayet onlara uyarsanız, siz de düpedüz müşrik olur çıkarsınız. [9,31] Zebiha konusunda üç türlü içtihad vardır. a-Allahın adı zikredilmeksizin boğazlanan hayvanın eti helal değildir, Besmele ister kasden, ister yanılarak terkedilsin. (İbn Ömer, Nâfi, İmam Malik, Davud) b-Besmele şart değil, müstehabdır, ister kasden, ister sehven terkedil-sin (İbn Abbas, Şafiî, İmam Ahmed) c-Besmeleyi unutarak terketmek zarar vermez, fakat kesen kimse kasden terketmiş ise o hayvanın eti helal olmaz (Hz. Ali, Hasan el-Basrî, Ebû Hanîfe vs).

122 - Ölü iken kendisini dirilttiğimiz ve insanlar arasında yürümesi için kendisine bir ışık (iman nûru) verdiğimiz kişi, karanlıklarda kalıp çıkamayan kimse gibi olur mu hiç? Olmaz ama kâfirlere, yapmakta oldukları işler böyle güzel gösterilir. [67,22; 11,24; 35,19-23]

123 - Mekkede olduğu gibi her şehirde de ileri gelen mücrimleri, yüksek mevkilerde bulundururuz ki oralarda düzenler kurup dolaplar çevirsinler. Onlar böyle yapmakla kendilerini aldatırlar da farkında olmazlar. [17,16; 34,34-35; 43,23; 71,22; 34,31-33; 29,13; 16,25]

124 - Bir ayet gelip de bu kâfirlere tebliğ edilince "Allahın resûllerine verilen risaletin benzeri bize veril-medikçe, sana asla iman etmeyiz." derler. Allah peygamberliği kime vereceğini pek iyi bilir. Düzenbazlık yapmaları sebebiyle, suç işleyenlere, Allah tarafından bir zillet ve şiddetli bir azap erişecektir. [25,21; 6,10; 43,31-32; 40,60]

125 - Hasılı Allah kimi doğru yola koymak isterse, onun kalbini İslama açar. Kimi de saptırmak isterse, onun göğsünü sanki o kişi gökte yükseliyormuşcasına dar ve tıkanık yapar. İşte Allah böylece, imana gelmeyenlere rüsvaylık verir. [39,22; 49,7] İnkâr zihniyeti ile rûhu kirlenmiş kimse Allahın birliğinin delillerini düşünmeye davet edilince, göğe çıkarcasına zorlanır, göğe yükselen kimsenin nefesinin tıkanması gibi göğsü tıkanır. Manen böyle olduğu gibi, ayet bunun maddî tezahürüne de işaret etmektedir. Zira yükseğe çıktıkça oksijen azalır ve solunum güçlüğü çekilir. Her yüz metre yükseldikçe hava basıncı bir derece düşer. Basınç düştükçe nefes almak zorlaşır. Çok yüksekte uçan pilotların özel teneffüs cihazları kullanmaları şart olur. Aksi halde o pilotlar nefessizlikten ölürler.

126 - Bu İslam yolu Rabbinin dosdoğru yoludur. Düşünüp idrâkini kullanan kimseler için ayetlerimizi iyice açıklamış bulunuyoruz.

127 - Rableri nezdindeki selam ülkesi olan Cennet onlarındır. Yaptıkları güzel işler sebebiyle Allah, kendilerinin yardımcısıdır.

128 - Gün gelecek, Allah onların hepsini huzurunda toplayıp: "Ey cin topluluğu! İnsanlardan çoğunu yoldan çıkardınız ha!" diyecek. İnsanlardan onlara uymuş olanlar diyecekler ki: "Ey Ulu Rabbimiz! Kimimiz kimimizden faydalandık ve bize tayin ettiğin müddetin sonuna ulaştık." O buyuracak ki: "Ateş, ikametgâhınızdır. Allahın diledikleri hariç olmak üzere içinde ebedî kalmak üzere hepiniz oradasınız." Gerçekten Rabbin Hakimdir, Alimdir: tam hüküm ve hikmet sahibidir ve O herşeyi hakkiyle bilir. [36,60-62] Allah, ilm-i ezelisinde, imana gireceklerini bildiği ve nüzul vaktine göre ileride müslüman olacak olanları istisna etmektedir. Bir de şöyle diyenler vardır:" Burada istisna, vakit manasınadır, yani "Allahın dilediği vakitler hariç" demektir. Cehennemlikler zaman zaman ateş-ten, zemherir soğuğuna nakledilirler."

129 - İşte biz, işledikleri günahlardan ötürü, zalimlerden kimini kimine musallat ederiz. Kimini kimine idareci yahut dost yaparız, yahut "kimini kiminin peşine takarız" mânaları da verilmiştir.

130 - Ey cin ve insanlar topluluğu! İçinizden size ayetlerimi anlatan ve bu gününüzle karşılaşacağınızı bildirerek sizi uyaran peygamberler gelmedi mi? "Ey Yüce Rabbimiz! Kendi aleyhimize şahidiz" diyecekler. Dünya hayatı onları aldatmıştı. Böylece kendilerinin kâfir olduklarına, yine kendileri şahitlik ettiler. [12,109; 4,163-165; 29,27; 25,20]

131 - İşte bu (şekilde resûllerin gönderilmesi, onların uyarmaları) haberleri olmaksızın zulümleri sebebiyle, Senin Rabbinin ülkeleri imha etmediği gerçeğinden ileri gelmektedir. [17,15; 16,36; 35,24]

132 - Herkesin yaptıkları şeylere göre dereceleri vardır. Senin Rabbin onların yaptıklarından habersiz değildir. [16,88; 25,69]

133 - Rabbin Müstağnidir (herşey ona muhtaçtır, O hiçbir şeye muhtaç değildir), geniş merhamet sahibidir. Yoksa dilerse sizi ortadan kaldırır, peşinizden yerinize dilediğini getirir, nasıl ki sizi de başkalarının soyundan getirmiştir. [2,143; 4,133; 47,38]

134 - Size vâdedilen şeyler mutlaka gelecektir, siz bunun önüne geçemezsiniz.

135 - De ki: "Ey halkım, vargücünüzle elinizden geleni yapın. Ben vazifemi yapıyorum. Güzel akıbetin kime ait olacağını yakında bileceksiniz. Şu muhakkak ki zalimler iflah olmazlar. [11,121-122; 58,21; 40,51,52; 21,105; 24,55] Bu ayette geçen dâr'dan maksad cennet değil, dünyadır. Dolayısıyla mâna şöyle olur: "Allah'ın bu dünyayı yaratmasına sebep olan güzel akıbetin hangimize ait olacağını sonra bileceksiniz." Zemahşerî'nin dediği gibi burada latif bir uyarma vardır. Uyaranın haklı, uyarılanın ise batıl yolda olduğu insaf ve nezaketle anlatılmaktadır.

136 - Allahın yarattığı ekinlerden ve hayvanlardan kendilerince Allaha bir hisse ayırdılar da kendi batıl iddialarınca: "Şu, Allahın." dediler, "Şu da Uluhiyette ortakları olan putlarımızın." Ortakları için ayırdıkları, Allahın hissesine konulmaz, ama Allaha ait olanlar ortaklarının hissesine aktarılır. Bunlar ne kötü hüküm veriyorlar! [16,57; 43,15] Müşrikler hem Allah için, hem de putları için hububat ekiyorlardı. Allah için ektikleri yetişip, put namına ektikleri gelişmezse, Allah adına ekilenin bir kısmını puta ait hisseye devreder ve derlerdi ki: "Allah Ganidir, putlar ise muhtaçtır." Aksi olur, yani putlara ait ekin gelişir, Allaha ayırdıkları ekin gelişmezse, oradan bu tarafa bir şey ilave etmez, "Nasılsa Allah Ganidir" derlerdi. Keza davarları da bölüştürürlerdi. Allaha ayırdıkları hisseden misafirlere yedirir, putların hissesini ise putlara ait işlerde harcarlardı.

137 - Yine bunun gibi, onların, Allaha ibadette ortak saydıkları putlarının hizmetçileri, müşriklerden çoğuna evlatlarını öldürmeyi iyi bir iş gösterdiler ki hem onları mahvetsinler, hem de dinlerini bozup karıştırsınlar. Allah dileseydi bunu yapamazlardı. O halde onları, uydurdukları yalanlarla başbaşa bırak! [16,58-59; 81,8-9] Şerikler burada, putun kendisi değil, hizmetçileri, bekçileri veya şeytanlardır. Şerik denilmesi, mallarına ortak olmaları veya itaatlerinde onları Allaha ortak kıldıkları içindir. Fakirlik endişesi veya kızlar evlendiklerinde yahut esir olduklarında ar sebebi olabilirler diye kız çocuklarını öldürme âdetinin çirkinliği bildiriliyor. Ayrıca Cahiliye araplarının "Şu kadar oğlum olursa birini kurban edeyim" diye Allaha yaklaşma zannı ile de böyle yaptıkları olurdu. Ayet çocuk öldürmenin hem katil ebeveyn, hem de millet hakkında "mahvetme" olduğunu bildirmektedir. Bu da oldukça düşündü-rücüdür.

138 - Aynı şekilde dediler ki: "Falan davarlarla ekinlere dokunmak yasaktır; onları bizim dilediklerimizden başkası yiyemez. Falan davarların da sütleri haram kılınmıştır" Birtakım hayvanlar da vardır ki onları keserken Allahın adını anmazlar. Bütün bunları, onlar Allaha iftira ederek ortaya çıkarmışlardır. Allah iftiraları sebebiyle onları cezalandıracaktır. [5,103; 10,59]

139 - Bir de şöyle dediler: "Falan hayvanların karınlarında olan yavrular, canlı doğarsa sadece erkeklerimize helal, kadınlarımıza ise haramdır. Eğer ölü doğarsa, hepsi ona ortak olurlar." Allah, onların bu kabil iddialarının cezasını verecektir. Çünkü O, Hakîmdir, Alîmdir: Tam hüküm ve hikmet sahibidir, ve O herşeyi hakkiyla bilir. [16,116-117]

140 - Bilgisizlik ve düşüncesizlik yüzünden beyinsizce çocuklarını öldürenler ve Allahın kendilerine ihsan ettiği rızkı Allaha iftira ederek haram sayanlar, elbette tam hüsrana uğradılar. Saptılar bunlar, doğru yolu da bulamadılar!

141 - Asmalı - asmasız bağ ve bahçeleri, mahsûlleri, çeşit çeşit hurma ve ekinleri, birbirine şekil ve renk yönünden benzer, tat bakımından benzemez tarzda yaratıp yetiştiren hep Odur. Her biri mahsul verince ürününden yeyin, devşirildiği gün hakkını (öşürünü) da verin, israf etmeyin, çünkü O müsrifleri sevmez. Bu ayet, öşrün bütün mahsulleri kapsadığına dair İmam Ebû Hanifenin delillerindendir. Zekât ayetlerinin Medinede indiğini düşünenler, buradaki hakkın, Mekke döneminde vacip kılınan bir sadaka olduğunu söyler ve 51,19 ve 70, 24 ayeti ile irti-bat kurarlar. "Mamafih bu ayette hak, mutlak oldu-ğundan, zekâta yani öşüre şamil olduğu söylenebilir."

142 - Davarlardan da çeşit çeşit yarattı: kimi yük taşır, kiminin yününden ve kılından sergi yapılır. Allahın size verdiği rızkından yeyin, fakat şeytanın adımlarını izlemeyin. Çünkü o sizin besbelli bir düşmanınızdır.

143 - Sekiz çift davar yarattı: koyundan iki, keçiden iki. De ki: İki erkeği mi haram kıldı, yoksa iki dişiyi mi? Yoksa iki dişinin rahimlerinde bulunan yavruları mı haram kıldı? Eğer iddianızda haklı iseniz bilgiye ve belgeye dayanarak haber verin bana! [39,6] Cahiliye arapları bazan erkek, bazen dişi hayvanları, bazan bunların yavrularını haram sayarlardı. Kur'an, ayette sayılan sekiz sınıfın ve yavrularının helal olduğunu bildirip onların bu davranışlarını böylece yeriyor. Burada vurgulanmak istenen nokta şudur: "Kimse kendi iddiasına göre herhangi bir şeyi haram veya helal kılamaz. Bu yetki yalnız Allaha aittir." Çift kelimesi yerine "eş" kullanabilirdik. Zira burada bir bakıma "dört çift" söz konusudur. Fakat her eşten biri, öbürü olmaksızın düşünülemeyeceğinden, yani çift kelimesinin çifte kullanımının geçerli oluşundan dolayı çift demeyi tercih ettik.

144 - Ve deveden iki, sığırdan iki. De ki: İki erkeği mi, iki dişiyi mi, yoksa iki dişinin rahimlerinde bulunan yavruları mı haram kıldı? Yoksa Allah size bu yasaklamayı yaptığında siz orada hazır ve şahid mi idiniz? İlimsiz olarak insanları saptırmak için uydurduğu yalanı Allaha maledenden daha zalim kimse buluna-bilir mi? Allah elbette o zalimler güruhunu zorla hidayete erdirmez.

145 - De ki: Bana vahyolunanlar içinde, bu haram dediklerinizin yemek isteyen kimseye haram kılındığını görmüyorum. Ancak leş, yahut akıtılmış kan, yahut pis olduğunda hiç şüphe olmayan domuz eti, veya Allah yolundan çıkarak Allahtan başkası adına kesilen hayvan olursa başka (bunlar haramdır). Fakat kim çaresiz kalırsa başkasının hakkına tecavüz etmemek ve zaruret sınırını aşmamak üzere bunlardan yiyebilir. Çünkü Rabbin Gafurdur, Rahimdir: Affı ve merhameti boldur. Ayetin zahiri, yenilmesi haram olan yiyecekleri meyte, akan kan, domuz eti ve Allahtan başkası adına kesilen hayvan eti olarak dört sınıf olarak bildirmektedir. Halbuki haramlar, daha fazladır. Bu güçlüğü gidermek için değişik izahlar yapılmıştır. Bazı âlimlere göre haramlar dörde münhasır olduğundan zaten işkâl yoktur. Selef-i Salihîn döneminden beri konu ihtilaflı olduğundan mesele içtihadîdir. Ayrıntılar için geniş tefsirlere bakılmalıdır.

146 - Yahudilere bütün tırnaklı hayvanları haram kıldık. Sığır ve koyunun içyağlarını da haram kıldık. Yalnız sırtlarında yahut bağırsaklarında bulunan veya kemiğe karışan yağları haram kılmadık. Haddi aşmalarından ötürü onları bu şekilde cezalandırdık. Şüphe yok ki Biz hep doğru söyleriz. [3,93; 4,160] Yahudilerin ya Tevrattan önceki bazı uygulamala-rından veya Tevrattan sonra bir kısım din adamlarının ve otoritelerin ilavelerinden ileri gelen (Mesela: deve eti, tavşan etinin haram sayılması gibi) iddialarına kısa-ca işaret ediliyor. Yükümlülüklerin genişletilmesi -başka-ları tarafından yapılsa bile layık oldukları cezayı Allahın vermesi manasında da- Ona izafe edilmiş olabilir.

147 - Eğer onlar seni yalancı sayarsa de ki: "Rab-binizin merhameti geniştir; fakat dilediği zaman Onun serveti ve azabı, suçlu toplumdan geri çevrilemez."

148 - Müşrikler diyecekler ki: "Eğer Allah dileseydi, ne biz, ne de atalarımız şirk koşmaz, hiçbir şeyi de haram kılmazdık" Onlardan öncekiler de peygamberlerini yalancı saymışlardı da nihayet Bizim azabımızı tatmışlardı. De ki: "Sizin elinizde ortaya koyacağınız bir bilgi, bir belge varsa hemen çıkarıp gösterin. Ama gerçek şu ki: Siz sadece kuru bir zannın ardından gidiyorsunuz düpedüz yalan atıyorsunuz." [43,20; 16,35] Sanıldığı gibi müşrikler böyle demekle yaptıkları çirkin işten pişmanlık duymuyorlar. Aslında onlar putlarına Allaha yaklaştırmaları için ibadet ediyorlar ve bunu yerinde bir iş sayıyorlardı. Şu halde onların bu sözden maksadları: Yaptıkları işin meşrûluğuna bir delil öne sürmektir. Allahın iradesinin, emriyle birlikte olduğunu ve iradenin rızayı da gerektirdiğini zannedi-yorlardı. Bir başka deyişle şöyle demek istiyorlardı: "Şirk koşmamız madem ki Allahın iradesi ile, yaratması iledir, öyleyse O'nun nezdinde meşrûdur." Oysa irade edip yaratmak, rızayı gerektirmez. (Krş. Tevrat, Çıkış, 20,3-17; Matta İncili, 5,17-33)

149 - De ki: En kesin ve mükemmel delil, Allahındır. Evet, O dileseydi hepinizi doğru yola koyardı. [6,35; 10,99; 11,118-119]

150 - "Haydi" de, Allahın bunu haram kıldığına dair tanıklık edecek şahitlerinizi getirin!" Eğer onlar yalan yere şahitlik ederlerse, sakın sen onlarla birlikte tanıklık etme. Ayetlerimizi yalan sayanların ve ahireti tasdik etmeyenlerin keyiflerine uyma. Nasıl uyarsın ki onlar başkalarını, kendilerinin Rabbi olan Allaha eşit tutmaktadırlar.

151 - De ki: "Gelin Rabbinizin size neleri haram kıldığını ben okuyup açıklayayım: Ona hiçbir şeyi şerik yapmayın, anaya babaya iyi davranın, fakirlik endişesiyle çocuklarınızı öldürmeyin, çünkü sizin de onların da rızkını veren Biziz. Kötülüklerin, fuhşiyatın açığına da gizlisine de yaklaşmayın. Allahın muhterem kıldığı cana nahak yere kıymayın. İşte aklınızı kullanırsınız diye Allah size bunları emrediyor. [4,48; 17,23; 31,14-15; 2,83; 17,31; 7,33; 6,120] Fuhşiyat (fevahiş) çirkinliği meydanda olan her türlü kötü davranışı kapsar. Kur'an; zina, eşcinsellik, edep yerlerini açma, üvey anne ile evlenme gibi davranışları, fuhşiyattan sayar. Hadislerde hırsızlık, sarhoş edici içki içme hakkında da bu tabir kullanılır.

152 - Rüşdüne erinceye kadar, yetimin malına en güzel şeklin dışında bir sûrette yaklaşmayın. Ölçüyü, tartıyı tam ve doğru yapın. Biz hiç kimseye gücünün yettiğinden fazlasını yüklemeyiz. Hakkında konuştuğunuz kimse, akrabanız bile olsa, yine doğruyu söyleyin. Allaha verdiğiniz ahdi tutun. İşte düşünüp tutasınız diye Allah size bunları emretti. [83,1-6; 5,8] Müşrikler kendi zanlarına göre "şu haram, bu meşrû" diye iddialaşıyorlardı. Bu ortamda Kur'an üslûb-i hakîm san'atını kullanarak, onları kısır tartışmalardan vazgeçirip asıl kendilerine hayat verecek güzel davranışlara yöneltmek için 151-152. ayetlerindeki on prensibi bildirmiştir. Bunlar diğer semâvi şeriatlerde de emredilip yürürlükten kaldırılmayan hükümlerdir.

153 - Bir de şu: "İşte benim dosdoğru yolum. Ona tabi olun. Yoksa başka yollara uymayın ki sizi Onun yo-lundan ayırmasın. İşte kötülüklerden sakınasınız diye Allah, size bunları emretti. [2,257] Hz. Peygamber (a.s.m) şöyle buyurmuştur: "Allah Teala bir sırat-ı müstakim koydu. Bu yolun iki tarafında iki duvar vardır ki, duvarlarda birtakım açık kapılar bulunur. Kapılar üzerinde sarkıtılmış perdeler vardır. Yolun başında şöyle diyen bir davetçi bulunur: "Ey insanlar! Haydi, hepiniz gelin şu doğru yola girin, dağılmayın." Bir de yolun üstünde çağıran bir davetçi vardır. İnsan, o duvarlardaki kapılardan birini açmak isterse hemen der ki: "Eyvah! Ne yapıyorsun, sakın orayı açma; zira açarsan içine girersin." İşte doğru yol: İslamdır. İki duvar ise: Allahın sınırlarıdır, açık kapılar: Allahın haramlarıdır. Yolun başındaki münâdi: Allahın Kitabıdır. Yolun üstündeki münâdi ise: her müslümanın kalbindeki vaizullah (ilahi vaiz) dir."

154 - Yine Biz, iyi hareket edenlere nimetimizi tamamlamak ve herşeyi iyice açıklamak, bir hidayet ve rehber olmak üzere Musaya kitabı verdik ki Rab'lerine kavuşacaklarına iman etsinler. [46,12; 9,91-92; 28,48; 71,45]

155 - İşte bu Kur'an da, indirdiğimiz kutlu bir kitaptır. Artık ona tabi olun, inkâr ve isyandan sakının ki rahmete nail olasınız.

156 - O kitabı indirmemiz, "Bizden önce kitap yal-nız iki topluluğa indirildi, biz ise onların okuduklarından habersizdik" dememeniz,

157 - Yahut: "Eğer bize de kitap indirilseydi, biz onlardan daha başarılı olurduk" dememeniz içindir. İşte size de Rabbinizden açık bir delil, hidayet ve rahmet geldi. Allahın ayetlerini yalan sayıp insanları ona yönelmekten alıkoyandan daha zalim kim olabilir? Ayetlerimizden yüzçevirerek engelleyenleri bu engellemeleri sebebiyle yaman bir azapla cezalan-dıracağız.

158 - Onlar imana gelmek için ne bekliyorlar? Meleklerin inmesini mi? Rabbinin imha eden azabının veya Rabbinin kıyamet alâmetlerinden birinin gelmesini mi bekliyorlar? Rabbinin alâmetlerinden biri geldiği gün, daha önce iman etmeyen yahut imanıyla hayır kazanmayan hiçbir kimseye o günkü imanı asla fayda vermez. De ki: "Bekleyin, biz de beklemekteyiz." [47,18; 40,84-85; 22,17] Bir hadis meali: "Güneş battığı yerden doğmadık-ça kıyamet kopmaz. Güneş battığı yerden doğduğu zaman, bütün insanlar toptan iman edecekler. Fakat işte o gün, daha önce iman etmiş veya imanında bir hayır kazanmış olmayan hiçbir kimseye imanı asla fayda vermez."

159 - Dinlerini parça parça edip fırka fırka olanlar yok mu, senin onlarla hiç bir alakan yoktur. Onların işi Allaha kalmıştır. Allah, onların yaptıklarını ileride bir bir onlara bildirip cezalarını verecektir. Müşriklerin durumu bildirildikten sonra 154. ayetten itibaren Yahudi ve Hıristiyanların dini gruplaşmalarına işaret ediliyor. Bu ayeti gayr-i müslimler hakkında düşünen âlimler yanında, müslümanlar arasında çıkan bid'at fırkalarını kapsayacağını düşünenler de vardır. Ayet, dinin hükümlerinin bir kısmına inanmayan ve böyle bir parçalanmadan ileri gelen fırkalara da şamildir. Fakat dinin kesin hükümlerini inkâr etmeyen muteber içtihad, fıkhî mezhep, tasavvufi meşreb veya uygulamada ortaya çıkan dini hizmet gruplarını bu ayeti ileri sürerek mahkûm etmek, bu ayeti yanlış anlamak olur. Onun için müfessir İbn Kesir: "Zahir olan odur ki ayet; Allahın dininden ayrılan ve ona muhalif olanlar hakkındadır" diye uyarmaktadır.

160 - Kim Allaha güzel bir işle gelirse, iyilik işlerse, ona on misli verilir; kim de bir kötülükle gelirse, sadece kötülüğüne denk bir ceza görür ve hiç kimseye haksızlık edilmez.

161 - De ki: Rabbim beni doğru yola, İbrahimin dimdik ayakta duran, batıldan uzak, tamamen Hakka yönelmiş tevhid dinine iletti. O, asla müşriklerden olmamıştı. [2,130; 22,78; 16,120-123] Allah Tealanın tevhidin atası olan ve her zaman gerçek inancın temsilcisi olan Hz. İbrahim (a.s) ın dinini zikretmesi düşündürücüdür. Kendisine Yahudi, Hıristiyan adlarını takanlar da, Arap müşrikleri de Hz. İbrahime tam bir saygı ve bağlılık gösteriyorlardı. Bu âyet Hz. Muhammed'in, Hz. İbrahimin onun davetini yenilemekten başka bir şey yapmadığını, dolayısıyla ona mensup olmayı şeref saydığını göstermekte ve diğer din mensuplarını da Hz. İbrahime sadık bir mensup olmaya davet etmektedir.

162-163 - De ki: "Benim namazım da, her türlü ibadetlerim de, hayatım da ölümüm de hep Rabbülalemin olan Allaha aittir. Eşi ortağı yoktur Onun. Bana verilen emir budur. Ona ilk teslim olan da benim. [21,25; 10,72; 2,130-132; 12,101; 10,84]

164 - De ki: "Allah her şeyin Rabbi iken ben Ondan başka bir Rab mı ararım? Herkesin kazandığı, yalnız kendisine aittir. Hiçbir günahkâr, başkasının günahını yüklenmez. Sonunda hep dönüp Rabbinizin huzuruna varacaksınız. O da içinde bulunduğunuz ihtilafın içyüzünü, işin gerçeğini size bildirecektir. [1,5; 11,123; 67,29; 73,9; 35,8]

165 - Odur ki sizi dünyada halifeler yapmış ve verdiği nimetlerle sizi denemek için kiminizi kiminize üstün kılmıştır. Muhakkak ki Rabbin, cezalandırmayı dilediğinde işi çarçabuk bitirir ve muhakkak O Gafurdur, Rahimdir: affı, merhamet ve ihsanı pek boldur. [43,60; 27,62; 2,30; 7,129; 43,32; 7,129] Sûrenin Allaha hamd ile başlayıp Onun mağfiret, merhamet ve ihsanı ile sona erdirilmesi ne letafetlidir! Son ayette cezalandırmasına delalet vardır, fakat bu devamlılık belirten bir sıfat olmayıp, cezalandırması halinde cezasının şiddetli olduğunu bildirir. Buna karşılık çok affeden, çok merhamet ve ihsan eden manasına gelen Gafur ve Rahim olarak iki güzel ismini bildirmesi, kullar için büyük bir müjdedir.


007 - A'RAF SÛRESİ

7 - A'RAF SÛRESİ

Mekkî olup, 206 ayettir. 48. ayette geçen kelime sûreye adını vermiştir. A'raf orada, cennet ile cehennem arasında çekilen sur anlamına gelir. Bundan önceki En'am sûresi tevhid ve akaid konularını ayrıntılı olarak ele alır. A'raf sûresi ise tevhid tarihini Hz. Âdem (a.s) dan itibaren Nuh, Hûd, Salih, Lût, Şuayb, Mûsa aleyhimüsselam dönemleriyle anlatır. Böylece birbirini tamamlarlar. Ayrıca kıyamet ve âhiret hallerine yer verilir. Son kısımda, dine inanmanın ve tevhid inancının, vahyin doğruluğunun insan fıtratında ne kadar kök saldığı, şirk çeşitlerinin, sahte tanrıların insanlığı asla tatmin edemeyeceği, insanlığın Kur'anı dinleyip Allaha dönmeleri gerektiği vurgulanır.

Bismillahirrahmanirrahim.

1 - Elif, Lâm, Mîm, Sâd.

2 - Bu, kendisiyle insanları uyarman ve müminlere de bir öğüt ve irşad olmak üzere sana indirilen bir Kitaptır ki sakın onu tebliğden ve halkın sana inanmamasından ötürü göğsün daralmasın.

3 - Ey insanlar! Siz, Rabbiniz tarafından size indirilen vahye tabi olun, Ondan gayri birtakım hâmîler edinip de onlara uymayın. Ne kadar da az düşünüyorsunuz öyle! [12,103; 12,106]

4 - Biz nice ülkeler imha ettik ki ya gece uyur-larken, yahut gündüz yatarlarken baskınımız onlara gelivermiştir. [6,10; 22,45; 28,58; 7,97-98]

5 - Azabımız gelip çattığında da itiraf ve yalvarmaları: "Biz gerçekten zalim adamlarmışız!" demekten başka bir şey olmadı. [21,11-15]

6 - Kendilerine resûl gönderdiğimiz insanlara, resûllerinin çağrısına uyup ona göre amel edip etmedikleri hakkında elbet hesap soracağız. Gönderilen o elçilere de, tebliğ edip etmediklerini soracağız. [5,109; 28,65]

7 - Ve onlara, olup biten herşeyi, kesin bir ilme dayanarak bir bir anlatacağız. Öyle ya, Biz hiçbir zaman onlardan habersiz değildik ki! [6,59]

8 - O gün, dünyada yapılan işlerin tartılması kesin gerçekleşecek. Artık kimin iyilikleri kötülüklerinden ağır gelirse, işte onlar muradlarına ereceklerdir. [21,47; 4,40; 101,6-11; 23,102-103]

9 - Kimin de sevap tartıları hafif gelirse, onlar da ayetlerimizi hiçe sayıp haksızlık etmelerinden ötürü kendilerini en büyük ziyana uğratacaklardır.

10 - Şu bir gerçektir ki ey insanlar, Biz sizi dünyaya yerleştirip orada size hakimiyet verdik, orada sizin için birçok geçim vasıtaları yarattık. Ne kadar da az şükrediyorsunuz! [14,34] Yaşadığımız dünyayı azıcık düşünüp inceleyen kimse, onun üstünde yaşayan milyonlarca nevi yara-tıkların ve bunların sayılara sığmayacak derecede fazla fertlerinin hayatları boyunca her türlü ihtiyaçlarını karşılayacak şekilde hazırlandığını ikrar ve ilan ederler. Enerji kaynağı Güneşle olan mesafesinin ideal şekilde olması, dünyanın ekseninin düz olmayıp 23.5° meyilli olması ile mevsimlerin oluşmasına imkân vermesi, Ayın denizlerdeki med cezir hareketlerini düzenleyecek şekilde görevlendirilmesi, oksijenin yalnız kendisinde bulunduğu atmosfer tabakasının portakal kabuğunun portakalı sarması gibi dünyayı sarıp oksijeni ile canlıların hayatında en önemli rollerden birini oynaması, (hayvanların zararlı atıkları karbondioksitin bitki-lere yararlı kılınmasındaki denge) ayrıca uzaydan gelecek zararlı ışın ve meteorları emip eriterek dün-yadaki hayatı koruması, dünyanın 3/4 ünün denizle kaplı olması, dünyadaki su dönüşümü, bahar ve yaz mevsiminin erzak filoları gibi binlerce çeşit gıda maddelerini getirmesi, petrol, kömür ve türlü türlü maddelerin oraya yerleştirilmesi, velhasıl sayılmayacak kadar çok nimetlerin, en azından pek muntazam ve muazzam bir fabrika ve saray idaresi gibi hazırlanması, tesadüfe binde bir ihtimal bile bırakmaz.

11 - Sizi Biz yarattık, sonra şekil verdik size. Peşinden de: "Haydi, hürmet için secde edin Ademe!" dedik meleklere. Onların hepsi hemen secde ettiler, yalnız İblis dayattı. Secde edenlerden olmadı. [15,29-32; 2,34; 38,71-72] İnsanın dünyadaki konumu ve ahirette ebedî hayatında elde edeceği sonuç ile ilgili olan Hz. Âdem ile İblis kıssası Bakara, A'raf, Hicr, İsra, Kehf, Tâhâ ve Sâd sûrelerinde ele alınmakla birlikte, her sûrede farklı uzunlukta, değişik siyak içinde, farklı üslûp ve ayrıntılar ve bulunduğu muhtevaya göre hedeflenen gayelerle anlatılır. En uzun anlatım işbu A'raf sûresindedir. İblisten istenen secde, ibadet secdesi değil, Allaha itaatinin bir nişanesi olarak istenen bir inkiyad secdesidir. Allah bütün insanlık nev'ine kıyamete kadar vereceği muazzam ilim kabiliyetine, maddî ve manevi faziletlere karşı İblisten beklediği itirafı, Hz. Âdemin şahsına göstermesini istemiştir. İblis gururu yüzünden kaybetmiş, Adem tevazuu ile kazanmıştır. Zahiren cennetten çıkmasına sebep olan hadisenin hikmeti: tavzif, yani görevlendirmedir. Böylece Allahın insan nevine verdiği muazzam ilim kabiliyeti, sınırsız maddî ve manevî istidatlar gelişme imkânı bulmuş, onun yeryüzündeki hali-feliği gerçekleşmiştir. Fakat insan, bu üstün maka-mından kendisini düşürmek için pusuda bekleyen kıskanç şeytanın aldatmalarına karşı, devamlı sûrette uyarılmakta ve Allaha sığınmaya davet edilmektedir.

12 - Allah buyurdu: "Söyle bakayım, Sana emrettiğim halde, secde etmene mani nedir?" İblis: "Ben ondan daha üstünüm; çünkü Sen beni ateşten, onu ise bir çamur parçasından yarattın."

13 - "Çabuk in oradan!" buyurdu Allah, öyle orada kurulup da büyüklük taslamak senin haddin değildir. Çabuk çık, çünkü sen alçağın tekisin!"

14 - "Bana, onların diriltilecekleri kıyamet gününe kadar mühlet verir misin?" dedi.

15 - Allah: "Haydi, sen mühlet verilenlerdensin!" buyurdu.

16-17 - "Öyle ise!" dedi: "Sen beni azgınlığa mahhûm ettiğin için, ben de onları gözetlemek üzere Senin doğru yolunun üzerinde pusu kurup oturacağım. Sonra onların gâh önlerinden, gâh arkalarından, gâh sağlarından, gâh sollarından sokulacağım, ves-vese verip pusu kuracağım, Sen de onların ekserisini şükreden kullar bulmayacaksın." [34,20-21]

18 - "Çık oradan alçak ve kovulmuş olarak!" buyurdu. "Onlardan kim sana uyarsa, iyi bilin ki cehennemi sizlerle dolduracağım." [17,63-65]

19 - "Sana gelince Âdem, seninle eşin cennete yerleşiniz, istediğiniz her tarafından yeyip içip yararlanınız. Yalnız şu ağaca yaklaşıp da zalimler zümresine girmeyiniz."

20-21 - Fakat o Şeytan onlara, gözlerinden gizlenmiş olan edep yerlerini açığa çıkarmak için vesvese verdi. Onlara şöyle telkinde bulundu: "Rabbinizin size bu ağacın meyvesini yasaklamasının tek sebebi, sizin meleklerden veya ölümsüz hayata nail olanlardan olmanızı önlemektir" diyerek, kendisinin onların iyiliğini istediğine dair yemin üstüne yemin etti. [20,120]

22 - Böylece onları aldatarak mevkilerinden düşürdü. Şöyle ki: O ağacın meyvesini tadar tadmaz, edep yerlerinin açık olduğunu farkettiler. Derhal, buldukları cennet yapraklarıyla edep yerlerini örtmeye başladılar. Onların Rabbi ise nida edip buyurdu: "Ben sizi o ağaçtan menetmedim mi? Ben Şeytanın sizin besbelli düşmanınız olduğunu söylemedim mi? Niçin Beni dinlemediniz de bu perişan duruma düştünüz?"

23 - "Ey bizim Rabbimiz, kendimize yazık ettik. Şayet Sen kusurumuzu örtüp, bize merhamet buyurmazsan, en büyük kayba uğrayanlardan oluruz" diye yalvarıp yakardılar.

24-25 - Buyurdu ki: "Birbirinize düşman olarak inin! Size dünyada bir süreye kadar kalma ve yararlanma imkânı veriyorum: Orada yaşayacaksınız, orada öleceksiniz ve yine oradan diriltilip mezardan çıkarılacak-sınız."

26 - Ey Âdem'in evlatları! Bakın size edep yerlerinizi örteceğiniz giysi, süsleneceğiniz elbise indirdik. Fakat unutmayın ki en güzel elbise, takva elbisesidir. İşte bunlar Allahın ayetlerindendir. Olur ki insanlar düşünür de ders alırlar. Elbiseden de önemli olan, takva duygusu ve haya hissidir. Örtülmesi gereken yerleri örtmek, namusu korumanın ilk şartıdır. Çıplaklık, övünülecek bir ilerilik değil, ilkellik ve Cahiliyeye dönüştür, irticadır. Cahiliye dönemi arapları, erkeği kadını Kâbeyi çırıl çıplak tavaf edi-yorlar, bunu faziletli bir iş tarzında yapıyorlardı. Çıplaklığı yaymak Şeytanın teşviki ile olunca, Allah Teala, örtünmenin ve elbisenin insanın maddî ve manevî süsü olduğunu, şeytana uyup avret yerlerini açmamak gerektiğini hatırlatıyor. Allahın hikmeti, diğer birçok canlı mahlukun fıtratına, haya ve örtünme duygusu koymayıp sağlam, güzel ve tabiî bir elbise vermiştir. Haya duygusu verdiği insanı, yalnız onu çıplak yaratmıştır. Böylece insan, hem örtünme emrini tutmanın sevabına ermekte, hem de dünyadaki halifelik görevini ispatlamaktadır. Çünkü bütün yeryüzüne yayılan hayvan ve bitkilerden ve diğer maddelerden elde ettiği giyeceklerle, bütün yaratıklar üzerindeki tasarruf ve yönetme gücünü, hali-feliğinin tezahürlerinden birini göstermektedir.

27 - Ey Âdem'in evlatları! Şeytan, edep yerlerini açığa çıkarmak için, babanızla ananızın üzerlerindeki takva elbiselerini çıkarttırmak sûretiyle onları cennetten uzaklaştırdığı gibi, sakın sizi de belaya uğratmasın. Çünkü o da, askerleri de sizin kendilerini göremeyeceğiniz yerlerden sizi görürler. Doğrusu Biz şeytanları iman etmeyenlerin dostları yapmışızdır. [18,50]

28 - Onlar çirkin bir iş yaptıklarında: "Babalarımızı bu yolda bulduk, esasen Allah böyle yapmamızı emretti." derler. De ki: "Allah Teala kötü olan şeyi asla emretmez. Ne o, yoksa siz Allahın söylediğini bilmediğiniz birtakım sözleri Ona iftira ederek Allaha mı mal ediyorsunuz? Ayetin sonundaki bu istifham-ı inkârî üslubu, onların ne büyük bir vebal yüklendiklerini, zarif bir tarzda anlatıyor. Şöyle ki: "Allah Tealanın herhangi bir şeyi emrettiği, kesin olarak bilinmiyorsa, Onun hakkında "Allah falan şeyi emretti" demek asla caiz olamaz. Durum bu iken, bir de Allahın emretmediğini bile bile "Allah bunu emretti" demek, şiddetle reddedilmesi gereken çirkin bir iş, katmerli bir iftiradır" manası kasdedilmektedir.

29 - De ki: "Rabbim adalet ve itidalı emretti. Her secdenizde, her namaz zamanında veya mekânında, yüzünüzü Onun kıblesine yöneltiniz! İhlasla, ibadetinizi yalnız Onun rızası için yaparak Allaha kulluk ediniz! Çünkü ilkin Sizi O yarattığı gibi, dönüşünüz de yine Ona olacaktır."

30 - Bir kısmına hidayet buyurdu, bir kısmına da dalalet müstehak oldu; çünkü bunlar Allahtan gayrı şeytanları dost edindiler. Bir de kendilerini doğru yolda zannederler! [18,104] Allah itidali, yani ifrat ve tefritten hâli olup ölçülü olmayı emreder. (Bkz. 1,4)

31 - Ey Âdem'in evlatları! Her namaz vaktinde mescide giderken, süsünüz olan elbisenizi giyinin. Yiyin, için fakat israf etmeyin; çünkü Allah israf edenleri asla sevmez. Edep yerlerini örtmek (setr-i avret) her zaman olduğu gibi, özellikle namaz, tavaf gibi ibadetlerde farzdır. Fakat israf etmemek şartı ile, her müslümanın ibadet esnasında en güzel ve temiz elbisesini giymesi sünnettir. Cemaat ile olsun, camide oturuşta olsun edep, vakar, ağırbaşlılık da bu zinet ve güzel sûret cümlesindendir. Nitekim önceki ayetlerde geçen "yüzleri kıbleye döndürme" emrinde de bu intizama işaret vardır. Aynı zamanda, ayetin işaretinden şu da anlaşılır ki cami ve civarları, bir İslam şehrinin teşkilatında, güzellik bakımından, en güzel ve merkezî noktalarda yer almalıdır. Bununla beraber mescidlerin asıl süsü, oraların ibadetle mamûr edilip şenlendirilmesi ve ibadet eden müminlerin hal ve davranışlarıdır.

32 - De ki: Allahın kulları için yaratıp ortaya çıkardığı zineti, temiz ve hoş rızıkları haram kılmak kimin haddine? De ki: onlar dünya hayatında iman etme-yenlerle birlikte, iman edenlerindir. Kıyamet günü ise yalnız müminlere mahsustur. İşte Biz, bilip anlayan kimseler için, âyetleri bu şekilde açıklıyoruz. [22,30] Bu ayetin açıkça gösterdiği gibi Allah dünyadaki bütün nimetleri kullarının istifadesi için yaratmıştır. Şükrünü yerine getirerek meşrû her şeyden yararlanmak mümkündür.

33 - De ki: Rabbim o güzel şeyleri değil, açığı ile gizlisi ile, bütün fuhşiyatı haram kılmıştır. Keza her türlü günahı, haksız tecavüzü ve kendisine tapılması hakkında Allahın herhangi bir delil bildirmediği bir nesneyi Allaha şerik yapmanızı, bir de Allahın emretmediği birtakım şeyleri iftira ederek Ona maletmenizi haram kılmıştır. Burada müşriklerin tutarsızlıkları ifade edilmektedir. Allahtan başka elbette bir tanrı yoktur. Ama faraza böyle bir şey yani Yüce Yaratıcının yanında, Onun kendisine yetki verdiği birinin şerik olması sözkonusu ise, Allahtan gelen bir yetki belgesi olması gerekmez mi? Onun verdiği böyle bir belge olmadıkça, kimin had-dine, Ona birini ortak kılmak?

34 - Her ümmet için belirlenmiş bir müddet vardır. Vâdeleri gelince ne bir an geri bırakabilir, ne de bir an öne alabilirler.

35 - Ey Âdem'in evlatları! Size her ne zaman içinizden Benim ayetlerimi beyan edip açıklayan resûller gelir de, kim onlara karşı çıkmaktan sakınır, nefsini ıslah ederse artık onlara hiçbir korku yoktur, onlar asla üzülmezler de.

36 - Ayetlerimizi yalan sayanlar ve onları kabule tenezzül etmeyenler ise, işte onlar cehennemliktirler. Hem de orada ebedî kalacaklardır.

37 - İftira ederek, Allahın söylemediği bir sözü Ona mal eden, yahut Allahın âyetlerini yalan sayan kimseden daha zalim biri olabilir mi? Kaderden nasipleri ne ise, onlara erişecektir. Nihayet elçilerimiz (ölüm melekleri) gelip canlarını alırken: "Hani nerede o Allahtan gayri taptıklarınız?" dediklerinde "Onlar bizden uzaklaşıp ortadan kayboldular" derler. Böylece kâfir olduklarına dair kendi aleyhlerinde şahitlik ederler. [10,69-70; 31,23-24]

38 - Hak Teala: "Girin bakalım sizden önce gelip geçen cin ve insan topluluklarıyla beraber ateşe!" buyurur. Her ümmet girdikçe, yoldaşına lânet eder. Nihayet hepsi birbiri ardından gelip orada bir araya gelince, sonrakiler öndekileri göstererek: "Ey Rabbimiz, derler. İşte şunlar bizi saptırdılar, onun için onlara iki kat ateş azabı çektir." O da: "Herbirinize iki kat azap var, lakin siz bunu bilmiyorsunuz" buyurur. [16,25; 29,25; 2,166-167; 16,88; 29,13]

39 - Bu sefer öndekiler de sonrakilere derler ki: "Gördünüz ya, sizin bize karşı bir ayrıcalığınız olmadı, artık kendi işlediklerinizin cezası olarak tadın azabı!"

40 - Ayetlerimizi yalan sayanlara ve onları kabule tenezzül etmeyenlere gök kapıları açılmayacak ve deve iğne deliğinden geçmedikçe onlar da cennete giremeyeceklerdir. İşte mücrimleri Biz böyle cezalandırırız!

41 - Onlara cehennem ateşinden bir döşek ve üzerlerinde de yine ateşten örtüler var. İşte zalimleri Biz böyle cezalandırırız!

42 - İman edip makbul ve güzel işler yapanlar ise -ki hiç kimseye Biz gücünün yetmeyeceği yük yüklemeyiz- cennetlik olup, orada ebedî kalacaklardır.

43 - Öyle bir halde ki içlerinde kin kabilinden ne varsa hepsini söküp çıkarmışızdır, önlerinden ırmaklar akar. "Hamdolsun bizi bu cennete eriştiren Allaha! Eğer Allah bizi muvaffak kılmasaydı kendiliğimizden biz yol bulamazdık. Rabbimizin elçilerinin gerçeği bildirdikleri bir kere daha kesinlikle anlaşılmıştır" derler. Kendilerine de: "İşte güzel işlerinize karşılık, karşınızda duran şu muhteşem cennete varis kılındınız, buyurun!" diye nida edilir. Cennetliklerin bu başarıyı kendilerinden değil, sırf Allahın lütfundan bilerek hamdetmelerinden sonra Allah tarafından onların bu başarılarına dünyadaki güzel davranışlarının vesile olduğunun bildirilmesinde pek latif bir durum vardır. Hem kulluk âdabı öğretiliyor, hem de Allahın, az ameli büyük bir takdir ve teşekkürle karşılamasındaki ilahî lütfu tecelli ediyor. Şu halde insan çalışmalı, fakat işlerine güvenmeyip daima ilahi hidayete sığınmalıdır. Amel cennete girmeye sebep olur, fakat Allahın yardımı ile! Ayetteki varis kılınma kavramını, Peygamberimiz şu hadisle açıklamıştır: "Cehenneme girenlerin her biri iman etmiş olması halinde, cennette kendisine ayrılan konağı görecek ve diyecek ki: "Keşke Allah bizi hidayet etseydi!" Böylece bu görmeleri onlar için pişmanlık olur. Cennete girenlerden her biri de iman etmemiş olması halinde cehennemde varacağı yeri görüp diyecek ki: "Allah bizi hidayet etmemiş olsaydı halimiz ne olurdu! İşte bu da onların şükürleri olur."

44-45 - Cennetlikler cehennemliklere: "Biz, Rabbi-mizin bize vâdettiği şeylerin gerçek olduğunu gördük; siz de Rabbinizin size vâdettiklerinin gerçekleştiğini gör-dünüz mü?" deyince onlar: "Evet" diye cevap verirler. Derken bir görevli aralarında: "Allahın lâneti o za-limlere olsun ki onlar insanları Allah yolundan uzak-laştırır, onu eğri büğrü göstermek isterlerdi ve onlar âhireti de inkâr ederlerdi" diye nida eder. [37,54-59; 52,14-16] Geçmiş asırlarda cennet ile cehennem arasında çok uzun mesafe olması itibariyle sesin nasıl gideceği sorusu sorulmuştur. 20. asırdaki iletişim keşifleri on binlerce km. ötesi ile konuşmayı çocuklar için bile günlük iş haline getirmiştir.

46 - İki taraf arasında bir perde, A'raf üzerinde de cennetlik ve cehennemliklerin her birini simalarından tanıyacak kimseler vardır ki onlar, henüz cennete girmemiş, fakat girmeyi şiddetle arzular olarak cennetliklere "Selamün aleyküm" diye seslenirler. A'raf: Arf'in çoğuludur. Yüksekçe olan her şeye arf denilir. Meşhur görüşe göre A'raf, cennet ile cehennem arasındaki sûrun yüksek tepeleri, demektir. Hasan-ı Basrî (r.h) demiştir ki: A'raf, marifet kelimesinden olup cennetliklerle cehennemlikleri simalarından tanıyan kimseler demektir. Hasılı A'raf hakkında iki görüş vardır: Birincisi Ebû Huzeyfe ve diğer bazı zevattan rivayet edildiği üzere bunlar, amelde kusur etmiş ve mizanda iyilikleri ile kötülükleri eşit gelmiş, Allahı bir tanıyan kimselerdir ki cennet ile cehennem arasında bir süre kalırlar. Sonra Hak Teala, haklarında bir hüküm verir. İkincisi: Bunlar Peygamberler (a.s), şehidler, hayırlılar, âlimler gibi yüksek dereceli zatlardır. Ayetin sonundaki "lem yedhulûhâ (henüz cennete girmemiş olanlar)" birinci görüşe göre, A'raf ehlini tavsif eder: Yani cennetlikler cennete girmiş, bunlar girmemişlerdir. Fakat arzu ve ümid ederler. Onlara özenirler de "Selam ve selamet size" derler. İkinciye göre ise, o sırada cennet ehlinin halidir. Yani henüz cennete girmemiş ve girmek ümidinde bulunmuş oldukları sıradadır ki A'raf ehli, onları selamete ereceklerine dair müjdelerler.

47 - Gözleri cehennemlikler tarafına çevrildiğinde: "Aman ya Rabbena, aman bizleri o zalimlerle beraber eyleme!" derler.

48-49 - A'raf ashabı, simalarından tanıdıkları bir kısım kimselere seslenip: "Gördünüz ya, ne topladığınız mallarınızın, ne onca taraftarlarınızın, ne de büyüklük taslamalarınızın ve o çalımlarınızın size hiç bir faydası olmadı!" O cennetlikleri göstererek "Sahi, şunlar "Allah, bunları asla lütfuna nail etmez" diye yeminler edip hor gördüğünüz kimseler değil miydi? İşte onların ne yüce mevkide olduklarını şimdi anladınız değil mi? derler ve sonra o cennetliklere dönerek: "Buyurun girin cennete derler, Size korku ve endişe olmadığı gibi, siz asla üzüntü de görmeyeceksiniz."

50 - Cehennemlikler cennetliklere: "Ne olur, lütfen suyunuzdan, Allahın size nasib ettiği nimetlerden biraz da bize gönderin!" diye seslenirler. Onlar da: "Allah bunları kâfirlere haram etmiştir, bunlar kâfirlere yasaktır." diye cevap verirler.

51 - O kâfirlere ki onlar dinlerini oyun ve eğlence konusu haline getirmişlerdi; dünya hayatı kendilerini aldatmıştı. İşte onlar, kendilerinin en önemli günü olan bu günkü karşılaşmayı büyük randevuyu unuttular ve ayetlerimizi bilerek inkâr ettikleri gibi, Biz de bugün onları unutup kendi hallerine terkedeceğiz. [20,52; 9,67; 126,45-34]

52 - Gerçekten onlara tam bir vukufla manalarını bir bir bildirdiğimiz ve iman edecek kimseler için bir hidayet, bir rahmet olan bir Kitap getirdik. [11,1; 4,166] Ayette geçen tafsil etme: Akaid esasları, fıkhî hükümler, mev'izalar, kıssalar gibi çeşitli bölümlere girecek ayetleri, ayrı ayrı bildirme manasına gelir.

53 - Fakat onlar: "Hele bakalım nereye varacak?" diye sadece bu Kitabın davetinin âkıbetini gözlüyorlar. Onun haber verdiği müthiş akibet geldiği gün, daha önce onu unutup bir tarafa bırakanlar şöyle diyecekler: "Gerçekten Rabbimizin elçileri bize hakkı tebliğ etmişlermiş? Acaba burada bize şefaat edecek birisi bulunur mu? Yahut geri döndürülmemiz imkânı olur mu ki bu sefer yaptığımız kötü işlerin yerine güzel güzel işler yapabilelim?" Muhakkak ki onlar, kendilerini hüsrana uğrattılar. Uydurdukları sahte tanrıları da kendilerinden uzaklaşıp ortadan kayboldular. [6,27-28]

54 - Rabbiniz o Allahtır ki gökleri ve yeri altı günde yarattı. Sonra da Arşa istiva buyurdu. O Allah ki geceyi, durmadan onu kovalayan gündüze bürür. Güneş, Ay ve bütün yıldızlar hep Onun buyruğu ile hareket ederler. İyi bilesiniz ki yaratmak da, emretmek yetkisi de Ona mahsustur. Evet o Rabbülalemin olan Allah ne yücedir! [36,37-40] İstiva: Sözlükte istikrar etmek, yani karar kılmak, kurulmak, bir düze olmak, yükselmek gibi manalara gelebilir. Arş ise hükümdarların oturdukları Taht demektir. Selef-i Salihin böylesi müteşabih ayetleri tevil etmeksizin olduğu gibi kabul eder, yalnız Allahı mahluklara benzetmekten, o kelimelerin kullar hakkında ifade ettiği noksan sıfatlardan tenzih ederler. Müteahhirun ise, avam benzetme tehlikesine düşmesin diye muhkem ayetlerin ışığında tevil edip hakimiyet, istîla, mülk anlamına alırlar.Bu ayet Allahın kâinattaki sınırsız tasarruflarını gökleri ve yeri altı günde yaratmasını, Güneş'i Ayı, yıldızları çekip çevirmesini anlatırken, kâinatı yönetmede Onun Rububiyet mertebesini, bir Sultanın Saltanat tahtında durup etrafa emirler yağdırmasını, böylece işleri düzenlemesini bu tarzda beyan buyurmuştur. Arşa çıkıp hükmetmek ekseriya bu mânada kullanılır. Müteahhir alimlerin bu izahları makbul olmakla beraber, Selefin tutumu daha eslem bir metod sayılır.

55 - Rabbinize yalvararak, için için başka nazarlardan uzak, gizlice dua edin. Gerçekten O haddi aşan-ları hiç sevmez. [7,205]

56 - Düzeltilmiş olan ülkeyi ifsad etmeyin. Hem endişe, hem de ümit ile Ona yalvarın. Muhakkak ki Allahın rahmeti iyi kimselere yakındır. [7,156] Yüksek sesle dua etmek, makul olmayan şeyler (mesela nübüvvet gibi) veya günah olan şeyleri istemek, duayı uzatmak "duada haddi aşmak" kabilindendir.

57 - O dur ki, rahmeti olan (yağmurun) önünden müjdeci olarak rüzgarlar göndedir. Nihayet bu rüzgarlar o ağır bulutları hafif bir şeymiş gibi kaldırıp yüklendiklerinde, bakarsın Biz onları, ekinleri ölmüş bir ülke-ye sevkeder, derken oraya su indiririz de orada her türlüsünden meyveler, ürünler çıkarırız. İşte ölüleri de böyle çıkaracağız. Gerekir ki düşünür ve ibret alırsınız. [30,50; 42,28] Havanın, sırf hareketten aldığı kuvvetle su taneciklerinin toplanmasından ibaret olan o ağır bulut kütlelerini kaldırıp yüklenmesi, bir harikadır. Zira tabiata göre hafif, çok ağır yükü kaldırıp taşıyamaz. Fakat, Rabbimiz bu harika özellikleri tabiata kanun olarak yerleştirmek suretiyle muazzam kudret ve rahmetini tanıttırmak istemiştir. Hareketin, hafiflik ve aşırılık hükmünü tersine çevirdiğine işaret eden bu manayı öğrenme neticesinde uçaklar yapılmıştır. "Ağır bulut kütlelerini yüklenip kaldıran hava" cümlesi, Kur'anın fennî mucizelerinden birini ihtiva etmektedir. Bu işaretle Kur'an cisimlerin havada uçacaklarına ima ve teşvik etmektedir.

58 - Toprağı verimli güzel bir diyarın bitkisi, Rabbinin izniyle yeşerip çıkar. Çorak, verimsiz olan bir yerin bitkisi ise çıkmaz, çıkan da bir şeye yaramaz. İşte şükredecek kimseler için Biz, ayetleri böyle farklı üslup-larla tekrar tekrar açıklarız.

59 - Celalim hakkı için, Biz Nûhu Resul olarak halkına gönderdik." Ey halkım! dedi, Yalnız Allaha ibadet edin. Ondan başka Tanrınız yoktur. Bunu yapmazsanız, korkarım ki müthiş bir günün azabı tepenize inecektir." Eski Yunan, Mısır, Hint, Çin ve Babil edebiyatlarında da Hz. Nuh (a.s) kıssasına benzer kıssalar vardır. Hatta Avustralya, Yeni Gine, Malaya, Burma, Amerika'nın çeşitli yerlerinde de benzeri anlatımlar vardır. Bütün bunlar, Hz. Âdem'in çocuklarının dağılmadan önceki ortak taraflarını dile getirmiş olabileceğini gösterir. Olayın aslı vardır, fakat her yer, kendi tasavvur ve tahayyüllerini ortaya koymaktadır.

60 - Halkının söz sahibi yetkilileri: "Biz Seni besbelli bir sapıklık içinde görüyoruz" dediler. [83,32; 46,11]

61-63 - "Ey kavmim!" dedi, bende hiçbir dalalet yok, fakat ben Rabbulâlemin tarafından size bir elçiyim. Size Rabbimin mesajlarını tebliğ ediyorum, size öğüt veriyorum ve Allah tarafından gelen vahiy sayesinde, sizin bilemeyeceğiniz şeyleri biliyorum." "Kötülüklerden korunup Allahın merhametine nâil olmanız için, içinizden sizi uyaracak bir adam vasıtasıyla, Rabbinizden size bir buyruk gelmesine mi şaşıyorsunuz?

64 - Onlar Nûhu yalancı saydılar. Biz de onu ve gemide yanında olanları yeniden kurtardık, ayetleri-mizi yalan sayanları ise boğduk. Çünkü onlar basîretleri körelmiş kimselerdi. [29,15; 71,25]

65 - Âd halkına da kardeşleri Hûdu elçi olarak gönderdik. "Ey benim halkım, dedi, yalnız Allaha ibadet edin, Ondan başka Tanrınız yoktur. Hâla ona karşı gelmekten sakınmayacak mısınız? [89,6-8] Âd kavmi, Güney Arabistandan başlayarak Doğu Arabistanda Iraka kadar uzanan çok geniş bir coğrafyada hüküm süren bir devlet kurmuştur. Hz. Huda ait olduğu söylenen bir kabir Hadramut tarafında bulunmaktadır. 19. asrın ortalarında bulunan kitabe-lerde Hz. Huddan bahseden metinler bulunmuştur. İlk Âd kavminin soyunun kuruduğu, Hz. Huda inananların ise felaketten kurtulup Âd adı ile devam ettiği anlaşılıyor. M.Ö. 1800 yıllarında yeralmış bir kitabede Hz. Hudun bağlılarından bahsedilmektedir.

66 - Kavminin kâfir yetkilileri: "Biz seni bir çılgınlık, bir beyinsizlik içinde bocalar görüyoruz ve senin yalancılardan biri olduğunu düşünüyoruz."

67 - "Ey halkım! dedi, bende çılgınlık, beyinsizlik yok, fakat ben sadece Rabbulâlemin tarafından size bir elçiyim."

68 - "Size Rabbimin buyruklarını tebliğ ediyorum. Ben sizin iyiliğinize çalışan, sizi uyaran güveneceğiniz bir insanım."

69 - Sizi başınıza gelebilecek tehlikeler hakkında uyarmak için içinizden birine Rabbiniz tarafından bir tebliğ gelmesine hayret mi ediyorsunuz? Hatırlayın ki, O sizi Nuh kavminden sonra halife yapıp onların yerine geçirdi ve sizi bedenen güçlü kuvvetli, gösterişli kıldı. O halde Allahın nimetlerini unutmayıp zikredin ki felah bulasınız."

70 - "Yâ!" dediler "Sen bize yalnız Allaha ibadet edelim atalarımızın taptıklarını ise bırakalım diye mi geldin? Eğer doğru söyleyenlerden isen haydi, bizi tehdit edip durduğun o felaketi başımıza getir de görelim!"

71 - "İşte!" dedi, "üzerinize Rabbinizden bir azap fırtınası ve bir hışım indi. Siz, sizin ve atalarınızın uydurduğu ve zaten tanrılaştırılmalarına dair Allahın da hiçbir delil göndermediği birtakım boş isimler hakkında mı benimle tartışıyorsunuz? Gözleyin öyleyse azabın gelişini, ben de sizinle beraber gözlüyorum."

72 - Biz de onu ve beraberinde olanları, tarafı-mızdan bir lütuf olarak kurtardık ve ayetlerimizi yalan sayıp iman etmeyenlerin ise kökünü kestik. [69,6-8]

73 - Semud halkına da içlerinden biri olan kardeşleri Salihi gönderdik. "Ey benim halkım!" dedi, "yalnız Allaha kulluk edin, sizin Ondan başka tanrınız yoktur. İşte size Rabbinizden açık bir delil, bir mûcize geldi. İşte Allahın devesi de size bir âyet! Onu kendi haline bırakın Allahın diyarında otlasın, sakın ona bir fenalık yapmayın, yoksa sizi acı veren bir azap yakalayıverir. Semud, Âd kavminden sonra Arabistanda en yaygın halktır. Eski Arap şiirinde olduğu gibi, Eski Yunan ve Rum tarihçi ve coğrafyacıları da Semud halkından bahsederler. Bu kavim Kuzey-Batı Arabistanda Hicr denilen bölgede otururdu. Başkentleri şimdi, Medayin Salih adı ile anılmaktadır. Bu halkın tepelerde oydukları taş evler, bu güne bile ulaşmıştır. Kur'anın geldiği sırada Mekkeliler Şama ticaret için giderken, Hicr kalıntılarının yanında geçiyorlardı. Bir defasında Hz. Peygamber (a.s) ashabı ile oradan geçerken: "Burası Allahın gazabı ile helak olan bir halkın arazisidir. Siz de buradan tiksinerek geçin. Burası eğlenecek değil, hüzünlenecek bir yerdir" deyip oradan çabuk ayrılmayı tavsiye etmiştir.

74 - Bir de düşünün ki Allah sizi Âd halkına halef yaptı ve dünya üzerinde size imkânlar bahşetti. Arzın düzlüklerinde saraylar kurup, dağlarını yontarak evler yapıyorsunuz. Allahın nimetlerini düşünün de, bozgunculuk yaparak dünyada karışıklık çıkarmayın."

75 - Kavminden büyüklük taslayanlar, içlerinden zayıf görünen müminlere alay yollu: "Siz, gerçekten Salihin Rabbi tarafından size elçi olarak gönderildiğini bilebiliyor musunuz? dediler. Onlar da: "Elbette, biz onunla gönderilen her şeye inandık, iman ettik" diye cevap verdiler.

76 - O büyüklük taslayanlar: "Doğrusu, biz sizin iman ettiğiniz şeyi inkâr ediyoruz" dediler.

77 - Derken deveyi boğazladılar ve Rab'lerinin emrinden çıkıp Ona isyan ettiler ve dediler ki: "Hey Salih! Sen gerçekten resûllerden isen, bizi tehdit edip durduğun o azabı getir de görelim!"

78 - Bunun üzerine o şiddetli sarsıntı onları kıskıvrak yakaladı da yurtlarında çöke kaldılar.

79 - Gördüğü müthiş manzara karşısında Salih, yüzünü üzüntü ile öteye çevirip "Ey halkım!" dedi, "Ben size Rabbimin buyruklarını tebliğ ettim, sizin iyiliğinize çalıştım, size öğütler verdim. Lakin siz, iyiliğinizi isteyip öğüt verenleri bir türlü sevmediniz gitti!"

80 - Lûtu da gönderdik. Halkına dedi ki: "Daha önce hiç kimsenin yapmadığı pek çirkin bir işi siz mi yapıyorsunuz? Sodom halkında iyice yayılmış bu çirkin fiil, yani homoseksüellik bazı yerlerde az da olsa irtikâb edilme-ye devam etmektedir. Ama buna rağmen insanlığın büyük ekseriyeti tarafından hayasız bir fiil olarak kabul edilmektedir. Bu işi normal karşılayanlar, maalesef eski Yunan filozofları ile modern dünyada bir kısım Avrupa ve Amerikalı medeniler olmuşlardır. 20. asrın son çeyreğinde ortaya çıkan ve başlıca yayılma yolu bu gayri meşrû ve gayri fıtrî cinsel ilişkiler olan AIDS hastalığı, fıtrat dışına çıkan insanlığa ilahî bir tokattır.

81 - Siz kadınların ötesinde, şehvetle erkeklere gidiyorsunuz ha! Yok, yok anlaşıldı! Siz haddini aşmış bir milletsiniz!

82 - Kavminin ona verdiği cevap şundan ibaret oldu: "Çıkarın bu adamları memleketinizden; çünkü bu beyler pek temiz insanlar!"

83 - Biz de onu ve ailesini kurtardık, ancak eşi geride kalıp helâk olanlardan oldu. [51,35-36]

84 - Üzerlerine bir azap yağmuru yağdırdık. İşte bak, mücrimlerin sonu nice oldu!

85 - Medyen ahalisine de içlerinden biri olan Şuaybı gönderdik. "Ey benim halkım!" dedi, "yalnız Allaha kulluk edin, sizin Ondan başka tanrınız yoktur. İşte size Rabbinizden açık delil geldi." "Artık ölçüyü, tartıyı tam yapın, insanların haklarını eksiltmeyin, halka haksızlık etmeyin, ülkede düzen sağlanmışken fesat çıkarıp huzuru bozmayın. Bana inanıp bu dediklerimi yapmanız sizin için elbette hayırlıdır." [83,1-6]

86 - "Hem öyle tehditler savurarak, yol başlarını tutup, Allaha iman edenleri Allahın yolundan çevir-meyin ve yolun eğri büğrü olduğuna dair, şüpheler verip halkı yanıltmayın." "Hem düşünün ki bir zaman siz sayıca pek az idiniz. Öyle iken Allah sizi çoğalttı. Ülkeyi bozan o müfsitlerin sonunun nasıl olduğuna bakın da ibret alın!"

87 - "Eğer benimle gönderilen gerçeğe içinizden bir kısmı inanıyor, bir kısmınız inanmıyorsanız, eh ne diyeyim, o halde, aramızda Allah hükmünü verinceye kadar bekleyin. Zaten hüküm verenlerin en iyisi Odur.

88 - Kavminden büyüklük taslayan ileri gelenler: "Bak Şuayb!" dediler, "yeminle söylüyoruz: Ya tekrar dinimize dönersiniz. Ya da seni de, sana inanan taraftarlarını da ülkemizden süreriz!" Şuayb şöyle cevap verdi: "Peki, istemesek de mi dinimizden döndürüp süreceksiniz (Ya istemezsek ne olacakmış!)

89 - "Allah bizi sizin o batıl dininizden kurtardıktan sonra kalkıp tekrar dininize dönecek olursak Allaha büyük bir iftira atmış oluruz. Allah göstermesin, sizin inancınıza dönmemiz ke-sinlikle mümkün değil! Rabbimizin ilmi her şeyi kapsar. Biz yalnız Allaha dayanırız. Ey bizim Rabbimiz! Bizimle şu halkımız arasında Sen hak hükmünü ver, haklı haksız açığa çıksın. Sen elbette hüküm verenlerin en iyisisin!"

90 - Kavminden inkâra sapan ileri gelenler "Eğer Şuayba uyacak olursanız kesinlikle perişan olursunuz!" diye tehditte bulundular.

91 - Derken şiddetli bir deprem onları kıskıvrak yakaladı ve derhal oldukları yerde çökekaldılar. [11,94; 26,189]

92 - Şuaybı yalancı sayanlar... onlar değildi sanki vatanlarında, şen şakrak dolaşanlar! Şuaybı yalancı sayıp perişan etmek isteyenler... asıl perişan olanlar, işte onlar oldular.

93 - Gördüğü müthiş manzara karşısında Şuayb, yüzünü üzüntü ile öteye çevirip: "Zavallı halkım!" dedi, "ben size Rabbimin buyruklarını tebliğ etmiştim, sizin iyiliğinize çalışmıştım, size öğütler vermiştim! Artık böyle nankör, böyle kâfir bir toplum için ne diye üzülüp kendimi harap edeyim!"

94 - Biz hangi ülkeye peygamber gönderdiysek, mutlaka ilkin oranın halkı, gafletten uyansın, Allaha yönelip yalvarsınlar diye yoksulluğa, hastalık ve musibetlere duçar ederiz.

95 - Sonra o kötü durumları değiştirip güzellikleri yayarız. Zamanla ahali çoğalıp "Vaktiyle atalarımız gâh üzülmüş, gâh sevinmişlerdi." derler ve fakat olaylardan ibret alıp şükretmezler. Derken, o bilinçsiz halleriyle, hiç hatırlarından geçmezken, ansızın onları tutup bastırırız.

96 - Eğer o ülkelerin ahalisi iman edip Allaha karşı gelmekten sakınsalardı, elbette Biz üzerlerine gökten, yerden nice bereket ve bolluk kapılarını açardık, fakat onlar peygamberleri yalancı saydılar, Biz de işledikleri kötülükler sebebiyle kendilerini cezaya çarptırdık. [37,147-148; 10,98; 34,34]

97 - Peki o ülkelerin ahalisi, geceleyin uyurlarken satvetimizin kendilerine baskın halinde gelivermesinden emin mi oldular?

98 - Yoksa onlar güpegündüz eğlenirlerken azabımızın kendilerine gelmesinden emin mi oldular?

99 - Yoksa onlar Allahın anzısın kendilerini azapla bastırmasından emin mi oldular? Fakat şu muhakkak ki, kendilerine yazık eden kimselerden başkası, Allahın anzısın bastırıvermesinden emin olamaz.

100 - Önceki sahiplerinden sonra dünya mülküne varis olanlar hâlâ şu gerçeği anlamadılar mı ki, eğer dilemiş olsaydık kendilerini de günahları sebebiyle musibetlere uğratırdık? Fakat biz kalblerini mühürleriz de onlar işitmez, anlamaz hâle gelirler. [20,128; 32,29; 14,44-45; 19,98; 22-45-46]

101 - İşte o ülkeler... onların başına gelenlerden bir kısmını sana anlatıyoruz. Oraların halklarına peygamberlerimiz açık deliller, mûcizeler getirdiler. Fakat onlar iman etmediler, çünkü ondan önce tekzip ve inkâr etmeyi âdet haline getirmişlerdi. Allah kâfirlerin kalblerini işte böyle mühürler! [17,15; 11,101-102]

102 - Biz onların çoğunda sözünde durma diye bir şey bulmadık; onların ekserisinin sadece itaat dışına çıkmış kimseler olduğunu gördük. [21,25; 57,8]

103 - Onlardan sonra Musayı ayetlerimizle Firavuna ve onun ileri gelen yetkililerine gönderdik. Onlar ayetlerimize haksızlık ettiler. Ettiler de, bak o müfsitlerin âkıbeti nice oldu! [27,14] Mele': Aynı görüş ve maksadla bir araya gelip şekil ve görünüşleri, kıymet ve önemleri ile göz dolduran hey'et. Meselâ bir dernek, bir kabine, bir parlamento, bir ordunun bütünü adına söz söylemeye yetkili kişilerin teşkil ettikleri hey'et. Firavunun bu danışma meclisine hitaben "Ne buyurursunuz?" (7,110) demesinden, bunların yönetimde önemli yerlerinin olduğu anlaşılıyor.

104 - Musa: "Ey Firavun, dedi, Ben âlemlerin Rabbi tarafından gönderilen bir resûlüm." Hz. Musa (a.s) ın muhatabı Firavunun M.Ö. 1292-1225 arasında yaşayan Ramses II olduğu kabul edilir. İsrailoğullarının takvimine göre Hz. Musa (M.Ö.) 1272 yılında vefat etmiştir. Fakat bu tarihler takribidir. Çünkü İsrail, Mısır ve Hıristiyan takvimlerinin tarihlerini uzlaş-tırmak pek zordur. Bu Firavunun oğlunun adı Minef-tahdır. Mısırdan çıkış öncesinde Hz. Musanın muhatabı Firavun da budur.

105 - "Başta gelen görevim, Allah Teala hakkında, haktan başka bir şey söylemememdir. Gerçekten size Rabbinizden çok açık bir belge getirdim. Artık İsrailoğullarını benimle beraber gönder." Hz. Yusuf (a.s) kuyudan çıkarılıp satılınca Mısırda Vezirin sarayında kalmış, daha sonra da Mısırın Maliye bakanı olmuştu. Babası Hz. Ya'kubu (a.s), davet etmiş, o da ailesi ve İsrailoğulları ile Filistinden beraberce gelip Mısıra yerleşmişlerdi. Zamanla, Mısır Firavunları onlara parya, hizmetçi muamelesi yapmış, ağır işlerde çalıştırmaya gitmişlerdi. Onlara zulüm ve işkence uygulamışlardı. Musa (a.s) onlardan, muvahhit bir ümmet teşkil etmek için Firavunlara esir olmaktan kurtarıp, hür olarak, vatanları Filistine yerleştirmek istemişti.

106 - "Eğer" dedi Firavun, "gerçekten getirdiğin bir belge varsa ve sen doğru söyleyen biri isen, onu ortaya koy da görelim."

107-108 - Bunun üzerine Musa, asasını yere bırakıverdi, bir de ne görsün! o koskoca bir ejderha kesiliverdi. Elini sıyırıp çıkardı, bir de ne görsün! bakan kimseler için parlak mı parlak, ışık saçan bir el haline geliverdi.

109 - Firavunun ileri gelen yetkilileri: "Anlaşıldı, bu mahir bir sihirbaz!" dediler.

110 - Firavun: "Bu adam" dedi, "sizi yerinizden yurdunuzdan etmek peşinde! Görüşünüz nedir bu konuda?"

111-112 - Yetkililer: "Onu ve kardeşini alıkoy, bütün şehirlere de görevliler yolla, mahir sihirbazların hepsini senin huzuruna getirsinler" dediler.

113 - Bütün sihirbazlar Firavuna gelip: "Galip gelecek olursak, herhalde mutlaka bize büyük bir mükâfat verilir, değil mi?" dediler. [27,57-60]

114 - Firavun: "Elbette! üstelik siz benim gözdele-rimden olacaksınız" dedi.

115-116 - Büyücüler: "Musa! Önce sen mi hünerini ortaya koyacaksın yoksa biz mi koyalım?" deyince Musa: "Siz ortaya koyun!" dedi. Vakta ki atacaklarını ortaya koydular, halkın gözlerini büyülediler, onları dehşete düşürdüler, hasılı müthiş bir sihir sergilediler

117 - Biz de Musaya "Asanı yere bırak" diye vahyettik. Bir de ne baksınlar, asa onların yaptıkları sihir, gözboyacılık kabilinden her şeyi yutuyor!

118 - Böylece gerçek ortaya çıktı ve onların bütün yaptıkları boşa çıktı.

119 - İşte o Firavun ve takımı yenilip küçük düştüler.

120 - Büyücüler hep birden secdeye kapandılar.

121-122 - "İman ettik" dediler, "O Rabbul-âlemine, Musa ve Harunun Rabbine!"

123-124 - Firavun: "Demek siz" dedi, "benden izin almadan ona iman ettiniz hâ! Şüphe yok ki bu, yerli olan kıbtî ahaliyi yurtlarından sürmek için, sizin şehirde beraberce planladığınız gizli bir oyundur. Ama yakın-da bileceksiniz başınıza gelecekleri! Evet, ellerinizi ve ayaklarınızı, değişik taraflardan olarak keseceğim, sonra da hepinizi toptan asacağım!" [20,71]

125-126 - Onlar: "Biz elbette Rabbimize döne-ceğiz. Senin bize kızman da sırf Rabbimizin bize gelen ayetlerine iman etmemizden! Biz de Ona yönelerek deriz ki: "Ey bizim büyük Rabbimiz! Sabır kuvvetiyle doldur kalbimizi, yağmur gibi sabır yağdır üzerimize ve sana teslimiyette sebat eden kulların olarak can emanetimizi teslim al!" [20,72-75]

127 - Firavunun halkının yetkilileri ona: "Ne yapıyorsun, Musa ile kavmini, seni ve senin tanrılarını terketsinler, ülkede bozgunculuk yapsınlar diye kendi hallerine mi bırakacaksın?" dediler. Firavun: "Hayır, onların erkek evlatlarını öldürüp, kız çocuklarını sağ bırakacağız. Biz elbette onların üzerinde tam bir hakimiyet sahibiyiz" diye cevap verdi. Bir önceki Firavun da Hz. Musanın dünyaya gele-ceği sırada İsrailoğullarının çoğalmamaları için böylesi bir uygulama yapmıştı. Hz. Musaya tabi olanlara uygulanan bu ikinci işkence döneminin Mineftah adlı Firavunun yönetimine rastladığı söylenmektedir.

128 - Musa kavmine şöyle dedi: "Allahtan yardım dileyin ve sabredin. Muhakkak ki dünya Allahın mülküdür; kullarından dilediğini oraya varis kılar. Güzel âkıbet, elbette müttakilerindir."

129 - İsrailoğulları: "Biz, hem sen bize gelmeden önce, hem de sen bize peygamber olarak geldikten sonra işkenceye maruz kaldık!" diye yakındılar. Musa ise, şöyle dedi: "Hele biraz daha sabredin. Umulur ki, Rabbiniz düşmanlarınızı imha eder de, onların yerine sizi hakim kılıp nasıl hareket edeceğinize bakar."

130 - Biz Firavun hanedanı düşünüp ibret alsınlar diye, senelerce onları kuraklık, kıtlık ve ürün azlığı ile cezalandırdık.

131 - Onlara iyilik, bolluk geldiğinde: "Hâ işte bu bizim hakkımız! Kendi becerimizle bunu elde ettik" derlerdi. Eğer kendilerine bir kötülük gelirse onu, Mûsa ile beraberindeki müminlerin uğursuzluklarına verirlerdi. Dikkat edin, iyiliği olduğu gibi kötülüğü de yaratmak, ancak Allahın kudretiyledir fakat onların çoğu bilmezler.

132 - Ve şöyle derlerdi: "Bizi büyülemek için sen hangi mûcizeyi getirirsen getir, imkânı yok, sana inanacak değiliz!"

133 - Biz de kudretimizin ayrı ayrı delilleri olarak onların üzerine tufan gönderdik, çekirgeler gönderdik, haşerat gönderdik, kurbağalar gönderdik, kan gönderdik. Yine de inad edip büyüklük tasladılar ve suçlu bir topluluk oldular. Firavun halkına gönderilen bu felaketlerin gerek nitelikleri, gerek süreleri hakkında, Kur'anda hiçbir bilgi ve işaret bulunmuyor. İsrailiyat kaynaklı ayrıntılı hikaye-ler bazı tefsirlerde yer almıştır.

134 - Azap üzerlerine çökünce dediler ki: "Musa! Rabbin ile arandaki ahid uyarınca, bizim için Ona yalvar. Eğer bu azabı üstümüzden kaldırırsan, mutlaka sana inanacak ve İsrailoğullarını da seninle göndereceğiz."

135 - Biz, geçirecekleri bir süreye kadar onlardan azabı kaldırınca da yeminlerinden döndüler.

136 - Biz de ayetlerimizi yalan sayıp umursama-dıkları için onlardan intikam alarak denizde boğduk.

137 - Horlanan, ezilen milleti de, bereketlerle donattığımız o ülkenin doğularına ve batılarına (yani tamamına) varis kıldık. Böylece sabretmelerine mükâfat olarak İsrail evlatlarına, senin Rabbinin yaptığı güzel vaad tamamen gerçekleşti. Firavun ile kavminin yaptıkları binaları ve yetiştirdikleri bahçeleri ise imha ettik. [28,5-6; 44,25-28] Bazı tefsirler İsrailoğullarının Mısırın efendileri kılındığını anlamışlardır. Fakat bu ayetten onların Filistine varis kılındıklarını anlamak daha makuldür. Zira Mısıra varis olduklarına dair Kur'anda bir işaret olmadığı gibi Mısır tarihinde de buna ait bilgi yoktur. İsrailoğulları Firavunun suda boğulduğu yerin do-ğusunda bulunan Mısıra bağlı toprakların büyük kısmı-na malik olmuşlardır.

138-140 - İsrail evlatlarını denizden geçirdik. Der-ken yolları, kendilerine mahsus birtakım putlara tapan bir topluluğa uğradı. "Musa!" dediler, "bunların tanrıları olduğu gibi bize de bir tanrı yapıver!" O ise: "Siz" dedi, "gerçekten cahil bir milletsiniz! Çünkü şu imrendiğiniz kimselerin dini yıkılmıştır ve yaptıkları bütün ameller de boşunadır. Hem Allah size bunca lütufta bulunup öteki insanlara üstün kılmış olduğu halde, hiç ben sizin için Ondan başka bir Tanrı arar mıyım?" Buradaki insanlar Sinada yaşayan Mısırlılardı. Hz. Musa ve kavmi muhtemelen, şimdiki Süveyş ili ile İsmailiye arasından bir yerden Kızıldenizi geçmişlerdi. Mısıra bağlı Sina yarımadasındaki Mafka şehrinde günümüze kadar kalan Mısırlılara ait bir mabed bulunmaktadır. İsrailoğullarının bunlar gibi inanç sahiplerine özendikleri anlaşılıyor. 2,93 ayetinden, Mısırdaki uzun kölelik döneminin İsrailoğulları üzerinde kalıcı tesirler bıraktığı anlaşılıyor.

141 - Hem düşünün ki, sizi Firavun hanedanından kurtarmıştık. Onlar ki size pek acı bir işkence uyguluyor, oğullarınızı hep öldürüyor, kızlarınızı ise, kendilerine hizmetçilik etmeleri için sağ bırakıyorlardı. Bunda, Rabbiniz tarafından size büyük bir imtihan vardı.

142 - Otuz geceyi ibadetle geçirmesi ve Tevratı almaya hazırlanması için, Mûsa ile sözleşip huzurumuza kabul ettik. Sonra on gece daha ilave ettik. Böylece Rabbinin belirlediği müddet tam kırk gece oldu. Musa, kardeşi Haruna: "Kavmim içinde benim vekilim ol, onları güzelce yönet ve sakın müfsitlerin yoluna uyma!" dedi. İsrailoğulları hürriyetlerine kavuşunca muvahhid topluluğun uyacakları şeriatı bildirmek üzere Cenab-ı Allah Hz. Musayı kırk günlüğüne Sinaya çağırdı. Sina dağının tepesinde bugün, Hz. Musanın kırk gün kaldığı mağara bulunur. Kutsal bir ziyaret yeri olan bu mağara yakınında bir cami, bir kilise, bir de Justinyen zamanında yapılmış bir manastır vardır.

143 - Musa tayin ettiğimiz vakitte gelip de Rabbi ona hitab edince: "Ya Rabbi" dedi. "Göster bana zatını, bakayım Sana!" Allah Teala şöyle cevap verdi: "Sen Beni göremezsin. Ama şimdi şu dağa bak, eğer yerinde durursa sen de Beni görürsün!" Derken Rabbi dağa tecelli eder etmez onu un ufak ediverdi. Musa da düşüp bayıldı. Kendine gelince dedi ki: "Sübhansın ya Rabbî, her noksanlıktan münezzeh olduğun gibi, dünyada Seni görmemizden de münezzehsin. Bu talebimden ötürü tövbe ettim. Ben ümmetim içinde Seni görmeden iman edenlerin ilkiyim!" Hz. Musa (a.s), Allahın kelamını işitip onun şevk ve neşesiyle içinde, Rabbini görme iştiyakı uyandı. Allah Teala dünya gözü ile zatını göremeyeceğini bildirdi. Cennetliklerin Allahı görmek şerefine erecekleri ayet ve hadislerle sabittir (75,22-23). "Şüphe yok ki siz şu do-lunayı gördüğünüz gibi, Rabbinizi de göreceksiniz."

144 - Buyurdu ki: "Musa! Ben seni risaletlerim, mesajlarımla ve hitabıma mazhar etmemle öbür insanlar arasından seçip mümtaz kıldım. Şimdi şu sana verdiğim nübüvveti al ve bu nimetime şükreden kullarımdan ol!"

145 - Ona verdiğimiz levhalarda, insanlara öğüt olmak üzere her şeyi tafsilatlı olarak buyurduk. Sen bunlara kuvvetle sarıl ve ümmetine de o hükümlerin daha sevaplı olanlarına sarılmalarını emret. İtaat dışına çıkanların diyarlarını ise nasıl târumar ettiğimi yakında size göstereceğim." [28,43] Tevrat, bu levhaların taştan olduğunu ve yazıların Allah Teala tarafından yazıldığını bildirir. Kur'an da bunu Allaha izafe etmekle beraber yazının melek vası-tasıyla mı, Hz. Musa tarafından mı, bizzat Allah tara-fından mı yazıldığı tasrih edilmez. Tevrattaki şeylerin en güzeli birkaç yoruma elve-rişlidir. Mesela: Farzlar mübahlardan daha güzeldir. Kısas caiz ise de affetmek daha güzeldir. Birkaç ihtimal varsa, o tefsirlerden biri diğerlerine göre daha güzel olabilir.

146 - Dünyada haksız yere büyüklük taslayanları ayetlerimi gereği gibi anlamaktan uzaklaştırırım. O kibirlenenler her türlü mûcizeyi bile görseler yine de onlara iman etmezler. Doğru yolu görseler o yolu tutmazlar. Ama sapıklık yolunu görseler o yola girerler. Öyle! Çünkü onlar ayetlerimizi yalan saymayı âdet haline getirmiş ve onlardan gafil olagelmişlerdir. [6,110; 61,5; 10,96-97] Kibirliler kalblerini dışardan gelecek aydınlığa öylesine kapatmışlar, Allah da onların bütün varlıklarıyla istedikleri bu sonucu yaratıp kalplerini mühürlemiştir ki gerek tekvinî, gerek tenzilî yani gerek Allahın kâinat kitabına koyduğu, gerek indirdiği Kur'ana dercettiği ilahî ayetlerin ifade ettiği gerçekleri görmeyecekler, o şan ve şerefi, o mutluluğu tadamayacaklardır. Kur'an vahiyle indirildiği gibi, onun makbul yorumu da vahiy sırrına mazhardır. Tevazu ve teslimiyetten uzak olan kibirlilere, gizli hazinelerini açmaz.

147 - Halbuki ayetlerimizi ve âhirete kavuşacaklarını yalan sayanların bütün işleri ve eserleri boşa çıkmıştır. Böyle olmayıp ne olacaktı ya? Onlar yaptıklarından başkasıyla mı karşılık göreceklerdi? Ahirete inanmadıklarından, orada da bekleyecekleri hiç bir karşılık olamaz. Mesele bu kadar vazıhtır!

148 - Rabbinin huzuruna çıkmak için Tura giden Musanın peşinden ümmeti, zinet takımlarından, böğürür gibi ses çıkaran bir buzağı heykeli yapıp tanrı edindiler. Görmemişler miydi ki o heykel onlara hitap edemiyordu, kendilerine yol da gösteremiyordu. Fakat buna rağmen onu tanrı edindiler ve zalimlerden oldular. [20,85] Mısırdan çıkışın üzerinden daha üç ay geçmeden, buzağıya tapma şirki İsrailoğulları arasında başlamış oluyordu. Bunca mûcizelere rağmen, bu dönek tabiatları sebebiyle kendi soylarından olan bazı peygamberler "İsrail milletini daha ilk gecesinde kocasına ihanet eden ve kocasından başka bütün erkeklere sevgi gösteren bir kadına benzetmişlerdir."

149 - Ne vakit ki yaptıklarının saçmalığını anlayıp son derece pişman oldular ve saptıklarını gördüler. "Yemin olsun ki" dediler, "Eğer Rabbimiz bize merha-met etmez ve bizi affetmezse, muhakkak herşeyimizi kaybedenlerden oluruz." [20,92-94]

150 - Musa pek öfkeli ve üzgün olarak halkına dönünce: "Benden sonra arkamdan ne kötü işler yapmışsınız! Rabbinizin emrini çarçabuk terk mi ettiniz!" dedi ve... levhaları yere bırakıverdi. Kardeşini başından tuttu, kendisine doğru çekiyordu. Harun ise ona: "Anamın oğlu!" dedi: "İnan ki bu millet beni fena halde hırpaladı, nerdeyse beni linç edip öldüreceklerdi. Ne olur, düşmanlarımı üstüme güldürme, beni bu zalim milletle bir tutma!"

151 - Musa: "Ya Rabbi, beni ve kardeşimi affet. Rahmetine bizi de dahil et; çünkü merhamet edenlerin en merhametlisi Sensin Sen!"

152 - Buzağıya tanrı diye tapanlar var ya, işte onlara Rableri tarafından dünya hayatında bir gazap ve bir zillet gelecektir. İşte iftiracıları böyle cezalandırırız Biz! [2,54]

153 - Günahları işledikten sonra, arkasından tevbe edip iman edenler için ise Rabbin elbette Gafur ve Rahimdir: Affı ve merhameti boldur.

154 - Musanın öfkesi yatışınca, levhaları yerden aldı. Onlardaki yazıda, Rablerinden çekinenler için hidayet ve rahmet vardı. Hz. Musa mikatta iken Samirinin aldatmasıyla altından yaptığı buzağıyı putlaştırma fitnesi, Hz. Musanın dönmesinden sonra yaptığı uyarmalarla telafi edildi. Mevcut Tevratın altın buzağıyı yapma işini Hz. Haruna isnad etmesi, kabul edilemeyecek bir iftira ve cehalettir. Gelecek ayette bildirildiği üzere (Krş. Çıkış, 31,1-6; Bkz. 20,90-94), Onlar pişman olunca, Allah Teala içlerinden yetmiş temsilci seçerek dağdaki mikat yerinde tevbe etmelerini istedi. Gelecek ayet bu hususu anlatır. Bu yetmiş kişi Allahı açıkça görmek iste-yince onları yıldırım çarpmıştı (2,54-56). Tevrat, bunların, kırılan levhaların yerine yenilerini almak için mikata çağırıldıklarını bildirir.

155 - Musa ümmetinden yetmiş kişi seçti, onları alıp huzura getirdi. Gelenlerin bu kabul şerefiyle yetinmeyip Allahı açıkça görmek istemeleri üzerine onları şiddetli bir deprem yakaladı. Musa: "Ya Rabbi!" dedi, "dileseydin beni de bunları da daha önce imha ederdin. Şimdi bizi aramızdaki beyinsizlerin yaptıklarından dolayı helâk mi edeceksin? Bu sırf Senin bir imtihanından ibarettir. Dilediğini bu imtihanla şaşırtır, dilediğine yol gösterirsin. Sensin bizim Mevlamız, affet bizi, merhamet eyle. Sen mağfiret edenlerin en hayırlısısın!"

156 - "Bize bu dünyada da, ahirette de iyilik nasib et. Biz sana yöneldik, Senin yolunu tuttuk." Hak Teala da şöyle buyurdu: "Ben dilediğim kimseyi cezalandırırım. Rahmetim ise her şeyi kaplar. O rahmetimi de Allaha karşı gelmekten korunan, zekât veren ve özellikle Bizim ayetlerimize iman edenlere nasib edeceğim." [40,7; 6,54]

157 - Onlar ki yanlarındaki Tevrat ve incillerde vasıfları yazılı o Peygambere tâbi olurlar. O Peygamber ki kendilerine meşrû şeyleri emre-der, kötülükleri yasaklar. Kendilerine güzel ve hoş şeyleri mübah, murdar şeyleri ise haram kılar, üzerlerindeki ağırlıkları, sırtlarındaki zincirleri kaldırıp atar. Ona iman eden, onu destekleyen, ona yardımcı alan ve onunla beraber indirilen nûra tabi olanlar var ya, işte felaha erenler onlardır. Hz. Musa (a.s) rahmeti kendisi ve halkı için istedi. Allah Teala da bunun, ancak bütün insanlığa gönderi-lecek "Rahmet Peygamberi" olan âhirzaman elçisine uymaya bağlı olduğunu buyurmak sûretiyle bu müj-deyi, tüm insanlığa vâd buyurdu. İşte Musa kıssasının sonuçta vardığı nokta, bu rahmet şeriatının ve ahirzaman Peygamberinin ileride geleceği meselesidir. Burada Hz. Peygamber hakkında ümmi sıfatının kullanılması çok dikkate değer. Bu kelimenin "öğrenim görmemiş, okuma yazma bilmeyen" manasından başka bir de Yahudiler arasında "Kitap sahibi, yani Yahudi olmayan" (Gentil) anlamı vardır. Burada her ikisi de kastedilmiştir. Yahudiler ümmilere değer ver-mezlerdi (3,75). Allah onların yersiz kavmî gurur ve küstahlıklarını kırmak istemiştir. Hz. Peygamber (a.s) ın Tevrat ve İncilde müjdelenmesi hk. bkz. 6,20

158 - De ki: Ey insanlar ben sizin hepinize Allah tarafından gönderilen Peygamberim. O ki, göklerin ve yerin hakimiyeti Ona aittir. Ondan başka ilah yoktur. Hayatı veren de, ölümü yaratan da Odur. Öyleyse siz de Allaha ve Onun bütün kelimelerine iman eden Nebiyy-i Ümmi olan o Resûlüne inanın. Ona tabi olun ki doğru yolu bulasınız. [6,19; 11,17; 3,20]

159 - Evet! Musanın kavminden bir topluluk da vardır ki hak dinle insanları doğru yola götürür ve onunla halk içinde adaleti tatbik ederler. [3,113; 28,52-54; 2,121] Bunların kimler olduğu hakkında farklı rivayetler vardır. Fakat ayetten açıkça anlaşılan şudur ki bunlar, selefte, Hz. Musadan sonra gelen İsrail neslinde olan peygamberler ve onlara uyan âdil hükümdarlar, hak hukuk gözeten rabbaniler ve hahamlar ve bunlara tabi olan bir kısım iyi insanlardı ki, asr-ı saadette Hate-mu'l-enbiya Efendimizi (a.s) tasdik edenler de bunların halefleri olmuştur. Demek ki Hz. Musanın kavminin hepsi, yukarıda kötü halleri bildirilenler gibi haksız ve zalim değildirler, onlar farklı topluluklara ayrılmışlardır.

160 - Biz onları on iki kabileye, on iki topluluğa ayırdık. Halkı kendisinden su istediğinde ona: "Asanı taşa vur!" diye vahyettik. Derhal on iki pınar fışkırdı. Her kabile su alacağı yeri belledi. Bulutu da üzerlerine gölgelik yaptık. Kendilerine kudret helvasıyla bıldırcın da indirdik ve dedik ki: "Size verdiğimiz rızıkların temizlerinden yeyiniz!" Fakat onlar emrimizi dinlememekle Bize değil, asıl kendilerine zulmediyorlar, kendilerine yazık ediyorlardı. Tevrata göre (Sayılar I, 1-54) Allah Hz. Musaya, bütün İsrailoğullarını Sina çölünde toplayıp sayım yap-tırmasını emretti. On iki aşirete ayrılıp teşkilatlandılar. Hz. Yakubun on ikinci oğlu ve Hz. Musa ile Hz. Harunun dedelerinin kabilesi Levi aşireti, bunların dışında tutulup bütün aşiretlerin dinî selametleri ile görevlendirildiler. (Bkz, 5,12) Bu ayetten anladığımıza göre Sina çölünde kaldıkları sürece mûcizevî bir şekilde: 1-Su ihtiyaçları sağlandı. 2-Kavurucu güneşten korunmak için bulutlar gölgelik etti. 3-Gıda olarak bıldırcın kuşu ile kudret helvası ihsan edildi. İki milyon civarında oldukları söylenen cemaatin böyle bir düzenleme olmaksızın o çölde durmaları mümkün değildir. Fakat gelecek ayetlerin de bildirdiği üzere, devamlı sûrette nankörlük etmişler ve bu nankörlüğün sonuçlarına da katlanmak zorunda kalmışlardır.

161 - O vakit onlara denildi ki: "Şu şehre (Kudüse) yerleşin, oranın ürünlerinden dilediğiniz şekilde yeyin, yararlanın, affını diliyoruz ya Rabbî!" deyin ve şehrin kapısından tevazû ile eğilerek girin ki suçlarınızı bağışlayalım. İyi ve güzel davrananlara, ayrıca daha fazla mükâfatlar vereceğiz."

162 - Ama aralarındaki zalimler, sözü kasden değiştirdiler, başka bir şekle soktular. Biz de zulmü âdet haline getirdikleri için üzerlerine gökten azap salı-verdik.

163 - Bir de onlara o deniz kıyısında bulunan Şehir halkının başına gelenleri sor. Hani onlar sebt (cumartesi) gününün hükmüne saygısızlık edip Allahın koyduğu sınırı çiğniyorlardı. Şöyle ki: Sebt gününün hükmünü gözettiklerinde balıklar yanlarına akın akın geliyordu; sebt yapma-dıkları gün ise gelmiyordu. İşte fasıklıkları, yoldan çıkmaları sebebiyle onları böyle imtihan ediyorduk. Bu şehrin Akabe limanına yakın Eyle şehri olduğu genellikle kabul edilir. Bu sahil şehri Hz. Süleymanın Kızıl-denizdeki donanmasının merkezi idi. Ayette bildirilen bu olay yahudilerin ne dini, ne de tarihi kitaplarında yer almıyor. Medine yahudileri tarafından bilindiği kesindir. Zira onlar birçok konuda Peygamberimize itirazları ile meşhur oldukları halde, bu hususta hiçbir itirazları olmamıştır.

164 - Hani onlardan bir cemaat: "Allahın yerle bir edeceği veya şiddetli bir felaket göndereceği şu gürûha ne diye boşuna öğüt verip duruyorsunuz?" demişti. O salih kişiler de: "Rabbinize mazeret arzedebil-mek için! Bir de ne bilirsiniz, olur ki Allaha karşı gelmekten nihayet sakınırlar ümidiyle öğüt veriyoruz" diye cevap verdiler.

165-166 - Kendilerine verilen öğütleri ve uyarıları kulak ardı edip onları bir tarafa bırakınca, içlerinden kötülükleri önlemeye çalışanları kurtarıp o zalimleri fasıklıkları yüzünden şiddetli bir azaba uğrattık. Şöyle ki: Onlar serkeşlik edip yasakları çiğnemekte ısrar edince onlara "hor ve hakir maymunlar haline gelin" diye emrettik. Şiddetli azabın, maymuna çevirme olduğu, yani bunun daha önceki cümleyi tekid ettiği söylenmiştir. Meal buna göredir.

167 - O vakit Rabbin, kıyamet gününe kadar onları kötü azaba uğratacak kimseler ortaya çıkaracağını bildirdi. Muhakkak ki Rabbin, dilediğinde cezayı çabucak veren, ama aslında Gafurdur, Rahimdir: Affı ve merhameti boldur.

168 - Onları parça parça topluluklar halinde dünyanın her yerine dağıttık. Aralarında iyi kimseler de vardı, iyi olmayanlar da. Kötülüklerden dönüş yaparlar diye onları gâh nimetler, gâh musibetlerle imtihan ettik.

169 - Onlardan sonra hayırsız bir nesil geldi ki bunlar Kitaba (Tevrata) varis oldular, ama ayetleri tahrif etme karşılığında şu değersiz dünya metaını alıp "Nasılsa affa nail oluruz!" düşüncesiyle hareket ettiler. Af umarken bile, öbür yandan yine gayr-ı meşrû bir meta, bir rüşvet zuhûr etse, onu da alırlar. Peki onlardan, Allah hakkında hak ve gerçek olandan başka bir şey söylemeyeceklerine dair Kitapta mevcut hükümler uyarınca söz alınmamış mıydı? Ve Kitabın içindekileri ders edinip okumamışlar mıydı? Halbuki ebedi ahiret yurdu, Allaha karşı gelmekten sakınanlar için elbette daha hayırlıdır. Hâla aklınızı başınıza almayacak mısınız?

170 - Kitaba sarılanlar ve namazı hakkı ile ifa edenler bilsinler ki, Biz iyilik için çalışanların mükâfatlarını asla zâyi etmeyiz.

171 - Hem bir vakit biz o Dağı bir gölgelik gibi İsrailoğullarının başlarının üstüne kaldırmıştık da onlar, dağın üzerlerine düşeceğini sanmışlardı. O zaman demiştik ki: Size verdiğimiz bu Kitaba ciddiyetle sarılın ve içindeki gerçekleri düşünüp hiç hatırınızdan çıkarmayın ki Allahı sayıp kötülüklerden sakınasınız.

172-173 - Rabbinin Âdem evlatlarından, misak aldığını da düşünün: Rabbin onların bellerinden zürriyetlerini almış ve onların kendileri hakkında şahitliklerini isteyerek "Ben Sizin Rabbiniz değil miyim?" buyurunca onlar da "Elbette!" diye ikrar etmişlerdi. Kıyamet günü "Bizim bundan haberimiz yoktu!" yahut, "Ne yapalım, daha önce babalarımız Allaha şirk koştular, biz de onlardan sonra gelen bir nesil idik, şimdi o bâtılı başlatanların yaptıkları sebebiyle bizi imha mı edeceksin?" gibi bahaneler ileri sürmeyesiniz diye Allah bu ikrarı aldı. [30,30; 57,8] Bu ayette Cenab-ı Allah, Kendisini Rab kabul ettiklerine dair insanlardan ikrar aldığını bildirmektedir. Bu ahdin zaman ve mekânı hakkında farklı anlayışlar mevcuttur. Ayet-i Kerime bu esas prensibi kesin olarak ortaya koymakla beraber, işin cereyan tarzını kesin olarak bildirmediğinden anlayış farkları ortaya çıkmıştır. Şöyle ki: a-Babasının sulbünden ayrıldığı sırada olmuştur. b-Baba sulbünden çıkıp ana rahmine düşerek yumurtayı döllemesiyle ceninin oluşmasını müteakip ruh üflenme vaktinde (takriben dört aylık iken) olmuştur. c-Büluğa erme çağında Allahın nimetlerine ve Rububiyetine bizzat şahit olmaları tarzında olmuştur. Bu yorumu yapanlar ayette temsili (sembolik) bir anlatım olduğunu düşünürler ve derler ki: Allah varlığının, birliğinin delillerini kâinata yerleştirmiştir. Kendi varlıklarına yerleştirdiği akılları da buna tanıklık etmiştir. Bunları yapmakla, insanın Rabbini ikrar etmesi için bütün şartları hazırlamasıyla âdeta onun şahitliğini almış saymıştır. d-İnsanlığın babası Hz. Âdemin sulbünden kıyamete kadar gelecek bütün zürriyetini çıkarıp onlara: "Ben sizin Rabbiniz değil miyim?" dedi. Onlar da: "Elbette" dediler. Ve o gün takdir kalemi, kıyamete kadar olacak şeyleri yazdı, bitirdi. Bu son izah aslında çeşitli tariklerden hadis olarak rivayet edilmiştir. Tefsircilerin ekserisi bunu kabul ettikleri gibi, müslümanlar arasında en yaygın inanç da budur. Bütün insanların aslını teşkil eden genlerin, bütün insanların Babasının sulbüne sığabileceğini genetik biliminden öğrenmekteyiz. Allah rûhlar aleminde bu ilk ahdi almış olup, bizlerin "kalû belâdan" beri müslüman olmamıza mani yoktur. Allahın kudreti böyle yapmayı dilemişse öyledir. Vallahu a'lem.

174 - İşte Biz böylece, ayetleri iyice açıklıyoruz, olur ki düşünürler de inkârlarından dönüş yaparlar.

175-176 - Onlara, kendisine ayetlerimiz hakkında ilim nasib ettiğimiz kimsenin de kıssasını anlat: Evet, o adam bu ilme rağmen o ayetlerin çerçevesinden sıyrıldı, şeytan da onu peşine taktı, derken azgınlardan biri olup çıktı. Eğer dileseydik, onu o ayetler sayesinde yüksek bir mevkiye çıkarırdık, lakin o yere saplandı ve hevasının esiri oldu. Onun hali tıpkı köpeğin durumuna benzer: Üzerine varsan da dilini sarkıtıp solur; kendi haline bıraksan da yine dilini salar solur! İşte bu, tıpkı âyetlerimizi yalan sayan kimselerin misalidir. Sen olayı onlara anlat, olur ki düşünüp kendilerine çekidüzen verirler.

177 - Ayetlerimizi yalan sayarak sırf kendi kendile-rine zulmeden o kimselerin hali, ne çirkin bir ibret levhasıdır!

178 - Allah kime hidayet ederse işte doğru yolu bulan odur; kimi de şaşırtırsa işte onlar da kaybedenlerin ta kendileridir.

179 - Biz cehennem için cinlerden ve insanlardan öyle kimseler yarattık ki onların kalbleri vardır ama bu kalblerle idrâk etmezler, gözleri vardır onlarla görmez-ler, kulakları vardır onlarla işitmezler. Hasılı onlar hayvanlar gibi, hatta onlardan da şaşkındırlar. İşte asıl gafil olanlar onlardır. [46,26; 2,18; 8,23; 22,46; 2,171]

180 - En güzel isimler Allahındır, o halde bu isimlerle Ona dua edin. Onun isimleri konusunda haktan sapanları terkedin. Onlar işlediklerinin cezasını çekeceklerdir. Allah Teala sayılamayacak kadar fazla güzel fiilleri ve eserleri ile Kendisini tanıtmaktadır. Bu fiillerin kaynağı Onun güzel isimleri, isimlerin kaynağı da zatî ve sübûtî sıfatlarıdır. Allah Kendisini nasıl tanıtıyorsa insanın da öyle tanıması gerekir. Yoksa insan kendi sınırlı akıl ve duyuları ile Allahı tavsif etmeye kalkarsa ciddî eksiklikler ve yanlışlar yapabilir. Kur'an, Allahı ulûhiyetin niha-yetsiz hususiyetlerini ortaya koyacak en güzel isimlerle tanıtır. Bu ilahî isimler vasıtasıyla insan, yaşayışının her türlü durumunda Allah ile bir bağ kurma imkânına kavuşur. Esma-yı hüsnanın en önemli işlevi Allah ile insan, insan ile Allah arasında münasebetleri en ideal bir seviyede gerçekleştirmektir. Kur'an, insanlığa indirdiği esma-yı hüsna bağları ile, şirkin ayrı ayrı tanrılara dağıttığı birçok kavramı, Allah ile münasebete koyar. Böylece bu isimler, insanlık için mümkün olan en yüksek seviyede bir marifetullahı gerçekleştirirler. Hz. Peygam-ber (a.s) şöyle buyurmuştur: "Allahın 99 ismi vardır. Kim bunları bellerse, bunlarla Allahı zikrederse cennete girer." Alimlerin çoğuna göre, esma-yı hüsna tevkifîdir, yani dinde hangileri bildirilmiş ise yalnız onlar kullanılır. Mesela: "Allah Alimdir", denir, ama aynı mânaya geli-yor diye "Allah Ariftir, Fatindir, Bilgedir" denilmez. Alla-ha yaraşmayan isimler vermek, veya vasfettiği bazı isimleri Ona vermemek, Onun isimlerini putlar hakkında kullanmak, yahut o isimleri te'villerle gerçeğinden saptırmak tarzlarında olur. Mezkûr yanlışlardan her biri, Allahın isimleri konusunda "haktan sapma" ya girer.

181 - Yarattıklarımız içinde, daima Hakka giden yolu gösteren ve onunla adaleti gerçekleştiren bir topluluk vardır. Hz. Peygamber (a.s.m) "İsa nüzul edinceye kadar ümmetim içinde, hak üzere kaim olan bir topluluk eksik olmayacaktır." Bir rivayette: "Kıyamet kopuncaya kadar, hak üzere kaim olan bir topluluk eksik olmayacaktır" buyurmuştur.

182 - Ayetlerimizi yalan sayanları, farkına varamayacakları şekilde yavaş yavaş helâke yaklaştırırız. [6,44-45]

183 - Ben onlara mühlet veririm; fakat vakti gelin-ce Benim cezalandırmam pek kesin ve şiddetlidir.

184 - Bunlar hiç düşünmediler mi ki kendilerine tebliğde bulunan arkadaşları Muhammedde delilikten hiçbir eser yoktur. O sadece ilerideki tehlikelerden kurtarmak için görevli bir uyarıcıdır. [34,46; 81,22]

185 - Hiç düşünmezler mi göklerin ve yerin hükümranlığını, o muazzam saltanatı? Düşünmezler mi Allahın yarattığı herhangi bir mahluktaki ilahî düzenlemeyi? Onu da düşünmezlerse bari ecellerinin yaklaşmış olabileceği ihtimalini? O halde buna iman etmedikten sonra, daha hangi söze inanırlar?

186 - Allah kimi şaşırtırsa onu doğru yola getirecek yoktur. Allah onları azgınlıkları içinde bırakır, körükörüne yuvarlanır giderler. [5,41; 10,101]

187 - Sana kıyametin ne zaman geleceğini sorarlar. De ki: "Onun ne zaman geleceğine dair bilgi yalnız Rabbimin nezdindedir. Vaktini Ondan başkası açıkla-yamaz. O kıyamet öyle bir meseledir ki, ne göklerde ve ne de yerde ona tahammül edecek hiç kimse yoktur!" O size ansızın gelecektir. Sen sanki onu biliyormuşsun gibi onu sana soruyorlar. De ki: "Ona dair gerçek bilgi yalnız Allahın nezdindedir; ama insanların çoğu bunu bilmezler." [21,38; 42,18]

188 - De ki: "Ben kendim için bile Allah dileme-dikçe hiçbir şeye kadir değilim: Ne fayda sağlayabili-rim, ne de gelecek bir zararı uzaklaştırabilirim. Şayet gaybı bilseydim elbette çok mal mülk elde ederdim, bana hiç fenalık da dokunmazdı. Ama ben iman edecek kimseler için sadece bir uyarıcı ve bir müjdeleyiciyim." [72,26] Bu iki ayet, hak din olan İslamın başlıca delillerini pek güzel özetlemiştir. 1-Hz. Muhammed (a.s) gibi son derece akıllı, son derece dürüst, güvenilir, güzel ahlakın her bölümünde mükemmel bir şahsiyetin onu tebliğ edip yaşamasında tatbik etmesi. 2-Göklerin, yerin ve her bir yaratığın iyice incelenmesi, o mükemmel nizamın, her şeye kadir mükemmel bir Yaratıcısının mutlaka bulunduğu. 3-Âciz ve fanî olan insanın, diğer bütün insanlar gibi dünyadan ayrılacağı gerçeği. Bütün hayatları emanet veren, onları istisnasız geri alıyor. Şimdiye kadar gerçeği anlamadıysa, bari imtihan vakti dolmak üzere iken fırsatı değerlendirip, Hakka dönmeli. Hasılı, bu üç külli delilden de anlamayan insanın gerçeği bulmasına yol kalmamıştır.

189 - Odur ki sizi bir tek candan yarattı ve bundan da, gönlü kendisine ısınsın diye eşini yarattı. Erkek eşini sarıp bürüdü, o da hafif bir yük yüklendi, hamile kaldı. Onu bir müddet taşıdı. Hamileliği ağırlaşınca her ikisi de Rableri olan Allaha yönelip "Eğer bize sağlıklı, kusursuz bir evlat verirsen mutlaka Sana şükreden kullarından oluruz" diye yalvardılar. [4,1; 49,13; 30,21]

190 - Fakat Allah kendilerine kusursuz bir çocuk verince, annesi de babası da ölçüyü kaçırıp verdiği çocuk sebebiyle şirke bulaştılar. Tuttular, Allaha birtakım şerikler yakıştırdılar. Halbuki Allah onların yakıştırdıkları her türlü ortaktan münezzehtir.

191-193 - Ona hiç bir şey yaratmaya güç yetiremeyen, zaten kendileri de yaratılıp duran mahlukları mı eş ortak sayıyorlar? Halbuki o şerikler, kendilerini putlaştıranların imdadına yetişemezler. Şayet siz onları doğru yola çağıracak olursanız size uymazlar. O müşrikleri siz ha hakka çağır mışsınız, ha susmuş-sunuz, size karşı onların durumu aynıdır. [22,73-74; 37,95; 37,93; 21,58]

194-195 - Allahtan başka dua ve ibadet ettiğiniz bütün putlar, sizin gibi kullardır. Onların tanrılığı hakkın-daki iddianız yerinde ise, haydi bakalım onları çağırın da size cevap versinler bakalım! Nasıl icabet edecekler ki, onların yürüyecek ayakları mı var? Yoksa tutacak elleri mi var? Veya görecek gözleri mi var? Yahut işitecek kulakları mı var, neleri var? De ki: Haydi bütün şeriklerinizi çağırın, sonra bana istediğiniz tuzağı kurun, haydi elinizden geliyorsa bir an bile göz açtırmayın!

196 - Zira benim Mevlam o Kitabı indiren Allahtır ve O bütün iyi kullarının velisi olup onları korur. [11,54-56; 26,75-78; 43,26-28]

197 - Allahtan başka yardımınıza çağırdığınız tanrılarınız ise sizin imdadınıza yetişemezler, hatta kendilerine bile fayda ve yardımları dokunmaz.

198 - Siz o müşrikleri (veya putları) doğru yola davet ederseniz işitmezler. Onların sana baktığını görürsün ama, aslında onlar görmezler. [35,14]

199 - Sen af ve müsamaha yolunu tut, iyiliği emret, cahillere aldırış etme.

200 - Her ne zaman Şeytandan bir fit gelip seni gıdıklayacak olursa, hemen Allaha sığın. Çünkü o duaları işitip icabet eder ve her şeyi bilir. Allahın emirlerine ve rızasına aykırı tarafa çeken, içten içe dürten herhangi bir vesvese gelirse, müminin Allaha sığınması, istiaze kalesine girmesi emrolunuyor. İnanç esasları, ibadetler, haramlar, insanlara karşı davranışlar, hülasa insanın hayatında karşılaşacağı her türlü durumda vesveseye maruz kalınca Allaha yönelmek, Onun korumasına girmek gerekir. Ayetin muhatabı zahiren Hz. Peygamber olmakla beraber, aslında bütün insanlara hitab etmektedir.

201 - Allaha karşı gelmekten sakınanlara Şeytandan bir hayal sinyali ilişince, hemen düşünüp kendilerini toparlar, basiretlerine tam sahib olurlar. Allaha karşı gelmekten sakınanlar, müttakiler, kendilerini tam emniyette hissetmezler. Şeytan onları da etkilemeye çalışır. Fakat onlar bunu bildiklerinden, Şeytanın bir tayf, bir hayal eseri gibi bir etkisine maruz kalıp gözleri bulanabilir. Ama çok geçmeden gerçeği sezer, Allaha sığınmak gerektiğini hatırlar, basiretleri açılır, vartadan kurtulurlar.

202 - Şeytanların dostlarına gelince, şeytanlar on-ları azgınlığa sürükler, sonra da yakalarını bırakmazlar.

203 - Onlara keyfi olarak istedikleri bir ayet veya mûcize getirmediğin zaman "hiç değilse birşeyler bulup buluştursaydın yâ!" derler. De ki: "Ben, sadece Rabbimden ne vahyolunursa ona tabi olurum. Bütün bu Kur'an Rabbinizden gelen basiretlerdir, gönül gözlerini açan gerçekleri gösteren nurlardır. İman edecek kimseler için bir hidayet ve rahmettir."

204 - Öyle ise, Kur'an okunduğunda hemen ona kulak verin, susup dinleyin ki merhamete nail olasınız. Gerek namazda, gerek namaz dışında Kur'an okunurken sükût edip sükûnet ve huşû ile, bilenlerin manalarını da düşünmeye çalışarak dinlemeleri gerekir.

205 - Sabah ve akşam Rabbini, içinden yalvararak, ürpererek ve yüksek olmayan, kendinin işitebileceği bir sesle zikret, gafillerden olma! [17,110; 76,25]

206 - Rabbine yakın melekler Ona kulluk ve ibadet etmekten asla kibirlenmez, hep Onu tenzih ederler ve yalnız Ona secde ederler. Kur'an-ı Kerimde 14 ayetin okunması veya dinlenilmesi sırasında "tilavet secdesi" yapılır. Bu secdeyi yapmak vaciptir. Mushaf-ı Şerifteki sıraya göre bu ayetler şunlardır: Araf, 206; Ra'd 15; Nahl 49; İsra 107; Meryem 58; Hac 18; Furkan 60; Neml 25; Secde 15; Sad 24; Fussilet 38; Necm 62; İnşikak 21; Alak 19.


008 - ENFAL SÛRESİ

8 - ENFAL SÛRESİ

Medine döneminde hicrî 2. yılda vaki olan Bedir gazasından sonra nazil olmuş olup 75 ayettir. Adını ilk ayetinde geçen Enfal (yani ganimetler) kelimesinden almıştır. A'raf sûresinde müşriklerin uyarılıp tehdid edildikleri mağlubiyet, Enfal sûresinin indirilişinden hemen önce gerçekleştirildiği için, Enfal sûresi onun peşine konulmuştur. Enfal sûresi Bedir gazvesinde meydana gelen olayları açıklayıp bu savaştan alınacak dersleri özetler. Böylece müslümanlara hakkında talimatlar, iman, hicret, dayanışma, cihad, savaş, savaş hukuku, antlaşmalar, ganimet, sabır ve sebat, ciddiyet, disiplin, tevekkül gibi konular ders verilir.

Bismillahirrahmanirrahim.

1 - Sana ganimetlerin taksimini soruyorlar. De ki: Onun taksimi Allaha ve Resûlüne aittir. Onun için siz gerçek müminler iseniz Allaha karşı gelmekten sakının, birbirinizle aranızı düzeltin, Allaha ve Resûlüne itaat edin.

2 - Gerçek müminler ancak o müminlerdir ki yanlarında Allah zikredilince kalbleri ürperir, kendilerine Onun ayetleri okununca bu, onların imanlarını artırır ve yalnız Rablerine güvenip dayanırlar. [3,135; 39,23; 9,124]

3 - Namazı hakkıyle ifa edip kendilerine nasib ettiğimiz mallardan hayırlı işlerde harcarlar.

4 - İşte onlardır gerçek müminler. Onlara Rable-rinin nezdinde, cennette yüksek dereceler, bir mağfiret ve kıymetli bir nasip vardır.

5-6 - Nitekim pek yerinde ve gerekli bir iş için Rabbin seni evinden çıkardığı zaman, müminlerden bir kısmı bundan hoşlanmamıştı. Gerçek apaçık meydana çıktıktan sonra bile, onlar bu hususta seninle münakaşa ediyorladı; sanki gözleri göre göre ölüme sevk ediliyorlardı. [2,216] Ganimetlerin taksimi hakkında hüküm bildirilmediği için önce bu hususta tartışma çıkmıştı. O konuda âdil hüküm Allaha ve Resûlullaha ait olduğu gibi, Allahın hakkı ve adaleti gerçekleştirmek üzere seni Bedir ga-zası için sefere sevketmesinde de, hüküm Allaha ait idi. Sözkonusu hak: yapılması gerekli olan iş, şirk kuvvetleri ile savaşmak, hakkı izhar etmek idi. Allahın rızasının müşriklerle savaşarak müstahak oldukları dersi vermekte olduğunu açıkça anlamalarına rağmen bir kısım müminler, Medineden savaş hazırlığı, yapmış olarak çıkmadıklarından savaşa isteksiz idiler.

7-8 - Allah iki topluluktan birine sizi galip kılacağını vâdettiğinde siz silahsız olan topluluğun (kervanın) sizin olmasını arzu ediyordunuz. Halbuki Allah ise, emirleriyle hakkı üstün kılmak ve şirkin kuvvetini yok ederek kâfirlerin ardını kesmek isti-yordu ki o suçlu müşrik gürûhu hoşlanmasa da, hak olan İslamı yüceltsin, batıl olan şirki de ortadan kaldırsın.

9 - O vakit siz Rabbinizden yardım istiyordunuz. O da: "Ben size peşpeşe gelecek bin melaike ile imdad edeceğim" diye duanızı kabul buyurdu. Bedire çıkarken Hz. Peygamber (a.s) ashabı ile iştişare etti: Hedef Şamdan gelen Kureyş kervanı mı ol-sun, yoksa Kureyş ordusu mu?" Ashabın bir kısmı savaş hazırlığı ile çıkmadıklarından kervanı istediler. Peygam-berimiz ordu ile karşılaşıp hücum eden düşman kuvvetini kırmak istiyordu. Yüzünde burukluk hasıl oldu. Duru-mu anlayan Sa'd b. Ubade, Mikdad, Sa'd. b. Muaz (r.a) gibi zatlar, sonuna kadar fedakârlığa hazır olduklarını bildiren, cesaret verici güzel sözler söylediler. Düş-man üç misli askeri ve savaş hazırlığı ile zorlu idi. Efen-dimiz: "Allahım, zafer vâdini gerçekleştir. Bu cemaat helâk olursa artık yeryüzünde Sana ibadet edecek kim-se kalmayacak" diye dua etti. Allah te'yidini lutfetti.

10 - Allah bunu, sırf size bir müjde olsun ve bununla kalbleriniz güven duysun diye yaptı. Yoksa gerçekte yardım ancak Allahtandır, başkasından değil! Çünkü Allah, Azîzdir, Hakîmdir: mutlak galibdir, tam hüküm ve hikmet sahibidir. [3,140-160; 9,14; 28,43]

11 - Düşman korkusundan gözünüze uyku girmediği için o vakit Allah, inayeti ile güven ve sükûnet vermek için sizi hafif bir uykuya daldırıyordu. Sizi temizlemek, Şeytanın pisliğini, vesvesesini sizden gidermek, kalblerinize kuvvet vermek ve savaş meydanında ayaklarınızı sabit kılmak için gökten üzerinize su indiri-yordu. [3,154; 94,5-6; 76,21]

12 - Rabbin meleklere vahyediyordu ki: "Muhakkak ben sizinle beraberim, haydi siz de müminlere sebat ve moral verin. Kâfirlerin kalblerine korku salacağım. Haydi vurun onların boyunlarına, vurun onların parmaklarına!" [47,4]

13 - Evet böyle! Çünkü onlar Allaha ve Resûlüne karşı çıktılar. Kim Allahın ve Resûlünün karşısına çıkarsa bilmeli ki Allahın cezası çetindir.

14 - İşte ey kâfirler! Bunu gördünüz ya, şimdi tadın bakalım onu; kâfirlere ayrıca bir de cehennem azabı var!

15 - Ey iman edenler! Ordu halinde kâfirlerle savaşmak için karşılaştığınızda, onlara arkanızı dönüp kaçmayın.

16 - Her kim böyle bir günde, -savaş icabı dönüp hücum etmek için bir tarafa çekilmek veya diğer bir birliğe katılmak gibi taktik bir maksad dışında- düşma-na arka çevirirse, Allahtan bir gazaba uğrar; onun varacağı yer cehennemdir, o ne kötü bir âkıbettir!

17 - Siz savaşta onları kendi kuvvetinizle öldürmediniz, lâkin Allah öldürdü. (Ey Resûlüm) Attığın vakit sen atmadın, lakin Allah attı. Ve bunu, Allah müminleri güzel bir imtihana tabi tutmak için yaptı. Şüphesiz ki Allah hakkıyla işitir ve bilir. [3,123; 9,25; 2,249] İki taraf savaşa başlayınca Hz. Peygamber (a.s) bir avuç çakıl alıp "yüzleri kurusun!" diye düşman tarafına attı. Her müşriğin gözüne bir avuç çakıl girmiş gibi gözleri ile meşgul olmaya başladılar. Bozgunları başladı. Savaştan sonra "şöyle kestim, böyle vurdum!" diye övünen müslümanları irşad için bu hatırlatma yapıldı.

18 - İşte Allah size böyle yaptı. Çünkü Allah kâfirlerin tedbirini zayıflatır.

19 - Ey müşrikler! Siz zafer mi istiyordunuz? İşte zafer geldi! Siz müminlere hücumdan vazgeçerseniz bu, sizin için daha iyi olur; yok döner yine savaşa başlarsanız, biz de başlarız! Askeriniz çok da olsa size hiç fayda vermez, çünkü Allah müminlerle beraberdir.

20 - Ey iman edenler! Allaha ve Resûlüne itaat edin, Kur'anı ve Resûlullahın öğütlerini işitip dururken ondan yüzçevirmeyin.

21 - İtaat kulağıyla işitip dinlemedikleri halde, bir de yalan atıp "işittik!" diyenler gibi olmayın.

22 - Çünkü Allah katında yerde gezinen canlıların en kötüsü, o düşünmeyen sağır ve dilsizlerdir. [7,179; 2,171]

23 - Şayet Allah onlarda bir hayır olduğunu bilseydi, onlara işittirirdi. Fakat onlara hak sözü işittirirse bile onlar yine yüz çevirir ve döner giderlerdi.

24 - Ey iman edenler! Allah ve Resûlü size hayat verecek hakikatlere sizi davet ettiğinde ona icabet edin. Bilin ki Allah insan ile kalbi arasına girer (dilediği takdirde arzusunu gerçekleştirmesini önler) ve siz dönüp Onun huzurunda toplanacaksınız.

25 - Bir de öyle bir fitneden sakının ki o içinizden yalnız zulmedenlere dokunmakla kalmaz, hepinize şamil olur. Biliniz ki Allahın cezalandırması şiddetlidir.

26 - Düşünün ki bir zaman siz dünyada az ve zayıf idiniz. Öyle ki insanların sizi tutup kapacağından endişe ediyordunuz. Bu halde iken Allah size yer yurt nasib etti, sizi yardımıyla destekledi ve sizi temiz ve helâl şeylerle rızıklandırdı, ta ki şükredesiniz.

27 - Ey iman edenler! Allaha ve Resûlüne hıyanet etmeyin, bile bile aranızdaki emanetlerinize de hıya-net etmeyin.

28 - Biliniz ki mallarınız ve evlatlarınız, sadece birer imtihan konusudur. Büyük mükâfat ise, ahirette Allah nezdindedir. [64,15; 21,35; 63,9]

29 - Ey iman edenler! Siz Allahı sayar haramlardan sakınırsanız Allah size hakkı batıldan ayırd edecek bir anlayış kuvveti verir, sizin günahlarınızı örter, sizi affeder. Allah büyük lütuf sahibidir. [57,28]

30 - Bir vakit de o kâfirler senin elini kolunu bağlayıp zindana mı atsınlar, yahut öldürsünler mi, yahut seni ülke dışına mı sürsünler diye birtakım tuzaklar planlıyorlardı. Onlar tuzak kura dursunlar, Allah da tuzak kuruyordu. Allah tuzak kuranların en hayırlısıdır. Allah tuzak kurmaz. Sadece tuzak kuran olursa, tuzağı boşa çıkarması anlamında, müşakele babın-dan, bu fiil Ona isnad edilir. Müşakele: Muhatabın lafzını kullanarak, farklı bir mâna kasdetmektir. Mesela itaatsizlik edip sırıtan çocuğuna babası: "Sen gül ba-kalım, ben de sana gülerim!" derken, babanın gülmesi gibi. Müşakele sanatı olmaksızın Allah Teala hakkın-da tuzak, istihza, hud'a vb. kavramları kullanmak caiz değildir.

31 - Onlara ayetlerimiz okunacağı zaman: "Artık anladık! Biliyoruz! Dilesek bunun benzerini biz de söyleyebiliriz. Bu, önceden geçmiş insanların masallarından başka bir şey değildir" derler. [25,5-6]

32 - Hani bir zaman da onlar: "Ya Rabbi, eğer bu Kur'an senin tarafından gelmiş hak bir kitap ise hemen üzerimize gökten taş yağdır, yahut bize acı bir azap ver!" demişlerdi.

33 - Halbuki sen onların aralarında bulunduğun müddetçe Allah onları azaba uğratmaz; eğer onlar istiğfar ederlerse Allah bu takdirde de onlara azab etmez. [29,53; 38,16; 70,1-3; 26,87] Burada "azaba uğratmaktan" maksad, onları kökten imha edecek bir azap gönderilmesidir. Hz. Peygamber (a.s) aralarında iken böyle bir azab göndermenin âdetullaha uygun düşmediği bildiriliyor. İstiğfardan maksad ise: ya müşriklerle aynı memlekette kalan müminlerin istiğfarları, yahud kendilerinin Allahtan mağfiret dilemeleridir.

34 - Allah ne diye onları cezalandırmasın ki onlar kendileri Mescid-i Haramı yönetmeye ehil olmadıkları halde, üstelik orayı ziyaret etmek isteyen müminleri de geri çeviriyorlar? Oranın hizmet ve yönetimine asıl ehil olanlar, Allahı sayıp Ona şerik koşmaktan sakınanlardır, fakat onların çoğu bunu bilmezler.

35 - Onların Mescid-i Haramdaki duaları ise ıslık çalıp el çırpmaktan başka bir şey değil! Öyleyse küfür ve küfranınızdan dolayı tadın bakalım azabı! [48,25] Müşrikler, Hz. İbrahim (a.s) ın dininin aslını değiştir-dikleri gibi, hac ibadetini de değiştirmişlerdi. Erkek ka-dın, açık saçık elele tutuşur, Kâbenin etrafında dolaşırlar, ıslık çalıp el çırparlardı. Hele Peygamberimiz Kâbeye geldiğinde, ona tepkinin ifadesi olarak bu gösterilerini daha da artırırlardı. Bunu bir ibadet havası içinde yaparlardı.

36 - Kâfirler, insanları Allah yolundan uzaklaştır-mak için mallarını harcıyorlar. Daha da harcayacaklar! Ama gayelerine ulaşamayacaklarından bu onlara yürek acısı olacak, sonra da mağlup edilecekler. İnkârlarında ısrar edenler toplanıp cehenneme sevkedilecekler, oraya sürülecekler.

37 - Sürüklenecekler ki Allah murdarı temizden ayırsın ve murdarları birbiri üzerine bindirip hepsini bir araya yığsın ve topunu birden cehenneme doldursun. İşte herşeylerini kaybedenler bunlardır. [10,28; 30,14; 36,59]

38 - Ey Resûlüm! O kâfirlere de ki: "Eğer Peygam-bere düşmanlıktan vazgeçip İslama girerlerse daha önceki suçları bağışlanacak. Yok eğer dönüp tekrar düşmanlığa başlayacak olurlarsa, zaten emsallerinin başlarına gelen haller gözlerinin önünde!"

39 - Dünyada fitne kalmayıp din, tamamen Allahın dini oluncaya kadar onlarla savaşın. Eğer inkârlarından vazgeçerlerse, onları bırakın. Allah zaten onların yaptıklarını hakkiyle görmektedir. [9,5-11]

40 - Yok eğer yüzçevirirlerse biliniz ki Allah sizin Mevlanız! O ne güzel Mevlâ, ne güzel Yardımcıdır!

41 - Bir de malumunuz olsun ki savaşta elde etti-ğiniz ganimetin beşte biri Allahındır. Yani Resûlullaha, onun akrabalarına, yetimlere, yoksullara ve yolculara (gariplere) aittir. Eğer Allaha ve iki ordunun karşılaştığı, hak ile batılın iyice açığa çıktığı o Bedir günü kulumuza indirdiğimiz ayetlere iman ediyorsanız, bu hükmü böylece kabul edeceksiniz. Allah her şeye kadirdir. [3,161] Ganimetin beşte biri Allah yolunda harcanmak üzere ayrılır, beşte dördü ise gazilere dağıtılır. Beşte birlik kısım ise, bu ayette açıklanan beş gruba taksim edilir. Bu konudaki içtihadların ayrıntıları, fıkıh kitap-larında yer alır. Peygamberimizin hissesini muhtaçlara dağıttığı bilinmektedir. Zekât alması haram olan yakın akrabalarına ganimetten pay verilmekle durum dengelenmektedir.

42 - Hani Bedir savaşı günü ey müslümanlar siz vâdinin yakın kenarında idiniz, onlar da uzak tarafında idiler. Kervan ise sizden daha aşağıda (deniz sahilinde) idi. Eğer sözleşmiş olsaydınız dahi, sözleştiğiniz vakitte öyle buluşamazdınız. Fakat Allah, takdir ettiği bir işi yerine getirmek için, sizi böyle buluşturdu ki helâk olan bir delile göre helâk olsun, yaşayan da bir delile göre yaşasın. Çünkü Allah her şeyi hakkıyla işitir ve bilir. [6,122]

43 - O vakit Allah sana müşrik askerlerini rüyanda az göstermişti, eğer onları çok gösterseydi paniğe kapılır, emir ve kumanda konusunda ihtilafa düşerdiniz. Fakat Allah sizi bundan kurtardı. Çünkü O bütün sinelerin gizlediklerini pek iyi bilir.

44 - Karşılaştığınız zaman Allah sizin gözlerinizde onları az gösteriyor, sizi de onlara az gösteriyordu ki Allah takdir ettiği bir işi yerine getirsin. Bütün işler sonuçta Allaha raci olur (nihaî karar ve yürütme Ona aittir.) [3,13]

45 - Ey iman edenler! Savaş esnasında karşı karşı-ya geldiğiniz düşman birliğine karşı dayanın, sebat edin ve Allahı çok zikredin ki felah bulasınız.

46 - Allaha ve Resûlüne itaat edin, sakın birbirinizle ihtilaf etmeyin; sonra korkuya kapılıp za'fa düşersiniz, rüzgârınız (kuvvetiniz) gider. Bir de tam manasıyla sabredin. Çünkü Allah sabredenlerle beraberdir. Bu ayet, müminler arasında ihtilaf ve tefrikanın pek büyük bir zarar olduğunu, ehl-i hakkın ittifaklarının ise tevfik-i ilahînin, yani Allahın muvaffakiyet vermesinin başlıca vesilesi olduğunu bildirmektedir.

47 - Memleketlerinden savaşa çalım satarak, halka gösteriş yaparak çıkan ve Allah yolundan insanları uzaklaştıranlar gibi olmayın. Allah onların bütün yaptıklarını çepeçevre kuşatmıştır. Ne yapmışlar, ne yapmıyorlarsa Allah hepsini ilmiyle ve kudretiyle kuşatmıştır. Onların iyi veya kötü hiçbir işleri yoktur ki Ona ulaşmasın, Onun hakimiyeti alanına girmesin, taltif veya cezasına sebep olmasın.

48 - Hani Şeytan onlara yaptıkları işi güzel gösterip şöyle demişti: "Bugün insanlardan size galip gelecek kimse yoktur. Ben de yanınızdayım." Fakat iki ordu birbirini görecek hale gelip karşılaşınca gerisin geri dönü-verdi ve: "Ben, dedi, sizden uzağım, ben sizin göremediğiniz şeyleri görüyorum, ben Allahtan korkarım. Öyle ya, Allahın azabı çok şiddetlidir." [59,16; 14,22]

49 - O zaman münafıklar ve kalplerinde şüphe bulunanlar diyorlardı ki: "Bu müslümanları dinleri aldatmış, (çünkü kendilerinden çok üstün bir ordu ile savaşa girişiyorlar.)" Halbuki kim Allaha güvenip dayanırsa Allah ona yeter. Şüphe yok ki Allah Azizdir, Hakimdir: mutlak galiptir, tam hüküm ve hikmet sahibidir.

50 - Melekler o kâfirlerin yüzlerine ve arkalarına vurarak "tadın bakalım cayır cayır yanmanın acısını!" diyerek canlarını alırken bir görmeliydin!

51 - "İşte bu, sizin ellerinizin işleyip öne sürdüğü işlerin karşılığıdır; yoksa Allah asla kullarına zulmetmez."

52 - Bunların tutumu ve gidişi, tıpkı Firavun hanedanının ve onlardan öncekilerin tutumu gibi oldu: Allahın ayetlerini inkâr ettiler, Allah da günahları sebebiyle onları çarpıverdi. Çünkü Allah pek kuvvetli, azabı da çok şiddetlidir.

53 - Bu cezanın sebebi şudur: Bir millet kendilerinde bulunan güzel ahlak ve meziyetleri değiştirmedikçe Allah da onlara verdiği nimeti, güzel durumu değiştirmez. Bir de şundan ki: Allah her şeyi hakkıyla işitir ve bilir (dolayısıyla herkese neye layıksa onu verir).

54 - Evet, tıpkı Firavun hanedanının ve onlardan öncekilerin tutumu gibi: Rablerinin ayetlerini yalan saydılar. Biz de günahları sebebiyle onları imha ettik. Firavun ve beraberindekileri de denizde boğduk. Doğrusu, bunların hepsi de zalim idiler.

55 - Allah indinde bütün canlı mahlukat içinde en kötü olanlar, inkârcılıkta ısrar edenlerdir ki onlar imana gelmezler.

56 - Onlar kendileriyle antlaşma yaptığında hiç çekinmeden her defasında antlaşmayı bozan kimse-lerdir.

57 - Onları savaşta ele geçirirsen, kendilerine öyle bir muamele yap ki onların arkasındaki bütün öbür düşmanlara da ibret olsun da, akıllarını başlarına alsınlar. Hz. Peygamber (a.s) Benî Kurayza yahudileri ile bir sözleşme yapmıştı. Müslümanlar aleyhinde hiç kimseye destek vermemeyi kabul etmişlerdi. Buna rağmen Bedir savaşında Mekke müşriklerine silah yardımı yaptılar. Başkanları Kâb b. Eşref Mekkeye gidip orada müşriklerle bir ittifak gerçekleştirdi. Beni Kaynuka yahudileri de sözleşmeye rağmen, kendi bölgelerine gelen bazı müslüman kadınları rahatsız edip Hz. Peygamberce ikaz edildiklerinde küstahça cevap verdiler. Ayet bu ortamda indirildi.

58 - Seninle sözleşme yapan bir millette sözleş-meye aykırı bir hainlik alameti tesbit edersen, savaş açmadan önce antlaşmanın artık geçersiz kaldığını ilan et ki bunu bilme hususunda iki taraf da eşit olsun. Çünkü Allah hainleri asla sevmez. Bu ayet İslamın uluslararası ilişkilerde çok önemli bir prensibini vermektedir. Herhangi bir tarafla antlaşma yapan kimse, süre bitinceye kadar antlaşmaya bağlı kalacaktır. Eğer ahdi bozmak için sebepler ortaya çıkmışsa, antlaşmayı ancak karşı tarafa haber verdikten sonra bozabilir. Halbuki Cahiliye döneminde, karşı tarafa haber vermeden tek taraflı bozma olduğu gibi 20. asırda da bunun çok örneği vardır. Mesela ikinci dünya savaşında Almanya bir açıklama yapmadan Rusyaya saldırmış. İngiltere ve Rusya İrana karşı askeri harekâta başlamıştı.

59 - İnkâr edenler, öne geçtiklerini hiç zannetmesinler. Onlar elimizden kurtulamazlar.

60 - Düşmanlara karşı gücünüz yettiği kadar kuvvet hazırlayın. Savaş atları yetiştirin ki bu hazırlıkla Allahın düşmanlarını, sizin düşmanlarınızı ve onların ötesinde sizin bilemeyip de, ancak Allahın bildiği diğer düşmanları korkutup yıldırasınız. Allah yolunda her ne harcarsanız, onun karşılığı size eksiksiz ödenir, size asla haksızlık yapılmaz. [29,4; 24,57; 3,196-197; 9,101; 2,261] Burada kuvvet kavramı son derecede kapsamlı bırakılmıştır. Maksat, düşmana karşı üstünlük vesilesi olacak her türlü hazırlıktır. Ayet, daha sonra, Kur'anın indiği ortamda en önemli savaş vasıtalarından olan at yetiştirmeyi misal vermektedir.

61 - Eğer onlar barışa yanaşırlarsa sen de yanaş ve Allaha güven. Allah herşeyi hakkıyla işitir ve bilir.

62-63 - Eğer birtakım hilelerle seni aldatmak isterlerse, hiç endişe etme. Allah sana yeter. O dur ki seni nusratıyla ve bir de müminlerle destekledi. Müminlerin kalblerini birbirine ısındırıp bir araya getirdi. Şayet sen dünyada bulunan her şeyi sarf etseydin bile yine de onların kalblerini birleştiremezdin, fakat Allah onları birleştirdi. Çünkü O Azizdir, Hakîmdir: Üstün kudret, tam hüküm ve hikmet sahibidir. [3, 103] Aralarında düşmanlık olan, birbirlerinin kanlarını akıtan çeşitli kabilelerin, İslam sayesinde kaynaşma-larına işaret etmektedir. Allahın bu lütfunun en bariz örneklerinden biri, 120 yıl öncesinden beri sürekli olarak birbirini kırıp geçiren, hatta ayetin inişinden daha birkaç sene önce Bu'as savaşını yapan Evs ve Hazrec kabilelerinin birbirleriyle kardeş haline gelmesidir.

64 - Ey Peygamber! Allah sana ve seninle beraber olan müminlere yeter.

65 - Ey Peygamber! Müminleri savaşa teşvik et. Eğer sizden tam sabırlı yirmi kişi olursa, ikiyüz kişiye galip gelir ve eğer siz müminlerden yüz kişi olursa, kâfirlerden bin kişiyi mağlup eder; çünkü o kâfirler gerçeği ve akıbeti anlamayan bir güruhtur.

66 - Ama şimdi Allah yükünüzü hafifletti, çünkü sizde savaşma konusunda bir zayıflık olduğunu müşahede etti. O halde sizden sabırlı yüz kişi, Allahın izniyle onlardan iki yüz kâfire üstün gelir ve eğer sizden bin kişi olursa, onlardan iki bin kişiye galip gelir. Çünkü Allah sabredenlerle beraberdir.

67 - Bir Peygamberin, dünyada zafer kazanıp küfrü zelil kılmadıkça, esirler edinip onları fidye karşılığında serbest bırakması uygun düşmez. Siz dünya metaını istiyorsunuz. Allah ise ahireti kazanmanızı istiyor. Allah, Azizdir, Hakîmdir: Üstün kudret, tam hüküm ve hikmet sahibidir. Bu ayet, Bedir gazvesinde alınan esirlerden fidye alınıp salıverilmelerinden sonra, indirildi. Ayet-i kerime yapılan işin hatalı olduğunu bildirerek başlıyor. Hemen arkasından 69. ayet o uygulamayı kabul edip, bundan dolayı gönülleri ferahlatarak şüpheye yer bırakmıyor. Hatta hatalı olduğu bildirilen bu uygulama, bundan böyle, benzeri durumlarda bir kural haline getiriliyor. Kur'an Hz. Peygamberin sözü olsaydı, bu sözün baş tarafını söyleyen biri olarak, sonunu da söylemesi tasavvur edilemezdi. Zira aynı anda iki zıt rûhi durum mümkün değildir. Sonki ruh hali galip geldiği takdirde, zaten hatalı olan öncekini silmiş olması gerekirdi. Artık kendisini küçük düşürecek olan o isabetsizliği zikretmezdi. Psikoloji bilginleri, burada iki ayrı şahsiyet bulunduğunu ve sözün şöyle diyen bir Hakim'e ait olduğunu söylerler: "Yaptığın iş pek doğru değil, bununla beraber seni affettim, bu hususta sana izin verdim, artık böyle yapabilirsin."

68 - Eğer yanılma neticesi verilen hükümlerden ötürü azap etmeyeceğine dair Allahın Levh-i Mahfuz-da yazdığı daha önceki bir hüküm olmasaydı, aldığınız fidyeden dolayı size büyük bir azap dokunurdu.

69 - (Ama bundan böyle fidyeyi ve ganimeti size mübah kıldım) artık aldığınız ganimetleri helal ve hoş olarak yeyin. Allaha karşı gelmekten sakının. Gerçek-ten Allah Gafurdur, Rahimdir: Affı ve ihsanı boldur.

70 - Ey Peygamber! Ellerinizdeki esirlere de ki "Eğer Allah sizin kalblerinizde hayır yani iyi niyet, iman ve ihlas istidadı bulursa, sizden alınan fidyelerden daha hayırlısını size verir ve günahlarınızı bağışlar. Çünkü Allah Gafurdur, Rahimdir: Affı ve ihsanı boldur. Peygamberimizin amcası Abbas, Bedir savaşında esir edilmiş, hürriyetine kavuşmak için hem kendisinin, hem de yeğenleri Akîl ile Nevfel'in fidyelerini vermesi istenmişti. O da imkânı olmadığını ifade etmişti. Oysa Mekke ordusunun iaşesini üstüne alan on Kureyşli zenginden biri idi ve harcama sırası kendisine gelmeden savaş sonuçlanmıştı. Peygamberimiz bu maksatla harcayacağı parayı kendisine bırakmayacağını ifade etti. O: "Geri kalan ömrüm boyunca Kureyşin eline mi bakayım?" diye acındırmak isteyince Peygamberimiz: "Savaşa çıkarken hanımın Ümmü'l-Fadl'a teslim ettiğin altınlar var" deyince "hiç kimsenin bilmediği bu olay karşısında, mucizeyi ve Peygamberimizin risaletini içinden kabul etmişti. Sonra serveti iyice artmış olan Hz. Abbas (r.a) şöyle demiştir: Allahın, alınandan daha fazlasını verme vâdi gerçekleşti. Umarım affı da gerçekleşir."

71 - Eğer sana hıyanet etmek isterlerse unutmasınlar ki daha önce de onlar Allaha hıyanet etmişlerdi de, Allah onlara karşı sana imkân ve kudret vermişti, onları senin eline düşürmüştü. Allah Alimdir, Hakîmdir: her şeyi hakkıyla bilir, tam hüküm ve hikmet sahibidir.

72 - İman edip Allah yolunda hicret edenler, mallarıyla ve canlarıyla Alah yolunda cihad edenlerle onları barındıran ve onlara yardım eden Ensar var ya, işte bunlar birbirlerinin velileridir (malda da birbirlerinin varisidirler). İman edip de hicret etmeyenlere gelince, onlar hicret etmedikçe, sizin için mirasda onlara hiçbir velayet yoktur. Bununla beraber eğer din hususunda sizden yardım isterlerse sizinle aralarında sözleşme bulunan bir topluluk aleyhine olmamak şartıyla, onlara yardım etmeniz gerekir. Allah bütün yaptıklarınızı görmektedir. [9,100-117; 59,8-9] Müminlerin Medineye 622'de hicret etmelerinin hemen akabinde, Muhacirlerle Ensar arasında Hz. Peygamber (a.s) kardeşleştirme (muahat) gerçekleş-tirmişti. Birbirlerine varis oluyorlardı. Bazı tefsirlere göre, daha sonra indirilen 75. ayet bu kardeşliğin, mirasla ilgili hükümlerini kaldırarak bundan böyle müminler arasında mirasın, yalnız akrabalar arasında geçerli olacağını bildirmektedir.

73 - Dini inkâr edenler de birbirlerinin velileridir. Eğer siz bunu yapmazsanız, birbirinize yardımcı olmazsanız, dünyada bir fitne kopar, müthiş bir bozukluk, bir fesat ortaya çıkar.

74 - İman edip hicret edenler, Allah yolunda cihad edenlerle onlara kucak açıp yardım eden Ensar var ya, işte bunlardır gerçek müminler. Bunlara bir mağfiret, pek değerli bir nasip vardır.

75 - Bunlardan sonra iman edip hicret edenler, sizinle beraber cihad edenler var ya, işte onlar da sizdendir. Allahın hükmüne göre, akrabalık yönünden yakınlıkları olanlar, birbirlerine varis olmaya daha münasip ve layıktırlar. Muhakkak ki Allah her şeyi hakkıyla bilir. [9,100; 59,10]


009 - TEVBE SÛRESİ

9 - TEVBE SÛRESİ

Hicri 9. yılda Medinede nâzil olmuş olup 129 ayettir. Tevbe ismi, Sûrenin ihtiva ettiği konulardan birinden gelmektedir. Sûrenin meşhur olan ikinci ismi Berâe ise, Sûrenin ilk kelimesidir. "İlişiği kesmek, ültimatom" anlamına gelir. Tevbe sûresi konu itibariyle, bir önceki Enfal sûresinin devamı gibidir. Başında Besmele yazılı olmayan tek Sûredir. Sebebi, Hz. Peygamber (a.s) ın böyle yapmış olmasıdır. Sûre başlarında Besmelenin hükmü konusunda beş farklı görüşe sahip olan müslümanların, yalnız burada Besmelenin yazılamayacağında ittifak etmeleri, Kur'an metninin en ufak bir değişikliğe maruz kalmadığının delillerinden biridir. Bu sûrenin en önemli konuları, müşrikler ve Ehl-i Kitaba uygulanacak hükümler ile Hz. Peygamber (a.s) ın Bizans ordusuna karşı çıktığı Tebük seferi esnasında müslümanların halet-i rûhiyelerini ortaya koymaktır. Müslüman tarafında "beşinci kol" şeklinde çalışan ve müşriklerden daha tehlikeli olan münafıklardan, onların, İslam birliğini parçalamak için Mescid-i Dırar'ı kurmalarından (ayet: 107 vd) bahseder. Sûrenin sonunda müminlerin haiz olmaları gereken bazı vasıflar, cihada teşvik, Allah'ın Resûl göndermek sûretiyle insanlara gösterdiği lütfu ifade eder.

1 - Allah ve Resûlünden, kendileriyle antlaşma yaptığınız müşriklere son ihtar! Hicretin 9. yılında Hz. Peygamber (a.s) müslümanları Hz. Ebû Bekr (r.a) ın emirliği altında hacca göndermişti. O esnada bu ayet indirilince Hz. Peygamber bu buyruğu hacda toplanan insanlara tebliğ etmek için Hz. Ali (r.a)ı, görevlendirdi. Bayramın birinci günü Akabe Cemresi yanında hacılara hitab edip Sûrenin başından 30 kadar ayeti tebliğ ederek özellikle şu dört şeyi vurguladı: 1-Bu yıldan sonra Kâbeye hiç bir müşrik giremeyecek. 2-Hiç kimse çıplak olarak Kâbeyi ziyaret etmeyecek. 3-Müminlerden başkası cennete giremeyecek. 4-Müşrik kabileler tarafından bozulmamış sözleşmeler, antlaşma süresinin sonuna kadar yürürlükte kalacak.

2 - Bu günden itibaren yeryüzünde dört ay istediğiniz gibi dolaşın ve şunu bilin ki siz Allahın elinden hiçbir şekilde kaçıp kurtulamazsınız ve Allah kâfirleri rüsvay edecektir.

3 - Haccın en büyük günü, Allah ve Resûlünden insanlara şöyle bir duyurudur: "Allah da, Resûlü de müşriklerden beridir. Şayet şirkten tövbe edip tevhide yönelirseniz bu elbette sizin için daha hayırlı olur. İyi biliniz ki siz Allahın elinden kurtulamazsınız. Kâfirleri pek acı bir azapla müjdele.

4 - Ancak kendileriyle antlaşma yapmanızdan sonra, şartları hiç bir şey eksiltmeksizin tamamen yerine getiren ve sizin aleyhinizde hiçbir kimseye destek vermeyen müşrikler, bu hükmün dışındadırlar. Bunlarla sözleşmenin müddeti tamamlanıncaya kadar antlaşma şartlarına riayet edin. Allah, Kendisine karşı gelmekten, özellikle ahdi bozmaktan sakınanları sever.

5 - O halde, hürmetli aylar çıkınca artık öbür müşrikleri nerede bulursanız öldürün, onları yakalayıp esir edin, onların geçebileceği bütün geçit başlarını tutun. Eğer tevbe eder, namaz kılar, zekât verirlerse onları serbest bırakın. Çünkü Allah Gafurdur, Rahimdir: mağfireti ve merhameti boldur. [2,191; 9,29 - 73; 66,9; 69,9]

6 - Eğer müşriklerden biri senden sığınma hakkı isteyip yanına gelmek isterse, sen ona güvence ver, ta ki Allahın kelamını dinlesin, düşünsün. Sonra şayet müslümanlığı benimsemezse onu, kendisini güvenlikte hissedeceği yere (vatanına) kadar gönder. Öyle! (Bu sığınma ve gönderme işlemini yapmalı), zira onlar İslamın gerçek mahiyetini bilmeyen bir topluluktur.

7 - O müşriklerin Allah yanında, Resûlü yanında nasıl olup da bir ahidleri olabilir ki! (olamaz, zira onlar daima hainlik edip verdikleri sözden dönerler). Mescid-i Haramın yanında antlaşma yaptıklarınız bundan müstesna olup, onlar size karşı dürüst davrandıkça siz de onlara dürüst davranın. Allah, Kendisine karşı gelmekten, özellikle ahdi bozmaktan sakınanları sever.

8 - Evet, onların nasıl ahidleri olabilir ki, eğer size galip gelecek olurlarsa sizin hakkınızda ne ahid, ne yemin, ne hukuk, hiç bir şey gözetmezler. Ağızlarıyla güyâ sizin gönlünüzü alırlar, kalbleri ise nefret duyup kaçınır. Çünkü onların ekserisi Allahın yo-lundan çıkmış fasıklardır.

9 - Onlar Allahın ayetlerini az bir dünya menfaati karşılığında sattılar da Allahın yolundan insanları alıkoydular. Gerçekten onlar ne fena iş yapıyorlar!

10 - Müminler hakkında ne ahit, ne yemin, ne hukuk, hiçbir şey gözetmezler. Bunlar öyle saldırgan kimselerdir!

11 - Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar, zekât verirlerse artık sizin din kardeşleriniz olurlar. Bilip anlayacak kimseler için Biz ayetlerimizi iyice açıklarız.

12 - Eğer antlaşmadan sonra yeminlerini bozarlar, bir de dininize hücum ederlerse, artık kâfir güruhunun o öncüleri ile savaşın. Çünkü onların gerçekte artık yeminleri ve ahitleri kalmamıştır. Umulur ki, hiç değilse bu durumda, inkâr ve tecavüzlerinden vazgeçerler. Onların yeminleri yoktur, zira onlar yeminlerine riayet etmezler, aykırı davranmakta mahzur görmezler. Demek ki savaşta hedefiniz, işkence ve eziyet edenlerin mesleğini tutup da eza ve cefada bulunmak değil, ısrarla sürdürdükleri küfür hallerinden onları vazgeçirmek olmalıdır.

13 - Ahitlerini ve yeminlerini bozup Peygamberi vatanından sürmeye teşebbüs eden bir toplulukla savaşmayacak mısınız ki, aslında savaşı size karşı ilk başlatanlar da onlar olmuştu. Ne o, yoksa onlardan korkuyor musunuz? Ama eğer mümin iseniz, asıl Allahtan çekinmeniz gerekir. [60,1; 8,30; 17,76]

14-15 - Onlarla savaşın ki Allah sizin ellerinizle onları cezalandırsın, onları rüsvay etsin, onlara karşı size yardım edip zafer yolunu açsın, müminlerin gönüllerini ferahlatsın ve kalblerindeki kin ve öfkeyi gidersin. Allah Teala dilediğine tevbe de nasib eder. Allah, Alîmdir, Hakîmdir: herşeyi hakkıyla bilir, tam hüküm ve hikmet sahibidir. Nitekim küfrün önde gelenlerinden Ebû Süfyan bin Harb, İkrime bin Ebû Cehil, Süheyl bin Amr gibi reisler, Mekkenin fethedildiği gün tövbe edip, İslamı kabul etmişlerdir.

16 - Yoksa siz, Allah sizden mücahede edenlerle Allahtan, Resûlünden ve müminlerden başkasını sırdaş edinmeyenleri iyice ortaya çıkarmadan, kendi halinize bırakılacağınızı mı zannettiniz? Halbuki Allah bütün yaptıklarınızdan haberdardır. [29,2 - 3; 3,142 - 179] Ayetteki "ve lemmâ ya'lem" tabirinden maksat: "Allah sizden mücahede edenler ve müminler dışında sırdaş edinmeme imtihanını kazanacak halis müminleri ortaya çıkarmadan sizi kendi halinize bırakmaz." demektir.

17 - Müşrikler, kendilerinin kâfirliğine bizzat kendileri şahit iken, Allahın mescidlerini mâmur etmeleri kabil değildir. Çünkü onların bütün yaptıkları boşa gitmiştir ve onlar ateşte daimi kalacaklardır. Mâmur etmek: Bina etmek, bir de oralarda ibadete devam ederek şenlendirmek şeklinde olur. Bu ayette Mesacid, tekil mânada Mescid-i Haram diye tefsir edilir. Zira orası bütün mescidlerin kıblesidir, imamıdır. Ayrıca oranın her tarafı mesciddir; halbuki diğer mescidlerde bu özellik yoktur. Burada nefyedilen durum, liyakatlerini reddetmektir. Yoksa bu işin fiilen varlığı ayrı konudur.

18 - Allahın mescidlerini ancak Allahı ve ahireti tasdik eden, namazı gereği gibi kılan, zekâtı veren ve Allahtan başka kimseden çekinmeyen müminler bina edip şenlendirir. İşte onlar cennete ve diğer ümitlerine kavuşmayı umabilirler.

19 - Siz hacca gelenlere su dağıtma ve Mescid-i Haramı mâmur etme işini, Allaha ve ahiret gününe iman edip Allah yolunda cihad eden müminin işi ile bir mi tutuyorsunuz? Bunlar Allah indinde eşit olmazlar. Allah o zalimler gürûhunu muvaffak etmez. Onlar ısrarla inkâr ve zulümlerine devam ederken Allah onları zorla hidayete erdirmez. Keza onları, kötü emellerine nail etmez.

20 - İman edip hicret edenler, mallarıyla ve canlarıyla Allah yolunda cihad edenler var ya, işte onlar Allah indinde daha yüksek derecelere sahiptirler ve işte onlardır umduklarına nail olanlar.

21 - Onların Rabbi kendilerinin, katından bir rahmete, bir rıdvana ve içinde daimi nimetler bulunan cennetlere gireceklerini müjdeler.

22 - Onlar o cennetlerde ebediyyen kalacaklardır. Muhakkak ki en büyük mükâfat Allahın yanın-dadır.

23 - Ey iman edenler! Eğer küfrü imana tercih edi-yorlarsa babalarınızı ve kardeşlerinizi bile veli edinmeyin. İçinizden onları dost edinenler, zalimlerin ta kendileridir. [58, 22] Veli: hâmi, koruyucu, birinin işlerini deruhde eden kimse, yönetici, destek veren yardımcı, dost anlamlarına gelir.

24 - De ki: "Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım ve akrabanız, ter dökerek kazandığınız mallar, kesada uğramasından endişe ettiğiniz ticaret, hoşunuza giden konaklar, size Allahtan ve Resûlünden ve Onun yolunda cihad etmekten daha sevimli ve önemli ise... o halde Allah emrini gönderinceye kadar bekleyin! Allah öyle fasıklar güruhunu zorla hidayete eriş-tirmez. Gerçek müslüman servet, ticaret, mal, mülk sahibi olabilir. Güzel konaklarda oturabilir. Fakat bunları hiçbir zaman kalbine yerleştirmez. Hele hele Allahtan, Allah yolundan ve Onun yolunda cihad etmekten daha önemli hale getirmez. Bununla beraber Ebussuûd Efendinin dediği gibi bu ayette öyle bir tehdit vardır ki: Allahın hususi lutfuna mazhar olmayan hiç kimse bundan kurtulamaz.

25 - Şu kesindir ki Allah size birçok savaş yerlerinde yardım etti, Huneyn günü de... O gün ki sayıca çokluğunuz sizi böbürlendirmiş ama bu, size fayda etmemişti. Olanca genişliğine rağmen, dünya başınıza dar gelmişti. Sonra da bozguna uğrayarak düşmana arka çevirip kaçmaya başlamıştınız.

26 - Sonra Allah Resûlünün ve müminlerin üzerleri-ne sekinetini, güven veren rahmetini indirmiş, sizin göremediğiniz ordular göndermişti de Kendisini tanımayan o kâfirleri azaba uğratmıştı. İşte kâfirlerin cezası budur!

27 - Sonra Allah, bu savaşın peşinden, onlardan dilediği kimseleri küfürden dönüş yapmaya muvaffak eder. Zira Allah Gafurdur, Rahimdir: Affı ve merhameti boldur.

28 - Ey iman edenler! Müşrikler bir pislikten ibarettir. Onun için, bu yıldan sonra Mescid-i Harama yaklaşmasınlar. Eğer yoksulluktan endişe ederseniz, Allah dilerse, sizi lütfundan zenginleştirir. Çünkü Allah her şeyi bilir, tam hüküm ve hikmet sahibidir. Müşrikler bedenleri itibariyle, maddî varlıklar yönünden değil, batıl inançları, ahlakî telakki ve dav-ranışları bakımından necis sayılmaktadırlar. Mescid-i Harama girmeleri bundan dolayı yasaklanmıştır.

29 - Kendilerine Kitap verilenlerden oldukları halde, Allaha da, ahiret gününe de iman etmeyen, Allahın ve Resûlünün haram kıldığını haram tanımayan, hak dini din olarak benimsemeyen kimselerle zelil bir vaziyette tam bir itaatle, cizye verinceye kadar savaşın. Bu ayet, Ehl-i Kitabın Allaha ve ahirete gereğince iman etmediklerini, gerçek dini kabul etmediklerini bildiriyor: Çünkü onlar Allahı kemal sıfatlarıyla muttasıf ve eksiklerden münezzeh olarak tanımıyorlar, ahiretin gerçek mahiyetini anlayamıyorlardı. Bunlarla savaşmak için, evvela onların saldırmaları şarttır. (2, 190). Hz. Peygamber (a.s) müşrik araplarla ancak İslamı imha etmek için silaha sarıldıklarında harbetti. Hıristiyanlar da Müslümanları ortadan kaldırmak için, İslam devletine karşı kuvvet hazırlayıp hücum ettikleri zaman onlara karşı hazırlandı ve karşı tarafın saldırmaya hazır olmamasını fırsat bilerek baskın yapmadı. Aksine, harbetmeden geri döndü. Cihadın gayesi gayri müslimleri kuvvet kullanarak İslama sokmak değil, İslama karşı çıkan kuvvet kalmamasını sağlamaktır. Cizye, İslam devletinin, gayri müslim vatandaşlarından aldığı cüz'i bir vergidir. Müslümanların verdiği zekât nisbetinden fazla değildir. Devletin sunduğu hizmetler karşılığı olarak alınır.

30 - Yahudiler: "Üzeyr Allahın oğludur" dediler. Hıristiyanlar da "Mesih, Allahın oğludur" dediler. Bu onların ağızlarında geveledikleri sözlerden ibarettir. Onlar, sözlerini daha önce geçmiş kâfirlerin sözleri-ne benzetiyorlar. Hay Allah kahredesiler! Nasıl da haktan batıla döndürülüyorlar? Uzeyr, muhtemelen İsrailoğullarının peygamberlerinden Ezra'dır. M.Ö. 5. asırda yaşamış olup, mevcut şekliyle Tevrat metni onun tarafından tesbit edilmiştir. Yahudiler, Allahın kırk gün boyunca Tevratı ona ilham edip yazdırdığına inanırlar. Yahudiliğin dinî, millî ve siyasî tarihinde böyle merkezî bir rolü olan bu zâtın çok yüceltildiği ve Yemende yaşayan Sadûkiyye yahudilerinin ona "Allahın oğlu" dedikleri bilinmektedir. Kur'an bunu Yahudilerin hepsine maletmemektedir. Ayetin son kısmı bu semavî dinlerin, eski Mısır, Yunan, Roma, Pers ve Hindistan gibi yerlerde vaktiyle yaşamış şirk inançlarından etkilendiklerini ifade ediyor.

31 - Yahudiler hahamlarını, hıristiyanlar rahiplerini ve Meryemin oğlu Mesihi Allahtan başka Rab edindiler. Halbuki onlara bir tek İlâha ibadet etmeleri emr- olunmuştu. Ondan başka İlah yoktur. O, onların ortak koştukları şirkten münezzehtir. Rab edinme, onlara secde etme mânasında değil, din adamlarının haram ve helal kılma yetkisine inanmaları, onları hatasız kabul etmeleri anlamındadır.

32 - Onlar Allahın nûrunu ağızlarıyla üfleyip söndürmek isterler. Allah ise, nûrunu tam parlatmaktan başka bir şeye razı olmaz. Kafirler isterse hoşlanmasınlar! Allahın nûrundan maksat, İslam veya Kur'an-ı Kerimdir.

33 - Odur ki Resûlünü, bütün dinlere üstün kılmak için hidayetle ve hak din ile gönderdi. Müşrikler isterse hoşlanmasınlar!

34 - Ey iman edenler! Doğrusu hahamların ve rahiplerin çoğu halkın mallarını haksız yollardan yerler ve insanları Allahın yolundan uzaklaştırırlar. Altını, gümüşü yığıp Allah yolunda harcamayanlar var ya, işte onları acı bir azabın beklediğini müjdele!

35 - Yığılan bu altın ve gümüş cehennem ateşinde kızdırılarak, bunlarla onların alınları, yanları ve sırtları dağlana-cağı gün onlara: "İşte! denilecek, sizin nefisleriniz için yığıp hazineye tıktıklarınız! Haydi tadın bakalım o tıktığınız şeyleri!" [44,48-49]

36 - Doğrusu, Allahın gökleri ve yeri yarattığı günkü kesin hükmünde, ayların sayısı on iki ay olup bunlardan dördü hürmetlidir. İşte doğru hesap budur. O halde bilhassa bunlarda, nefislerinize zulmetmeyin ve müşrikler nasıl sizinle topyekün savaşıyorlarsa siz de onlarla topyekün savaşın ve bilin ki Allah, ilahi sınırlara saygılı olup fenalıklardan sakınanlarla beraberdir. [22,25; 2,191-194]

37 - Hürmetli ayların yerlerini değiştirip ertelemek, sadece kâfirlikte ileri gitmektir. Öyle yapmakla, kâfirler büsbütün şaşırtılırlar. Allahın hürmetli kıldığı sayıya denk getirmek üzere onu bir yıl helal, bir yıl hürmetli sayarlar ve böylece Allahın haram kıldığını helal kabul ederler. Kötü işleri kendilerine süslenip güzel gösterildi. Allah kâfirler güruhunu zorla hidayete erdirmez. Nesî uygulamasının gayesi, hac mevsimini devamlı sûrette aynı zamana denk getirmekti. Ay yılı ile Güneş yılını denk getirmek için, yıla bir ay daha ekliyorlardı. Böylece hac 33 yıl boyunca gerçek tarihinin dışında yapılıyor, ancak 34. yılda gerçek Zilhıcce'de ifa edi-lebiliyordu. Hz. Peygamber (a.s) ın veda haccı, gerçek hac mevsimine denk gelmişti. Hicri 9. yıldaki veda haccından beri hac günleri gerçek tarihinde yapılmaktadır. Oysa nesî uygulaması, ibadetleri farklı mevsimlerde uygulatmayı dileyen, ilahî hikmete aykırı idi. Kâfir, iradesini hep küfür yolunda ısrar etmeye sarfederse, Allah zorla onu hidayete erdirmez. Bundan, şu mâna da kasdedilebilir: "Allah o kâfirleri, emellerine nail etmez, onlara muvaffakıyet yollarını göstermez."

38 - Ey iman edenler! Size ne oldu ki "Allah yolunda seferber olunuz!" emri verilince bulunduğunuz yere yığılıp kaldınız? Yoksa ahiretten vazgeçip dünya hayatına mı razı oldunuz? Ama iyi bilin ki dünya hayatının zevki, ahiretin yanında pek az bir şeydir!

39 - Eğer topyekün seferber olmazsanız, Allah sizi acı bir azaba uğratır ve sizin yerinize başka bir topluluk getirir de siz savaşa çıkmamakla Onun dinine zerrece zarar veremezsiniz. Çünkü Allah her şeye kadirdir. [47,38]

40 - Eğer Siz Peygambere yardımcı olmazsanız, Allah vaktiyle Ona yardım ettiği gibi yine yardım eder. Hani kâfirler Onu Mekkeden çıkardıklarında, iki kişiden biri olarak mağarada iken arkadaşına: "Sen hiç tasalanma, zira Allah bizimle beraberdir" diyordu. Derken Allah onun üzerine sekinetini, huzur ve güven duygusunu indirdi ve onu, görmediğiniz ordularla destekledi. Kâfirlerin dâvasını alçalttı. Allahın dini ise zaten yücedir. Çünkü Allah Azîzdir, Hakîmdir: mutlak galiptir, tam hüküm ve hikmet sahibidir. Hz. Peygamberin, (a.s.m) Hz. Ebû Bekir (r.a) ile hicret ettiği sırada, Mekkenin güneyindeki Sevr mağarasında üç gün kalmasına işarettir.

41 - Ey müminler! Sizler gerek hafif, gerek ağırlıklı olarak hep birlikte seferber olunuz, Allah yolunda mallarınızla ve canlarınızla cihad ediniz. Eğer anlıyorsanız, sizin için hayırlı olan budur. Hifafen ve sikalen: Hangi halde olursanız olunuz: Kolaylık veya güçlük, sağlık veya hastalık; zenginlik veya fakirlik, çoluk çocuğun azlığı veya çokluğu, piyade veya süvari, genç veya ihtiyar manalarına gelir.

42 - Eğer davet olundukları seferde peşin bir ganimet bulunsa ve orta yollu bir mesafe olsaydı mutlaka senin peşinden gelirlerdi; fakat meşakkatli yol onlara pek uzak geldi. Bununla beraber "Eğer gücümüz yetseydi muhak-kak sizinle beraber sefere çıkardık" diye yemin edeceklerdir. Onlar bu yalanlarıyla kendilerini mahvediyorlar. Çünkü Allah onların yalancı olduklarını kesinlikle bilmektedir. Tebük seferi, hicri 9. yılda, çok güçlü olan Bizans İmparatorluğuna karşı olacaktı. Yolculuk çok uzun, mevsim kavurucu yaz sıcaklarının olduğu mevsim idi. Bu durum, münâfıklığın ortaya çıkmasına vesile oldu.

43 - Hay Allah seni affedesice! Niçin sence doğru söyleyenler iyice belli oluncaya ve yalancılar da meydana çıkıncaya kadar beklemeyip izin isteyen o münafıklara izin verdin?

44 - Allahı ve ahireti tasdik edenler, mallarıyla ve canlarıyla cihada katılmama hususunda senden izin istemezler. Allah, o takva ehlini pek iyi bilir.

45 - Senden katılmamak için izin isteyenler sadece Allahı ve ahireti tasdik etmeyenler, kalpleri şüphe ile çalkalanıp şüpheleri içinde bocalayıp duranlardır.

46 - Eğer onlar gerçekten sefere çıkmak isteselerdi, elbette onun için hazırlık yaparlardı. Fakat Allah onların davranışlarını hoş görmeyip kendilerini engelledi ve kendilerine: "Oturun, oturanlarla beraber!" dedi.

47 - Şayet sizinle çıkmış olsalardı, bozgunculuk etmekten başka bir faydaları olmazdı. Fesad ve fenalığı artırmaktan başka bir iş yapmaz-lardı. Sizi fitneye düşürmek arzusuyla aranıza sokulup entrikalar çevirirlerdi. Aranızda onlara kulak verenler de vardır. Allah o zalimleri pek iyi bilir.

48 - Gerçekten bunlar daha önce de fitne çıkarmak istemişler ve sana türlü türlü işler çevirmişlerdi. Nihayet, onlar hoşlanmasa da Allahın emri yerine gelmiş ve Allahın emri galebe çalmıştı.

49 - İçlerinden bazıları: "Bana izin ver, beni fitneye ve isyana düşürme, başımı derde sokma!" der. Bilmiş ol ki, fitneye zaten kendileri düşmüşlerdir. Cehennem elbette kâfirleri her taraftan kuşatacaktır.

50 - Sana bir iyilik gelirse onlar üzülürler ve eğer başına bir musibet gelirse içlerinden, "Neyse ki biz daha önce tedbirimizi almıştık. Siz düşünün." deyip senin başına gelen felaketten dolayı keyifli keyifli döner giderler.

51 - De ki: "Allah bizim hakkımızda ne takdir etmiş, ne yazmışsa başımıza ancak o gelir. Mevlamız, Sahibimiz Odur. Onun için müminler yalnız Allaha dayanıp güvensinler."

52 - Münafıklara de ki: "Bizim hakkımızda bekleyip gözlediğiniz, iki güzel şeyden, yani zafer veya şehid olmaktan başka bir şey midir? Biz ise Allahın, ya kendi tarafından veya bizim elle-rimizle sizi azaba uğratmasını bekliyoruz. Bekleyin bakalım, biz de bekliyoruz!

53 - De ki: "Allah yolunda, ister gönül rızasıyla verin, ister gönülsüz infak edin, verdikleriniz sizden hiçbir zaman kabul edilmeyecektir. Çünkü siz, hak yoldan çıkmış fasıklar güruhu-sunuz." Bu ayet, nifaklarını gizlemek için bazı maddî katkılarda bulunmak isteyen münâfıklara sert bir uyarıdır.

54 - Bu teberrûlarının kabul edilmemesinin tek sebebi şudur: Çünkü onlar Allaha ve Resûlüne karşı inkâr ve nankörlük içindedirler. Namaza ancak üşene üşene gelirler. Yardımda bulunurken de istemeye istemeye verirler.

55 - Onların ne mallarının ne de çocuklarının çokluğu seni imrendirmesin. O hiç de önemli değil! Çünkü Allah bunlar sebebiyle dünya hayatında onlara sıkıntı çektirmeyi ve canlarının kâfir olarak çıkmasını dilemektedir. [20,131; 23 - 55-56] Nifaklarının şiddeti, kalplerinde samimî imana yer bırakmamaktadır. Kendileri bunu istedikleri için, Allah da böyle diledi.

56 - O münafıklar yanınızda Allaha yemin ederek sizden olduklarını ileri sürerler. Aslında onlar sizden değildirler. Doğrusu onlar kâfirlerin maruz kaldıkları durumdan endişe etmeleri sebebiyle ödleri kopan bir topluluktur.

57 - Şayet sığınacakları bir yer, yahut barınabilecekleri mağaralar, hatta başlarını sokabilecekleri bir delik bulsalardı derhal o tarafa seğirtirlerdi.

58 - Onlardan bazıları da senin zekât ve sadaka-ları taksim edişine dil uzatırlar. Bu mallardan kendilerine pay verilirse memnun olurlar, verilmeyince hemen kızıp öfkelenirler. Zekât uygulaması sonucunda müslümanlar mallarından % 2,5 ~ % 20 nisbetinde Beytülmale veriyorlar. Bu da büyük bir yekün teşkil ediyordu. Münafıklar aç gözlülükle, bu serveti Hz. Peygamberin şahsınınmış gibi düşünüyor, kendilerine düşen paydan çok fazlasını bekliyorlardı. Zekâtı akrabasına bile yasaklayan, bu konuda çok hassas ve dikkatli davranan Hz. Peygamber (a.s.m) onların bu aşırı isteklerini yerine getiremeyince dedikodu çıkarıyorlardı.

59 - Eğer onlar Allahın ve Resûlünün kendilerine verdiklerine razı olsalar ve: "Allahın lutfu bize yeter. Allah bize lütfundan yine verir, Resûlü de. Bizim isteğimiz sadece Allahın rızasıdır!" deselerdi, kendileri için elbette daha iyi olurdu.

60 - Zekâtlar sadece fakirlere, düşkünlere, zekât toplayan görevlilere, kalbleri İslama ısındırılacak olanlara, esirlik ve kölelikten kurtulmak isteyenlere, borçlulara, Allah yoluna ve bir de muhtaç kalmış yolcu ve gariplere mahsustur. Allah tarafından kesin olarak böyle farz buyuruldu. Allah Alîmdir, Hakîmdir: her şeyi bilir, tam hüküm ve hikmet sahibidir. Zekât fonu bu sekiz sınıfa dağıtılır. Hz. Peygambere ve yakın akrabaları Hâşimoğullarına zekât almak haramdır. Zekât ahkâmının ayrıntıları fıkıh kitaplarında yer alır. "Allah yoluna" kısmına, sadece savaş giderleri değil, Allahın dinini yaymak için yapılan her türlü faaliyet dahildir.

61 - Onlardan bazıları Peygamberi incitmek için "O herkese kulak veren safın biridir" derler. De ki: "Evet öyledir, ama hep hakkınızdaki iyi sözlere kulak veren biridir, Allaha inanır, müminlere güvenir. İman edenleriniz için bir rahmettir O!" İşte böylesi bir Allah Resûlünü incitenler yok mu? En acı azap onlara olacaktır.

62 - Sizin yanınıza gelir, gönlünüzü hoş etmek için Allaha yeminler ederler, Halbuki eğer bunlar mümin iseler, herşeyden önce Allahın ve Resûlünün rızasını düşünmeleri gerekirdi.

63 - Hâla şunu anlayıp öğrenmediler mi ki, kim Allaha ve Resûlüne karşı çıkıp düşmanlık ederse, ona muhakkak cehennem ateşi var, hem de devamlı olarak orada kalacaktır. İşte en büyük zillet, en feci rezalet!

64 - Münafıklar, kalplerinde gizledikleri küfrü yüzleri-ne vuracak bir sûrenin tepelerine inmesinden çekinirler (bir yandan da sizinle alay ederler). De ki: "Eğlenin bakalım. Allah sizin o çekinip endişe ettiğiniz şeyleri meydana çıkaracaktır!" [58,8; 47,29 - 30] Münafıklar içyüzlerini, Hz. Peygamber sallallahu aleyhi ve sellem ve müslümanlar hakkında içlerinde sakladıkları gerçek düşüncelerini açıklayacak vahyin, ha geldi ha gelecek korkusu içinde idiler. Kur'anın Allahın buyruğu olduğuna tam inanmasalar da, Resûlullahın birçok gizli halleri ortaya çıkardığına dair yeterli tecrübeleri olduğundan, bu korku onları hiç terketmiyordu.

65 - Eğer kendilerine ettikleri alay hakkında soracak olursan, yaptıklarını gizler ve: "Ciddi bir şey konuşmuyorduk, sadece lafa dalmış şakalaşıyorduk!" derler. Sen onlara kanmayıp, suçlarını itiraf etmişlercesine de ki: "Demek, siz Allah ile, Onun ayetleri ile ve Onun Resûlü ile eğleniyordunuz ha!" Tebük seferine hazırlanan müslümanların, müthiş Bizans orduları karşısında ne hallere düşeceğine dair senaryolar üretip kulis yaparak müminlerin de cesaretlerini kırmaya girişiyorlardı. Ayet onların maskelerini indiriyor.

66 - "Ey münafıklar! Hiç boşuna özür dilemeyin. Gerçek şu ki: Siz iman ettiğinizi açıkladıktan sonra, içinizdeki inkârı açığa vurdunuz. Sizden bir kısmınızı, tevbeleri veya alay etmeleri sebebiyle affetsek de, bir kısmını suç ve günahta ısrar etmelerinden dolayı cezalandıracağız."

67 - Münafık erkeklerle münafık kadınlar size değil, birbirlerine benzerler: Kötülüğü teşvik edip iyiliği menederler ve cimriliklerinden dolayı ellerini sımsıkı tutarlar. Onlar Allahı unutup terkettiler, Allah da onları terketti. Şüphesiz ki münafıklar, hep itaat dışına çıkan fasık kimselerdir. [45,34]

68 - Allah gerek münafık erkeklere, gerek münafık kadınlara, gerekse bütün kâfirlere, ebedi kalmak üzere girecekleri cehennem ateşini vâd etmiştir. O onlara yeter! Allah onları rahmetinden uzaklaş-tırdı. Onlara devamlı bir azap vardır.

69 - Ey münafıklar! Sizin durumunuz tıpkı sizden önce helâk olan ümmetlerin durumuna benzer. Üstelik onlar kuvvetçe sizden daha güçlü olup, malları daha fazla, evlatları daha çoktu. Onlar bu dünyadaki nasipleri kadar zevk almak istediler. İşte sizden öncekiler nasıl öyle nasiplerince yaşamak istedilerse, siz de yine kısmetinizce zevk almak istediniz. Siz de o batağa dalanlar gibi daldınız. Onların yaptıkları işler, hem dünyada hem de ahirette boşa gitti. İşte onlar hüsrana uğrayanların ta kendileri oldular.

70 - Kendilerinden önce gelip geçmiş milletlerin başlarına gelen olaylara dair haber onlara ulaşmadı mı? Nuh kavminden, Âd, Semud ve İbrahim kavminden, Medyen halkından ve şehirleri yerle bir edilen toplumdan haberdar olmadılar mı? Onlara peygamberleri açık deliller getirdi ama inanmadılar, bundan dolayı Allahın gazabına uğradılar. Ama onlara Allah zulmetmedi, lakin onlar kendi kendilerine zulmediyorlardı. Şehirleri yerle bir edilen toplum Lut halkıdır.

71 - Mümin erkeklerle mümin kadınlar birbirlerinin velileri, yardımcılarıdır. Onlar iyilikleri teşvik edip kötülükleri menederler. Namazı hakkiyle yerine getirir, zekâtı verir, Allaha ve Resûlüne itaat ederler. İşte onları Allah geniş rahmetine mazhar edecektir. Çünkü Allah Azîzdir, Hakîmdir: Üstün kudret, tam hüküm ve hikmet sahibidir. [3,104]

72 - Allah mümin erkeklere de, mümin kadınlara da, ebedi kalmak üzere girecekleri, içinden ırmaklar akan cennetler vâdetti. Hem Adn cennetlerinde hoş hoş konaklar! Hepsinden âlası ise Allahın kendilerinden razı olmasıdır. İşte en büyük mutluluk, en büyük başarı budur.

73 - Ey o şanlı Peygamber! Kâfirler ve münafıklarla mücahede et. Onlara karşı sert davran. Onların varacakları yer cehennemdir. Ne kötü bir dönüş yeridir orası! Tebûk seferi, turnusol gibi, münafıkları ortaya çıkardı. Burada münafıklığı iyice âşikar olanlara karşı birtakım önlemler alınmasının gereğine işaret ediliyor. Zira bu tedbirler alınmazsa münafıklar, müslüman toplumu çürütürler.

74 - Onlar Allaha yemin ederek, olumsuz bir şey söylemediklerini ileri sürerler. Halbuki küfür sözünü söylediler, İslama girdikten sonra inkâr ettiler, başaramadıkları, netice alamadıkları birtakım cinayetlere yeltendiler. Münafıkların Peygambere ve müminlere kin beslemelerinin tek sebebi, Allah ve Resûlünün kendi lütfu ile müminleri zenginleştirmiş olmasıydı. Onlar tevbe ederlerse, haklarında hayırlı olur. Yok yüz çevirirlerse, Allah onları dünyada da ahirette de acı bir azaba uğratır. Onlara bütün bir dünyada, ne bir hâmi, ne de bir yardımcı bulunamaz. Küfür sözleri münafıklardan eksik olmuyordu. Meselâ: Tebûk seferinde Hz. Peygamberin (a.s.m) develerinden biri kaybolunca müslümanlar onu oramaya koyuldular. Münafıklar sinsi sinsi: "Şu adamın peygamberliğine bakın: Gökten haber alıyor, fakat devesinin nerede olduğunu bilemiyor!" dediler. Öte yandan münafıklar, Hz. Peygamberin ordusunun Bizans tarafından hezimete uğratılmasına kesin gözüyle baktıklarından, Abdullah İbn Ubeyy'i Medineye kral yapma hazırlıklarına başlamışlardı.

75 - Onlardan kimi de Allaha şöyle kesin söz vermişlerdi: "Eğer Allah bize lütfundan verirse, biz de mutlaka zekât ve teberrûda bulunacak ve elbette iyi insanlardan olacağız."

76 - Fakat Allah lütfundan onlara servet verince cimrilik edip onun hakkını vermediler.

77 - Allaha verdikleri sözden dönmeleri ve yalan söylemeyi âdet edinmeleri sebebiyle, Allah da bu işlerinin neticesini, kalblerinde kıyamet gününe kadar sürecek bir münafıklık kıldı.

78 - O münafıklar hâla anlamadılar mı ki Allah onların sözlerini de, fısıldaşmalarını da bilir ve Allah bütün gaybleri tam tamına bilir.

79 - Müminlerden gâh farz zekât dışında ayrıca gönlünden koparak bağışta bulunanları, gâh ancak çalışıp didinerek ele geçirdikleri malları bağışlayanları dillerine dolayıp alaya alanlar var ya, işte Allah onları alay konusu yapıp maskara etmiştir ve onlara gayet acı bir azap vardır. Münafıkların sırf olumsuz tipler olduğunu ayet ne güzel tasvir ediyor! Kendileri zengin oldukları halde, kamu hizmeti için vermiyorlar. Elinden geldiği kadar çok verenleri ise gösteriş yapmakla suçluyorlar. Fakir olduğu için az verenler hakkında: "Şuna bakın: Bizans İmparatorluğunun kaleleri bunların sadakalarıyla fethedilecekmiş!" diyorlar.

80 - Onlar için sen ister Allahdan af dile, ister dileme. Yetmiş kere bile istiğfar etsen, Allah onları asla affetmeyecektir. Evet, böyle! Çünkü onlar Allahı ve Resûlünü tanımayıp karşı geldiler. Allah da böylesi fasıklar güruhunu emellerine kavuşturmaz. Fısk, her türlü hususta diretmek ve hududun dışına çıkmak demektir. "Lâ yehdî'l-kavme'l-fâsikîn" demek, Allah onları emellerine ulaştırmaz demektir. Zira bu tekvin ve teşri çarkının üzerinde döndüğü hikmete aykırıdır. Hidayeti, "matlub olan hidayete ulaştıran yolu gösterme" manasına alırsak, bellidir ki, bu hidayet gerçekleşmiştir. Fakat fasıklar, kendi kötü tercihleri ile bu hidayeti kabul etmeyip düştükleri çukura düşmüşlerdi. Bu son kısım, ön tarafındaki hükmü te'kid eden bir tezyildir. Zira kâfirin affedilmesi, her şeyden önce küfründen vazgeçmesi ve hakka yönelmesine bağlıdır. Ama küfre dadanan, küfre dalan, kendisini küfürle damgalayan, bu aftan uzaktır. Keza burada, Hz. Peygamberin onlar için af dilemesindeki özrüne de dikkat çekilmektedir. O da, onların imana gelmelerinden me'yus olmamasıdır. Çünkü onların, sonuna kadar küfürde kalacaklarını bilmiyordu. Zira, ancak akibetlerini kesin bilmeden sonra onlar hakkında istiğfar yasak olurdu. (Ebussuûd)

81 - Savaşa çıkmayıp Resûlullahtan ayrılarak geride kalanlar, oturmalarından memnun olup sevince garkoldular. Allah yolunda mallarıyla ve canlarıyla cihad etmekten hoşlanmayıp "Bu sıcakta sefere çıkmayın!" dediler. De ki: "Cehennem ateşi, bundan da sıcak! Ona nasıl dayanacasınız? Bunu bir bilip anlasalardı! [70,15-16, 22,19, 22; 4,56]

82 - Öyleyse kazandıkları günahların cezası olarak az gülsün, çok ağlasınlar!...

83 - Eğer Allah seni bu seferden (Tebuk'ten) döndürür de, sen onlardan bir toplulukla karşılaşırsan ve onlar başka bir gazaya çıkmak için senden izin isterlerse onlara de ki: "Benimle beraber asla sefere çıkmayacaksınız, asla benim maiyetimde düşmanla savaşmaya-caksınız. Madem ki önce oturup seferden geri kaldınız, haydi şimdi de geri kalanlarla birlikte oturun!"

84 - Onlardan ölen hiçbir kimsenin cenaze namazını kılma ve kabri başında dua etmek üzere durma. Çünkü onlar Allahı ve Resûlünü tanımadılar ve yoldan çıkmış olarak öldüler. İbn Übey öldüğünde, halis bir müslüman olan oğlu Abdullah Hz. Peygambere gelerek cenaze namazını kıldırmasını rica etti. Pek şefkatli olan Efendimiz (a.s.m) o tarafa doğru kalkınca Hz. Ömer 80. ayeti hatırlattı. Hz. Peygamber: "Demek Allah izin verdi, ben de yetmişten daha fazla istiğfar ederim" dedi. Bunun üzerine bu ayet indirilip kesin hükmü bildirdi.

85 - Onların ne malları ne de evlatları seni imrendirmesin. Çünkü Allah bunlarla onlara dünyada sıkıntı ve azap çektirmek istemekte ve canlarının kâfir olarak çıkmasını dilemektedir. [9,55]

86 - "Allaha iman edin ve Resûlü ile birlikte cihada gidin." diye bir sûre indiği zaman, onlardan servet ve imkân sahibi kimseler senden sefere katılmamak için izin istediler ve "Bırak, biz de evlerinde oturan kadınlar ve özürlülerle birlikte oturalım" dediler.

87 - Savaştan geri kalan kadınlarla birlikte oturmaya razı oldular. Kalblerine mühür vuruldu, artık onlar cihaddaki hikmeti, Resullullaha itaat etmedeki mutluluğu anlayamazlar. [47,20; 33,19]

88 - Fakat Peygamber ile beraberindeki müminler hem mallarıyla, hem de canlarıyla cihad ettiler. Hayırların her türlüsü onlarındır. Felaha erenler de onlardır!

89 - Allah onlara, içinden ırmaklar akan cennetler hazırladı. Onlar oraya ebediyyen kalmak üzere gireceklerdir. İşte en büyük mutluluk, en büyük başarı!

90 - Bedevîlerden savaşa katılmamak için özürler uyduranlar, hiç değilse kendilerine izin verilsin diye geldiler. Allaha ve Resûlüne bağlılık iddiasında yalancı olanlar ise oturdular. Ne geldiler, ne de özür dilediler. O bedevilerden kâfir olanlar, gayet acı bir azaba maruz kalacaklardır.

91 - Allah ve Resûlüne sadık kalmak, onlar hakkında iyi düşünceler taşımak şartıyla zayıflara, hastalara ve savaşta harcama imkânı bulamadığından dolayı savaşa katılamayanlara sorumluluk yoktur. Zira onlar, geri kalmakla beraber, memleketlerinde iyilik ediyorlar. İyilik edenlere diyecek bir şey yoktur. Gerçekten Allah Gafurdur, Rahimdir: Affı ve merhameti boldur.

92 - Ey Resûlüm!, Binek temin etmen için sana geldiklerinde: "Sizi bindirecek bir şey bulamıyorum" deyince, harcayacak para bulamamaları sebebiyle göz yaşı döke döke dönüp gidenleri de kınamak doğru değildir.

93 - Ayıplamak gerekirse, zengin ve imkânlı olmalarına rağmen savaşa katılmamak için bahaneler ileri sürenler ayıplanmalıdır. İşte onlar geride kalan güçsüz kadınlarla beraber kalmaya razı oldular. Allah da onların kalblerini mühürledi. Artık onlar işlerin gerçek mahiyetini bilemezler.

94 - Savaş dönüşü kendileriyle karşılaşınca, katılmamaları hakkında mazeretler, bahaneler ileri sü-rerler. De ki: "Boşuna özür dilemeyin, zira size inanmayacağız. Çünkü sizin aleyhimizde çevirdiğiniz dolaplardan bir kısmını Allah bize bildirdi. Bundan böyle de, yapacağınız her şeyi Allah da, Resûlü de görüp değerlendirecek, daha sonra da, gizli olsun açık olsun, herşeyi bilen Allahın huzuruna götürüleceksiniz. O da bütün yaptıklarınızı bir bir önünüze koyacaktır."

95 - Dönüp yanlarına vardığınız zaman, kendilerini affetmeniz için Allaha yeminler edeceklerdir. Siz onlardan yüzçevirin. Onlara muhatap bile olmayın. Çünkü onlar o kadar murdar kimseler ki, hesap sormak ve azarlamakla yola gelmezler. İşleyip durdukları günahlar sebebiyle onların konutları cehennem olacaktır.

96 - Kendilerinden razı olasınız diye, size karşı Allaha nice yeminler edecekler... Bilesiniz ki siz onlardan hoşnud olsanız bile, o yoldan çıkmış, o pis güruhtan Allah asla razı olmaz.

97 - Bedeviler inkâr ve münafıklıkta şehirlilerden daha şiddetli; Allahın Resûlüne indirdiği hükümleri tanımamaya daha yatkındırlar. Allah her şeyi bilir, tam hüküm ve hikmet sahibidir. [12,109] Bedevî (a'rabî) çölde yaşayan göçebe araplara denir. Her bedevî değil, fakat genelde bedeviler, yaşadıkları çöl hayatının gereği olarak kaba ve sert huyludurlar. Böyle olunca küfür ve nifakları da daha beterdir.

98 - Kimi bedeviler, Allah yolunda harcamasını angarya ve ziyan sayar; bundan kurtulmak için başınıza türlü türlü belalar gelmesini gözler. O belalar kendi başlarına olsun! Allah, her şey gibi, onların söylediklerini de işitir, bütün hallerini bilir. Müslümanlar hissedilir bir kuvvet olunca bedeviler, çıkarcı bir tutumla İslama girmeye koyuldular. Gerçek imana sahip olanlarının nisbeti azdı. Göçebe olduklarından İslamın cihad, savaş, zekât, namaz vs. yükümlülüklerinden uzak durup ganimet ve menfaat sırasında pay almak işlerine geliyordu.

99 - Kimi bedeviler de Allahı ve ahireti tasdik eder; Allah yolunda harcamasını, Allaha yakın olmaya ve Resûlünün dualarını almaya vesile sayar. İyi bilin ki bu, onlar için Allaha yakınlık vesilesidir. Allah onları rahmet diyarı olan cennete yerleştirecektir. Çünkü Allah Gafurdur, Rahimdir: Affı, merhamet ve ihsanı boldur.

100 - İslamda birinci dereceyi kazanan Muhacirler ve Ensar ile onlara güzelce tabi olanlar yok mu? Allah onlardan razı, onlar da Allahtan razı oldular. Allah onlara içinden ırmaklar akan cennetler hazırladı. Onlar oralara devamlı kalmak üzere gireceklerdir. İşte en büyük mutluluk, en büyük başarı!

101 - Çevrenizdeki bedevilerden ve Medine ahali-sinden öyle münafıklar vardır ki onlar nifak işinde mahir olmuşlardır. Pek sinsi hareket ettikleri için sen onları bilemezsin, ama Biz pek iyi biliriz. Biz onları çifte cezaya çarptıracağız. Sonra da müthiş bir azaba itileceklerdir.

102 - Diğer bir kısmı ise günahlarını itiraf ettiler. Onlar iyi işlerle kötü işleri birbirine karıştırdılar. Onlar tevbe ederlerse umulur ki Allah da onların tevbelerini kabul buyurur. Çünkü Allah Gafurdur, Rahimdir: Affı ve merhame-ti boldur. Bunlar daha önceki seferlere katıldıkları halde son Tebûk seferine gelmemişlerdi.

103 - Onların mallarından zekât al ki, bununla onları temizleyesin ve arındırasın. Onlar için dua da et. Çünkü Senin onlar lehine duan, onlar için büyük bir huzur ve tatmin kaynağıdır. Allah her şeyi hakkıyla işitir, bilir.

104 - Bilmediler mi ki: ancak Allah, kullarının tevbesini kabul eder, zekât ve bağışlarını alır. Tevvab ve Rahim: Tevbeleri kabul buyuran ve pek merhametli olan da ancak Allahtır.

105 - Ve de ki: "Çalışın: Yaptıklarınızı Allah da, Resûlü de, müminler de görecekler. Sonra gizli ve açık her şeyi gören Allahın huzuruna çıkarılacaksınız. O da yaptığınız her şeyi bir bir sizin önünüze çıkaracak, karşılığını verecektir.

106 - Sefere katılmayan bazı kişilerin akıbetleri de Allahın emrine kalmıştır: Allah ister onları cezalandırır, ister merhamet eder. Allah Alîmdir, Hakîmdir: her şeyi bilir, tam hüküm ve hikmet sahibidir. Belli münafıklardan başka, müminlerin haklarında karar vermekte zorluk çektikleri kimseler de vardı. Onların gerçek durumunu Allah elbet biliyordu. Fakat Allah zanna değil, bilinçli muhakemeye dayanan kesin bilgilere dayanmaksızın hiç kimseyi mahkûm etmemek gerektiğini müslümanlara öğretmek istemektedir.

107 - Bir de şunlar var ki: müminlere zarar vermek için, küfür ve küfran için, müminlerin arasına ayrılık sokmak için ve daha önce Allah ve Resûlüne savaş açmış adamı buyur etmek için, tuttular bir mescid yaptılar. Bütün bunlardan sonra onlar: "Bundan, iyilikten başka maksad gütmedik" diye yemin edeceklerdir. Allah şahid ki bunlar kesinlikle yalancıdırlar. Bu savaş açan kişi Hazreç kabilesinden Ebû Âmir'dir. Hz. Peygamber'in Medineye hicretinden önce hıristiyan rahibi olmuştu. Peygamberimizi kendisine rakîp gördü ve düşman kesildi. İslam aleyhinde kampanya için kabileleri dolaştı. İslamın güçlenmesini önleyemeyince, son olarak Bizans İmparatorunu harekete geçirmeye çalıştı. Tebûk seferine sebep de Bizansın savaş hazırlığı olmuştu. Medine münafıkları Ebû Amir'le işbirliği içinde idiler. Ebû Amirle, bir üs olarak kullanmak üzere cami yapmada mutabık kaldılar. Aslında Medinede cami ihtiyacı yoktu. İhtiyaç göstererek yaptıkları mescidde, ilk namazı kıldırmasını Hz. Peygamberden istirham etti-ler. Tebûk Seferinin hazırlığını öne sürerek Hz. Peygam-ber (a.s.m) meşgul olduğunu söyledi. Burayı kötü planlar için kullanmaya başladılar. Tebûk dönüşünde Peygamberimiz orayı yaktırdı.

108 - O Mescid-i dırarda hiç bir zaman namaz kılma! Ta ilk günden, temeli takva üzere kurulan Mescidde namaza durman daha münasiptir. Orada, maddî ve manevî kirlerden arınmayı seven kimseler vardır. Allah da temizlenenleri sever.

109 - Binasını, Allaha karşı gelmekten sakınma ve Onun rızasını kazanma temelleri üzerine kuran kimse mi hayırlıdır; yoksa yapısını, yıkılmak üzere olan bir uçurum kenarına kurarak onunla beraber cehenneme yuvarlanan mı? Allah zalimler gürûhunu zorla hidayete erdirmez. Münafıklıklarına bir ceza olarak onları hayra ve felaha erdirmez.

110 - Yaptıkları bina, kendileri geberip de kalbleri parçalanıncaya kadar, içlerinde hep bir ukde olarak kalacak. Allah Alîmdir, Hakîmdir: her şeyi çok iyi bilir, tam hüküm ve hikmet sahibidir.

111 - Allah, karşılık olarak cenneti verip müminlerden canlarını ve mallarını satın almıştır. Onlar Allah yolunda mücadele ederler, öldürürler ve öldürülürler. Bu Allahın Tevratta da, İncilde de, Kur'anda da üstlendiği gerçek bir vâddir. Verdiği sözde Allahtan daha sadık kim olabilir? O halde yaptığınız bu alışverişten dolayı sevinin ey müminler! Müjdeler olsun size, işte en büyük mutluluk, işte en büyük başarı!

112 - O tevbe edenler, o ibadet edenler, o hamd edenler, Allahın rızası için sefer edenler, o rükû edenler, o secdeye kapananlar, iyilikleri yayanlar, kötülükleri önleyenler ve Allahın hudutlarını bekleyip koruyanlar yok mu? İşte o müminleri müjdele! Allah rızası için sefere: İslamı anlatmak, cihad, yeri-ne göre hicret, ilim elde etmek, insanları eğitmek, çalışıp helal kazanç sağlamak gibi birçok alan girer. Allahın hudutlarını korumaya: İmanın gerekleri, ibadetler, İslam ahlâkına uygun davranışlar, İslamın her alandaki hükümleri dahildir.

113 - Kâfir olarak ölüp cehennemlik oldukları kendilerince belli olduktan sonra, akraba bile olsalar, müşriklerin affedilmelerini istemek, ne Peygamberin, ne de müminlerin yapacağı bir iş değildir.

114 - İbrahimin, babası için af dilemesi ise, sırf ona yaptığı vâdi yerine getirmek için olmuştu. Fakat onun Allah düşmanı olduğu kendisine belli olunca, onunla ilgisini kesti. Gerçekten İbrahim çok yumuşak huylu ve pek sabırlı idi.

115 - Allah bir topluluğu doğru yola ilettikten sonra, nelerden sakınacaklarını kendilerine bildirmedikçe, onların sapıklığına hükmedecek değildir. Şüphesiz ki Allah her şeyi hakkıyla bilir. Bu ayet, müşrikler için af dilemenin yasaklığı bildi-rilmeden önce bunu yapanların ve haram kılınmadan önce haramları işleyenlerin sorumlu olmayacaklarını ifade etmektedir.

116 - Göklerin ve yerin hâkimiyeti Allahındır. Dirilten ve öldüren Odur. Sizin Allahtan başka ne hâminiz, ne yardımcınız yoktur.

117 - Allah, Peygamberini savaşa katılmayanlara izin verdiğinden ötürü affettiği gibi, içlerinden bir kısmının kalbleri kaymaya yüz tut-muşken, o güçlük anında, Peygambere tabi olan Muha-cirlerle Ensarı da tevbeye muvaffak buyurdu ve sonra onların bu tevbelerini kabul etti. Çünkü O, onlara karşı Raûfdur, Rahimdir: pek şefkatli ve pek merhametlidir. Başlangıçta kritik bir anda savaşa çıkmaya pek arzulu olmadıkları halde, nefislerinde gerçekleştirdikleri mücahede sonucunda, zaaflarını aşan sahabilere işaret edilmektedir.

118 - Allah, savaştan geri kalan ve haklarındaki hüküm ertelenen o üç kişinin de tevbelerini kabul buyurdu. Çünkü onlar öylesine bunaldılar ki dünya bütün genişliğine rağmen başlarına dar geldi. Vicdanları da kendilerini sıktıkça sıktı. Nihayet, Allahın hışmından, yine Allahın kapısından başka sığınacak hiçbir yer olmadığnı anladılar da, bundan sonra, önceki iyi hallerine dönsünler diye, Allah onları tevbeye muvaffak kıldı. Çünkü Allah Tevvabdır, Rahimdir: tevbeleri çok kabul eder, tevbe edenleri sever, ve pek merhametlidir. Bu üç halis müslüman Kâ'b b. Malik, Hilal b. Ümeyye, ve Mürâre adlı sahabilerdi. Güçlü bir şair olan Kâ'bın bu kıssayı uzunca anlatımı okunmaya değer. Hz. Kâ'bın bu anlatımı, başta Buharî'nin Sahihi olmak üzere birçok kaynakta bulunmaktadır. Bu üç zat gerçek mümin olduklarından Hz. Peygamber bunları dışladı. Elli gün süren, kendilerine ellibin sene gibi gelen, büyük bir imtihan geçirdiler. Sadakatlerini ispatladıklarından Allah da onların tevbelerini kabul etti.

119 - Ey iman edenler! Allahın emirlerine karşı gelmekten sakının ve dürüst insanlarla beraber olun.

120 - Ne Medine halkının, ne de etrafındaki bede-vilerin, Alahın Resûlünden geri kalmaları ve ona ihtimam göstermeyip kendi canlarının derdine düşmeleri olacak şey değildir. (Bunu yapacak bir tek kişi bile çıkmasın) Bu böyledir, çünkü onların Allah yolunda uğrayacakları hiçbir susuzluk, yorgunluk, açlık, kâfirleri öfkelendirecek tarzda bir yeri çiğneyip ele geçirmeleri ve düşmana karşı başarı kazanmaları yoktur ki, mutlaka o sebeple kendilerine güzel bir iş ve sevap yazılmış olmasın. Çünkü Allah iyi davrananların mükâfatlarını zayi etmez. [18,30]

121 - Onlar Allah yolunda, az olsun çok olsun, hiçbir harcama yapmazlar, hak yolda katettikleri hiçbir vâdi olmaz ki, Allah, işledikleri bu iyilikleri en güzel tarzda ödüllendirmek için, onların hesaplarına yazılmış olmasın!

122 - Bununla beraber müminlerin hepsinin top-yekün sefere çıkmaları uygun değildir. Öyleyse her topluluktan büyük kısmı savaşa çıkarken, bir takım da din hususunda sağlam bilgi sahibi olmak, dinî hükümleri öğrenmek için çalışmalı ve savaşa çıkanlar geri döndüklerinde kötülüklerden sakınmaları ümidiyle, onları uyarmalıdır. Bu ayet, dini iyi öğrenmenin ve öğretmenin ne derece gerekli olduğunu ortaya koymaktadır. Zira dünya ve ahiret mutluluğu, Allahın hidayetinin, kurtarıcı prensip ve ölçülerinin, rûhu ve lafzı ile, İslamın doğru bilinmesine bağlıdır. [9,41-121]

123 - Ey müminler! Size mekân bakımından yakın olan kâfirlerle savaşın, onlar sizde bir ciddiyet ve üstün gayret görsünler. İyi bilin ki Allah, fenalıklardan sakınan müttakilerle beraberdir. [5,54; 48,29; 9,73; 66,9]

124 - Yeni bir sûre indirildiğinde onlardan bazıları: "Bu inen kısım hanginizin imanını artırdı acaba?" diye-rek vahyi küçümserler. Ama bu, iman edenlerin imanını, yakinini artırır ve onlar sevinip birbirlerini müjdelerler. Münafıkları nifakta sabit tutmak, zayıf müminlere ise şüphe verip imandan çıkarmak gayesiyle böyle derler.

125 - Fakat o sûreler, kalblerinde küfür ve nifak hastalığı bulunanların inkârlarına inkâr kattı ve onlar kâfir olarak öldüler. [17, 82; 41;44]

126 - Onlar, görmüyorlar mı ki her yıl, bir veya iki kere imtihan ediliyor, çeşitli belalara çarpılıyorlar da yine nifaklarından dönüş yapmıyor, onlar bundan ibret de almıyorlar.

127 - Aleyhlerinde bir sûre indirilince göz kırpıp alay ederek birbirlerine bakar, sonra "Acaba bizi gören biri var mı?" diye endişe ile bakınır, gören biri yoksa hemen sıvışır giderler. Anlamaz bir topluluk olduklarından, onlar nasıl iman ve Kur'an meclisinden uzaklaşıp gidiyorlarsa, Allah da onları imandan uzaklaştırır. [74, 49 - 51; 70, 36-37; 61, 5] Kur'andan indirilen yeni bölümleri Hz. Peygamber (a.s) bir hutbe tarzında müminleri toplayıp okurdu. Münafıklar, zevahiri kurtarmak için toplantıda bulunduklarından, sıkılarak otururlar, geldiklerini ispatladıktan sonra sıvışıp gitme yolları ararlardı. Önlerine konan bu devletin, bu muazzam feyiz kaynağının kıymetini bilmediklerinden, Allah da onları bu hidayetten mahrum bıraktı.

128 - Size kendi aranızdan öyle bir Peygamber geldi ki zahmete uğramanız ona ağır gelir. Kalbi üstünüze titrer, müminlere karşı pek şefkatli ve merhametlidir. [2, 129; 3,164; 26,215 - 217]

129 - Buna rağmen aldırmaz, yüz çevirirlerse, ey Resûlüm! de ki: "Allah bana yeter. Ondan başka tanrı yoktur. Ben yalnız Ona dayanırım. Çünkü O, büyük Arşın, muazzam hükümranlığın sahibidir."


010 - YUNUS SÛRESİ

10 - YUNUS SÛRESİ

Mekkede nazil olmuş olup, 109 ayetten ibarettir. Sûrenin 98. ayetinde Yûnus (a.s) dan ve kavminden bahsedilmesi vesilesi ile bu ad verilmiştir. Oysa Hz. Nûh (a.s) ile Hz. Musa (a.s) daha tafsilatlı bir şekilde anlatılır. Bu sûre-i şerife iman esasları üzerinde fazlaca durmaktadır. Özellikle, Kur'anın Allah Tealanın kitabı olduğunu ispata yönelir. Bunu yaparken; 1-Kâfirlerin Kur'an hakkındaki şüphelerini iptal eder. 2-Kur'anla onlara meydan okuyup, güçleri yeterse benzer bir eser ortaya koymalarını ister. 3-Özendirme ve korkutma (tergib ve terhib) metoduyla Kur'anı tasdik etmeye çağırır. Allah Tealanın tarihteki âdetine işaret ve müminleri teselli için Nuh, Musa ve Yûnus (a.s) kıssalarına yer verilir ve onların sabır ve sebatla, Allahın hükmünü beklemeleri emredilir.

Bismillahirrahmanirrahim.

1 - Elif, Lâm, Râ. İşte bunlar o hikmetli Kitabın ayetleridir.

2 - "İnsanları uyar. Müminlere, Rablerinin üstün sadakat makamı vereceğini müjdele!" diye içlerinden bir insana vahyetmemiz insanların çok mu tuhafına gitti? Onun için mi kâfirler: "Besbelli ki bu, sihirbazın teki!" dediler. [38,4; 64,6; 7,69; 18,2 - 3]

3 - Sizin Rabbiniz gökleri ve yeri altı günde yaratan, sonra da Arşı üzerinde hükümrân olan, her işi yerli yerince çekip çeviren Allahtır. Kendisinden izin çıkmadıkça, Onun katında hiçbir şefaatçi iş bitiremez. İşte Rabbiniz, bu vasıflara sahib olan Allahdır. Öyleyse Onu bir tanıyarak, yalnız Ona ibadet ediniz. Hâla gerçekleri düşünmeyecek misiniz? [34,3; 11,6; 6,59; 2,255; 53,26; 34,23; 43,87]

4 - Hepinizin dönüşü Onadır. Bu, Allahın gerçek olarak verdiği sözdür. Mahlukları ilkin O yaratır. Yoktan yaratan Yaratıcı, öldükten sonra onları haydi haydi diriltir. Diriltir ki iman edip makbul ve güzel işler yapanları, adaletleri sebebiyle ödüllendirsin. Kâfirlere ise, dini inkâr ettikleri için, içecek olarak kaynar su ve gayet acı bir azap vardır. [30,27; 38,56-58; 56,42-43; 55,43-44]

5 - O dur ki güneşi bir ışık yaptı. Ay'ı da bir nûr kılıp, ona birtakım konaklar tayin etti ki yılların sayısını ve vakitlerin hesabını bilesiniz. Allah, bunları boş yere değil, ancak hikmet uyarınca, sabit bir gerçek olarak yaratmıştır. Bilip anlayacak kimselere Allah ayetleri böylece açıklar. [36,40; 6,96; 38,27; 23,115 - 116]

6 - Gece ve gündüzün sürelerinin değişerek peşpeşe gelmesinde Allahın göklerde ve yerde yarattığı bunca varlıklarda, elbette Allahı sayıp kötülüklerden sakınacak kimseler için nice deliller vardır. [3,190; 10,101; 11,6]

7-8 - Onlar ki ahirette bize kavuşmayı ummaz ve sadece dünya hayatına razı olup onunla tatmin bulur ve onlar ki bizim tek İlah olduğumuzun delillerinden ve gönderdiğimiz Kur'an ayetlerinden gaflet etmeyi sürdürür... İşte bunların, irtikâb ettikleri şirk ve isyan sebebiyle varacakları yer cehennemdir.

9 - İman edip makbul ve güzel işler yapanları ise Onların Rabbi, imanları sebebiyle kendilerini ayaklarının altından, ırmaklar akan, o nimet dolu cennetlerdeki mutluluklara erdirir.

10 - Onların orada duaları, "Sübhansın Allahım! Her türlü noksandan Münezzeh ve Yücesin!" demek, birbirlerine iyi dilek ve temennileri ise hep "Selam!" dır. Duaları "El-hamdülillahi Rabbi'l-âlemin" "Hamd âlemlerin Rabbi Allaha mahsustur." diye sona erer. [33,44; 56,25 - 26; 36,58; 13,23-24; 18,1; 6,1]

11 - Eğer Allah insanların faydalarına olan şeyleri çabucak elde etmek istemeleri gibi, müstehak oldukları şerri de çarçabuk verseydi derhal sonları gelir, helak edilirlerdi. Fakat Biz, huzurumuza çıkmayı arzu edip ummayanları, kendi hallerine bırakırız, azgınlıkları içinde bocalar, dururlar. [17,11]

12 - İnsan bir sıkıntıya maruz kalınca gerek yan yatarken, gerek otururken veya ayakta iken, Bize yalvarıp yakarır. Fakat biz sıkıntısını giderdik mi, sanki uğradığı dertten dolayı Bize yalvaran kendisi değilmiş gibi eski haline geçip gider. İşte (hayat sermayelerini boşuna harcayıp) haddini aşanlara, yaptıkları işler, kendilerine böyle süslenmiş, hoşlarına gitmiştir. [41,51; 11,10 , 11]

13 - Sizden önceki devirlerde geçen nice ümmetleri Peygamberleri kendilerine açık deliller (mûcizeler) getirdikleri halde, onları yalancı sayıp hakka karşı çıkarak zulmettikleri ve iman etmeyecekleri sabit olduğu için imha ettik. İşte suçlular güruhunu Biz böyle cezalandırırız.

14 - Sonra onların peşinden, nasıl davranacağınızı görmek için, bu dünyada onların yerine sizi geçirdik.

15 - Böyle iken, ayetlerimiz kendilerine, açık deliller halinde okunduğunda, Bize kavuşmayı arzu etmeyenler "Bize bundan başka bir Kur'an getir veya bunu değiştir" derler. De ki: "Onu kendiliğimden değiştirmem, asla olacak bir şey değil. Çünkü ben sadece bana vahyedilene tabi olurum ve eğer sizin arzunuza uyar da Rabbime isyan edersem, o müthiş günün azabından korkarım."

16 - De ki: "Eğer Allah dileseydi ben Kur'anı size okuyamazdım, hiç bir suretle de size onu bildirmezdi. Bilirsiniz ki, daha önce, bir ömür boyu aranızda yaşadım, böylesi bir iddiada bulunmadım. Aklınızı kullanıp bunu anlamaz mısınız?

17 - Hem yalandan bir söz uydurup onu Allaha mal eden veya Allahın ayetlerini yalan sayandan daha zalim kim olabilir? Gerçek şu ki mücrimler iflah olmazlar.

18 - Onlar, Allahdan başka kendilerine ne zarar ne de fayda veremeyen birtakım nesnelere ibadet ediyor ve "Onlar Allah katında bizim şefaatçilerimizdir" diyorlar. De ki: Böyle bir şey olacak da Allah bilmeyecek ha! Ne o, yoksa siz Allaha göklerde ve yerde olup da bilmediği şeylerin varlığını mı haber vereceğinizi iddia ediyorsunuz? Hâşâ! O, onların iddia ettikleri her türlü ortaktan Münezzehtir, Yücedir. Birçok meal: "Allahı bırakıp..." diyorlar. Ebussuud burada der ki: "Onlar Allahın dışında birtakım nesnelere de ibadet ederler" demektir. Yoksa onlar Allaha ibadeti bilkülliye terketmiş değildirler. Bilakis maksad, o iba-detle yetinmediklerini ifade etmek ve nazm-ı kerimin siyakının ortaya koyduğu üzere, o ibadeti putlara ibadete makrun kılmaktır"

19 - İnsanlar aslında tek ümmet idi. Başlangıçta hepsi tevhid inancına sahip iken sonra aralarında ihtilaf çıktı. Şayet Allahdan nihai hükmü kıyamete bırakma şeklinde önceden yapılmış bir vâd olmasaydı, ihtilaf ettikleri konudaki hüküm çoktan verilmiş, azap tepele-rine inmiş olurdu.

20 - Bir de kalkmış: "O Peygambere Rabbi tarafından bambaşka bir mucize indirilse ya!" diyorlar. Sen de ki: "Gayb âlemi ancak Allahındır. O husustaki tasarruf O'na aittir. O halde bekleyin bakalım, ben de sizinle beraber bekliyorum. [17,59; 10,96-97; 15,14-15]

21 - İnsanlara uğradıkları bir dertten sonra bir nimet ve âfiyet tattıracak olursak, bir de bakarsın ki ayetlerimiz hakkında yine birtakım kötü düşüncelere sapmışlar! De ki: "Allahın o tuzakların hakkından gelmesi, daha da çabuktur. Haberiniz olsun: meleklerimiz bütün o kötü düşüncelerinizi kaydedip duruyorlar."

22 - Sizi karada olsun, denizde olsun gezdirip dolaştıran Odur. Gemide olduğunuz zamanı düşünün: Gemiler, tatlı bir rüzgarla içindeki yolcuları alıp götürdüğü ve yolcular da bundan ötürü keyiflendikleri bir sırada, birden gemiye şiddetli bir fırtına gelir, dalgalar her taraftan onları sarar ve artık kendilerinin tamamen kuşatılıp bir daha kurtulamayacaklarını zannedince, bütün niyaz ve ibadetlerini yalnız Allaha tahsis edip gönülden Ona yalvarırlar: "Ahdimiz olsun ki, eğer bizi bu felaketten kurta-rırsan, mutlaka şükreden kullarından olacağız!" derler.

23 - Fakat Allah onları kurtarınca bir de bakarsın ki yine yeryüzünde haksız yere taşkınlıklar ve türlü yolsuz-luklarda bulunuyorlar. Ey insanlar! İyi biliniz ki taşkınlığınız sadece kendi aleyhinizedir... Elde edeceğiniz en fazla şey, bu fani hayatın geçici menfaatidir. Sonunda dönüp Bizim huzurumuza geleceksiniz ve Biz de yaptıklarınızı size bir bir göstereceğiz. [17,67]

24 - Bu fani dünya hayatı bilir misiniz neye benzer? Tıpkı şuna benzer: Gökten yağmur indiririz, derken o yağmur sebebiyle, insanların ve hayvanların yiyerek beslendikleri yer bitkileri bol bol yetişir, ağ gibi etrafı sarar. Yeryüzü renk renk, çeşit çeşit meyve ve mahsullerle süslenir, bahçe sahipleri de tam, bütün o ürünleri devşirmeye giriştikleri sırada, geceleyin veya gündüzün birden emir çıkarırız, bir afet gelir, söküp biçer. Sanki daha dün, o şen manzara, orada hiç olmamış gibi olur. İşte Biz düşünüp ibret alacak kimseler için ayetleri, delilleri böyle ayrıntılı olarak açıklarız.

25 - Allah insanları esenlik ve mutluluk ülkesine davet eder ve dilediği kimseleri doğru yola iletir.

26 - İyi ve güzel davranışlarda bulunanlara en güzel mükâfat yani cennet ile daha da fazlası olarak Allahın cemalini görmek var. Onların yüzlerine ne bir leke bulaşır, ne de bir zillet! İşte onlar cennetliktir. Onlar orada ebedi kalacaklardır. [55,60; 76,11]

27 - Kötülük işleyenler ise, yaptıkları kötülük kadar ceza görürler. Kendilerini bir zillettir kaplayacak... Onları Allahın bu cezasından koruyup kurtaracak bir kimse yoktur. Yüzleri sanki kapkaranlık gece parçalarıyla kaplanmıştır. İşte onlar cehennemliktir. Hem de orada ebedi kalacaklardır. [42,45; 14,42-44; 75,10-12; 3,106-107]

28-29 - Gün gelir, onların hepsini bir araya toplayıp sonra Allaha şirk koşanlara: "Siz de, taptığınız şerikleriniz de yerlerinize!" deriz. Artık onları putlarından tamamen ayırmışızdır. Şerikleri: "Siz dünyada bize tapmıyordunuz. Bizimle sizin aranızda şahit olarak Allah yeter. Doğrusu, sizin bize taptığınızdan hiç mi hiç haberimiz yoktu" derler. [18,47; 30,14-43; 19,82; 46,5-6]

30 - İşte orada her kişi önce göndermiş olduğu işlerin tadını anlar: Hepsi, gerçek sahipleri ve efendileri olan Allahın huzuruna götürülür ve uydurdukları bütün şerikler onlardan ayrılıp ortalıkta görünmez olur. [86,9; 75,13; 17,13-14]

31 - De ki: Kimdir sizi gökten ve yerden rızıklandıran? Kimdir kulaklarınızı ve gözlerinizi yaratan? Kimdir ölüden diriyi, diriden ölüyü çıkaran. Kimdir bütün işleri çekip çeviren, kâinatı yöneten. "Allah!" diyecekler, duraksamadan: De ki: "O halde sakınmaz mısınız Onun cezasından?" [80,27-31; 67,21]

32 - İşte bunları yapan Allahtır sizin gerçek Rabbiniz. Gerçeğin ötesinde, dalaletten başka ne kalır? Nasıl olur da haktan vazgeçersiniz?

33 - Öyle büsbütün doğru yoldan çıkmış, isyanda ısrar eden o fasıklara, imana gelmedikleri için, Rabbinin azap kararı kesinleşmiştir. [39,71]

34 - De ki: "Sizin Allaha ortak saydığınız şeriklerden mahlukatı yaratıp onları ölümlerinden sonra da diriltebilen var mıdır?" De ki: "Ancak Allah ilkin yaratıp sonra diriltmeye kadirdir. Öyleyse nasıl oluyor da bu hakikatten vazgeçiriliyorsunuz?"

35 - De ki: "O şeriklerinizden hakikate götürecek var mı? De ki: "Gerçeğe ancak Allah hidayet eder." Şimdi söyleyin bakalım; gerçeğe ulaştıran mı tabi olunmaya layıktır, yoksa tutulup yola götürülmedikçe kendisi yol bulamayan putlar mı? Ne oluyor size! Nasıl böyle yanlış hükmediyorsunuz?"

36 - Onların çoğu sadece zanna uyarlar. Halbuki zan asla gerçeğin yerini tutamaz. Allah onların bütün yaptıklarını hakkıyla bilir.

37 - Bu Kur'anın Allahtan başkası tarafından uydurulması asla mümkün değildir. Lakin daha önce indirilen kitapları tasdik eder ve farzedilen hüküm ve hakikatleri açıklar. Onda şüphe edilecek hiçbir taraf yoktur. Rabbülâlemin tarafından gönderilmiştir.

38 - Yoksa "Onu kendisi uydurmuş" mu diyorlar? De ki: "Öyleyse, iddianızda tutarlı iseniz haydi onunkine benzer bir sûre ortaya koyun ve Allahtan başka çağırabileceğiniz kim varsa hepsini de yardımınıza çağırın." [17,88; 2,24; 11,13]

39 - Hayır! Onlar, hakkında etraflı bir bilgi edinmeden ve henüz yorumuna tam vakıf olmadan, bu Kur'anı, çarçabuk yalanladılar. Kendilerinden öncekiler de böyle yalan saymış-lardı. Bak ve zalimlerin sonunun nasıl olduğunu anla!

40 - Onlardan Kur'ana iman edenler de var, iman etmeyenler de. Rabbin hakkı yalanlayıp halk içinde fitne ve fesat çıkaranları pek iyi bilir.

41 - Eğer seni yalancı saymakta ısrar ederlerse de ki: "Benim yaptığım bana ait, sizin yaptığınız da size. Benim yaptıklarımla sizin, sizin yaptıklarınızla da benim ilişiğim yoktur." [109,1-6; 60,4]

42 - Onların içinde senin söylediklerini dinlemeye gelenler de var. Fakat sen sağırlara nasıl duyurabilirsin ki? Hele akıllarını da kullanmıyorlarsa!

43 - Onların arasında sana bakanlar da var. Fakat gözleri görmeyenlere sen nasıl doğru yolu gösterebilirsin, hele basiretleri de yoksa! [25,41-42] Baş gözü ile beraber kalb gözü de görmezse, böyle bir âmaya birşey anlatmak mümkün olmaz. Görmekten gaye, ibret almaktır. Dolayısıyla, asıl önemli olan basirettir. Bundan ötürü kalb gözü açıksa âma, birşeyler sezer. Hatta ahmak olan göz sahibinin anlayamadığını anlar.

44 - Allah insanlara asla zulmetmez. Lakin insanlar kendi kendilerine zulmederler.

45 - Kıyamet günü Allah hepsini biraraya toplayacak. Dünyada, gündüzün ancak bir saati kadar bir zaman yaşamışlar gibi gelecek kendilerine. O kadar ki birbirlerini görünce tanıyacaklar. Allaha kavuşmayı yalan sayıp da doğru yolu tutmamış olanlar, en büyük kayba uğramışlardır. [79,46; 20,104; 70,11-15; 23,101; 77-15]

46 - Onlara vâdettiğimiz şeylerin bir kısmını sana göstersek, yahut seni vefat ettirsek, nasıl olsa sonunda onlar bize döneceklerdir. Elbet Allah, kendilerinin ne yapacaklarına şahittir.

47 - Her ümmetin bir Peygamberi vardır. Peygamberleri kendilerine gelince, aralarında adaletle hükmedilir, hiç birine zulmedilmez. [39,69]

48 - Onlar: "Eğer dediğiniz doğru ise, peki bu vâdin ne zaman gerçekleşeceğini söyleyin!" derler. [42,18]

49 - De ki: "Ben kendi kendime bile, Allahın dilediğinden başka ne bir zararı savma, ne de bir fayda celbetme imkânına sahip değilim. Her ümmetin belirlenmiş bir vakti vardır. Artık o vâdeleri gelince, onu ne bir saat ileri, ne de bir saat geri alamazlar." [63,11]

50 - De ki: "Ne dersiniz, şayet Onun azabı size yatarken veya gündüzün gelirse ne yaparsınız? Mücrimler bunlardan hangisini acele istiyorlar?"

51 - Olan olduktan sonra mı ona iman edeceksiniz? Ya şimdi ha! Hani siz bunu acele ile istiyordunuz? [32,12; 40,84-85]

52 - Sonra o zalimlere: "Ebedi azabı tadın bakalım! Siz dünya hayatında neyi hak ettiyseniz, sadece onun karşılığını göreceksiniz." denir.

53 - "Sahi doğru mu bu?" diye senden haber sorarlar. De ki: "Evet, Rabbime yemin ederim ki o elbette gerçektir ve siz bundan yakayı kurtaramazsınız." [36,82; 34,3; 64,7]

54 - Kendi nefsine zulmeden her kişi, dünyada ne varsa kendisinin olsaydı, kendisini cezadan kurtarmak için hepsini fidye olarak verirdi. Onlar cezaları olan azabı görünce içten içe duydukları pişmanlığı açığa vururlar. Ne çare ki, kendilerine asla haksızlık edilmeksizin, aralarında adaletle hüküm verilmiştir. Eserre: Hem izhar etmek, hem de, acının şiddeti sebebiyle kişinin nutku tutulduğundan söyleyememesi hakkında kullanılır. Yani bu kelime bu iki zıt manaya gelmesi itibariyle ezdaddandır.

55 - İyi bilin ki göklerde ne var, yerde ne varsa Allahındır. İyi bilin ki Allahın vâdi gerçektir, fakat insanların çoğu bunu bilmezler.

56 - Hayatı veren de, öldürüp geri alan da Odur. Ve sonunda hepiniz Onun huzuruna götürüleceksiniz.

57 - Ey insanlar! İşte size, Rabbinizden bir öğüt, gönüllerdeki dertlere bir şifa, müminlere doğru yolu gösteren bir hidayet ve rahmet geldi. [17,82; 41,44]

58 - De ki: "Allahın lütfuyla, rahmetiyle, evet sadece bununla ferahlanın. Çünkü bu, onların dünya malı olarak topladıkları bütün şeylerden daha hayırlıdır."

59 - De ki: "Peki, Allahın size ihsan ettiği rızıklardan, bir kısmını helal, bir kısmını haram yapmanıza ne dersiniz?" De: "Allah mı sizin böyle yapmanıza izin verdi, yoksa siz Allaha iftira mı ediyorsunuz?"

60 - Uydurdukları yalanı Allaha maledenler kıyamet gününü ne zannediyorlar? Gerçekten Allah insanlara karşı büyük lütuf sahibidir. Fakat insanların çoğu bu nimete şükretmezler.

61 - Herhangi bir işte bulunsan, onun hakkında Kur'andan herhangi bir şey okusan, Sen ve ümmetinin fertleri her ne iş yapsanız, siz o işe dalıp coştuğunuzda, mutlaka Biz her yaptığınızı görürüz. Yerde olsun, gökte olsun, zerre ağırlığınca bir varlık bile Rabbinin ilminden kaçmaz. Ne bundan küçük, ne bundan büyük hiçbir şey yoktur ki, hepsi apaçık bir kitapta olmasın. [6,59; 11,6; 26,217-218]

62 - İyi bilesiniz ki Allahın velilerine korku yoktur, onlar üzüntüye de uğramazlar.

63 - Veliler o kimselerdir ki Ona iman edip, emirleri-ne aykırı hareketlerden sakınırlar.

64 - Dünya hayatında da ahirette de müjde vardır onlara. Allahın hükümlerinde olsun, verdiği sözlerde olsun, asla değişiklik olmaz. İşte bu müjdeler en büyük mutluluktur. [41,30-32; 21,103; 57,12]

65 - O inkârcıların sözleri seni üzmesin. Çünkü bütün izzet ve üstünlük Allahındır. O her şeyi hakkıyla işitir ve bilir.

66 - İyi bilesiniz ki göklerde ve yerde kim varsa hepsi Allahın kuludur, Onun hükmü altındadır. Allah'tan başka birtakım şeriklere ibadet edenler de gerçekte o putlarına tabi olmazlar. Onlar sadece birtakım zanlara uymakta ve sırf kafadan atmaktadırlar.

67 - Dinlenip sükûnet bulmanız için geceyi karanlık, çalışıp iş yapmanız için de gündüzü aydınlık kılan Odur. Elbette bunda, işitip dinlemesini bilen kimseler için nice deliller ve ibretler vardır.

68 - Müşrikler "Allah çocuk edindi" dediler. Haşâ! O bundan münezzehtir. O her şeyden olduğu gibi evladı olmaktan da müstağnidir. Göklerde ne var, yerde ne varsa hepsi Onundur. Buna dair, ey müşrikler, hiçbir deliliniz yoktur. Ne o, Allah hakkında kesin bilgi sahibi olmadan konuşuyor, rastgele şeyleri mi Ona isnad ediyorsunuz? [19,88-95]

69 - De ki: "Allah hakkında böyle yalan uydurup Ona mâledenler asla iflah olmazlar."

70 - Olsa olsa dünyada az bir zevk alır, ama sonunda Bizim huzurumuza dönerler. Sonra Biz de inkâr ve nankörlüklerinden ötürü o çok şiddetli azabı onlara tattırırız.

71 - Onlara Nuh hakkındaki haberi oku: O halkına "Ey benim halkım, dedi, eğer benim aranızda bulunmam ve size Allahın ayetlerini hatırlatmam size ağır geldiyse, şunu bilin ki ben yalnız Allah'a dayanıp güvendim. Siz de şerik koştuklarınızla beraber toplanıp işinizi kararlaştırın da işiniz başınıza dert olmasın. Sonra da bana hiç mühlet vermeden hakkımdaki hükmünüzü uygulayın. [11,55-57]

72 - Eğer bu tebliğimden yüz çevirirseniz benim kaybedeceğim bir şey yok! Çünkü ben sizden ücret beklemiyorum ki! Benim ücretimi siz veremezsiniz. Benim mükâfatım ancak Allaha aittir ve bana, Ona teslim olanlardan olmam emredilmiştir.

73 - Yine de halkı kendisini dinlemeyip onu yalancı saydılar. Biz de hem onu, hem de gemide beraberinde olanları kurtardık ve bunları o ülkede onların yerine geçirdik. Ayetlerimizi yalan sayanları ise suda boğduk. İşte bak, uyarıldığı halde doğru yolu tutmayanların akıbetlerinin nasıl olduğunu gör!

74 - Nuh'dan sonra, kendi halklarına resûl olarak daha nice peygamberler gönderdik. Onlar kavimlerine ayetler, mûcizeler getirdiler; ama berikiler, önce yalan saydıkları şeye, bir türlü inanmıyorlardı. İşte haddi aşanların kalblerini böyle mühürleriz!

75 - Onlardan sonra da, Firavun ile ileri gelen yöneticilerine Musa ile Harun'u delillerimiz, mûcizeleri-mizle gönderdik. Ama onlar büyüklük taslayıp kabul etmeyi kibirleri-ne yediremediler ve suçlu bir halk oldular.

76 - Onlara tarafımızdan gerçek ulaşınca: "Bu besbelli bir sihirdir." dediler. [27,14]

77 - Hz. Musa dedi ki: "Size gelen gerçeği böyle mi nitelendiriyorsunuz? İnsaf edin, sihir midir bu? Şu bir gerçektir ki büyücüler iflah olmazlar."

78 - "Sen", dediler, "bizi atalarımızı üzerinde bulduğumuz dinden döndüresin de ülkede önderlik ikinize kalsın diye mi geldin? Biz, mümkün değil, size inanmayız." Dine inanmayanların bütün düşündükleri dünya olduğundan, Peygamberlere bile bakışları o açıdan oluyor. Ayet dine hizmet edenlerin bu hususa dikkat etmelerini, en ufak bir açık verilmemesi gerektiğini ima ediyor.

79 - Firavun: "Ne kadar mahir büyücü varsa, hepsini toplayıp getirin!" emrini verdi.

80 - Büyücüler gelince Musa onlara: "Ortaya atacağınız ne varsa atın, hünerinizi gösterin" dedi.

81-82 - Onlar iplerini ve değneklerini atınca Musa şöyle dedi: "Yaptığınız şey, sihirdir. Allah onu boşa çıkaracaktır. Çünkü Allah bozguncuların işini düzeltmez. Mücrimler hoşlanmasa da, Allah sözleriyle gerçeği ortaya çıkaracaktır."

83 - Hasılı, başlangıçta Musa'ya, kendi kavminden, genç bir kuşaktan başka iman eden olmadı. Kavmi, Firavunun ve yöneticilerin, kendilerine işkence edeceklerinden korkuyorlardı. Çünkü Firavun o ülkede son derece despot ve çok aşırı gidenlerdendi.

84 - Musa: "Ey kavmim, dedi, Siz Allaha iman ettiniz, Ona tam bir teslimiyetle bağlandınızsa, öyleyse yalnız Ona dayanıp güvenin! [67,29; 73,9; 11,123]

85-86 - Onlar da şöyle cevap verdiler: "Biz de Allaha dayanıp güvendik. Ey Rabbimiz! bizi o zalim kimselerin işkenceleri ile imtihan etme ve rahmetinle kurtar bizi o kâfirler güruhundan!"

87 - Musa'ya ve kardeşine: "Kavminiz için Mısır'da evler hazırlayın, evlerinizi kıble yapın, namazı hakkıyle ifa edin ve ey Musa müminleri müjdele!" diye vahyettik.

88 - Musa: "Ey bizim Rabbimiz!" dedi. "Sen Firavun ile onun ileri gelen adamlarına dünya hayatında muazzam zinet, haşmet ve servet verdin. Onlar kullarını senin yolundan saptırsınlar diye mi, ya Rabbena? Ey bizim büyük Rabbimiz, mahvet, sil süpür onların servetlerini ve kalblerini şiddetle sık; belli ki o acı azaba girmedikçe onlar imana gelmeyecekler."

89 - Allah buyurdu ki: "Dualarınız kabul edildi. Dürüst olmaya devam edin, müstakim olun ve sakın bilmezlerin yoluna tabi olmayın."

90 - Derken, İsrailoğullarını denizden geçirdik. Hemen Firavun, askerleriyle beraber zulmederek ve saldırarak peşlerine düştü. Nihayet boğulmak üzere iken: "İman ettim. İsrail-oğullarının inandığı İlahtan başka Tanrı yokmuş. Ben de müslümanlardanım" dedi. [40,84-85; 20,78; 26,66]

91-92 - "Şimdi mi? Halbuki bundan önce isyan etmiştin, bozgunculardan olmuştun! Biz de bugün senin bedenini denizden kurtarıp karada bir yere çıkaracağız ki senden sonra gelecek nesillere ibret olasın." Doğrusu insanların birçoğu bizim ayetlerimizden, ibret alınacak delillerimizden gafildirler. [28,39-41]

93 - Biz İsrailoğullarını güzel bir yerde yerleştirdik, onlara helal hoş rızıklar verdik. Kendilerine ilim gelinceye kadar ihtilafa düşmedi-ler fakat ondan sonra ihtilafa başladılar. Elbette Rabbin, aralarında ihtilaf ettikleri hususlarda kıyamet günü hükmünü verecektir. [7,137; 26,59-60]

94-95 - Eğer, faraza, sana indirdiğimiz hususlardan herhangi birinde şüphe edersen, senden önce kitap okuyanlara sor. Celalim hakkı için, Sana Rabbin tarafından gerçek gelmiştir, bundan en ufak bir tereddüdün olmasın! Sakın Allah'ın ayetlerini yalan sayanlardan olma, yoksa hüsrana uğrayanlardan olursun. [7,157] Kur'an, Resûlullahın Tevrat ve İncil'de müjdelendiğini bildirir. Ehl-i Kitabın, kendi çocuklarını tanıdıkları gibi onu tanıdıklarını söyler. Ayetten maksad, Kur'anın ve Hz. Peygamberin nübüvvetinin doğruluğuna dair bilgiyi te'kit etmektir. Yani: "Olmaz ya, faraza onlarda bu bilginin olduğuna dair içine bir şüphe gelecek olursa şüpheye düşenin yapacağı iş, hemen deliller aramak ve ilim adamlarıyla görüşmektir. Sen de öyle yap, Ehl-i kitap bilginlerine sor, zira onlar bu konuda yeterli bilgi sahibidirler." Şu halde ayetten maksad: "Yahudi bilginlerinin Resûlullahın nübüvvetini ne derece kuvvetle bildiklerini anlatmaktır, yoksa Hz. Peygamberin şüphe-ye düştüğünü bildirmek değildir."

96-97 - (Kâfir olarak ölüp cehenneme gidecekle-rine dair) haklarında Rabbinin hükmü kesinleşmiş olanlar, her türlü mûcize de önlerine gelse, gayet acı azabı görmedikçe iman etmezler. [10,88]

98 - Azap gelip çattığı zaman imana gelip de bu imanı kendilerine fayda vermiş olan bir tek memleket halkı olsun, bulunsaydı ya! Asla böyle bir şey vaki olmamıştır. Ancak Yunus'un halkı müstesnadır ki bunlar iman edince, kendilerinden dünya hayatındaki rüsvaylık azabını uzaklaştırıp giderdik ve onları bir süre daha yaşattık. [36,30; 51,52]

99 - Eğer Senin Rabbin dileseydi, dünyada ne kadar insan varsa hepsi imana gelirdi. Ama bunu irade etmedi. Şimdi sen mi, imana gelsinler diye insanları zorla-yacaksın?

100 - Allahın izni olmadıkça hiç bir kimsenin iman etmesi mümkün değildir. (O akıl ve iradelerini iman tarafına kullananlara iman nasib eder). Fakat akıllarını çalıştırmayanlara ise şeytanı musallat eder, o pislikte bırakır. [11,118-119; 13,31; 88,21-22; 28,56]

101 - De ki: "Göklerde ve yerde neler ve neler var, bir baksanıza!" Fakat bunca işaretler ve uyarılar iman etmeyecek kimselere ne fayda verir ki?

102 - Onlar, sadece kendilerinden önce gelip geçmiş milletlerin unutulmaz azap günleri gibi bir gün gözlüyorlar değil mi? De ki: "Gözleyin, ben de sizinle beraber bekliyorum."

103 - Sonra Biz, resûllerimizi ve iman edenleri kurtarırız. Böylece müminleri kurtarmak üzerimize düşen bir borçtur.

104-106 - De ki: "Ey insanlar! Eğer benim dinimden şüphede iseniz, iyi bilin ki, ben sizin Allahtan başka ibadet ettiğiniz şeylere asla ibadet etmem; lakin sadece ve sadece, sizin ruhunuzu teslim alacak olan Allaha ibadet ederim. Bana müminlerden olmam emredildi ve "yüzünü, özünü Allah'ı bir tanıyarak dine ver ve sakın müşriklerden olma." "Sakın Allahtan başka, sana ne fayda ne zarar vermeyecek olan putlara yalvarma, şayet böyle yaparsan, o takdirde kesinlikle zalimlerden olursun" diye talimat verildi.

107 - Eğer Allah sana bir sıkıntı, bir zarar dokundurursa, onu yine Ondan başka giderecek yoktur. Şayet sana hayır dilerse, o durumda Onun bu lütfunu engelleyebilecek de yoktur. O lütfunu ihsanını kullarından dilediğine eriştirir. O, öyle Gafur, öyle Rahimdir!

108 - De ki: "Ey insanlar! İşte Rabbiniz tarafından, hakikat size gelmiş bulunuyor. Artık kim o gerçeği kabul eder de doğru yolu tutarsa, bunun faydası sadece kendisinedir. Her kim de o yoldan saparsa, o da kendi aleyhine olarak sapar. Bilin ki, ben işlerinizi yönetmeyi üstüne almış biri değilim.

109 - Sana Rabbinden ne vahyolunursa ona tabi ol ve "Allah hükmünü izhar edinceye kadar sabret. Çünkü hakimlerin en hayırlısı, en güzel hüküm vereni ancak Odur.


011 - HUD SÛRESİ

11 - HUD SÛRESİ

Mekkede indirilmiş olup 123 ayettir. Bu sûrede başka peygamberler ve konular anlatılmakla beraber, onlardan Hûd (a.s) ın seçilmesi, bu vesile ile onun hak dini tebliğ etmekteki gayretlerini ebedileştirme gayesine hizmet etmektedir. Bir önceki Yûnus sûresinde olduğu gibi tevhid, nübüvvet ve ölümden sonra diriliş gibi akide esaslarını, özellikle Kur'anın Allah kelamı olduğu gerçeğini vurgular. Bu itibarla Yûnus sûresinin yanına konulmuştur. Sûrede Hz. Peygamber (a.s) ile müminleri teselli etmek için, daha önceki kardeşleri olan Hz. Nûh, Hz. Hûd, Hz. Salih, Hz. Şuayb, Hz. Musa ve Hz. Harunun (aleyhimüsselam) tebliğlerine tafsilatlı olarak yer verilir. Sûre, kıssaları zikretmenin hikmetini bildirir ve başlangıcında olduğu gibi, hatimesinde de tevhid akidesini vurgulayarak sona erer.

Bismillahirrahmanirrahim.

1 - Elif, Lâm, Râ. Bu öyle bir Kitaptır ki ayetleri en kesin delillerle desteklenmiş, sonra da güzelce açıklanmış, tam hüküm ve hikmet sahibi, her şeyden haberdar olan Hakîm ve Habîr tarafından gönderilmiştir.

2 - Bundan maksad, Allahtan başkasına ibadet etmemenizdir. Gerçek şu ki: Ben sizi cennetle müjdelemek ve cehennemle uyarmak için Onun tarafından gönderilmiş bulunuyorum. [21,25; 16,36]

3 - Bir maksad da şudur: Rabbinizden mağfiret dileyin. Sonra ona tevbe edin. Ona dönün ki belirlenmiş bir ömür süresinin sonuna kadar sizi nimetleriyle yaşatsın ve faziletli bir hayat sürenlere, lütuf ve fazlından mükâfatlarını versin. Fakat imandan yüz çevirirseniz sizin tepenize inecek o müthiş günün azabından korkarım. [16,97]

4 - Zaten hepinizin toptan döneceği yer, Onun huzurudur. O da istediği her şeyi yapmaya kadirdir.

5 - Dikkat edin, işin farkına varın: O kâfirler, eğilip bükülerek haktan yançizer, böylece Peygamberden gizlenmek isterler. (Aslında Allahtan kaçıp saklanmak isterler, ama nasıl saklanabilirler ki!) Onlar örtülerine büründükleri zaman dahi Allah onların içlerinde gizlediklerini de, açığa vurduklarını da pek iyi bilir. Çünkü O bütün sinelerin kökünü, künhünü dahi bilir.

6 - Yeryüzünde kımıldayan hiçbir canlı yoktur ki onun rızkı Allaha ait olmasın. Allah her canlının hayatını geçirdiği yeri de, öleceği yeri de bilir. Bütün bunlar apaçık bir Kitaptadır. [29,17; 6,59] Allah onun müstekarrını da, müstevdaını da bilir, kısmî yerleştiği yeri de, emaneten bulunduğu yeri de bilir. Durduğu, oturduğu yeri de, gezdiği ve dolaştığı yeri de bilir. Babasının sulbundeki durumunu da, anasının rahmindeki durumunu da bilir. Yattığı yeri de bilir, öleceği yeri veya öleceği vakti de bilir. Bütün bunları bilir de ona göre rızkını verir. Bütün o kımıldayan canlılar, onların rızıkları, müstekarları ve müstevda'ları takdir olunup Levh-i Mahfuz'a yazılmış, Allahın ilminden yaratılış alanına çıkarılmıştır ki bu Kitabı görebilen melekler oradaki yazıyı açıktan okur ve anlarlar. İşte Allahın ilim ve kudreti öyle geniş ve Fazl-ı keremi ile Rububiyyeti de böyle kapsamlıdır. Şu halde insan rızkını Allahtan istemeli. Fakat rızık için değil, Allah için çalışmalıdır. Rızık meselesi o kadar endişe edecek bir şey değildir. Allahtan başkasından rızık beklemek boşunadır.

7 - Hem Odur ki gökleri ve yeri altı günde yarattı. Bundan önce ise Arşı su üstünde idi. Bu kâinatı yaratması sizden hanginizin daha güzel iş ortaya koyacağını imtihan etmek içindir. Böyle iken sen onlara "öldükten sonra elbette dirileceksiniz" dersen, o kâfirler bunu haber veren Kur'anı kasdederek "Bu, aldatıcı olma yönünden besbelli bir büyüden başka bir şey değil!" derler. [23,115-116; 38,27; 18,7; 43,87; 75,6,36]

8 - Şayet Biz kendilerine azap, göndermeyi belirli bir zamana kadar ertelersek: "Bu azabı alıkoyan sebep nedir?" derler. İyi bilin ki o azap başlarına geldiği gün, artık onlardan geriye çevrilmez ve alaya aldıkları o azap, kendilerini çepeçevre kuşatmış olur."

9 - Eğer insana tarafımızdan bir rahmet tattırır, sonra o nimeti geri alırsak o, son derece ümitsiz, son derece nankör olur.

10 - Fakat başına gelen bir dertten sonra kendisine bir nimet tattırırsak: "Artık bütün dertler ve belalar bir daha gelmemek üzere bitti gitti!" der, sevinir, övünür durur.

11 - Ancak her iki halde de sabredip makbul ve güzel işler yapanlar başka! İşte onlar için pek geniş bir mağfiret ve pek büyük bir mükâfat vardır. [103,1-3; 36,11; 2,25] Bu son bölümün, daha önce 7. ayette geçen imtihan konusu ile sıkı sıkıya ilgisi vardır. Zira gerek nimetlerin verilmesi, gerek dertlerin verilmesi, imtihan mevsimlerinden birer mevsimdir ve o ayette mücmel olan imtihanın tafsilatı kabilindendir. Mümine düşen, her iki halde de itidal ve istikametten ayrılmamaktır.

12 - İmdi, senin de muhatap olduğun imtihan icabı ey Resûlüm! O müşriklerin: "Ona bir hazine indirilse ya!" veya "beraberinde bir melek gelse ya!" demelerinden ötürü, belki de göğsün daralarak sana vahyolunanın bir kısmını terkedecek olursun. Fakat sen böyle yapmazsın ve yapma! Zira sen sadece uyaran bir elçisin. Bütün işleri düzenleyen, herkese layık olduğu neticeyi verecek olan ise Allah Tealadır. [25,7-8; 15,97-98]

13 - Yoksa "Kur'anı kendisi uydurmuş" mu diyorlar. De ki: "İddianızda tutarlı iseniz, haydi belagatta onunkine benzer on sûre getirin, isterse kendi uydurmanız olsun ve Allahtan başka çağırabileceğiniz herkesi de yardımınıza çağırın! Kur'an, önce Kur'an ayarında bir söz, bir eser ortaya koymalarını isteyerek insanlara, meydan okudu. Bunu yapamayınca, belagat ve tesirde onun ayarında, bari on sûre miktarında bir nazire istedi. "Söylenen şeylerin gerçek olması da şart değil, uydurma, rastgele şeyler dahi söyleyebilirsiniz" diye serbestlik tanındı. Bunu da yapamadılar (10,38-39). Bu hem arap ediplerinin en mahir oldukları alandaki aczlerini, hem de putlarının aczlerini ortaya koymuş oluyor, böylece Kur'anın Allah kelamı olduğu kesinleşiyordu.

14 - Eğer bu davetinizi kabul etmezlerse, bilin ki o ancak Allahın ilmiyle indirilmiştir ve Ondan başka İlah yoktur. Nasıl, artık hakka teslim olup müslüman oluyorsunuz değil mi?

15 - Kim dünya hayatını ve dünyanın zinet ve şatafatını isterse, Biz orada onların işlerinin karşılığını kendilerine tam tamına öderiz ve onlara dünyada asla haksızlık yapılmaz. [17,18-21; 42,20; 2,201]

16 - Fakat onlara ahirette ateşten başka bir şey yoktur. Onların dünyada yaptıkları bütün işler hatta iyilikler bile, heder olmuştur, bütün yaptıkları boşa gitmiştir.

17 - Rabbi tarafından gönderilen kesin delile (Kur'ana) dayanan, peşinden de o delili destekleyen icaz ve diğer mûcizelerden şahitleri bulunan, daha önce de rehber ve rahmet olarak gönderilmiş Musa'nın Kitabı ile tasdik edilen kimse, yalnız dünya hayatını arzu eden gibi olur mu? İşte bu kesin delile dayananlar Kur'ana iman ederler. Hangi zümre de onu reddederse bilsin ki varacağı yer ateştir. Bunda hiç şüphen olmasın. Çünkü o Rabbinden gelen hakikatin ta kendisidir, fakat insanların çoğu buna iman etmezler. [30,30; 6,19; 2,1-2; 12,103] Bunda hiç şüphen olmasın. Yani Kur'anın Allah tarafından gönderildiğinde şüpheye yer yoktur.

18 - Uydurduğu bir yalanı Allaha isnad edenden daha zalim kim olabilir? Onlar Rablerinin huzuruna getirilecek ve şahitler de: "İşte Rableri hakkında yalan uyduranlar! İyi biliniz ki Allahın lâneti zalimlerin üzerinedir" diyeceklerdir.

19 - O zalimler ki insanları Allah yolundan çevirirler ve onu eğri göstermek isterler. Ahireti de inkâr ederler.

20 - Allah onları azaba uğratmak isterse, onlar dünyadan kaçıp Allah'ın hükmünden kurtulamazlar. Allahtan başka kendilerini koruyacak hâmiler de bulamazlar. Onların azabı kat kat olur. Çünkü hakkı işitmeye tahammül edemiyorlardı. Hem de gerçeği görmüyorlardı. [67,10; 16,88]

21 - İşte bunlar kendilerini büyük ziyana uğratmışlar ve uydurdukları şerikler, sözüm ona hamileri de kendilerinden uzaklaşmış, ortalıkta görünmez olmuşlardır. [46,6; 19,81-82; 29,25; 2,166]

22 - Hiç şüphe yok ki ahirette en büyük hüsrana uğrayanlar bunlardır.

23 - Fakat iman edip makbul ve güzel işler yapanlar ve Mevlalarına gönülden bağlanıp itaat edenler ise cennetliktir. Onlar orada ebedi kalacaklardır.

24 - Bu iki zümrenin durumu, tıpkı âma ve sağıra kıyasla, gören ve işiten kimsenin durumu gibidir. Bunların hali hiç eşit olur mu? Artık düşünüp ibret almaz mısınız? [8,23; 35,19-24; 59,20]

25-26 - Gerçekten Biz vaktiyle, Nuh'u kendi halkına gönderdik, şunu ilan etsin diye: "Bilesiniz ki ben sizi açıkça uyarmaya geldim. Sakın Allahtan başkasına ibadet etmeyin. Doğrusu, bu gidişle, ben sizin canınızı yakacak, gayet acı bir günün azabına uğramanızdan endişe ederim."

27 - Buna karşı halkının ileri gelen kâfirleri hep bir-den kalkıp: "Bize göre, sen sadece bizim gibi bir insansın, bizden farkın yoktur. Hem sonra senin peşinden gidenler toplumumuzun en düşük kimseleri, bu da gözler önünde! Ayrıca sizin bize karşı bir meziyetiniz olduğunu da görmüyoruz. Bilakis sizin yalancı olduğunuzu düşünü-yoruz" dediler.

28 - Nuh şöyle cevap verdi: "Ey benim halkım! Düşünün bir kere: Ya ben Rabbimden gelen çok âşikâr bir belgeye, kesin delile dayanıyorsam, ya O bana tarafından bir nübüvvet vermiş, bunlar size gizli kalmış da siz görememişseniz? Ne yapalım, istemediğiniz o rahmete girmeye sizi zorlayabilir miyiz?"

29 - "Hem ey halkım! Bu tebliğimden ötürü sizden maddi bir karşılık istiyor değilim. Benim mükâfatımı verecek olan yalnız Allah Tealadır. Ben o iman edenleri kovacak da değilim. Elbette onlar Rab'lerine kavuşacaklar (O da onları imanla-rından dolayı ödüllendirecektir) Ama ben sizin cehalet içinde yuvarlanan bir toplum olduğunuzu görüyorum." [6,52-53; 26,111]

30 - "Hem ey milletim! Ben onları kovacak olsam Allah indinde bu sorumluluktan beni kim kurtarabilir, Kim bana yardım edebilir? Artık bir düşünmez misiniz?

31 - Ben size "Allahın hazineleri benim elimdedir" demiyorum. Ben gaybı da bilmem. Yahut "Ben bir meleğim" de demiyorum. Hor gördüğünüz müminlere "Allah hiçbir hayır, hiçbir meziyet vermez" de demem. Allah onların içlerinde olanı pek iyi bilir. Böyle bir şey yaptığım takdirde ben elbette zalimlerden olurum."

32 - "Ey Nûh!" dediler. "Bizimle mücadele ettin, bu mücadelende de hayli ileri gittin. Yeter artık, eğer doğru söyleyenlerden isen haydi bizi tehdit edip durduğun o azabı getir de görelim!"

33 - Nuh cevap verip dedi ki: "Onu, dilerse ancak Allah getirir ve Onun elinden siz asla kaçıp kurtulamazsınız."

34 - Allah sizin helâkinizi dilemişse, ben sizin iyiliğinizi arzu etsem bile, size öğüt verip iyiliğinizi istemem size fayda etmez. Rabbiniz Odur ve siz Onun huzuruna götürülecesiniz."

35 - Yoksa "Kur'anı, kendisi uydurdu!" mu diyorlar? De ki? "Eğer uydurdumsa günahı bana aittir. Ama ben de sizin işlediğiniz suçlardan beriyim."

36-37 - Nuh'a şöyle vahyolundu ki: "Artık halkın-dan, daha önce iman etmiş olanlar dışında, hiç kimse iman etmeyecek. Öyleyse o kâfirlerin yaptıklarından dolayı kederlenme de, Bizim gözetimimiz altında ve vahyimiz doğrultusunda, gemiyi yap ve o zalimler lehinde Benden hiçbir ricada bulunma. Çünkü onlar suda boğulacaklardır." [71,26; 54,10]

38 - Nuh gemiyi yapıyor, halkından ileri gelenler her ne zaman yanından geçseler onunla alay ediyorlardı. Nuh da: "Siz, dedi; şimdi bizimle alay ediyorsanız, elbet bizim de sizinle alay edeceğimiz bir gün gelir."

39 - "Artık rüsvay edecek azabın kime gelip çatacağını, ayrıca ahiretteki daimi azabın da kimin üzerine ineceğini yakında görüp öğrenirsiniz."

40 - Nihayet emrimiz gelip de tennur kaynadığı zaman Nuh'a dedik ki: "Her hayvan türünden erkekli dişili ikişer eş ile haklarında helâk hükmü verilmiş olanları hariç olmak üzere, aileni bir de iman edenleri gemiye al." Zaten beraberinde iman eden pek az insan vardı. [26,119-121; 54,11-14] Tennur: kapalı ocak, fırın manasına gelir. Türkçeye tandır olarak geçmiştir. Tefsirlerde farklı anlayışlara imkân vermiştir. Hz. Havva'dan kalan ve Hz. Nuh'a intikal eden taştan bir ocak, gemide suyun toplanıp biriktiği yer, yeryüzünün fışkıran sular sebebiyle kaynaması, tan yerinin ağarması gibi birbirinden uzak mânalar düşünülmüştür. Elmalılı Hamdi Yazır, tennur'un, bu geminin kazanla çalışan buharlı bir gemi, bir vapur olduğunu düşündürdüğünü yazar.

41 - Nuh dedi ki! "Binin gemiye, onun yüzüp gitmesi de, durması da Allahın adıyladır. Gerçekten Rabbim Gafurdur, rahmet ve ihsanı da pek boldur."

42 - Gemi onları dağlar gibi dalgalar arasından geçirirken, Nuh biraz ötede olan oğluna: "Evladım, gel sen de bizimle gemiye bin de kâfirlerle beraber kalma!" diye seslendi. [69,11-12; 54,13-15] Onun bu oğlu, küfrünü içinde gizleyip açığa vurmadığı için, (Hz. Nuh) onu iman ehlinden sayıp gemiye almak istemişti.

43 - O: "Beni sudan koruyacak bir dağa sığınırım" dedi. Nuh ise: "Bugün Allah'ın helâk emrinden koruyacak hiçbir kuvvet yoktur. Ancak Onun merhamet ettiği kurtulur" derdemez, birden aralarına dalga girdi, ve oğlu boğulanlardan oldu.

44 - Kâfirler boğulduktan sonra yerle göğe: "Ey yer suyunu yut ve sen ey gök suyunu tut!" diye emir buyuruldu. Su çekildi, iş bitirildi ve gemi Cudi üzerinde yerleşti ve "Kahrolsun o zalimler!" denildi. Cudi, Türkiye'nin Güneydoğusunda Şırnak civarında 2000 m. yüksekliğinde bir dağdır. Tevrat, Ararat Dağına yerleştiğini bildirir (Tekvin, 8,4). Hz. Nuh'un Irak tarafında irşadda bulunduğunu düşünmek daha makuldür. Cudi ismiyle Musul, Cizre ve Şam'da birer dağ bulunduğu rivayet edilmektedir.

45 - Nuh Rabbine hitâb edip: "Ya Rabbi, dedi, elbette boğulan oğlum da ailemdendi, öz evladımdı. (Halbuki ben onları gemiye alırken Sen bana kurtulacaklarını, müjdelemiştin). Senin vâdin elbette haktır ve Sen hâkimlerin Hâkimisin!"

46 - "Ey Nuh!" buyurdu Allah, "O senin ailenden değil. Çünkü o, dürüst iş yapan, temiz bir insan değildi. O halde, hakkında kesin bilgin olmayan bir şeyi Benden isteme. Cahilce bir davranışta bulunmayasın diye sana öğüt veriyorum." Cenab-ı Allah'ın bu kulundan kasdı şudur: "Senin bu oğlun, kurtarmayı vâdettiğim aile fertlerinden değildi. Çünkü kâfir idi. Kâfir Senin ailenden sayılmaz. Zira müminle kâfir arasında velâyet yoktur."

47 - "Ya Rabbi!" dedi. "Hakkında kesin bilgim olmayan şeyi istemekten Sana sığınırım. Eğer beni affetmez, bana merhamet etmezsen, herşeyi kaybedenlerden olurum."

48 - "Ey Nuh!" denildi "Sana ve beraberinde bulunan mümin topluluklara Bizim tarafımızdan bir selâmet ve bereketlerle gemiden in! Gelecek nesiller içinde niceleri de olacak ki onları dünyada bir müddet yaşatacağız, sonra da Bizden onlara gayet acı bir azap dokunacaktır."

49 - İşte bunlar gayb olan birtakım haberlerdir. Onları sana Biz vahyediyoruz. Halbuki bu vahiyden önce onları ne sen, ne de milletin bilmezdiniz. Öyleyse onların red ve inkârlarına karşı sabret, dişini sık ve şüphen olmasın ki hayırlı akıbet müttakilerindir. (Sonunda kazananlar, Allahı sayıp Onun emirlerini çiğnemekten sakınanlar olacaktır) [40,51; 37,171-172]

50 - Âd kavmine de, kardeşleri Hûd'u peygamber olarak gönderdik. O da: "Ey benim halkım! yalnız Allaha ibadet edin, zaten sizin Ondan başka bir ilahınız yoktur. Siz şirk koşmakla iftira etmekten başka bir şey yapmıyorsunuz!"

51 - "Ey milletim! Risaleti tebliğden dolayı sizden hiçbir ücret beklemiyorum. Ben mükâfatımı yalnız ve yalnız beni Yaratandan beklerim. Hiç düşünmez misiniz?

52 - Ey milletim, haydi Rabbinizden af dileyin, sonra ona tövbe edin, Ona dönün ki gökten size bol bol yağmur göndersin, gücünüze güç katsın, n'olur, yüzçevirip suçlu duruma düşmeyin!" [71,11]

53 - "Ey Hûd!" dediler. "Sen bize açık bir belge, bir mucize getirmedin. Biz de senin sözüne bakarak tanrılarımızı bırakacak değiliz. Sana asla inanacak da değiliz."

54-56 - "Galiba tanrılarımızdan biri seni pek fena çarpmış!" demekten başka bir şey söyleyemeyiz. Hûd dedi ki: "Ben Allahı şahit tutuyorum, siz de şahid olun ki ben sizin Allaha şerik koştuklarınızdan hiç birini tanımıyorum. Artık hepiniz toplanın, bana istediğiniz tuzağı kurun, hiç göz açtırmayın, hiç süre tanımayın. Ben benim de, sizin de Rabbiniz olan Allaha dayanıp güvendim. Hiç bir canlı yoktur ki mukadderatı Onun elinde olmasın. Rabbim elbette tam istikamet üzeredir." [10,71] Allahın yaptığı her iş doğrudur, güzeldir. Onun rızası hakta, doğruluk ve adalettedir. Dürüstlüğün hâmisi, doğruların yardımcısıdır.

57 - Eğer haktan yüzçevirirseniz, ben müsterihim, zira size ulaştırmakla görevli olduğum buyrukları size tebliğ ettim. Rabbim dilerse, sizi gönderip yerinize başka bir topluluk getirir. Ama siz Ona hiçbir şekilde zarar veremezsiniz. Muhakkak ki Rabbim her şey üzerinde Nigehbândır. Allahın Hafîz, Nigehbân olmasının anlamı şudur: Hiçbirşey Ondan saklanamaz. Bütün işlerinizi görüp kaydettirir de ona göre karşılığını verir.

58 - Azaba dair emrimiz gelince Hûd ve beraberinde olan müminleri, tarafımızdan bir rahmet eseri olarak kurtardık, onları pek ağır bir azaptan selamete çıkardık. Birinci kurtarma Âd halkını imha eden kum fırtınasından, ikincisi ise ahiret azabından kurtarmayı ifade eder.

59-60 - İşte Âd halkı buydu. Rablerinin ayetlerini inkâr ettiler, Onun peygamberlerine isyan ettiler ve Hakka karşı gelen her inatçı zorbanın isteklerine uydular. Hem bu dünyada lânete tabi tutuldular, hem de kıyamet gününde. Evet, Âd toplumu, Rablerini tanımayıp inkâr yolu-nu tuttular. Dikkat et: Nasıl da defoldu gitti o Hûd'un kavmi Âd!

61 - Semûd kavmine de kardeşleri Salih'i elçi olarak gönderdik. "Ey benim halkım!" dedi, "Yalnız Allaha ibadet edin, çünkü sizin Ondan başka ilahınız yoktur. Sizi topraktan yetiştirip yaratan, sizi orada yaşatan Odur. O halde Ondan mağfiret dileyin, yine Ona dönün, tövbe edin. Çünkü Rabbim kullarına çok yakın ve onların tövbe ve dualarını kabul edendir." [2,186; 7,73-76; 26,155-159] Şirke yer veren inanç sistemlerinde, Allaha ancak bazı aracılar vasıtasıyla ulaşmanın şart olduğu vurgulanır. Hz. Salih (a.s), insanların Rab'lerine perdesiz ve aracısız yönelip niyaz edebileceğini bildiriyor.

62 - "Yahu Salih!" dediler, "Sen şimdiye kadar ümit bağladığımız bir kişi idin. Şimdi ne oldu sana. Ne diye bizi atalarımızın taptığı tanrılara tapmaktan vazgeçir-mek istiyorsun? Doğrusu, senin çağırdığın bu fikrin doğruluğundan şüphe içindeyiz, kuşkulanıyoruz."

63-64 - Salih: "Ey benim milletim!" dedi, "Şimdi söyleyin bakayım: Şayet ben Rabbimden gelen kesin delile dayanıyorsam ve O bana tarafından bir nübüvvet lutfetmişse? Peki bu durumda ben kalkıp Allaha isyan edersem, Onun cezasından kim beni kurtarabilir? Sizin bana hiçbir faydanız olamaz, olsa olsa ziyanımı artırırsınız. Hem Ey milletim! İşte size mûcize olarak Allahın devesi! Bırakın onu Allahın mülkünde yayılsın, yesin içsin. Sakın kötü bir maksadla ona el sürmeyin, yoksa çok geçmez sizi bir azap kıstırıverir."

65 - Fakat halk o deveyi tepeleyince Salih onlara: "Yurdunuzda üç günlük bir ömrünüz kaldı. Sonra helâk olacaksınız. İşte hilafı olmayan kesin söz!" dedi.

66 - Azap emrimiz gelince, tarafımızdan bir lütuf olarak Salih'i ve beraberindeki müminleri azaptan ve o günün zilletinden kurtardık. Şüphesiz ki senin Rabbin çok kuvvetlidir, mutlak galibdir.

67-68 - Zulmedenleri ise o korkunç ses tutuverdi de diyarlarında çökekaldılar. Sanki hiç orada yaşamamış gibi oldular, ortadan silindiler. Evet... inkâr etti Rabbini Semûd milleti. Evet, işte onun için defolup gitti Semûd milleti!

69 - Bir zaman da elçilerimiz İbrahim'e varıp onu müjdelemek üzere "Selam sana!" dediler. O da: "Size de Selam!" deyip çok kalmadan, elinde nefis, güzelce kızartılmış körpe bir dana getirip ikram etti. [51,26-27; 15,52-62]

70 - Ama misafirlerinin ellerini yemeğe uzatmadık-larını görünce, onların bu hali hoşuna gitmedi ve onlardan kuşkulandı, kalbine bir korku girdi. "Korkma!" dediler. "Çünkü biz aslında Lût kavmini imha etmek için gönderildik." Lût (a.s) Hz. İbrahim (a.s) ın yakın akrabasından olup onun şeriatı üzere gönderilmiş bir Peygamberdi. Durum Hz. İbrahim ile de ilgili olduğundan, Lût kavminin kıssasına giriş mahiyetinde Hz. İbrahimden bahsedilmiştir.

71 - Bu sırada hanımı da, hizmet için ayakta durmuş, onları dinliyordu. Bunu işitince korkusunun geçmesinden ötürü gülümsedi. Biz de onu İshak'ın, onun peşinden de Yakub'un doğumu ile müjdeledik. [2,133]

72 - İbrahim'in hanımı: "Ay!" dedi, "Ben bir koca-karı, kocam da bir pir iken ben mi doğuracağım! Doğrusu bu çok şaşılacak bir şey!"

73 - Elçi melekler: "Sen", dediler, "Allah'ın emrine mi şaşırıyorsun? Ey Ehl-i Beyt! Allah'ın rahmeti ve bereketi sizin üzerinize olsun. O gerçekten her türlü hamde layıktır, hayr ve ihsanı boldur."

74-75 - Vaktaki İbrahim'in kalbinden korku geçip gitti ve ona müjde geldi, hemen tuttu Lût'un halkı hakkında bizimle mücadeleye başladı. Çünkü İbrahim çok yumuşak huylu, yufka yürekli ve kendisini Allah'a teslim eden bir kuldu.

76 - "İbrahim! Vazgeç sen bu işten. İşte Rabbinin helâk emri gelip çattı ve hiç şüphe yok ki onlara, geri çeviremeyecekleri bir azap geliyor."

77 - O Elçilerimiz Lût'a gelince o fena halde sıkıldı, onlar yüzünden göğsü daraldı ve: "Gerçekten bu gün pek çetin bir gün!" dedi.

78 - Esasen kötü işler yapagelen halkı, kötü niyetle koşa koşa Lût'a geldiler, Lût: "Ey milletim!" dedi: "İşte kızlarım! Onlar sizin için nikâh akdi ile, daha temiz, şaibeden daha uzaktır. Öyle ise Allahdan korkun, emirlerini, çiğnemekten sakının da bari misafirlerimin yanında beni rüsvay etmeyin, yok mu içinizde aklı başında bir adam? [26,165-166; 15,71-72] Peygamber ümmetinin babası durumunda olduğundan halkının kızları hakkında böyle söylemiştir. Onları nikâhlayıp aile düzeni kurmalarını istemiştir. Aynı şeyi bizzat kendi kızları için de söylemiş olmasına mani yoktur.

79 - Şöyle dediler: "Sen de pek iyi bilirsin ki senin kızlarında hakkımız ve onlarla hiçbir alakamız yoktur, onlarda gözümüz yoktur, ama sen bizim ne istediğimizi pekâla biliyorsun!"

80 - "Keşke" dedi, "size karşı yetecek bir gücüm olsaydı veya pek sağlam bir kaleye dayansaydım!"

81 - Melekler: "Lût!" dediler, "Biz Allahın elçileri seninleyiz, hiç merak etme onlar size hiçbir kötülük yapamayacaklardır. Haydi öyleyse, gecenin bir bölümünde ailenle yola çık, yürü. Beraberindekilerin hiç biri geri dönüp bakmasın, yalnız eşin bunun dışındadır. Zira ölenlerine ulaşan hangi rüsvaylık varsa, ona da gelecektir. Onların helâk olma vakti sabah vaktidir. Yahu sahi, sabah da pek yakın değil mi?"

82-83 - Azap emrimiz gelince o ülkenin üstünü altına çevirdik ve üzerlerine pişirilmiş balçıktan yapılıp istif edilmiş ve damgalanmış taşlar yağdırdık. Evet bu taşlar şimdiki zalimlerden de uzak değildir. [51,33] Damgalanıp istif edilme kavramı, her taşın kime ve nereye isabet edeceğinin ezelde takdir edildiğini gösterir. Yoksa bunlara tesadüfi bir tabiat olayı olarak bakmak doğru değildir. Çünkü gerçekte tesadüf diye birşey yoktur, âlemleri yaratan yüce kudretin tasarruf ve yönetimi vardır.

84 - Medyen halkına da kardeşleri Şuaybı gönderdik. O da onlara: "Ey milletim!" dedi, "yalnız Allah'a ibadet edin, çünkü sizin Ondan başka tanrınız yoktur. Hem ölçü ve tartıyı eksik tutmayın. Ben sizin bolluk içinde olduğunuzu görüyorum. Ama böyle devam edecek olursanız, sizi azapla kuşatacak olan bir günden korkuyorum. [7,85-93] Medyen, Hz. İbrahim (a.s) ın bu ismi taşıyan oğlunun soyundan gelen bir toplum olup, Kızıldenizde Akabe körfezinin doğu tarafında otururlardı. Hz. Musa Şuayba (a.s) a hizmet etmiş, ve damadı olmuştur. Şuayb (a.s) ın öğrettiklerine dikkat edilirse, zamanımız medeniyetinin genel ahlak anlayışını özellikle ilgilendi-ren çok dersler bulunur.

85 - Ey milletim! Ölçü ve tartıyı dengi dengine tam tutun, halkın haklarını eksiltmeyin ve ülkede müfsitlik ederek fenalık yapmayın.

86 - Eğer mümin iseniz, Allah'ın helâlinden bıraktığı kâr, sizin için daha hayırlıdır. Ben sadece sizin iyiliğinizi düşünerek öğüt veriyorum, yoksa sizin üzerinizde bir bekçi değilim." [5,100]

87 - "Şuayb!" dediler, "atalarımızın taptıkları tanrı-larımızı terketmeyi yahut mallarımız konusunda istedi-ğimiz şekilde davranmamızı senin namazın, ibadetin mi emrediyor? Aferin, amma da akıllı, uslu bir adamsın ha!" Kâfirler, gerek kendilerini gerek bütün varlıkları yaratıp varlıkta tutan Allahın huzuruna namaz miracı ile çıkmanın zevkini tadamazlar. Dolayısıyla bu, kendilerine faydasız bir uğraş geldiğinden namaz kılanlarla alayı öteden beri âdet edinmişlerdir. Şuayb (a.s) ın toplumu hayata kavuşturan mesajlarını, doğrudan doğruya reddedemediklerinden, dolaylı yoldan onları geçersiz kılmak niyeti ile, bütün bunları onun kıldığı namaza bağlayarak akılları sıra değersiz göstermeye çalışmışlar, onun peygamberliği ile alay etmek kasdıyla, namazı ile alay etmişlerdir.

88 - Şuayb: "Ey halkım!" dedi, "ya ben Rabbimden gelen açık delile dayanıyorsam ve O kendi katından bana güzel bir nasip lutfetmişse? Ona nankörlük etmem doğru olur mu? Hem ben sizi birtakım şeylerden menederek kendim onları işlemek istemiyorum ki! İstediğim tek şey, gücüm yettiğince ortamı düzeltmektir. Muvaffak olmam sadece Allahın yardımı ile olur. Onun için ben de yalnız Ona dayanıyorum, Ona yöneliyorum.

89 - Ey milletim! Bana muhalif olmanız sakın sizi Nuh halkının, yahut Hûd halkının, veyahut Semûd halkının başına gelen felaketler gibi bir musibete uğratmasın. Lût kavmi ise zaman ve mekân bakımından zaten uzağınızda değil, bari onların başına gelen felaketten ibret alın.

90 - Rabbinizden af ve mağfiret dileyin, sonra günahlarınızdan tevbe edip Ona sığının. O sizi affeder ve korur. Çünkü Rabbim pek merhametlidir, kullarını çok sever." Bu ayette, bir Peygamberin ağzından Cenab-ı Allah Vedûd olduğunu bildiriyor. İslamda Allah ile kul münasebetlerinde sevginin yerinin ne derece yüksek olduğunu, tek başına bu isim göstermeye yeter. Zira Allahın yaratıklarını çok seven ve onlar tarafından çok sevilen olduğunu bildirir. Kulların en ideal vazifeleri Rabbe ibadetleri ki ibadet duyulan sevginin ifade edilmesinin en ileri şeklidir. Allahı çok seven Ona daha çok ibadet eder. Bu sevgi gerçeğini ispatlayan daha nice ayet ve hadis varken, birçok müsteşrikin bunu görmezlikten gelmeleri dikkate değer.

91 - Halkı ise "Şuayb!" dediler, "söylediklerinin çoğunu anlamıyoruz, kabul etmiyoruz. Hem içimizde seni pek zayıf görüyoruz, eğer senin üç beş kişilik akraba grubunun hatırı olmasaydı seni taşa tutar linç ederdik. Bizim nazarımızda senin hiç önemin yoktur." Anlamıyorlardı, çünkü kulak vermiyorlardı, dikkatle dinlemiyorlardı, vahiy ve nübüvvete önem vermiyorlardı. Bütün fena insanlar gibi onlar da başka insanları da kendileri gibi kötü zannettiklerinden, şahsî çıkarlar peşinde koşmayan ihlaslı insanlar olacağını düşünemiyorlardı. Bu güzel insanların yaptıkları değerli hizmetlerin arkasında gizli niyetler, art düşünceler aramaya çalışıyorlardı.

92 - Şuayb: "Ey milletim, demek akrabam sizin nazarınızda Allah Tealadan daha mı kıymetli ki siz Onun buyruklarını arkanıza atıverdiniz. Ama şunu hiç unutmayın ki Rabbim, yaptığınız bütün şeyleri ilmi ile ihata etmektedir.

93 - Ey milletim! Siz vargücünüzle elinizden geleni yapın, ben de vazifemi yapıyorum. Zelil ve perişan eden azabın kime geleceğini ve asıl yalancının kim olduğunu yakında bilip öğrenecek-siniz. Gelecek azabı gözleyip bekleyin, ben de gözlü-yorum."

94-95 - Azap emrimiz gelince, tarafımızdan bir lütuf olarak Şuayb ve beraberindeki müminleri o azaptan kurtardık. Zulmedenleri ise o korkunç ses tutuverdi de diyarlarında çökekaldılar. Sanki hiç orada yaşamamış gibi oldular. Evet, Semûd halkı defolup gittiği gibi Medyen halkı da defoldu gitti!

96-97 - Musayı da ayetlerimizle ve özellikle pek âşikâr bir delil ile, Firavun ile ileri gelen adamlarına Peygamber olarak gönderdik. Ama adamlar tutup Firavunun emrine tabi oldular. Oysa Firavunun emri tutarlı ve doğru bir emir değil-di. [73,16; 79,21-26]

98 - O, kıyamet günü kavminin önüne düşecek, onları ateşe götürecektir. Vardıkları o yer ne fena bir yerdir! [7,38; 33,67]

99 - Bu dünyada da, kıyamet gününde de peşlerindeki destek lanet oldu. Ne kötü bir destektir o destek! [28,42; 40,46]

100 - İşte sana bildirdiğimiz bu haberler, helâk olmuş diyarların haberleri. Onların kiminin izleri hâlâ dururken, kimi biçilmiş ekin gibi yok olmuştur.

101 - Biz onlara zulmetmedik, asıl onlar kendi kendilerine zulmettiler. Rabbinin azap emri gelince Allahtan başka taptıkları tanrılar kendilerine hiçbir fayda vermedi. Hatta onların ziyanlarını artırmaktan başka bir şeye yaramadı.

102 - Halkı zalim olan ülkeleri cezaya çarptığı zaman Rabbinin yakalaması işte böyle olur! Şüphesiz ki Onun çarpması pek acı, pek çetindir!

103 - Bu anlatılan olaylarda, ahiret azabından korkanlar için elbette ibret ve ders vardır. O gün, bütün insanların bir araya toplandığı mahşer günü olacaktır. O gün bütün gök ve yer ehlinin tanık olacağı gündür! [40,51; 14,13-14; 18,47]

104 - Biz o günü ancak belirli bir müddete kadar erteleriz. Dünyanın ömrü sınırsız ve sonsuz olarak devam edip gitmeyecektir. O aslında, günleri sayılı az bir süredir.

105 - O gün gelince, Allahın izni olmaksızın hiç kimse konuşamaz. Artık onlardan kimi bedbaht, kimi mutludur. [78,38; 20,108; 42,7]

106 - Bedbahtlar cehenneme atılacaklar. Çektikleri azabın dehşetinden, devamlı surette anırıp canları çıkasıya feryad edecekler.

107 - Senin Rabbinin dilemesi hariç, gökler ve yer durdukça, orada ebedi kalacaklardır. Çünkü Rabbin dilediğini yapar. Bu ayette cehennemliklerin cezası hakkında "Rabbin dilediğini yapar", 108. ayette cennetlikler hakkında ise "kesintisi olmayan ihsan" buyurulmasın-dan bazı alimler Cennetin ebedî, cehennem azabının ise sonlu olacağı neticesini çıkarmak istemişlerdir. Bunların Rabbi, ne dilerse onu yapar, kimse onun iradesini sınırlayamaz. Fakat O genellikle bildiriyor ki ahiret âleminin devamını ve o devam süresinde de azgınların ateşte ebedî kalmalarını dilemiştir.

108 - Mutlu olanlar ise cennettedirler. Senin Rabbinin dilemesi hariç gökler ve yer durdukça orada ebedi kalacaklardır. Kesintisi olmayan bir ihsan içinde olacaklardır.

109 - Artık o müşriklerin taptıkları şeylerin kendilerini ne feci akıbete sürükleyeceğinden hiç şüphen olmasın. Daha önce ataları nasıl tapınıyor idiyse bunlar da onları taklid ederek öylece tapınıyorlar. Biz de elbet müstehakları ne ise, eksiksiz tam tamına ödeyeceğiz.

110 - Musa'ya Tevratı verdik. Kur'an hakkında senin halkının yaptığı gibi onun hakkında da ihtilaf edip kimi iman, kimi inkâr etti. Şayet Rabbinin, insanlara mühlet verme vâdi olmasaydı, elbette haklarında nihâi hüküm verilmiş, iş bitirilmiş olurdu. Bu gerçeğe rağmen, senin halkın hâla, Kur'andan ve azaptan yana şiddetli bir tereddüt ve şüphe içindedir. [17,15; 20,129-130; 6,156] Meal Nesefi'nin yaptığı isabetli ve güzel tefsire göre verilmiş, böylece konular arasında ilişki kurulmuş-tur.

111 - Hiç şüphe yok ki Rabbin herkesin işlerinin karşılığını tam tamına ödeyecektir. Çünkü O, onların bütün yaptıklarından haberdardır.

112 - Öyleyse ey Resûlüm, sen beraberinde olup tevbe edenlerle birlikte, sana nasıl emredilmişse öyle dosdoğru hareket et. Aşırı gitmeyin. Çünkü O, yaptığınız her şeyi görmekte olup işlerinizin karşılığını da size verecektir.

113 - Bir de sakın zulmedenlere meyletmeyin, sempati duymayın. Yoksa size ateş dokunur. Bu ayetle ilgili olarak Hz. Peygamber (a.s): "Hûd Sûresi ve benzerleri beni ihtiyarlattı" buyurmuştur. Kurtuluş doğruluktadır. Hedefe ulaşmanın en kısa yolu doğruluktur. Böyle olmakla beraber bir işte doğrunun hangi çizgide olduğunu tayin etmek çok zordur. Ayrıca çeşitli noktalardan ilgisini kesip sarsılmadan dosdoğru olan o çizgi üzerinde yürüyebilmek daha zordur ve yine, istenilen hedefe ulaştıktan sonra, doğruluk üzere sebat etmek büsbütün zordur. İşte Efendimizi ihtiyarlatan, kendisinden ziyade, ümmetinin istikameti koruyup koruyamama endişesidir. Aslında sizin Allahdan başka yardımcınız yoktur. Sonra Ondan da yardım görmezsiniz.

114 - Gündüzün iki tarafında, gecenin gündüze yakın saatlerinde namaz kıl. Zira böyle güzel işler insandan uzak olmayan günahları silip giderir. Bu, düşünen ve laftan anlayanlara bir nasihattır.

115 - Sabret, zira Allah iyi davrananların mükâfatını zayi etmez.

116 - Sizden önceki nesillerde, dünyada fesat ve düzensizliği menedecek, böylece onları helâk olmaktan koruyacak idrak ve fazilet sahipleri bulunmalı değil miydi? Onların içinden görevlerini yaptıklarından ötürü kurtardığımız az kimse var. Zalimler ise içinde bulundukları refahın ardına düştüler. Doğrusu onlar suçlu kimselerdi. Bu ayet, iyiliği yayıp kötülüğü önlemeye çalışma-nın lüzumunu belirtmektedir. Ayetten anlaşılan diğer bir husus şudur: Eğer bir toplumda, iyilik için çalışanlar yeterli sayıda iseler, genel azap, bir fırsat tanımak için bir süre ertelenir. Eğer toplum, salihlere hakka hizmet için izin vermiyorsa, o toplum helâkini hazırlamış demektir.

117 - Rabbin, halkı dürüst hareket eden hem kendi nefislerini, hem de birbirlerini düzeltmeye çalışan diyarları, haksız yere asla helâk etmez. [43,76]

118-119 - Eğer Rabbin dileseydi bütün insanları hakta ittifak eden bir tek ümmet yapardı. Fakat O bunu irade etmediğinden ittifak etmemişlerdir ve işte böylece ihtilaf eder vaziyette devam edeceklerdir. Ancak Rabbinin lutfederek hakta birleşmeyi nasib ettiği kimseler bunun dışındadır. Esasen O, insanları bunun için yaratmıştır. Böylece, Rabbinin "Ben Cehennemi, bütün cin ve insanlardan müstehak olanlarla dolduracağım" sözü gerçekleşecektir. [11,99; 32,13; 51,56] "ve li zâlike halekahum" cümlesi şu iki tefsire elverişlidir. Birincisi: Allah Teala farklı olmalarını dilemiştir, onları neticede ihtilafa düşmüş olacakları bir şekilde var etmiştir. (Buna göre lâm, akıbet ifade eder). İkincisi: Zamiri, en yakın mezkûrla irtibatlandırıp, Allah onları bu merhametine nail kılmak gayesiyle yaratmıştır. Bu ayet, mukadder bir soruya cevaptır. Hemen önceki kısımla ilgili olarak insan: "Neden yeterli salih insanlar yaratılmıyor?" gibi sorular soracak olursa Allah, hikmeti ile insanlara tercih hakkı verip sonuçlarına katlanma imkânını verdiğini bildirmektedir.

120 - Peygamberlerin haberlerinden, senin kalbini takviye edecek her şeyi sana anlatıyoruz. Bu sûrede de sana hak ve gerçek, müminlere de bir öğüt ve tali-mat gelmiştir.

121-122 - İman etmeyenlere de de ki: "Siz yerinizde sayarak elinizden geleni yapın, ama biz de çalışacağız, gerekeni yapacağız. Siz bizim için felaket gözleyin bakalım, biz de eski ümmetlerin başına gelen felaketlerin size gelmesini gözleyip bekliyoruz.

123 - Bununla beraber, göklerin ve yerin gaybını bilmek Allaha mahsustur. Bütün işler hükmetmesi için Ona götürülür. Öyleyse sen yalnız Ona ibadet et, yalnız Ona dayan Ona güven. Rabbin yaptıklarınızdan asla habersiz değildir.


012 - YUSUF SÛRESİ

12 - YUSUF SÛRESİ

Mekke döneminin sonlarında nazil olmuş olup 111 ayettir. Adını, sûrenin nerdeyse esas konusu olan Yusuf (a.s) ın kıssasından alır. Aslında Hz. Yusuf (a.s) ın kıssası bir çerçeve olup, bu vesile ile çok sayıda dini prensip zihinlere yerleştirilir. Bu sûrenin Hz. Peygamber dünya-daki en büyük iki desteğini, yani hanımı Hz. Hatice (r.a) ile amcası Ebu Talib'i kaybedip büyük bir üzüntü içine girdiği bir dönemde gelmesi, ona tam bir teselli olmuştur. Diğer peygamber kıssaları, siyak münasebetiyle, değişik üsluplarla, farklı sûrelerde ele alındıkları halde, Yusuf kıssası yalnız bu sûrede ama Kur'anın en tafsilatlı kıssası olarak zikredilmiştir. Kıssa, bizi dünyada elimizden tutarak ahiret ebediliğine götürdükten sonra hatimesinde tekrar dünyaya döndürür, tevhid ve tebliğde metod dersi vererek sona erer.

Bismillahirrahmanirrahim.

1 - Elif, Lâm, Râ. Bunlar, hakkı açıklayan, Haktan geldiği âşikâr olan Kitabın ayetleridir.

2 - Düşünüp manasını anlamanız için Biz, onu Arapça bir Kur'an olarak indirdik. Arapça olmasından maksad, Kur'anın nazil oldu-ğu çevrenin dili olarak, arap toplumunun bahanelerini ortadan kaldırmaktı. Elbette ilahi mesaj insanların konuştukları dillerden biri ile gelme durumunda idi. Evrensel de olsa her hareketin mutlaka ilk çekirdeğinin bir yerde oluşturulması gerekir. Bu ayet, Kur'an adının ancak Arapça olan aslî şekline denilip, onun tercümelerinin Kur'an olmasına imkân ve ihtimal bulunmadığına kesin bir delildir.

3 - Biz, bu Kur'anı sana vahyetmekle, geçmiş ümmetlerin birtakım haberlerini en güzel şekilde beyan ediyoruz. Şu bir gerçek ki daha önce senin bundan hiç haberin yoktu.

4 - Bir zaman Yusuf babasına, "Babacığım!" dedi. "Ben rüyamda on bir yıldızın, Güneş ve Ay'ın bana secde ettiklerini gördüm."

5 - "Evladım!" dedi babası, "Sakın bu rüyanı kardeşlerine anlatma, sonra seni kıskandıklarından sana tuzak kurarlar. Çünkü şeytan, insanın besbelli düşmanıdır.

6 - Rabbin seni öylece seçecek, sana rüya tabirini öğretecek, ve daha önce büyükbabaların İbrahim ile İshak'a olan nimetini tamamına erdirdiği gibi, sana ve Yakub ailesine de nimetini kemale erdirecektir. Çünkü Rabbin her şeyi hakkıyla bilir, tam hüküm ve hikmet sahibidir. Bu tabir, rüya tabirinden başka sezgi, basiret ve konuların gerçek mahiyetini kavramayı da içine almaktadır.

7 - Gerçekten, Yusuf ile kardeşlerinin kıssalarından, sorup ilgilenenlerin alacakları nice ibretler vardır. Mevcut Tevrata göre Yusufun rüyayı anlatması üzerine babası Yakub (a.s) kızıp onu azarlamıştır. (Tekvin, 37,10)

8-9 - Hani onlar "Yusuf ile öz kardeşi, babamıza daha sevimli geliyor. Oysa biz daha güçlü bir grubuz. Pek belli ki babamız bu işte yanılıyor. Yusuf'u öldürün yahut onu uzak bir yere atın ki babanızın sevgi ve teveccühü yalnız size kalsın. Ondan sonra da tevbe ederek salih kimseler olursunuz, babanızla münasebetleriniz düzelir, işiniz yoluna girer. Onun ana baba bir kardeşi Bünyamin'i kasdedi-yorlardı. Bünyamin'in dünyaya gelirken annesi ölmüş olduğundan, babaları onlara daha fazla şefkat duyardı. Diğerleri ise Yusuf'un baba cihetinden kardeşleri idi.

10 - İçlerinden biri: "Yusuf'u öldürmeyin de bir kuyu dibine bırakın. Yolcu kafilelerinden biri onu yitik olarak alıp götürsün. Eğer yapacaksanız böyle yapın!" dedi.

11-12 - Onlar buna karar verdikten sonra bir gün babalarına varıp: "Sevgili Babamız! dediler. Sen neden güvenip de Yusuf'u bize emanet etmiyorsun. Oysa biz onu çok seviyoruz. Ona samimiyetle bağlıyız." "Yarın onu bizimle gönder, gezsin oynasın, biz ona çok iyi sahip çıkarız."

13 - Babaları: "Onu götürmeniz beni meraklandırır. Korkarım ki siz farkında olmadan, olur ki kurdun biri gelip onu yiyebilir" dedi.

14 - Onlar Vallahi! dediler, "Biz böylesine güçlü bir grup iken onu kurt kapar da yerse, yazıklar olsun bize! Biz ne güne duruyoruz."

15 - Derken kardeşleri onu alıp götürünce ve onu kuyunun dibine bırakma konusunda görüş birliğine varınca, Biz de Yusufa şöyle vahyettik: "Zamanı gelecek, onların hiç hatırlarına gelmediği ve seni hiç tanımadıkları bir sırada, kendilerine yaptıkları bu işi hatırlatacaksın."

16-17 - Yatsı vakti, ağlayarak babalarının yanına dönüp dediler ki: "Aziz babamız, biz yarışmak üzere bulunduğumuz yerden ayrılırken Yusufu da eşyala-rımızın yanında bıraktık. Bir de döndük ki onu kurt yemiş! Şimdi biz doğru da söylesek sen bize inanma-yacaksın!"

18 - Onlar Yusufun gömleğine sahte kan bulaştırarak getirmişlerdi. Babaları Yakub: "Hayır! dedi, "Nefisleriniz sizi aldatmış, bu işe sevketmiş." Artık bana düşen, ümitvar olarak güzelce sabretmektir. Ne diyeyim, Sizin bu anlattıklarınız karşısında, Allahtan başka yardım edebilecek hiç kimse olamaz!" Sabrun Cemil: Feryatsız, şikâyetsiz, soğukkanlı ve mütevekkil bir şekilde belayı karşılamak demektir. Mevcut Tevrat metni, Hz. Yakub (a.s) ın tepkisini ve yas tutmasını, bir Peygamber teslimiyetine yaraşmayacak tarzda tasvir eder."

19 - (Gelelim Yusufa) Öteden bir kafile gelmiş, sucularını kuyuya göndermişlerdi. Sucu vardı, kovasını sarkıttı. A müjde! müjde! işte bir civan!" dedi. Sucu ile yanındakiler, onu ticaret malı olarak satmak niyetiyle, kafilede olanlara onu bildirmeyip gizlediler. Ama Allah Teala, onların ne yapacaklarını pek iyi biliyordu!

20 - Nihayet Mısıra varınca, onu düşük bir fiyata, bir kaç paraya sattılar. Zaten ona pek kıymet biçmi-yorlardı.

21 - Mısırda Yusufu satınalan vezir hanımına: "Ona güzel bak!" dedi. "Belki bize faydası dokunur, yahut onu evlat ediniriz!" Böylece Yusufun o ülkede yerini sağlamlaştırdık, ona imkân verdik ve bu cümleden olarak, ona rüyaların yorumunu öğrettik. Allah Teala iradesini yerine getirmekte her zaman mutlak Galiptir, fakat insanların çoğu bunu bilmezler. Tevrat ve Talmud'a göre onu satınalan Kraliyet Muhafız Alay Komutanı idi. Hanımının adı Talmud'a göre Zeliha idi. İleride Hz. Yusuf ile evlenmesi şeklindeki bilginin, ne Kur'anda, ne İsrail rivayetlerinde esası yoktur ve bir Peygamberin ahlaksızlık eden biri ile evlenmesi düşünülemez. Yusuf'un aileden gelen eğitim ve dindarlığı olmakla birlikte ilahi hikmet, medeniyetin en ileri olduğu bir ülkede, en seçkin bir ailenin evladı olarak, ona iyi bir öğrenim imkânı verdi.

22 - O kemâl çağına geldiğinde kendisine hüküm ve ilim verdik. İşte güzel iş yapanlara biz böyle karşılık veririz. Kemâl çağı diye çevirdiğimiz "Bedenin gelişmesinin kemâle erdiği ve artık stabl döneme girildiği 30 - 40 yaşlarıdır. "Hikmet" yani "uygulanan ilim" yahut "insanlar arasında hükmetme yetkisi", "ilim" ise burada nübüvvet demektir.

23 - Derken, bulunduğu evin hanımı, Yusuf'u kendisine bağlamak, onun nefsinden murad almak istedi ve kapıları kapatarak "Haydi yaklaş bana!" dedi. O: "Allaha sığınırım!" dedi. "Doğrusu, senin kocan olan benim efendim, bana çok iyi davranıyor. Hıyanet ederek zalim olanlar iflah olmazlar."

24 - Doğrusu, hanım ona sahip olmayı iyice aklına koymuş ve buna yeltenmişti de. Eğer Rabbinin bürhanını görmeseydi o da kadına meyledecekti. İşte böylece Biz fenalığı ve fuhşu ondan uzaklaştırmak için bürhanımızı gösterdik. Çünkü o, Bizim tam ihlasa erdirilmiş kullarımızdandı.

25 - Neyse, ikisi de kapıya doğru koştular. Hanım, Yusufun gömleğini arkadan yırttı. Kapının yanında, birden, hanımın efendisi ile karşılaştılar! Hanım hemen "Senin ailene kötü maksatla yaklaşanın cezası, zindana atılmaktan veya gayet acı bir azaptan başka ne olabilir?" dedi. Yusuf sûresindeki emarelerden anlaşılıyor ki o devirde Mısırdaki medeni hayat, cinsel özgürlük, Yirminci asır Batı tipi toplumlarında görülen duruma benziyordu. Yusuf (a.s) böyle bir toplumda çalışacaktı. Allah Teala onu daha ilk safhada, çok soylu, güzel, zengin, mevki sahibi ve kendisine aşık olmuş bir kadınla denedi. Bütün bu cazibeler, onu kadına celbetme-yince artık diğer kadınların ondan tamamen ümitlerini kesmeleri sağlandı.

26-27 - Yusuf ise: "O beni arzu ederek bana yaklaştı" dedi. Hanımın akrabalarından biri de şöyle şahitlik etti: "Eğer gömleği önden yırtılmışsa, hanım doğru söylemiş, delikanlı ise yalancılardandır. Yok, eğer gömleği arkadan yırtılmışsa o yalan söylemiştir, delikanlı doğru söylemektedir."

28-29 - Gömleğinin arkadan yırtıldığını görünce de o hanıma hitaben: "Anlaşıldı!" dedi. "Bu, siz kadın-ların fendinizden! Gerçekten sizin fendiniz pek müthiş-tir! Yusuf! Sakın bunu kimseye söyleme! Hanımefendi! Sen de günahından dolayı af dile, çünkü sen günaha girenlerden oldun" Tekvin, 39. bölüme göre Yusuf (a.s) elbisesini Zeliha'nın yanında bırakıp çıplak vaziyette kaçmıştır. Keza Tamud'a göre Aziz, mahkemede dâva açmıştır. Gerçeğe uymayan bu bilgiler Kur'anda yer almaz. Böyle bir çok ayrıntıya Kur'anın yer vermeyişi şu gerçeği ortaya koyması yönünden önemlidir: Kur'an daha önceki dini metinler üzerinde bir hakem ve düzeltici durumdadır. Haşâ Kur'an bunları nakletseydi, oradaki bilgilere elbette yer verirdi. Şu halde birçok oryantalistin iddiaları, tamamen batıldır.

30 - Şehirde bir takım kadınlar: "Duydunuz mu" dediler. "Vezirin hanımı uşağına gönlünü kaptırmış, ondan kâm almak istemiş. Sevda ateşi bağrını yakmış. Kadın besbelli çıldırmış! Doğrusu biz bu hali ona yakıştıramıyoruz!"

31 - Hanım o kadınların kendisi aleyhindeki bu dedikodularını işitince onları konağına davet etmek üzere davetçi gönderdi. Onlar için dayalı döşeli bir sofra hazırlattı. Sofrada, ikram edilen meyveleri soyup kesmek için, her davet-liye bir bıçak da koydurmuştu. Onlar meyvelerini soyup kesmekle meşgul oldukları sırada, beriden de Yusufa: "Onların içine çık!" dedi. Kadınlar onu görünce hayran kaldılar, onun güzelliğine dalıp gittiklerinden, farkında olmadan kendi ellerini kestiler ve: "Haşâ! Allah için, bu bir insan olamaz, bu pek kıymetli bir melek! başka bir şey olamaz!" dediler.

32 - Vezirin hanımı: "İşte, beni kınamanıza sebep olan genç! Yemin ederim ki ben ondan kâm almak istedim, ama o iffetli davrandı. Yine yemin ederim ki kendisine emredeceğim işi yapmaması halinde o mutlaka zindana atılacak, zelil ve perişan olacaktır!"

33 - "Ya Rabbi!" dedi. "Zindan, bu kadınların beni davet ettikleri o işten daha iyidir. Eğer sen onların fendini benden uzaklaştırmazsan, onlara meyledip cahilce davrananlardan olabilirim."

34 - Rabbi onun duasını kabul buyurdu ve onu kadınların fendinden korudu. Çünkü O, dua edenlerin dualarını işitir, durumlarına uygun olan şeyleri bilir.

35 - Sonra, Vezir ve arkadaşları bunca kesin deliller görmelerine rağmen, dedikoduları kesmek gayesiyle, bir müddet için onu hapse atmayı uygun buldular.

36 - Hapishaneye onunla beraber iki genç de girmişti. Onlardan biri: "Ben rüyamda, kendimi şarap yapmak için üzüm sıkarken gördüm." Öbürü de: "ben de başımın üstünde ekmek taşıdığımı ve bu ekmeği kuşların gagaladığını gördüm. Ne olur, bu rüyamızın tabirini bildir, doğrusu biz seni iyi insanlardan biri olarak görüyoruz" dediler. Baskılar ve tuzaklarla hakikati örtbas etmeye çalışanlar, uzun vâdede asla başarılı olamazlar. Kuyu dibine de atılsa, köleleştirilse, zindana da atılsa gerçek, Güneş gibi kendisini gösterir. İşte Hz. Yusuf (a.s) bu sefer hapishaneyi dershane haline getirerek, kıyamete kadar gelecek tebliğ ve hizmet insanlarına da Üstad olup, Medrese-i Yusufiyeleri başlatıyor. "Hapishane mü-dürü, bütün mahkûmları Yusufun emrine verdi, kendisi de bir köşeye çekilip rahatına baktı" (Tekvin, 39,22-23).

37-38 - Yusuf: Yiyeceğiniz yemek size henüz gelmeden, herbirinizin rüyasının tabirini size bildirmiş olurum. Bu, Rabbimin bana öğrettiği ilimlerdendir. Ama, önce biraz beni dinleyin: Ben Allaha iman etmeyen, ahireti de inkâr eden bir halkın dinini terkedip, atalarım İbrahim, İshak ve Yakub'un dinine girdim. Allaha herhangi bir şeyi şerik saymak bizim için asla doğru olmaz. Bu tevhid inancı, Allahın hem bize, hem de insanlara olan ihsanıdır. Ama ne yazık ki insanların çoğu bu nimete şükretmezler."

39 - "Ey hapishane arkadaşlarım, bir düşünün, sizin için müteaddit rablere ibadet etmek mi, yoksa tek mutlak hakim olan Allaha ibadet etmek mi iyidir?

40 - Sizin Allahtan başka ibadet ettiğiniz tanrılar, sizin ve atalarınızın uydurduğu birtakım boş isimlerden ibarettir. Allah onların tanrı olduklarına dair hiçbir delil indirmemiştir. Hüküm yetkisi yalnız Allahındır. O ise, Kendisinden başkasına değil, yalnız Kendisine ibadet etmemizi emir buyurmuştur. İşte dosdoğru din! Fakat insanların çoğu bunu bilmezler." Hz. Yusuf (as) ın esas misyonu olan bu nübüvvet tebligatı da ne Tekvin, ne de Talmud'da yer almaz. Bu hitabe ve Hz. Yusuf'un güzel tutumu, hizmet insanlarına örneklerle doludur.

41 - "Ey hapis arkadaşlarım, gelelim rüyalarınızın tabirine: İlk soran arkadaş, efendisine yine şarap sunacak, öbürü ise asılacak, kuşlar da başını gagala-yacak. İşte yorumunu istediğiniz iş, böylece hal edilip sonuçlandırılmıştır."

42 - Onlardan kurtulacağını zannettiği arkada-şına: "Efendine benden bahset, suçsuz olduğumu hatırlat," dedi. Fakat Şeytan, efendisine söylemeyi ona unutturdu. Böylece Yusuf bir kaç yıl hapishanede kaldı. Hapishanede 8 yıl kaldığı anlaşılmaktadır.

43 - Günün birinde Hükümdar gördüğü bir rüyayı anlatıp dedi ki: "Ben yedi semiz inek gördüm, bunları yedi zayıf inek yiyordu. Ben de yedi yeşil başak ile yedi kuru başak gördüm. Ey efendiler: "Siz rüya tabir edi-yorsanız, benim bu rüyamı da halledin!" Bu hükümdar, Sina yarımadasından gelip Mısırı istila ettikten sonra M.Ö. 1700 - 1580 arasında hüküm süren Hiksos krallarından biri olup İbrani kavminden olan Hz. Yusuf ile menşe yakınlığı olabilir. Onun Yusuf hanedanına imkân vermesi Mısırda İsrail milletinin oluşumuna esas teşkil etmiş olabilir. Hiksos döneminin kapanmasından sonra Hz. Musanın dünyaya geldiği sırada Mısırın yerlileri, İbranilerin dışından gelecek tehlike ile işbirliği yapacağı endişesi ile onların erkek çocuklarını öldürüyorlardı.

44 - O kâhinler "Bu gördükleriniz karışık düşlerdir. Biz böyle karışık düşlerin yorumunu bilemeyiz" dediler. Âlimlerimiz rüyaları üçe ayırırlar. 1-Allah tarafından bir melek aracılığı ile meydana gelen kısım ki doğru, gerçek rüya budur. 2-İnsanın benliğinden kaynaklanan bir telkin. 3-Şeytani bir telkin ile meydan gelen zihinsel görüntüdür. Son iki grup adgas-u ahlam (karışık düşler) dir.

45 - O iki arkadaştan kurtulanı, nice zaman sonra, ancak o sırada, Yusufu hatırlayıp dedi ki "Rüyanın tabirini size ben bildireceğim. Hele siz beni hapishaneye bir gönderiverin."

46 - Hapishaneye gidip: "Yusuf! Sözü doğru ve isabetli olan aziz dostum! Şu müşkil rüya hakkında bize bir çözüm bildir lütfen: "Yedi semiz ineği yiyen yedi zayıf inek ile yedi yeşil başak ile yedi kuru başağın anlamı ne olabilir? Ümid ederim ki isabetli yorumunu öğrenip halka aktarırım da, böylece onlar doğruyu öğrenir ve senin kıymetini bilirler."

47 - Yusuf: "Yedi sene, bildiğiniz şekilde ekin ekersiniz. Ama biçtiğinizi, yiyeceğiniz az miktar dışında, başağında bırakır, depolarsınız.

48-49 - Sonra, bunun peşinden yedi kurak yıl gelecek, tohumluk olarak saklayacağınız az bir miktar dışında, önce biriktirdiklerinizi yiyip tüketirsiniz. Sonra onun arkasından bir yıl gelecek ki halk bol yağmura kavuşacak, sıkıntıdan kurtulacak, bol meyve sıkıp hayvan sağacaklar."

50 - Bunu duyan Hükümdar: "Getirin bana onu!" dedi. Hükümdarın elçisi gelince Yusuf: "Sen önce dönüp Efendine de ki: "O ellerini kesen kadınların meselesi neydi, kendisine soruver." Zaten benim Efendim, o kadınların fendini pek iyi bilir." İsrail kaynakları kıssanın bu bölümünde de; Kur'andan farklı ayrıntılar ve Hz. Yusufun değerini düşürecek taraflar naklederler. Oysa Kur'anın anlatımı, onun bir Peygamberden beklenen örnek tutumunu özetler. Onun bu davranışlarıdır ki kralı, onu Maliye bakanı (hatta Başbakan) olarak görevlendirmeye sevketmiştir.

51 - Hükümdar o kadınları toplayıp: "Ne idi sizin Yusufla dâvanız?" Siz Yusufu elde etmeye çalıştığınızda durum ne idi, Yusuf nasıl davrandı? diye sordu. Onlar da: "Haşa! Allah için söylemek gerekirse, onun yaptığı hiç bir kötülük bilmiş, görmüş değiliz" dediler. İşte o sırada Vezirin eşi: "Şimdi hak meydana çıktı. Ondan kâm almak isteyen bendim. O ise tam sadık ve dürüst insanlardandır" diye itiraf etti.

52 - Yusuf dedi ki: "Onların bu şahitliklerine lüzum görmem, benim vezire gıyabında hainlik etmediğimi ve Allahın, hainlerin hilesini iflah etmeyeceğini, onun da bilmesi içindir.

53 - Bununla beraber, nefsimi de temize çıkarmam. Çünkü Rabbimin merhamet edip korudukları hariç, nefis daima fenalığı ister, kötülüğe sevkeder. Doğrusu Rabbim Gafurdur, Rahimdir: Affı ve Merhameti boldur.

54 - Hükümdâr: "Onu yanıma getirin, özel danış-man edineyim" dedi. Onunla konuştuktan sonra da: "Sen artık bundan böyle, nezdimizde yüksek bir makam sahibi, tam itimad edilen bir müsteşarsın" dedi. Bu Hükümdar, Yusuf (a.s) ı satın alan Aziz değildir. Mısırlıların Hiksoslar dedikleri, Arabistandan gelerek dört yüz yıl Mısırda hüküm süren sülaleden faziletli bir zat idi.

55 - Yusuf: "Beni ülkenin hazine işlerinden sorumlu bakan olarak görevlendir, dedi. Çünkü ben malları iyi korur, işletme ve yönetimi iyi bilirim dedi." Hz. Yusuf tarıma önem verdi. Üretimi artırdı. İhtiyaç fazlasını stok ettirdi. Kıtlık yılları gelince stokları yeyip ihraç etmeye gittiler. Civardan herkes tayinat almaya geldiler.

56 - Böylece Biz Yusufa Mısırda iktidar verdik. Nerede isterse orada makam tutar, dilediği şekilde yönetirdi. Biz lütfumuzu dilediğimiz kimselere eriştirir ve güzel hareket edenlerin ecirlerini asla zayi etmeyiz.

57 - Ahiretteki ecir ve ödül, iman edip haramlardan sakınanlar için elbette daha hayırlıdır. [38,39-40]

58 - Gün geldi, Yusufun kardeşleri Mısıra gelip Onun huzuruna çıktılar. O onları tanıdı, ama öbürleri onu tanıyamadılar.

59-60 - Yusuf onların zahîre yüklerini hazırlatınca dedi ki: "Siz, baba bir kardeşinizi de yanıma getirin, gördüğünüz gibi ben size tam ölçek veriyorum ve ben dışardan gelen misafirleri ağırlamaya, başka herkesten fazla özen göstermekteyim. Eğer onu getirmezseniz, iyi bilin ki artık bende size verecek bir ölçek erzak yoktur, hiç gözüme görünmeyin." Gelmeyen kardeşlerini istemesi şundan idi: Kıtlık sebebiyle zahire karneye bağlanmıştı, almak için şahsın bulunması gerekiyordu. Diğerleri, baba ve kardeşler için birer hisse isteyince, Hz. Yusuf, bu seferlik verip, yaşlı babayı mazur sayarak, gelecek defa, o kontenjanı almak için, herkes gibi öbür kardeşin de gelmesinin şart olduğunu bildirmiş olmaktadır.

61 - Onlar: "Bakalım, babasından ona izin almanın bir yolunu bulup bu işi ayarlamaya çalışacağız dedi-ler."

62 - Yusuf, zahîre ölçen görevlilerine de dedi ki: "Onların, zahîre karşılığında verdikleri mallarını da yüklerinin içine koyun. Böylece belki ailelerine döndüklerinde, bunun farkına varıp yine gelirler."

63 - Babalarının yanına dönünce: "Sevgili baba-mız, dediler, ölçeğimiz, tahsisatımız kaldırıldı. Gelecek sefer, öbür kardeşimizi de bizimle beraber gönder ki onu vesile ederek, daha çok tahsisat alalım. Onu gözümüz gibi koruyacağımıza kesin söz veriyoruz.!"

64 - Yakub dedi ki: "Daha önce onun kardeşini size inanıp güvendiğim gibi bunu da size inanıp emânet edeyim, öyle mi? Ben size değil sadece Allaha ısmarlarım. Çünkü en iyi koruyan Allahtır ve O merhametlilerin en merhametlisidir."

65 - Yüklerini açınca da, zahîre bedellerinin yükleri içine geri konulduğunu gördüler ve: "Baba, baba!" dediler. "Daha ne istiyoruz, işte verdiğimiz zahîre bedellerimiz de bize geri verilmiş! Gidelim, yine evimize erzak getiririz, kardeşimizi de koruruz, hem bir deve yükü de fazla alırız. Çünkü bu sefer aldığımız, az bir ölçektir (ihtiyacı-mıza yetmez)"

66 - Yakub şöyle cevap verdi: "Siz kendiniz helâk olmadıkça, onu bana getireceğinize dair Allah'ın huzurunda sağlam bir söz vermeden ben asla onu sizinle göndermem." Onlar kendisine kesin söz verince de dedi ki: "Allah Teala da bu söylediklerimize şahittir, gözeticidir."

67 - Ve "evlatlarım!" diye ilave etti: "Şehre aynı kapıdan değil de, ayrı ayrı kapılardan girin. Gerçi ben ne yapsam, Allahtan gelecek takdiri önleyemem. Zira hüküm yetkisi, yalnız Allahındır. Onun içindir ki ben ancak Ona dayanır, Ona güvenirim. Tevekkül edenler de yalnız Ona dayanıp güvenmelidirler." O zamanki yönetimin kalabalık yabancı gruplara kuşku ile bakması sebebiyle böyle bir tedbir düşünmüş olabilir.

68 - Babalarının kendilerine emrettiği şekilde ayrı ayrı kapılardan girerek onun emrini yerine getirdiler. Ama bu tedbir, Allahın kendileri hakkındaki takdiri karşısında hiç bir fayda sağlamadı. Sadece Yakubun içindeki bir dileği açığa çıkarmış oldu. O, kendisine Biz öğrettiğimizden ötürü ilim sahibi idi. Bunun içindir ki "Allahdan gelecek takdiri önleyemem" demişti. Fakat insanların çoğu bu gerçeği bilmezler.

69 - Onlar Yusufun huzuruna girince, öz kardeşini yanına aldı ve "iyi bilesin ki ben senin kardeşinim, onların yaptıklarına aldanma!" dedi.

70 - Onların yüklerini hazırlatırken, su kabını, öz kardeşinin yükünün içine koydurdu. Kervan hareket edince de Yusufun görevlilerinden biri: "Ey kafile! durun, siz hırsızlık yapmışsınız!" diye nida etti.

71 - Onlar geri dönüp geldiler ve: "Mesele nedir, ne kaybettiniz ki, bizi suçluyorsunuz?" dediler.

72 - Görevlilerden biri: "Hükümdarın su kabını kaybettik. Onu getirene bir deve yükü ödül var. Buna ben kefilim" dedi.

73 - "Allaha yemin olsun ki, biz ülkede fesat çıkarmak, nizamı bozmak için gelmedik, siz de bunu biliyorsunuz. Hele hırsız, hiç değiliz!" dediler.

74 - Görevliler: "Peki, yalancı çıkarsanız, cezası ne?" dediler.

75 - "Cezası" dediler, "kimin yükünde çıkarsa, işte o onun cezasıdır (yani çalması sebebiyle kendisi rehin ve mahkûm olur). Biz zalimleri böyle cezalandırırız!" Hz. İbrahim (a.s) ın şeriatına göre suçu sabit olan hırsız, eşya veya parasını çaldığı adamın kölesi yapılırdı.

76 - Yusuf, öz kardeşinin yükünden önce, öbürlerinin yüklerini aratmaya başladı.Sonra su kabını kardeşinin yükünden çıkarttı. İşte Biz Yusufa, kardeşini alıkoyması için böyle bir plan öğrettik. Yoksa, Allah dilemedikçe Hükümdarın kanununa göre, kardeşini alması uygun olmazdı. Biz dilediğimiz kimseleri pek üstün derecelere yükseltiriz. Her ilim sahibinin üstünde daha iyi bir bilen bulunur. [58, 11]

77 - Onlar: "Eğer o çalmışsa, zaten daha önce onun kardeşi de hırsızlık etmişti" dediler. Yusuf bu sözden duyduğu üzüntüyü içine attı ve onlara belli etmedi. İçinden de dedi ki: "Asıl kötü durumda olan sizsiniz. İleri sürdüğünüz iddiaların gerçek yönünü Allah pek iyi biliyor ya, o yeter!"

78 - Yusufun kardeşini alıkoyması karşısında, onlar şöyle dediler: "Aziz Vezir! Onun babası iyice ihtiyar (Bu küçük evladını kaybetmeye dayanamaz), onun yerine bizden istediğini alıkoy. Gerçekten seni anlayış gösteren, iyilik sever insanlardan olarak görüyoruz!"

79 - Yusuf: "Biz malımızı kimin yanında bulmuşsak onu alıkoyarız. Başkasını tutmaktan Allaha sığınırım. Çünkü biz öyle yaparsak zalimler arasına girmiş oluruz!"

80 - Vakta ki Yusufun onu vermesinden ümitlerini kestiler. Bir yana çekilip aralarında fısıldaşarak şöyle konuşmaya başladılar: Ağabeyleri dedi ki: "Allahı şahit tutarak babanıza kesin söz verdiğinizi ve daha önce Yusuf hakkında da işlediğiniz kusuru nasıl olur da bilmezlikten gelebilirsiniz? Ne yüzle döneceksiniz? Ben katiyyen buradan bir adım atmam, ayrılmam; ancak babam bana izin verirse yahut hüküm verenlerin en hayırlısı olan Allah hükmünü bildirirse, o başka!"

81 - "Siz dönün, babanıza deyin ki: Sevgili baba-mız, bizler farkına varmadan oğlun inan ki hırsızlık etmiş. (Su kabının onun yükünde çıktığını gözlerimizle gördük) Biz ancak bildiğimize şahitlik ediyoruz. Söz verdi-ğimiz zaman, bu durumun ortaya çıkacağını nereden bilebilirdik? Gayb bize emanet edilmiş değil ki!

82 - "İnanmazsan, gittiğimiz şehrin ahalisine ve yine içinde geldiğimiz kafilede bulunanlara sor. Bütün samimiyetimizle ifade ediyoruz ki söylediğimiz doğrunun ta kendisidir." Dönüp babalarına ağabeylerinin bu sözlerini naklettiler.

83 - Ama babaları Yakub: "Hayır, hayır! Korkarım yine nefisleriniz size bir işi cazip gösterip ayağınızı kaydırmıştır. Ne yapayım? Bu hale karşı sükûnet ve ümit içinde sabretmekten başka yapacak şey yok. Ümidim var ki Allah bütün kaybettiklerimi bana lutfedecektir. Çünkü O Alimdir, Hakimdir. (benim de onların da hallerini bilir ve beni elbette hikmetini ortaya koymak için, bu imtihana tabi tutmuştur)"

84 - Onlardan yüzünü çevirip öte tarafa dönerek ufuklara seslendi: "Ya esafâ alâ Yusuf! Nerdesin Yusuf! Nerdesin Yusuf!" Yusuf diye diye, üzüntüsünden gözlerine ak düştü. Yaptıklarından dolayı oğullarına duyduğu kızgınlığını da belirtmiyor, öfkesini yenmeye çalışıyordu.

85 - Oğulları şöyle dediler: "Ömrün geçti gitti, hâla Yusuf'u dilinden düşürmüyorsun. Vallahi "Yusuf!" diye diye kederden eriyeceksin veya büsbütün ölüp gideceksin"

86 - "Ben" dedi "Sıkıntımı, keder ve hüznümü sadece Allaha arzediyorum. Hem sizin bilemediğiniz birçok şeyi Allah tarafından vahy yolu ile biliyorum."

87 - "Evlatlarım, haydi gidiniz, bütün duyularınızı, hislerinizi kullanarak vargücünüzle Yusuf ve kardeşi hakkında bilgi edinmeye çalışınız. Allahın rahmetinden asla ümidinizi kesmeyiniz. Çünkü kâfirler güruhu dışında hiç kimse Allahın rahmetinden ümidini kesmez."

88 - Onlar Mısıra varıp Yusufun huzuruna girerek "Aziz Vezir!" dediler, "Bizi de, çoluk çocuğumuzu da kıtlık bastı, biz bu sefer pek az bir meblağ getirebildik. Lütfen bize tahsisatımızı tam ölçek ver de, parasını veremediğimiz kısmı da sadakanız olsun. Şüphesiz ki Allah tasadduk edenleri fazlasıyla ödüllendirir."

89 - Artık zamanı geldiğini düşünerek Yusuf: "Siz" dedi. "Cahilliğiniz döneminde Yusuf ile kardeşine yaptığınız muameleyi elbette biliyorsunuzdur değil mi?" Cahillikleri, yaptıkları işin kötülüğünü bilmeyişleri, yahut neticede doğuracağı zararı hesap edememeleri anlamına gelebilir. Yahut yeterli bilgi, tecrübe ve olgunluğa ulaşmadıkları çağ kasdedilmiş olabilir. Hz. Yusuf (a.s) bu tabiri, onları kınamak, hakaret etmek için değil, bilakis mazeret telkini konusunda ipucu vermek, tövbeye teşvik etmek için "bilmeyerek yapmıştık" dedirtmek için kullanmıştı. Zira onların düştükleri fakru perişaniyet kendisine pek dokunmuştu.

90 - "Aa! Sen, yoksa Sen Yusuf musun?" dediler. O da: "Evet ben Yusufum, bu da kardeşim! Gerçekten Allah bizi lütfuna mazhar etti. Şu kesindir ki kim Allahı sayıp haramlardan sakınır, itaatlara devam ve imtihanlara sabrederse, Allah da böyle güzel hareket edenlerin mükâfatını asla zayi etmez."

91 - Kardeşleri de şöyle dediler: "Vallahi de, tallahi de Allah seni bize üstün kılmıştır. Doğrusu bizler suçlu idik!"

92 - Yusuf şöyle cevap verdi: "Bugün sizi kınayacak, serzenişte bulunacak değilim! Ben hakkımı helal ettim Allah da sizi affetsin. Çünkü merhamet edenlerin en merhametlisi Odur.

93 - Şu gömleğimi alın babamın yanına varıp onun yüzüne sürüverin, o zaman gözü açılacaktır. Sonra da bütün çoluk çocuğunuzla buyurun, yanıma gelin."

94 - Kafile daha Mısır'dan ayrılır ayrılmaz, öteden babaları "Doğrusu, ben Yusufun kokusunu alıyorum, sakın bana bunak falan demeye kalkışmayın!" dedi.

95 - Oradakiler: "Vallahi" dediler, "sen hâla, o eski saflığında devam etmektesin."

96 - Müjdeci gelip de gömleği Yakubun yüzüne sürünce gözleri açıldı ve: "Ben sizin bilmediklerinizi Allah tarafından vahy yolu ile bilirim dememiş miydim?" dedi.

97 - Evlatları ise şöyle dediler: "Ey bizim şefkatli babamız! Bizim günahlarımız için Allahdan mağfiret dile. Doğrusu biz günahkârız"

98 - O şöyle cevap verdi: "Sizin için Rabbime sonra istiğfar edeceğim. Gerçekten O Gafurdur, Rahimdir."

99 - Yakub ailesi Mısıra gelip Yusufun yanına girdiklerinde Yusuf annesi ile babasını kucakladı ve "Allahın dilemesiyle Mısıra emin olarak girin" dedi.

100 - Annesi ile babasını tahtına oturttu. Hepsi onun önünde saygı ile eğildiler. Yusuf: "Babacığım!" dedi, "işte küçükken gördü-ğüm rüyanın tabiri! Rabbim o rüyayı gerçekleştirdi. O, bana nice ihsanlarda bulundu: Beni zindandan kurtardı ve nihayet, Şeytan benimle kardeşlerimin arasını bozduktan sonra sizi çölden getirip bana kavuşturmakla da beni ihsanına mazhar etti. Gerçekten Rabbim dilediği hususları çok güzel, pek ince bir tarzda tedbir eder, ayarlar. Şüphesiz O Alimdir, Hakimdir: herşeyi hakkıyla bilen, tam hikmet sahibidir." [7,53] Bu ayetlere dikkat edilirse Yusuf (a.s) ın, bütün müminlere örnek olacak nice davranışlar ihtiva ettiği görülür: Kendisini ölüme mahkûm eden yakınları üzerinde tam yetki sahibi iken gösterdiği olgunluk ve müsamaha, kendisinin zirveye yükselişini hep Allahın lutfuna bağlayıp nefsine en küçük pay çıkarmama, müminler tarafından şahsına karşı yapılan en kötü bir hareketi bile te'vile gayret etme ve Şeytanın kardeşle-rine yaptırdıklarında "hikmet-i ilahiyyeye göre benim için bazı faydalar vardı," deme; hep ibadet ve ahiret iştiyakı ile dolu olma gibi; bu çok önemli ders ve hitâbe de Tekvin ve Talmud'da yer almamıştır. Gereksiz bir yığın ayrıntıyı anlatıp, uzun kıssanın en önemli dersini yazmama çok gariptir. "Kur'an, Tekvin ve Talmud birlikte incelendiğinde görülür ki Kur'an, bazı yerleri fazla anlatıyor, birçoğunu daha az anlatıyor, bazılarını ise düzeltiyor ve reddediyor. Dolayısıyla Hz. Muham-med'in bu kıssaları yahudilerden öğrendiğini iddia etmenin hiçbir gerekçesi olamaz.

101 - "Ya Rabbi! Sen bana iktidar ve hakimiyet verdin. Kutsal metinleri ve rüyaları yorumlama ilmini öğrettin. Ey gökleri ve yeri yaratan! Dünyada da, ahirette de Mevlam, yardımcım Sensin. Müslüman olarak canımı al ve beni salihler zümresine dahil eyle!" [7,126]

102 - İşte bunlar, ey Resûlüm, sana vahy yoluyla bildirdiğimiz gaybî hadiselerdendir. Yoksa onlar, tuzak kurmak ve planlarını kararlaştır-mak için toplandıklarında elbette sen onların yanında bulunmuyordun. [3,44; 28,44-46; 38,69-70]

103 - Şunu unutma ki: Sen, büyük bir kuvvetle arzu etsen bile insanların çoğu iman etmezler. İnsanlardan maksad Mekke ahalisidir. Yahut bütün insanlardır.

104 - Halbuki sen bu tebliğ karşılığında onlardan herhangi bir ücret de istemiyorsun. Kur'an, sadece bütün insanlar için bir derstir, evrensel bir mesajdır.

105 - Göklerde ve yerde Allahın varlığını, birliğini, kudretini gösteren nice deliller vardır ki insanlar yanından geçip gittikleri halde yüzlerini çevirdiklerinden farkına varmazlar.

106 - O Mekkelilerin ekserisi, şirk koşmaksızın Allaha iman etmezler.

107 - Acaba onlar, farkında olmadıkları bir sırada Allahın azabına uğrayıp azabın kendilerini kaplamasından yahut ansızın kıyametin kopmasından emin midirler? [16,45-47; 7,97-99]

108 - Ey Resûlüm de ki: "İşte benim yolum budur! Ben insanları Allahın yoluna düşünmeksizin, taklit yolu ile değil, delile dayanarak, idraklerine hitab ederek davet ediyorum. Ben de, bana tabi olanlar da böyleyiz. Allahı bütün eksikliklerden tenzih ederim. Ben asla müşriklerden değilim."

109 - Senden önce gönderdiğimiz peygamberler de başka değil, ancak şehirlerde oturanlardan vahye mazhar ettiğimiz bir takım erkeklerdi. Onlar dünyayı hiç gezmediler mi ki kendilerinden önce yaşayanların akıbetlerinin nasıl olduğunu görüp anlasınlar? Ahiret diyarı elbette Allaha saygı duyup haramlardan sakınanlar için daha iyidir. Siz ey müşrikler, hâla aklınızı kullanmayacak mısınız?

110 - O müşrikler kendilerine mühlet verilmesine aldanmasınlar. Daha öncekilere de böyle fırsat verilmişti. Ne zaman ki peygamberler, toplumlarının imana gelmelerinden ümitlerini kesecek raddeye gelirler ve toplumları da peygamberlerinin kendilerini aldattığı zannına kapılırlar, işte o zaman onlara nusretimiz erişir, inkârcılar helâk olur, dilediğimiz kimseler kurtulur. Uzun vâdede, mücrim toplumlardan cezamız olan azabımız hiçbir surette geri çevirilmez.

111 - Peygamberlerin kıssalarında elbette tam akıl sahipleri için alacak dersler vardır. İyi bilin ki, bu Kur'an uydurulmuş bir söz değildir. Sadece daha önceki Kitapları tasdik eden, dine ait her şeyi açıklayan, iman edecek kimseler için hidayet, rehber ve rahmet olan Kitabullahtır.


013 - RA'D SÛRESİ

13 - RA'D SÛRESİ

Medine'de indirilmiş olup 43 ayettir. 13. ayette geçen ve "Gök gürlemesi" anlamına gelen Ra'd kelimesi, bu sûrenin ismi olmuştur. Konuları bakımından Mekkî sûrelere benzemektedir. Mekke döneminin sonlarında indiğini söyleyenler de vardır. Allah Tealanın varlığı, birliği, vahiy, nübüvvet ve ahiret gibi iman esaslarını konu edinir. Bu gerçekleri, meseller (paraboller) ile somutlaştırarak anlatır.

Bismillahirrahmanirrahim.

1 - Elif, Lâm, Mîm, Râ. İşte bunlar sana indirilen Kitabın ayetleridir. Sana Rabbin tarafından indirilen Kur'an haktır, gerçektir, ama insanların çoğu buna inanmazlar.

2 - Allah Odur ki gökleri, sizin de görüp durdu-ğunuz gibi, direksiz yükseltti. Sonra da Arşı üzerinde istiva etti. Güneşi ve Ayı hizmet etmeleri için sizin emrinize verdi. Bunlardan her biri belirli bir vakte kadar dolaşmaktadır. Bütün işleri O yönetir. Ayetleri size açıklar ki Rabbinize kavuşacağınıza iman edesiniz. [36,38; 41,37; 7,54] İstiva etti: Arşının üstünde kuruldu, onları hakimiyeti altına aldı ve onlar üzerinde hükmünü yürütmeye başladı demektir. İstiva'nın mânası için bkz. 7,53. Göklerin yükseltilmesi cümlesi iki şekilde anlaşıl-maya müsaittir. Birincisini mealde yazdık. İkincisi: Allah gökleri, sizin göremediğiniz birtakım direklerle yükseltti. Bu anlama göre, gök cisimleri arasındaki çekim kuvvetine işaret ettiği söylenebilir.

3 - Hem Odur ki yeri yaydı. Orada sağlam dağlar yükseltti, ırmaklar akıttı. Her meyvenin içinde iki eş yarattı. Sürekli olarak geceyi gündüze bürüyüp duruyor. Elbette bunlarda, iyice düşünen kimseler için, alacak nice dersler ve ibretler vardır. Çiçeklerin ve meyvelerin erkek ve dişi olarak çift unsurlara sahip oldukları ve bir döllenme olayının gerçekleştiğine işaret edilmektedir.

4 - Dünyada birbirine komşu parçalar, üzüm bağları, ekinler, dallı veya dalsız hurma ağaçları vardır ki hepsi aynı su ile sulanmaktadır. Bununla beraber yemede biz onların bazısını bazısından daha üstün, daha kaliteli kılarız. Elbette bunlarda aklını kullanan kimseler için alacak nice dersler, nice ibretler vardır.

5 - Eğer onların iman etmemelerine şaşırıyorsan bil ki asıl şaşılacak olan, onların: "Ölüp toprak olduktan sonra biz yeniden mi yaratılacakmışız?" demeleridir. İşte onlardır Rablerini inkâr edenler. İşte onlardır boyunları tasmalı olanlar. Ve işte onlardır, hem de ebedi kalmak üzere cehennemlik olanlar [46,33] Dünyada, küfür ve dalalet tasması, kıyamette de ateşten tasmalar takılacaktır. Tasma mahkûm ve esir olmanın alametidir. Bunlar da kendi alışkanlık ve taassuplarının esiri olduklarından delilleri değerlendir-mezler.

6 - Şaşılacak bir yanları da, güzellik ve mutluluk dururken, kötülüğü çarçabuk istemeleridir. Halbuki kendilerinden önce, ibret olacak nice cezalar gelip geçmiştir. (Niçin onlardan ibret almazlar?). Doğrusu senin Rabbin insanların zulümlerine karşı yine de mağfiret sahibidir. Bununla beraber unutmayın ki O cezalandırdığında da cezası çetindir. [15,6-8; 29,53-54; 38,16; 8,32; 35,45; 6,147]

7 - Kâfirler diyorlar ki: "Ona Rabbinden bir mucize indirilmeli değil miydi?" Sen, ey Resûlüm, sadece bir uyarıcısın. Her millete bir yol gösteren vardır. [17,59; 2,272; 35,24] Her topluluğa peygamberlerden yol gösteren bir zat gönderilir. O da onlara dini tanıtır, kendilerine tahsis edilen mucize ile halkını Allahın yoluna çağırır. Yoksa kâfirlerin tahakkümleriyle, keyiflerine göre istedikleri mucizeyi göstermeleri söz konusu değildir. Ayetteki yol gösteren (Hâdi) den maksad, Allah Teala da olabilir. Yani: "Senin görevin sadece uyarmaktır. İndirilen ayetlerini yalan sayanların, inkârlarına kulak asma. Zira Allah, doğru yolu göstermek için lazım gelen her şeyi ortaya koymuştur. Ama ancak Kendisinin bileceği bir hikmetten ötürü, bir kimseyi hidayet etmesi, meşîet-i ilahiyyenin buna taalluk etmesine bağlıdır ve onun meşîeti de, Kendisine mahsus olan hikmetine bağlıdır. ve likülli kavmin hâd cümlesinin başındaki vav'ı atıf sayarak, "Sen sadece bir uyarıcı ve her millet için yol göstericisin" manası da mümkündür.

8 - İşte O Allahtır ki her bir dişinin neye gebe olduğunu, karnında ne taşıdığını, ve rahimlerin neleri eksik bırakıp, artırdığını bilir. Doğrusu O'nun katında herşey bir ölçü iledir. [23,13-14; 39,6; 53,32] Rahimlerin kazanıp artırması. Mesela beden bakımından kimin tam cüsseli, kimin kısa boylu olacağını bilir. Mâ mevsûle olup, yumurtanın dölyatağına tutunmasından doğum vaktine kadarki dönem kasdedilmiştir; yoksa sadece, hilkatın tamamlanma-sından sonraki durum sözkonusu değildir. Yani Allah Teala rahimdeki varlıkların erkek mi dişi mi normal mi, sağlıklı mı, eksik mi, güzel mi çirkin mi, uzun mu, kısa mı vs. olacağını bilir, demektir. Masdariyye de olabilir.

9 - Gayb ve şehâdet alemini de, görünmeyen ve görünen âlemi de bilen, Büyük ve Yüce olan Odur.

10 - Sizden sözünü gizleyenle, açıkça söyleyen, geceleyin gizlenenle gündüzün meydanda gezen Onun bilmesi bakımından hep aynı durumdadır. [20,7; 10,61; 11,5]

11 - O insanın önünde ve ardında devamlı suretle nöbetleşerek görevlendirilen melekler vardır. Bunlar, Allah'ın emrinden ötürü, onu koruyup kollarlar. Bir toplum kendinde olan durumu değiştirme-dikçe, hiç şüphe yok ki, Allah da o toplumda olan hali değiştirmez. Allah bir toplum için de kötülük irade buyurdu mu, onu geri çevirecek kuvvet yoktur. Artık Allahın dışında onları himaye edecek kimse olamaz. Görevli melekler, insan günah işleyince onun için mühlet isterler, mağfiret dilerler, yahut onu tehlikelerden korurlar veya Allahın emri sebebiyle insanın hallerini denetlerler.

12 - Size şimşeği göstererek, hem korku hem ümit verir, yağmur yüklü ağır bulutlar oluşturur.

13 - Gök gürlemesi hamd ile Onu takdis ve tenzih eder. Melekler de duydukları mehabetten ötürü Onu takdis ve tenzih ederler. O yıldırımlar gönderir, onlarla dilediği kimseleri çarpar. Durum bu iken onlar hâla Allah hakkında birbirleriyle tartışıp, ileri geri konuşurlar. Halbuki Onun cezası pek çetindir. [17,44]

14 - Geçerli dua Ona yapılan duadır. Müşriklerin Ondan başka yöneldikleri putlar ise, kendilerine hiçbir surette icabet edemezler. Onların durumu tıpkı, ağzına su ulaşsın diye iki elini önündeki kuyuya doğru uzatan adamın durumuna benzer. Oysa bu durumda su, hiçbir zaman ona ulaşamaz. İşte kafirlerin duası öyle boşa gider.

15 - Halbuki göklerde olsun, yerde olsun kim varsa isteyerek veya istemeyerek, hem kendileri hem gölgeleri hepsi sabah akşam Allaha secde ederler. [16,48]

16 - "Göklerin ve yerin Rabbi kimdir?" de! Onların da kabul ettiği gerçeği sen söyle ki: "Allahtır!" Ama siz kalkmış, Onun dışında, ne kendilerine gelen bir belayı uzaklaştırmaya ve ne de kendilerine bir fayda sağlamaya gücü yetmeyen birtakım tanrılar edinmiş-siniz. De ki: "Hiç kör ile gören bir olur mu? Yahut karan-lılarla aydınlık bir olur mu? Yoksa Allahın yarattığı gibi yaratan ortaklar buldular da yaratma işi kendilerine şüpheli mi geldi?" De ki: "Allahdır herşeyin Yaratıcısı. O Tekdir, her şeyin üstünde mutlak Hâkimdir." [36,74; 39,3; 34,23; 53,26; 19,93-95]

17 - O gökten yağmur indirir de vâdiler, dereler kendi ölçülerince dolup sel olur akar. Sel, suların üstünde kabaran köpüğü alıp götürür. İnsanların zinet veya bazı eşyalar yapmak için ateşte erittikleri madenlerin de buna benzer köpüğü olur. İşte Allah hak ile batılı, böyle bir temsil ile anlatır: Köpük yok olup gider, insanlara faydası olan cevher kısmı ise dipte kalır. Allah işte böylece misaller verir.

18 - Rablerinin çağrısına icabet edenlere en güzel mükâfat, cennet vardır. Fakat Onun davetini kabul etmeyenlere gelince, şayet dünyada olan bütün şeyler ve onların bir misli daha kendilerinin olsaydı, kurtulmaları için fidye olarak hepsini verirlerdi. İşte bunlar çetin bir hesaba maruz kalacaklardır. Onların barınakları cehennem olacaktır. Orası ne kötü bir yerleşim yeridir! [18,87-88; 10,26]

19 - Şimdi, Rabbinden sana indirilen vahyin hak ve gerçek olduğunu bilen kişi ile âma olan kimse hiç bir olur mu? Ancak akıl sahibi kimseler düşünüp ibret alırlar. [6,115; 59,20; 11,1]

20 - Verdikleri ahde sadık kalanlar ve misakı bozmayanlar da işte onlardır.

21 - Rabbin tarafından sana gönderilenin hak ve gerçek olduğunu bilip, Allahın gözetilmesini emrettiği şeyleri gözetirler. Rableri olan Allahdan çekinirler ve pek çetin bir hesaptan endişe ederler.

22 - Onlar, sırf Rablerinin rızasını kazanmak için sabreder, namazı hakkiyle ifa ederler. Kendilerine ihsan ettiğimiz rızıklardan gerek gizli gerek açık bir tarzda infak ederler ve kötülüğe iyilikle mukabele ederler. İşte onlardır dünya diyarının güzel akıbetini kazananlar.

23-24 - O güzel akıbet Adn Cennetleri olup, onlar babalarından, eşlerinden ve nesillerinden iyi olanlarla birlikte o cennetlere girerler. Öyle ki Melekler de her kapıdan yanlarına varıp: "Sabretmenize karşılık size selamlar, selametler! Dünya diyarının ne güzel akıbetidir bu!" diyecekler.

25 - Ama Allaha verdikleri sözü iyice pekiştirdikten sonra bozanlar ve Allahın gözetilmesini emrettiği şeyleri terkedenler ve yeryüzünde fesat çıkarıp nizamı bozanlar yok mu? İşte onlara sadece lânet vardır. En kötü yurt olan Cehennem vardır.

26 - Allah dilediği kimsenin rızkını bollaştırır, dilediği kimsenin rızkını ise daraltır. O inkârcılar, sadece dünya hayatıyla sevinirler. Halbuki dünya hayatı, ahiretin yanında geçici, değersiz bir metadan başka bir şey değildir. [23,55-56; 87,16-17]

27-28 - Yine o inkar edenler diyorlar ki: "Peygam-bere Rabbi tarafından bir mûcize verilmeli değil miydi?" De ki: "Allah dilediğini bu tür iddiaları sebebiyle saptırır. Kendisine yöneleni de hidayete erdirir. İşte onlar iman edip gönülleri Allahı zikretmekle, Onu anmakla huzur bulan kimselerdir. İyi bilin ki gönüller ancak Allah'ı anmakla huzur bulur." [21,5; 10,101; 6,111] Akıllı insanların üzerinde derinden derine düşüne-cekleri bunca delil, Allah tarafından Hz. Muhammed (a.s) ın Peygamberliğine bunca ayet ve delil varken, bunları delil saymıyorlar da, kimsenin karşı koyamayacağı bir musibeti, bir belayı isteyip duruyorlar. Halbuki bu cebir ve zorlama, ilahi hikmete aykırıdır. Yukarıda geçen bu sözlerin bir daha tekrarlanması, kâfirlerin bu isteklerini inatla sürdürdüklerini göstermektedir. Demek Peygamberimize mûcize verilmemiş değildir. Ayet onların keyiflerine göre teklif ettikleri olağanüstü şeyleri reddetmektedir.

29 - Ne mutlu iman edip de makbul ve güzel işler yapanlara! Eninde sonunda dönüp gidilecek güzel yurt onların olacak.

30 - İşte senden önce peygamberler gönderdiği-miz gibi, seni de kendilerinden önce nice milletler geçmiş olan bir millete gönderdik ki sana vahyettiğimiz Kitabı onlara okuyasın. Onlar ise Rahmana nankörlük eder, Onu tanımazlar. De ki: "O benim Rabbimdir. Ondan başka Tanrı yoktur. Ona dayandım, tevbem ve dönüşüm yalnız Onadır. [16,63; 6,34]

31 - Eğer dağları yürütecek, yeri param parça edecek, ölüleri bile konuşturacak bir kitap olsaydı, işte o, bu Kur'an olurdu! Ne var ki Allah böyle yapmadı. Bu mevcut durumu takdir buyurdu. Çünkü emir ve hüküm yalnız O'nundur. Bu müminler hala öğrenmediler mi ki Allah dileseydi bütün insanları hidayet eder, doğru yola koyardı. O kâfirlerin kendi san'atları sebebiyle başlarına durmadan bela inecek veya ülkelerinin hemen yanıbaşına düşecek ve bu hal Allahın vâdettiği kıyamet gelinceye dek sürecek. Allah asla sözünden caymaz. [46,27; 21,44; 14,47] Bu ayette bel edatının ifade ettiği idrab manası, işlerin yalnız Allah Tealaya ait olmasına müteveccih değil, aksine onun neticesine, yani mevcut olan duruma yöneliktir. Yani Allah Tealanın hikmetinin, insanların yükümlülüklerini kendi seçimlerine bina etmesine işaret etmektedir. Ayette şart cümlesinin karşılığı bulunmadığından "İşte o, bu Kur'an olurdu!" diye takdir edilir. Bazı müfessirler ise: "Onlar yine de iman etmez-lerdi" diye düşünürler.

32 - Senden önce de nice peygamberlerle alay edildi. Fakat Ben, o kâfirlere akıllarını başlarına toplamaları için bir süre mühlet verdim. Ama onlar akıllanmayınca sonra da onları azabımla kıskıvrak yakala-dım, cezam nasılmış, gördüler. [22,48]

33 - Tek tek her insanın ne işlediğini görüp gözeten Allah, hiç bunu yapmaktan aciz olan gibi olur mu? Bununla beraber, tutmuşlar Allaha ortak koşuyorlar. De ki "Haydi tavsif edin, adlandırın bakayım onları! Kimdirler, necidirler, hangi işleri gerçekleştirmişler. Ne o, yoksa Allaha kendi mülkünde var olup da bilmediği bir şeyi mi bildireceksiniz. Veya hiçbir gerçeğe tekabül etmeksizin sırf boş laf mı edeceksiniz?" Doğrusu kurdukları tuzakları o kâfirlere hoş gösterildi, hoşlandılar bundan ve hak yoldan menedildiler. Her kimi de Allah saptırırsa artık onu yola getirecek yoktur. [10,61; 6,59; 11,6; 20,7; 53;23; 16;37]

34 - Onlara dünya hayatında bir azap vardır ahiret azabı ise daha çok çetindir. Onları Allahın elinden kurtaracak kimse de yoktur. [89,25-26; 25,11-15]

35 - Müttakilere vâdolunan cennetin durumu şuna benzer: Bahçelerinin içinden ırmaklar akar: Meyveleri gibi gölgeleri de devamlıdır. İşte, haramlardan korunan müttakilerin akıbeti! Kâfirlerin akıbeti ise ateştir. [47,15; 56,27-38; 59,20]

36 - Kendilerine Kitap verdiğimiz kimseler sana indirilen Kur'andan memnun olurlar. Ama onlardan aleyhteki bazı gruplar, onun bir kısmını inkâr ederler. De ki: "Bana yalnız Allaha ibadet edip Ona hiçbir şerik koşmamam emredildi. Sadece Ona davet eder ve ancak Ona yönelirim." [2,121; 17,107-109; 3,199]

37 - Böylece biz Kur'anı Arapça bir hüküm olarak indirdik. Şayet, sana gelen bunca ilimden sonra o muhaliflerin keyiflerine uyacak olursan, Allahın cezasından seni koruyacak ne bir dost, ne bir hami bulamazsın. [11,1; 41,41-42; 31,2]

38 - Senden önce bir çok peygamber göndermiş onlara da eşler ve evlatlar vermiştik. Bunlar peygamberliğe aykırı değil ki? Mûcize iddialarına gelince Allahın izni olmadıkça, hiçbir resûl mûcize gösteremezdi. Her devrin bir hükmü vardır. Her işin bir vadesi vardır. [18,110] İşte, yaratılışta böyle olduğu gibi, teşri hususunda da durum böyledir. Allah Teala, bir süre yürürlükte tuttuğu bir şer'i hükmü, sonra yürürlükten kaldırabilir, neshedebilir (Bkz. 2,106). Çünkü kitaplar, şeriatlar dünya ve ahiret mutluluğunu elde etmek için uyulması gereken kurallardır. Devirlerin değişmesi ile ihtiyaçlara göre hükümlerin değişmesi, ilahi hikmetin gereğidir. Bundan dolayı Kur'an, Tevrat ve İncil'in temel ilkelerini destekleyerek Ehl-i Kitabın hepsini sevindirirken, o kitap-larda insanlığın olgunluk dönemine uygun düşmeyen birtakım hükümleri de nesheder. Ve bundan dolayıdır ki Kur'an, bütün kitaplar üzerinde Müheymin (denetçi, hakim) bir kitaptır.

39 - Allah, dilediği hükmü iptal eder, dilediğini sabit bırakır. Ana Kitap Onun yanındadır. Hiçbir sûrette değişmeyecek olan Ana Kitap (Levh-i Mahfuz) Onun yanındadır. Değişecek ve değişmeyecek olan her şey orada kayıtlıdır. Bundan ötürü, şeriatlar arasında, hatta aynı kitapta dinin temel ilkelerinden olmayan bazı fer'i hükümlerin neshedilmesi, bedâ manasına gelmez, yani Allah Tealanın önce bilmediği bir şeyin sonradan farkına varması anlamına gelmez. Tekvin ve teşride mahv ve isbat (iptal ve ibka) cereyan ettiği halde, Ana Kitabtaki hüküm değişmez. Dolayısıyla, Tevrat ve İncil'i Ana Kitap zannedip nesih kabul etmez diye iddia eden inkârcı Ehl-i kitap gruplarının inat ve inkârları pek boş bir hevestir. Halbuki tarihi bir gerçektir ki Kur'andan önceki semavi kitaplar sadece nesihten değil, tahriften bile uzak kalamamışlardır.

40 - Ya onları uyardığımız birtakım belaların bir kısmını sana gösterir, ya da bundan önce senin ruhunu teslim alırız, farketmez. Zira senin görevin sadece tebliğ etmektir, hesap görmek ise Bize aittir. [88,21-26] Risalet ahkâmının tamamını tebliğ etmek gerekir. Fakat risalet cümlesinden olarak tebliğ edilen uyarmaların muhtevasına şahit olmak, tebliğin gereklerinden değildir.

41 - Bizim arzı (yeri) alıp onu uçlarından nasıl eksilttiğimizi görmüyorlar mı? Allah öyle hükmeder ki onun hükmünü izleyecek hiç bir merci yoktur. O, hesabı çabuk görür. Yani Bizim mahvimizi ve isbatımızı kabul etmek istemeyen o inkârcılar, baksalar ya, yukarıda açıklandığı üzere, önce rahmet ve kudretimizle yaymış ve ayaklarının altına sermiş olduğumuz yeri aynı durumda bırakıyor muyuz? O serili yeri, üzerinde yaşadıkları o geniş toprakları, etrafından kudretimizle sarıp sıkıştır-mıyor, onu eksiltmiyor muyuz? Daraltmıyor muyuz? O ilk medde karşılık onda cezirler yapmıyor muyuz? Veya çeşitli yeryüzü olayları ile onu aşındırıp parçalamıyor muyuz? Veya o kâfirlerin vatanlarını peyder pey çevresinden eksiltip durmuyor muyuz? Nüfuslarını, topluluklarını kırarak, dağıtarak, feyiz ve bereketlerini azaltarak, arazilerini, yurtlarını daraltarak, güçlerini ezikliğe, kemallerini noksana dönüştürmüyor muyuz? Yerdeki bu değişikliği veya vatanlarındaki bu daralmayı, bu sıkışmayı görmüyorlar mı?

42 - Kendilerinden önce geçenler de tuzaklar kurdular. Fakat bütün tuzaklar (tedbirler) Allahındır (Allahın tedbiri, onların tuzaklarını boşa çıkarır). O, her insanın ne işlediğini pek iyi bilir. Yarın kâfirler de bu dünyanın sonunun kimin olduğunu anlayacaklardır. [8,30; 27,50-55]

43 - Dini inkâr edenler: "Sen Peygamber değilsin" diyorlar. De ki: "Benimle sizin aranızda şahit olarak Allah yeter, bir de nezdinde Kitap ilmi bulunanlar." [26,197; 7,156-157] Kitap ilmine vakıf olanlar Kur'an-ı Kerimi layıkıyla anlayanlardır. Kur'anı tanıyanlar, onun beşer sözü olmasının mümkün olmayıp ancak Rabbülaleminin sözü olduğunu, dolayısıyla Hz. Muhammed'in de Onun elçisi olduğunu anlarlar. Ve hatta daha önceki kitap-larda ezcümle Tevrat ve incilde Onun peygamberliğini haber veren, belge niteliğinde cümleler vardır. Bunları hakkiyle bilen ve taassup göstermeyen insaflı Ehl-i Kitap alimleri de buna şahitlik ederler.


014 - İBRAHİM SÛRESİ

14 - İBRAHİM SÛRESİ

Mekkede nazil olmuş olup 52 ayettir. Sûre, Kur'an-ı Kerimin gerçekliğine dair bir girişten sonra Hz. Musa (a.s) ın tebliğine yer verir. Daha sonra Hûd, Âd, Semûd halklarını, genel olarak inkârcıların tutumlarını ve onlara verilen dünyevi ve uhrevi cezaları bildirir. Ahirette Şeytan'ın kâfirlere karşı yapacağı hitabeyi nakleder. Sonra Hz. ibrahim (a.s) ın Mekkede geçen kıssasına genişçe yer verir. Başlangıçta olduğu gibi Kur'anın, Allahın insanlara yönelttiği bir bildiri olduğu hatırlatılarak, sûre sona erer.

Bismillahirrahmanirrahim.

1-3 - Elif, Lâm, Râ. Bu, Rablerinin izniyle insanları karanlıklardan aydınlığa, üstün kudret sahibi ve her işi övgüye layık olan Allahın yoluna, göklerde ve yerdeki her şeyin sahibinin yoluna insanları çıkarman için sana indirdiğimiz bir Kitaptır. Kendilerini bekleyen o çetin azaptan ötürü vay o inkârcıların hallerine! Vay onlara ki, ahirete inanmalarına rağmen, bile bile dünyayı ahirete tercih ederler. insanları Allah yolundan çevirir de o yolu eğri büğrü göstermek isterler. işte onlar haktan, doğru yoldan çok uzak bir sapıklık içindedirler. [2,257; 57,9] Kâfirler, Allahın rızasına tabi olmayıp, Allahın dininin kendilerine tabi olmasını isterler. Bu din, bütün örf, âdet, gelenek ve alışkanlıklarını doğrulasın ama hoşlanmadıkları bir tek inanç ve ibadeti bile şart koşmasın. Ancak bu hale getirdikten sonra dini kabul ederlermiş!

4 - Biz her peygamberi, kendi milletinin lisanı ile gönderdik, ta ki onlara hakikatleri iyice açıklasın. Artık Allah dilediğini saptırır, dilediğini doğru yola iletir. O mutlak galiptir, tam hüküm ve hikmet sahibidir. [7,158] Allah hangi millete peygamber gönderirse, mesajını o milletin dili ile gönderir. Maksad, onların iyice anlamalarıdır. Bu sebeple bu ayet, Kitabın mânalarının diğer dillere çevrilmesini de gerektirir. Fakat mesajı anlamak, kabulü gerektirmez. Bu, insanın tercihinden sonra Allahın takdirine bağlıdır.

5 - Bu cümleden olarak, Musayı da "halkını karanlıklardan aydınlığa çıkar ve onlara Allahın önemli günlerini hatırlat" diye ayetlerimizle gönderdik. Elbette bunda çok sabreden ve çok şükreden herkes için nice ibretler vardır.

6 - Bir vakit Musa, halkına: "Allahın, sizin üzerinizdeki nimetlerini hatırlayın: Çünkü O sizi, size en kötü bir işkence uygulayan, doğan erkek çocuklarınızı öldürüp kızlarınızı perişan bir hayata zorlayan Firavun hakimiyetinden kurtarmıştı. Gerçekten bunda, Rabbinizden size büyük bir imtihan vardı. Musa (a.s) ın bu kabil tavsiyeleri geniş olarak Tevrat, Tesniye, 4,6,8,10,11 ve 28. bölümlerinde yer al-maktadır.

7 - Ve düşünün ki: Rabbiniz şöyle ilan buyurdu: "Eğer şükrederseniz, Ben nimetlerimi daha da artırırım, ama nankörlük ederseniz haberiniz olsun ki azabım pek şiddetlidir!"

8 - Sözüne devam ederek: "Eğer" dedi Musa, "siz ve dünyada bulunan herkes kâfir olsa, bilesiniz ki, Allahın hiç kimseye ve hiçbir şeye ihtiyacı yoktur, mutlak zengindir, her türlü övgüye layıktır." [39,7; 64,6]

9 - Sizden önce gelip geçmiş ümmetlerin, Nuh, Âd ve Semûd halklarının ve onlardan sonra gelip de Allahdan başkasının tamtamına bilemeyeceği halkların başlarından geçen olaylardan haberdar olma-dınız mı? Elçileri kendilerine delil ve mûcizeler getirdiler de onlar ellerini ağızlarına götürüp: "Biz" dediler, "sizinle gönderilen talimatları tanımıyoruz! kabul etmiyoruz, çünkü biz, bize yaptığınız davetin mahiyetinden derin bir kuşku içindeyiz" "Eli ağzına götürmek" hayret, red veya tahkir ifadesi olmalıdır. Red ve alaylarını göstermek amacıyla ıslık çalmak için olabileceği gibi, susmaya davet için de yapmış olabilirler.

10 - Peygamberleri onlara: "Hiç gökleri ve yeri yaratan Yüce Yaratıcı hakkında şüphe edilebilir mi? O günahlarınızı affetmeye çağırıyor ve muayyen bir süreye kadar size müsaade ediyor, mühlet veriyor" dediler. Onlarsa "Siz" dediler, "bizim gibi bir beşerden başka bir şey değilsiniz. Siz bizi atalarımızın ibadet ettiği tanrılardan vazgeçirmek istiyorsunuz. O halde bize açık delil getirin." [11,3]

11 - Resûlleri onlara: "Evet, dediler, biz sizin gibi beşerden başka bir şey değiliz. Fakat Allah peygamberlik nimetini kullarından dilediğine ihsan eder. Allahın izni olmadıkça size mûcize göstermemiz mümkün değildir. O halde müminler yalnız Allaha dayanıp güvenmelidirler."

12 - "Biz neden Allaha tevekkül etmeyelim ki gireceğimiz yolları bize O gösterdi. Bize verdiğiniz her türlü eza ve sıkıntıya sabredeceğiz. Tevekkül edenler yalnız Allaha dayanıp güvenmelidirler."

13-14 - Kâfirler resûllerine dediler ki: "Ya sizi yurdumuzdan kovarız, yahut bizim dinimize dönersiniz." Rableri de onlara vahyetti ki: "Elbette Biz o zalimleri imha edeceğiz ve onlardan sonra o ülkeye sizi yerleştireceğiz. İşte bu, huzuruma çıkmaktan ve uyardığım azaptan çekinenler içindir." [7,88; 27,56; 17,76; 8,30] Bu ayet, Hz. Peygamber (a.s) ın vatanından hicret edeceğine, fakat daha sonra kendisini çıkaranların yerine hakim olacağına işaret etmektedir.

15-17 - Resûller Allahtan fütuhat ve yardım istedi-ler. Neticede her inatçı, zorba zalim hüsrana uğradı. İş bununla bitmeyecek, ardından cehenneme girecek. Orada kendisine kanlı irinli su içirilecek, yutmaya çalışacak ama boğazından geçiremeyecek. Ölüm her yandan ona geldiği halde yine de ölmeyecek. Bunun arkasından da pek şiddetli bir azap daha vardır. [37,171-173; 58,21; 21,105; 50,24-26; 22,21; 35,36; 55,43-44; 37,64-68]

18 - Rablerini inkâr edenlerin durumu şudur: Onların iyi işleri, bir kül yığınına benzer. Fırtınalı bir günde rüzgar onu şiddetle savurmaktadır. Kazandık-larından hiç bir şeyi ellerinde tutamıyorlar. İşte asıl kayıp, asıl sapıklık budur! [25,23; 3,117]

19-20 - Görmedin mi ki Allah gökleri ve yeri, hikmetle ve ciddî bir maksad için yaratmıştır. Eğer dilerse sizi ortadan kaldırıp yepyeni bir halk getirir. Allaha göre bu, sözü edilecek bir şey değildir. [36,77-83; 47,38] Hitap görünüşte Hz. Peygamber (a.s) a, gerçekte ise bütün insanlaradır.

21 - Bir de bakarsın kıyamet gününde hepsi toplanarak Allahın huzuruna çıkmışlar. Zayıflar büyüklük taslayanlara: "Biz" dediler, "sizlere tabi idik. Şimdi siz, bize fayda sağlayıp da Allahın azabından zerrece bir şey uzaklaştırabiliyor musunuz?" Büyüklük taslayanlar: "Ne yapalım?" dediler, "Allah bize yol gösterseydi biz de size gösterirdik. Şimdi bizler sabretsek de, sızlansak da sonuç değişmez. Anlaşıldı: Bizim için kaçıp sığınacağımız bir yer yok!" [34,31-33; 40,47-48; 7,38-39; 33,66-68]

22 - Hesaplar görülüp iş tamamlanınca Şeytan onlara şöyle diyecek: "Allah size doğru vâdde bulundu. Ben de size bir şeyler vâd ettim ama sözümden caydım. Doğrusu, benim size istediğimi yaptıracak bir gücüm yoktu, sadece ben sizi davet ettim, siz de çağrımı kabul ettiniz. O halde beni ayıplamayın, kendi kendinizi kınayın. Ne ben sizi kurtarabilirim, ne de siz beni kurtarabilirsiniz. Ben, sizin daha önce beni Allaha şerik yapmanızı da reddetmiştim." Elbette, böyle zalimlerin hakkı gayet acı bir azaptır. [4,120; 59,16] Allahın hükmü herkes hakkında kesinleşip, cenetlikler cennete, cehennemlikler de cehenneme girmeye hazırlandığı zaman şeytan bu nutkunu irad edecektir.

23 - İman edip makbul ve güzel işler yapanlar, içinden ırmaklar akan cennetlere yerleştirilecekler, Rablerinin izniyle orada devamlı kalacaklardır. Orada karşılaştıklarında iyi dilek temennileri "Selam" olacaktır. [39,73; 13,23-24; 10,10] Selam: güvenlik, esenlik, her türlü zarardan kurtulma, barış anlamlarına gelip en kapsamlı bir temenni olduğundan, kaynağını da Allahın es-Selam ism-i şerifinden aldığından dünyada müminlere bahşedilen bir İslam nimeti olarak cennette de devam edecektir.

24-25 - Görmedin mi Allah nasıl bir benzetme yaptı: Güzel söz, kökü yerin derinliklerinde sabit, dalları ise göğe doğru yükselmiş bir ağaç gibidir ki Rabbinin izniyle her zaman meyvesini verir. Düşünüp ders çıkarsınlar diye Allah insanlara böyle temsiller getirir. Burada iman, güzel ağaca benzetilmiştir. Bir ağacın damarları, gövdesi, dalları, meyveleri vardır. İman ağacının damarları ilim, marifet ve yakindir. Gövdesi ihlastır. Dalları iyi işler ve davranışlar meyveleri ise güzel işlerin gerektirdiği temiz huylar, güzel hasletlerdir. Bir ağacın canlılığını sürdürmesi için sulanıp bakılması gerektiği gibi iman ağacı da ilim, iyi işler, tefekkür ile gözetilmezse, o da kuruma tehlikesine maruz kalır. Bir hadiste Hz. Peygamber (a.s): "Elbise nasıl yıpranırsa, kalbdeki iman da öylece yıpranıp eskir. O halde, imanınızı daima tazeleyin" buyurmuştur. İbadetlere vakti vaktine devam, bu bakımı sağlar.

26 - Kötü söz ise, gövdesi toprağın üstünden kolayca çıkarılabilen, kökleşip yerleşmeyen değersiz bir ağaca benzer. Kötü söz de köksüz bir bitkiye benzetilmiştir. Ne sağlam kökü, ne yükselen dalları, ne güzel meyveleri, ne gölgesi vardır. İşte kâfir böyledir.

27 - Allah iman edenleri hem dünyada hem ahirette o sabit söz üzerinde sağlam bir şekilde tutar. Zalimleri ise şaşırtır. Allah elbette dilediğini yapar.

28-29 - Allahın nimetine bedel, inkâr ve nankörlüğü tercih edenleri, ayrıca kendi halklarını da helâk yurduna cehenneme sürükleyenleri görmedin mi? Onların hepsi oraya girecekler. Ne kötü bir yerleşim yeridir Cehennem!

30 - İnsanları Allahın yolundan saptırmak için birtakım ortaklar uydurdular. De ki: "Azıcık yararlanın bakalım nasılsa sonunda gideceğiniz yer ateştir!" [10,70]

31 - Söyle o iman etmiş kullarıma: Namazı hakkıyle kılsınlar ve ne alışverişin, ne de dostluğun olmadığı gün gelmeden önce, gizli ve açık şekilde, kendilerine ihsan ettiğimiz rızıklardan, nimetlerden infak etsinler. [2,254; 57,15]

32 - Allah gökleri ve yeri yaratandır. Gökten yağmur indirip size rızık olsun diye, onunla türlü türlü meyveler, ürünler çıkarandır. İzni ile denizde dolaşmak üzere gemileri size râm eden, akan suları da, ırmakları da sizin hizmetinize verendir.

33 - Mutad seyirlerini yapan Güneş ile Ay'ı size âmade kılan, geceyi ve gündüzü istifadenize veren de Odur. [36,37-40; 7,54; 39,5]

34 - Hasılı O, Kendisinden dilediğiniz her şeyi verdi. Öyle ki Allahın size verdiği nimetleri birer birer saymaya kalkarsanız, mümkün değil, onları toptan olarak bile sayamazsınız. Gerçekten insan zalim ve nankördür.

35 - Bir de, İbrahim, bir vakitler şöyle demişti: "Ya Rabbi, burayı emin bir belde kıl, beni de evlatlarımı da putlara tapmaktan uzak tut." [2,126; 29,67; 3,96-97]

36 - "Ya Rabbi, doğrusu onlar (putlar) insanların birçoğunu saptırdılar. Artık bundan sonra kim bana tabi olursa, o bendendir. Kim de bana karşı gelirse o da senin merhametine kalmıştır, şüphesiz Sen Gafursun, Rahimsin." Putlar birçok insanın sapmasına sebep olduğun-dan mecazi olarak saptırma işi onlara maledilmiştir. Hz. İbrahim (a.s) doğru yolda gidenler için dua edip nimet ve bereket istiyor. Fakat isyan edenler için ceza istemeyip, Allahın mağfiret ve merhametine havale edi-yor. Bu onun meşhur şefkatinin tezahürlerinden biridir. Benzeri bir davranışı Hz. İsa (a.s) da yapmıştır. [5,118]

37 - "Ey bizim Rabbimiz! Ben zürriyetimden bir kısmını senin kutsal Mabedinin yanında, ekin bitmez bir vâdide yerleştirdim. Ey bizim Rabbimiz, namazı gereğince kılsınlar diye böyle yaptım. Ya Rabbi, artık insanların bir kısmının gönüllerini onlara doğru yönelt, onları her türlü ürünlerden rızıklandır ki Sana şükretsinler." [28,57] Bu duanın bereketiyledir ki Hz. Muhammed (a.s) dan önce bütün Arabistan, ondan sonra ise bütün dünya oraya akın ediyorlar. Senenin her mevsiminde her çeşit sebze, meyve ve ürünler, hem de uygun fiatlarla orada bulunuyor.

38 - "Ey bizim Rabbimiz! biz ister gizleyelim, ister açığa vuralım, yaptığımız herşeyi bilirsin. Zaten göklerde ve yerde Allaha gizli kalan hiçbir şey yoktur."

39 - "Hamd olsun Allaha ki, hayli yaşlı olmama rağmen, bu ihtiyarlık halimde İsmail ve İshak'ı bana ihsan etti. Şüphesiz ki Rabbim duayı kabul buyurur."

40 - "Ya Rabbi, beni de, neslimden çoğunu da namazı devamlı olarak ve gereğince kılan kullarından eyle! Duamı, lütfen kabul buyur Ya Rabbi."

41 - "Ey Rabbimiz! Beni, anamı, babamı ve bütün müminleri kıyamet günü affeyle. Hz. İbrahim (a.s) vatanından ayrılırken babası için Allaha dua edip af dileme sözü vermişti [19,47]. Onu yerine getirmek üzere böyle dua ediyor. Fakat daha sonra onun din düşmanı olduğunu kesin anlayınca, onunla manevi ilişkilerini de kesti [9, 114]

42 - Sen, o zalimlerin işlediklerinden, sakın Rab-binin habersiz olduğunu zannetme! O, sadece onların, dehşetinden gözlerinin donup kalacağı bir güne ertelemektedir.

43 - O gün onlar başlarını dikmiş, gözleri donup kalmış, kalbleri bomboş koşup dururlar. [54,8; 20,108-111; 70,44]

44 - Hem, azabın geleceği günü hatırlatarak insanları uyar! O gün zalimler: "Ey bizim Rabbimiz!" diyecekler, "ne olur, bize kısa bir süre ver de senin çağrına uyma imkanı bulalım ve peygamberlerin izince gidelim." Peki, önceleri hiç zeval bulmayıp sürekli yaşaya-cağınıza dair yemin eden siz değil miydiniz? [23,99-100; 6,27-28]

45 - Sizden önce, kendilerine zulmetmiş olanların diyarlarına yerleştiniz. Onlara neler yaptıklarımız da size iyice belli oldu ve size meseller getirerek gerçekleri anlattık.

46 - Onlar tuzaklar kurdular, ama Allah nezdinde de onlara tuzak var, isterse onların tuzakları dağları yerinden oynatacak olsun!

47 - Sakın Allahın, Peygamberlerine yaptığı vâdden cayacağını zannetme! Allah elbette mutlak ga-libdir, intikam sahibidir.

48 - Gün gelir, yer başka bir yere, gökler de başka göklere çevrilir. Bütün insanlar kabirlerinden kalkıp Tek Hâkim olan Allahın huzuruna çıkarlar. Tebdil ya özde olan bir değişiklik [4,56] veya vasıfta olan bir değişiklik [25,70] anlamlarına gelebilir. Bundan ötürü gerek eski, gerek yakın dönemde yaşamış müfessirler ve Kelam alimleri her iki mânaya göre de tefsir etmişlerdir.

49-50 - O gün mücrimlerin birbirine yaklaştırılarak kelepçelendiğini görürsün. Gömlekleri katrandan, yüzlerini ateş kaplıyor. [37,22; 25,3; 38,37-38; 23,104]

51 - Allah her insana kazandığının karşılığını vermek için (diriltir). Allah, hesabı çok çabuk görür. [53,31; 21,1]

52 - İşte bu Kur'an insanlara beliğ bir tebliğdir, ta ki onunla uyarılsınlar, ta ki Allahın tek İlah olduğunu bilsinler ve ta ki aklı ve vicdanı temiz olanlar düşünüp ders alsınlar... [6,19]


015 - HİCR SÛRESİ

15 - HİCR SÛRESİ

Mekke döneminde nazil olmuştur. 99 ayettir. 80. ayette bahsedilen Hicr ahalisi, sûreye isim olmuştur. Hicr halkı, Hz. Salih (a.s) ın kavmi olan Semûd halkıdır. Hicr sûresi, Kur'anın Allah Tealanın sözü olduğunu vurgulamaktadır. Bu sûre peygamberlerin tebliğleri karşısında bir grup kâfirin her zaman diretmiş olduğunu hatırlatır. Allahın varlığının ve birliğinin bazı delillerini serdeder. Sonra insanlığın en büyük kıssası olan Hz. Adem (a.s) ile İblis'in kıssasını anlatır. Büyük Kur'an nimetine dikkat çekilerek sûre sona erdirilir.

Bismillahirrahmanirrahim.

1 - Elif Lâm Râ. Bunlar Kitabın ve Kur'an-ı Mübin'in ayetleridir. Mübin teriminin anlamı için: (28,2)

2 - Bir zaman olur kâfirler, "keşke vaktiyle müslüman olsaydık!" diye çok hasret çekerler. [6,27] Bu pişmanlığı Allah müminlere zafer verdiğinde veya ölecekleri sırada yahut kıyamet günü dile getirirler.

3 - Bırak onları, yesin içsinler, zevklerine düşsünler, arzu ve emelleri kendilerini oyalaya dursun. Yakında bilecekler! [77,46]

4 - Bizim imha ettiğimiz her memleket hakkında mutlaka daha önce kararlaştırılmış, malum bir vâde vardır.

5 - Hiç bir ümmet vâdesini ne öne alabilir, ne erteleyebilir.

6-7 - O kâfirler, alay ederek: "Ey o kendisine Kitap indirilmiş olan!" dediler, "mutlaka sen bir delisin! Eğer iddianda tutarlı isen, ne diye bize o melekleri getirip göstermiyorsun?" [43,53; 25,21-22]

8 - Biz o melekleri ancak hikmet gereğince göndeririz. Ama o zaman da, kendilerine hiç mühlet veril-mez, derhal işleri bitirilir, mahvolup giderler.

9 - Hiç şüphe yok ki o zikri, Kur'anı Biz indirdik, onu koruyacak olan da Biziz. [5,67] Kur'an mesajı öyle dikkatli, titiz bir şekilde korunmuştur ki bugün dünyanın her tarafında en yaygın kitap olan bu eser, bir harf farkı olmaksızın binlerce yıldan beri okunmaktadır. Matbaa, kaydetme, ulaşım imkânlarına rağmen yirminci asırda yaşamış ünlü şahısların eserlerinde bile farklılıklar bulunması, bu işin başlı başına mûcize olduğunu gösterir.

10-11 - Senden önce gelip geçen milletlere de Biz Peygamberler gönderdik. Ama onlara hiç bir resûl gelmedi ki onunla alay etmiş olmasınlar.

12-13 - Biz böylece o inkâr ve alayı suçluların kalblerine sokarız. Geçmiş ümmetlerin başlarına gelen felaketler ibret teşkil ettiği halde yine de onlar iman etmezler.

14-15 - Hatta o kâfirlere gökten bir kapı açsak, onlar da yukarı yükselip çıksalar, yine de "Galiba gözlerimiz bağlandı, belki de büyüye tutulduk!" derler.

16-18 - Gerçekten Biz, gökte burçlar yarattık ve onları seyredenler için yıldızlarla süsledik. Hem onu kovulmuş her şeytandan koruduk. Ancak kulak hırsızlığı edenler olursa, onu da parlak bir ışık kovalar. [25,61] Burç: Kale, hisar, yüksek köşk manasınadır. Gökyü-zünde özel bir şekilde toplanmış olan birtakım yıldız kümelerine de burç denilmiştir. Bu kümelerin meşhur olanları on iki tane olmakla beraber, ayet-i kerimede "bürücen" nekire şeklinde zikredildiğine göre, gökte daha keşfedilmemiş birçok yıldız kümesinin bulundu-ğuna işaret edilmektedir. Şıhab: "parlak ışık, alev" demektir. Göktaşı veya henüz keşfedilmemiş bir ışın türü olabilir. Eğer göktaşı olarak düşünürsek, bunların dünya atmosferine son derecede fazla miktarda (günde ortalama bir trilyon olup ikiyüz milyonu yere düşmektedir) düştüğü bilinmektedir. Pek mümkündür ki şeytanların uzayda yükselmeleri bu şihablarla önleniyordur. Fakat bunlar dünyada insanların hayatlarını imha etmezler. Zira göktaşları dünya küresini çevreleyen atmosfer küresine girer girmez yanıp kül olmakta, son derece nadir olarak, ibret olsun diye yere düşmektedir. Hasılı, dünyamız burçlarla korunmasaydı bu şihablar hayatımızı çoktan imha etmiş olurlardı.

19 - Yeri de yaydık, genişlettik ve oraya ağır baskılar (sağlam dağlar) çaktık ve orada hikmetle ölçülmüş olarak her türlü nebatı yetiştirdik.

20 - Orada hem siz insanlar için, hem rızkını sizin vermediğiniz daha nice yaratıklar için geçimlikler meydana getirdik.

21 - Hiçbir şey yoktur ki onu meydana getiren hazinelerin anahtarları elimizde olmasın. Biz onu ancak belirli bir ölçü ile indiririz.

22 - Aşılayıcı olarak rüzgârlar gönderdik. Derken gökten yağmur indirip onunla sizi suladık. Halbuki o suyu hazinelerde depolayan da sizler değilsiniz. [39,21; 56,68-74; 16,10] Rüzgarların bitkilerdeki erkek ve dişi unsurlar arasında döllenmeyi sağladıklarına işaret ediliyor.

23 - Muhakkak ki hayatı veren de Biziz, hayatı geri alıp öldüren de ve elbette hepsine varis olacak hepsinden sonraya kalacak olan baki de Biziz.

24 - Doğrusu sizden, önden gidenleri de, geri kalanları da Biz pek iyi biliriz. Doğup ölenleri veya ileride dünyaya gelip ölecekleri yahut İslamda, Cihadda, taatte öne geçip geri kalanları da biliriz. Sizin hallerinizden hiç biri Bize gizli kalmaz, demektir.

25 - Senin Rabbin, elbette onları mahşerde toplayacaktır. Çünkü O tam hüküm ve hikmet sahibidir, her şeyi bilir.

26 - Biz insanı kara çamurdan, şekillenmiş bir balçıktan yarattık. [55,14-15; 6,2]

27 - Cinleri de daha önce, zehirli ateşten yaratmıştık.

28 - Ve hani Rabbin meleklere: "Ben" demişti, "kuru çamurdan, şekillenmiş bir çamurdan bir beşer yaratacağım."

29 - "Bu itibarla, Ben onu düzenlediğim insan şekline koyduğum ve içine ruhumdan üflediğim zaman, derhal onun için secdeye kapanınız." Allahın isimlerinin insanda böyle tecelli etmesidir ki insanı arzda halife kılmış ve bütün mahlûkat üzerine çıkarmıştır.

30-31 - İblis hariç bütün melekler secdeye kapan-dılar. O ise kibirlenip, secde edenler arasında yer almadı.

32 - Allah İblis'e: "sen niye secde edenlerle bera-ber olmadın?" diye sordu.

33 - "Benim" dedi, "kuru çamurdan şekillenmiş balçıktan yarattığın bir beşere secde etmem mümkün değildir." [2,34; 7,12; 17,62] [38,76]

34-35 - "O halde" dedi, "defol buradan! Çünkü sen kovuldun ve bu lânet, hesap gününe kadar senin üzerinde devam edecektir."

36 - "Ya Rabbi!" dedi, "o halde insanların diriltilecekleri güne kadar bana mühlet ver!"

37-38 - "Haydi" buyurdu, "belirli bir güne kadar sana müsaade edildi."

39-40 - İblis: "Ya Rabbi!" dedi, "beni azdırmana karşılık, yemin ederim ki ben de dünyada onlara günahları süsleyeceğim ve ancak senin ihlasa erdirdiğin kulların müstesna, onların hepsini azdıracağım" [17,62; 38,82-83] İblis şunu demek istiyor: "Ya Rabbi, benden aşağıda olan birine boyun eğmemi istedin. Benim bu emre uymayacağım sence malumdu. İşte böylece azmama sebep oldun ve bu da bu insanlar sebebiyle başıma geldi. İşte ben de onları azdıracağım."

41 - Allah buyurdu: "Bu seçkin kullarımın tuttuğu yol, işte Benim gözettiğim dosdoğru yoldur." [16,9; 1,6-7]

42 - "Şüphesiz Benim o seçkin kullarım üzerinde Senin hiçbir nüfûzun yoktur, ancak senin peşine takılmış şaşkın azgınlar başka!"

43-44 - Şüphesiz cehennem de o azgınların hepsinin varacakları yerdir. Oranın yedi kapısı vardır ve onlardan her kapıdan kimlerin gireceği belirlenmiştir. Onlar kapılara bölüştürülmüşlerdir. İblis kıssasının hatırlatılması şu muhtevada olmuştur: Daha önceki ayetlerde kâfirlerin felakete götüren yollara tabi oldukları üzerinde durulmuştu. Bu sapıklıkların gerisinde, en büyük bir düşmanın bulunduğunu, insanların buna karşı daima uyanık ve tetikte olmalarının lüzumunu hatırlatmak için bu kıssaya yer verilmiş ve denilmek istenmiştir ki: "Peygamber sizi bu tehlikeden kurtarmak istiyor. Fakat siz dostunuzu düşmanınızı ayırd edemiyorsunuz."

45 - Şeytana uymaktan korunan müttakiler ise cennetlerde ve pınar başlarındadırlar.

46 - "Esenlikle, emin olarak girin oraya" (denir onlara).

47 - Onların kalblerindeki kini söküp çıkarmışızdır. Dost ve kardeş olarak, divanlar üzerinde karşı karşıya otururlar.

48 - Orada kendilerine hiç bir zahmet ve meşakkat dokunmaz, oradan hiç çıkarılmazlar.

49-50 - Kullarıma haber ver ki günahları örten Gafur, ihsanı bol olan Rahim Ben'im. Bununla beraber azabım da elîm!

51 - Onlara İbrahim'in misafirlerinden de bahset. Hz. İbrahim (a.s) ın kıssasının münasebeti şudur. Bu sûrenin başında 7. ayette müşriklerin "Eğer iddianda tutarlı isen ne diye bize melekleri getirmiyorsun?" sözleri nakledilmişti. Onlara şu denilmek isteniyor: "Melek-ler gelirse, kesin hükmü icra için gelirler, artık size mühlet verilmez."

52 - Onun yanına girdiklerinde "Selam!" dediler. İbrahim: "Biz sizden korkuyoruz" dedi. Misafirlere ikram ettiği yiyecekleri yemediklerini görünce böyle dedi.

53 - "Korkma!" dediler. "Biz sana akıllı, bilgin bir oğlunuzun dünyaya geleceğini müjdeliyoruz."

54 - "Beni mi müjdeliyorsunuz?" dedi. "Bana ihtiyarlık gelip çatmışken, artık beni nasıl tebşir edersiniz?"

55 - "Sana gerçeği müjdeledik, onun için ümid kesenlerden olma!" dediler.

56 - O da: "Rabbinin rahmetinden, hak yoldan sapanlardan başka kim ümit keser ki?" dedi.

57 - Ve ilave etti: "Ey elçiler, bundan başka işiniz nedir? sorabilir miyim?"

58-60 - "Haberin olsun" dediler. "Biz suçlu bir topluluğu cezalandırmak için gönderildik. Ancak eşi dışında Lut'un ailesi müstesna. Çünkü onların hepsini kurtaracağız. Eşinin suçlularla beraber kalmasını gerekli gördük."

61-62 - Elçiler Lut'un evine gelince O: "Doğrusu, siz ürkülecek kimselersiniz" dedi.

63-65 - "Yok" dediler. "Biz sana, onların şüphe ettikleri cezayı getirdik ve sana emr-i Hak ile geldik, emin ol bizler sadık kimseleriz. Hemen gecenin sonunda aileni yola çıkar, sen de arkalarından git, içinizden hiç kimse dönüp ardına bakmasın, size emredilen yere geçin gidin." [15,8; 11,65] Bundan maksad: "Sakın arkana bakma, yoksa taş kesilirsin" değildir. Maksat şudur: "Arkanıza bakarsanız felakette helak olanların müthiş çığlıkları, manzaraları ile karşılaşırsınız. Şimdi ne onların layık oldukları cezayı bulmaları sebebiyle sevinme, ne de üzülme zamanı değildir. Oradan hızla uzaklaşmalısınız ki azap yağmurundan etkilenmeyesiniz."

66 - Ona şu kesin emri vahyettik: "Sabaha çıkarlarken onların kökü kesilmiş olacaktır!" [11,81]

67 - Şehir halkı da misafirlerin geldiğini duyup eğlenmek için gelmişlerdi.

68-69 - "Bunlar benim misafirlerim!" dedi. "Ne olur beni mahcûp etmeyin. Allahtan korkun da beni rüsvay etmeyin." Bu ayetler onların saldırganlıkta adeta gözlerinin döndüğünü zarif bir üslupla ifade ediyor. Halkça sayılan birine, kısa süre için uğrayan bir misafir bile emin olamıyordu. Talmudda bu çürümelerin çok somut örnekleri rivayet edilir.

70 - Onlarsa: "Biz seni elalemin işine karışmaktan menetmemiş miydik (şunu bunu korumak sana mı kalmış!)" dediler.

71 - Lût: "Eğer evlenmek isterseniz, işte kızlarım, onlarla evlenebilirsiniz" dedi.

72 - (Resûlüm!) "Hayatın hakkı için onlar, kendilerini öylesine kaybetmişlerdi ki sarhoşlukları içinde sürünüp gitmekte idiler." Bu hitabı yapan Cenab-ı Allahtır. Bir başka tefsire göre, hitab edenler elçi melekler "Hayatın hakkı için, onlar sarhoşlukları içinde sürünüp gitmektedirler" demişlerdi.

73 - Güneş doğarken o korkunç ses tutuverdi onları!

74 - Bir anda şehirlerinin üstünü altına çevirdik. Pişirilmiş çamurdan yapılmış taş yağmuruna tuttuk onları!

75 - Elbette bunda işaretten anlayanlar için alınacak nice ibretler vardır.

76 - Hem o şehir harabesi uğrak bir yol üzerindedir. Bu şehrin harabeleri Hicazdan Suriye ve Mısır'a giden yol üzerindedir.

77 - Elbette bunda, iman edecekler için çok ibretler vardır.

78 - Eyke halkı da zalim mi zalim bir halk idi. Eyke, Tebuk'un eski adı olup Şuayb (a.s) ın halkıdır.

79 - Onlara da hakettikleri cezayı verdik. Bu her iki şehir harabesi de uğrak bir yol üzerindedir.

80 - Hicr halkı da peygamberleri yalancı saydı. Hicr, Semud'un başkenti idi. Kalıntıları Medine'nin kuzeybatısında el-Ula kasabasının yanındadır. Medine - Tebük karayolu üzerindedir. Hz. Peygamber (a.s) ın tavsiyesine uyarak buradan geçenler orada konaklamazlar.

81 - Onlara delil ve mûcizelerimizi verdik, ama yüzçevirdi onlar bu delillerden! [41,17]

82 - Dağlarda evler yontarak güven içinde bulunuyorlardı.

83 - Bir sabah o korkunç ses tutuverdi onları!

84 - Kazanıp ele geçirdikleri mal ve imkânlar hiçbir fayda vermedi kendilerine. Bu ayet Hz. Peygamberi ve müminleri teselli etmektedir. Hakikatin mutlaka zuhur edeceğini, batılın devamlı olmadığını bildirmektedir.

85 - Öyle ya, Biz gökleri, yeri ve bu ikisinin aralarında bulunan varlıkları elbette boşuna değil, gerçek bir gaye ve hikmetle yarattık. Hiç şüphe yok ki o kıyamet saati gelip çatacaktır. Öyleyse müsamaha ile tatlılıkla davran onlara. [23,115-116; 38,27; 53,31; 43,89]

86 - Elbette Senin Rabbin mükemmel yaratan ve herşeyi hakkiyle bilendir. [36,81-83]

87 - Şu kesin ki biz sana Seb-i mesani ile şu Yüce Kur'anı verdik. Seb-i mesâni: Fatiha sûresidir.

88 - Sakın o kâfirlerden bir kısmına geçici bir zevk olarak verdiğimiz dünya nimetlerine göz atma. Onların iman etmemelerinden ötürü üzülme ve müminlere kol kanat ger, şefkatle koru onları. [26,215; 9,128]

89 - Ve de ki: "Sizi, sizleri bekleyen felaketten açıkça uyarıyorum."

90-91 - Tıpkı o bölüşenlerin, O Kur'anı parça parça edenlerin başlarına indirdiğimiz felaket gibi. Muktesimîn: bölüşenler, bölenler veya yemin edenler manalarına gelir. İlk manaya göre: Kur'anı kısım kısım ayırarak bir kısmını kabul, öbür kısmını reddedenler manasına gelir. Bunlar, birinci derecede, kendileri de kısım kısım bölünmüş olan Yahudi ve Hıristiyanlardır. Ayrıca, inkârlarını var güçleriyle yemin ederek pekiştirenler de kasdedilmiş olabilir.

92 - Rabbin hakkı için sorguya çekeceğiz onların hepsini!

93 - Yaptıkları işlerden sorumlu tutacağız onları.

94 - Şimdi sen, sana ne emredilmişse onu açıkça söyle onlara. Yüzçevir, aldanma o müşriklere! [54,6; 68,10]

95 - Seninle alay edenlerin haklarından gelmeye Biz yeteriz.

96 - Onlar Allahtan başka tanrı uyduruyorlar ama yaptıklarının sonucunu yakında öğrenecekler!

97 - Çok iyi biliyoruz, onların bu kabil iddialarından ötürü senin canının sıkıldığını!

98 - Ama Sen Rabbini hamd ile tenzih et ve secde edenlerden ol.

99 - Sana ölüm gelip çatıncaya kadar da Rabbine ibadet et. [74, 46-47] Yakîn: Ölüm diye tefsir edilmektedir. S. Ateş "kesin bilgi" diye yorumlayarak: "Rabbine ibadet et ki sana yakin gelsin, (kesin bilgiye eresin)" demektedir.


016 - NAHL SÛRESİ

16 - NAHL SÛRESİ

Mekkî dönemin sonlarında nazil olmuştur. 128 ayettir. Bal arısı manasına gelen Nahl, 68. ayette geçer. Allah Tealanın yaratıcılığı ve ilhamı bal arısının bal yapmasında açıkça meydanda olduğundan Allah Teala bu ilhama dikkatimizi çekmektedir. Hz. Peygamberin risaletine, imanın ve küfrün neticelerine değinilip sonra Allahın birliğine dair delillere geçilir. Küfür ve nankörlüğün, şükürsüzlüğün neticeleri bildirilir. Sonra esas gaye olan, insanları hak dine münasip usul ile çağırma üzerinde durularak sûre sona erdirilir.

Bismillahirrahmanirrahim.

1 - Allahın emri ha geldi ha gelecek! Artık onun gelmesini çabuklaştırmak istemeyin. Allah müşriklerin koştuğu ortaklardan münezzehtir, yücedir. [21,1; 54,1]

2 - Allah melekleri, kendi tarafından bir vahiy ile kullarından dilediği kimselere, "Benden başka tanrı yoktur. Bana karşı gelmekten sakının!" diye uyarmak üzere gönderir. [42,52; 6,124; 22,75; 21,25]

3 - O, gökleri ve yeri hikmetle, ciddi bir maksadla yarattı. Yücedir O müşriklerin koştukları ortaklardan! [53,31]

4 - Nitekim O, insanı bir damla sudan yarattı, ama gel gör ki o yaman bir hasım kesiliverdi. [36,77-79; 25,54]

5 - Davarları da yarattı. Bunlarda sizi soğuktan koruyan şeyler ve birçok faydalar vardır. Hem onların etlerini ve ürünlerini de yersiniz.

6 - Onları akşamleyin ağıllarına getirir, sabahleyin otlaklara götürürken bambaşka bir zevk alırsınız! [6,142]

7 - Bunlar yüklerinizi taşırlar; öyle uzak diyarlara varıncaya kadar götürürler ki, onlar olmaksızın son derece zahmet ve meşakkat çekmeden varamazdınız oralara. Gerçekten, bunları size âmade kılan Rabbiniz pek şefkatlidir. Rahmet ve ihsanı boldur. [36,71-72; 23,21-22; 40,79-81; 43,12-14]

8 - Hem binmeniz için ve gözlere zinet olsun diye atlar, katırlar, merkepler yarattı. Hem sizin bilemeyeceğiniz daha neler neler yaratacak! Bu hayvanların etlerinin yenmemesine, ayrıca her zaman yeni binitlerin yaratılacağına işaret edilmektedir.

9 - Doğru yolu bildirmek Allaha aittir. Kimi yol ise eğridir. Şayet O dileseydi, hepinizi toptan doğru yola getirirdi. [76,3; 6,153] [10,99; 11,117-119] İnsanın maddi hayatını sürdürebilmesi için sayısız nimetler yaratıp insanın emrine veren Allahın, onun manevi hayatını düzenleyen yolu göstermemesi imkânsızdır. O bu yolu göstermekle beraber, insanı o yola girmeye mecbur etmemiş, insanı eğitip kemale erdirmek kasdıyla, onun kendi iradesi ile doğru yola yönelmesini istemiştir.

10 - Odur ki gökten yağmur indirir. Hem içeceğiniz su ondan oluşur, hem de hayvanlarınızı içinde otlattığınız ot ve ağaçlar!

11 - Allah o su sayesinde sizin için ekinler, zeytinlikler, hurmalıklar, üzüm bağları ve envaı çeşit meyveler yetiştirir. Elbette bunda düşünen kimseler için alınacak bir ders var! [27,60; 7,57; 6,99]

12 - Hem geceyi ve gündüzü, Güneşi ve Ay'ı sizin hizmetinize verdi. Diğer yıldızlar da Onun emriyle size râm edilmiştir. Elbette aklını çalıştıran kimseler için bunda alınacak nice dersler var!

13 - Daha yeryüzünde türlü türlü renklerle, her çeşitten bitki ve hayvan olarak sizin için yarattığı daha neler neler var! Elbette bunda düşünen kimseler için alınacak ibret var.

14 - Yine Odur ki denizi sizin hizmetinize verdi ki oradan taptaze et yiyesiniz ve takınıp kuşanacağınız zinet eşyası çıkarasınız. Denizde gemilerin suları yara yara akıp gittiklerini görürsün. Bütün bunlar Onun lutfedeceği nasibi aramanız ve nimetine şükretmeniz içindir.

15 - Hem dünya hareketiyle sizi sarsmasın diye, yeryüzüne ağır baskılar çaktı, sabit dağlar koydu. Amaçlarınıza ermeniz için ırmaklar, geçitler yerleştirdi. [79,32; 21,31]

16 - Yol bulmada yararlanacağınız daha birçok alametler, işaretler koydu. Yıldızlarla da bir kısım insanlar yol bulurlar.

17 - Yaratan hiç yaratamayana benzer mi? Hâla aklınızı kullanmayacak mısınız?

18 - Halbuki Allahın nimetini saymaya kalksanız, mümkün değil, sayamazsınız. Gerçekten Rabbin Gafurdur, Rahimdir. Sûrenin 3. ayetinden buraya kadar olan kısmı, keza ileride gelecek 65 - 83 bölümü, kâinat kitabının değişik sayfalarını ve manzaralarını göstererek insanı bunlar üzerinde düşünmeye, bu muazzam nizamı kurup yöneten Allahın kudreti önünde eğilmeye, Onun nimetlerinden yararlanıp Ona şükretmeye teşvik etmektedir.

19 - Allah sizin neleri gizleyip neleri açığa vurduğunuzu pek iyi bilir.

20-21 - O müşriklerin Allahtan başka ibadet edip yalvardıkları sahte tanrılar ise, hiçbir şey yaratamazlar. Zaten kendileri yaratılmaktadırlar. Hep ölüdürler, diri değildirler. Kendilerine tapanların bile ne zaman diriltileceklerini bilemezler. [37,95-96]

22 - Sizin ilahınız bir tek İlahdır. Öyle iken ahireti inkâr edenlerin kalbleri bu gerçeği de inkâr eder. Hep kibirlenip dururlar. [38,5; 39,45; 40,60]

23 - Hiç şüphe yok ki Allah, onların neleri gizleyip, neleri açığa vurduklarını pek iyi bilir ve şu kesindir ki kibirlenenleri hiç sevmez.

24-25 - Onlara: "Rabbiniz ne gönderdi?" denildi-ğinde "Öncekilerin masallarını!" derler. Böylece kıyamet günü kendi günahlarını tastamam yüklenmelerinden başka, bilgisizlikleri sebebiyle saptırdıkları kimselerin günahlarının epey bir kısmını da yüklenmeleri için böyle derler. Bak! Ne fena bir yük yükleniyorlar! [25,5-9; 74,18-24; 29,13]

26 - Kendilerinden önceki kâfirler de peygamberler için hileler, tuzaklar kurmuşlardı. Ama neticede Allah onların binalarını ta temellerinden yıktı da üstlerindeki tavan tepelerine çöktü. Hem de bu azap onlara hiç farkedemedikleri bir yerden gelmişti. [5,64; 59,2]

27 - Sonra kıyamet günü de Allah onları zelil eder ve: "Hani" der, "nerede sizin o uğurlarında müminlere düşman kesildiğiniz ortaklarım(!)" Kendilerine ilim nasib edilenler de: "Gerçekten her türlü zillet ve sefalet bugün kâfirlerin başınadır!" derler. [86,9-10; 26,93]

28-29 - Kendi öz canlarına zulmederlerken meleklerin canlarını aldıkları kimseler azabı görünce: "Biz, bir kötülük olsun diye yapmıyorduk!" diye başlarını öne eğerler. İman ilmine sahip olanlar da: "Hayır, hayır! Allah yaptığınız işi ne maksadla yaptığınızı pek iyi biliyor! O halde girin bakalım içinde ebediyyen kalmak üzere cehennemin kapılarından! Ne fena bir yerdir o kibirlililerin yeri!" derler. [6,23; 58,18] [35,36; 40,46]

30 - Allaha karşı gelmekten sakınanlara ise: "Rabbiniz ne indirdi?" denildiğinde: "Hayır indirdi" derler. Bu dünyada güzel işler yapanlara güzel bir mükâfat var. Ahiret yurdu cennet, dünyadan ve içindeki her şeyden elbette daha hayırlıdır. Ne hoş yurttur o takva sahiplerinin yurdu!" [16,97; 28,80; 93,4; 3,198]

31 - Adn Cennetleri, oraya girecek onlar... Zemininden ırmaklar akar. Onlara arada ne isterlerse var... İşte Allah müttakilere böyle mükafat eder! [43,71; 41,30-32]

32 - Onlar ki melekler canlarını tatlılıkla alırlar: "Selam size! Yaptığınız işlerden dolayı buyurun cennete!" derler.

33-34 - Dini inkâr edenler ille kendilerine meleklerin gelmesini, yahut Rabbinin azap emrinin gelmesini mi bekliyorlar? Onlardan öncekiler de böyle yaptılar. Allah zulmetmedi onlara, kendi canlarına zulmediyordu onlar! Kendilerini buldu, yaptıkları kötü işler. Sarıp kuşatıverdi onları alay ettikleri şeyler. [52,14]

35 - Bir de müşrikler dediler ki: "Eğer Allah dileseydi ne biz, ne de atalarımız, Kendisinden başkasına ibadet etmez. Onun emri olmadan hiçbir şeyi haram kılmazdık." Bunlardan öncekiler de böyle söylemiş, böyle yapmışlardı. Buna karşı peygamberlere açık bir tebliğden başka bir vazife düşer mi?

36 - Biz her millete bir peygamber gönderdik. O da "Allaha ibadet edin, Tağuttan uzak durun!" dedi. Sonra onlardan bir kısmına Allah hidayet nasib etti, bir kısmı hakkında da sapıklık hükmü kesinleşti. İşte gezin dolaşın dünyayı da peygamberleri yalancı sayanların akıbetlerinin ne olduğunu görün! [21,25; 43,45; 47,10; 67,18] Bu ayette, küfür ve dalaleti tercih edenleri Allahın dalalette bıraktığı, Dünyada da ceza olarak Allahın onları imha edip, diyarlarını boşalttığı bildiriliyor. Müteakip ayette ise Kureyş'in inadı, Resûlullah (a.s) ın ise onların yola gelmelerine ne derece düşkün olduğu hatırlatılıp, üzülmemesi, zira onların haklarında dalalet kararının kesinleştiği kısımdan olduğu bildiriliyor .

37 - Sen onların hidayete gelmelerine ne kadar düşkün olsan da, şunu bil ki: Allah dalalette bıraktığı kimselere hidayet vermez. Onlara yardım eden de bulunmaz. [5,41, 11,34; 7,186; 10,96-97] Ayetin manası şudur: Bir insan, iradesini kötüye kullanıp dalaleti tercih eder, hep orada kalmakta ısrar ederse Allah onun kalbinde dalaleti yaratır. Böyle birini, kendi isteği rağmına, zorla hidayete getirmez. (Âlûsî)

38 - Onlar vargüçleriyle yemin ederek: "Allah, ölen kimseyi diriltmez!" dediler. Hayır, diriltecek! Bu Onun verdiği kesin bir sözdür, fakat insanların ekserisi bunu bilmezler.

39 - Diriltecek ki hakkında ihtilaf ettikleri o ba's, o diriliş gerçeğini meydana çıkarsın ve bunu inkâr edenler de kendilerinin yalancı olduklarını bilsinler. [53,31; 52,14-16; 20,15]

40 - Biz herhangi bir şeyin olmasını istediğimiz de, sadece "Ol!" deriz, o da hemen oluverir. [54,50; 31,28; 36,82]

41 - Zulme maruz kaldıktan sonra Allah uğrunda hicret edenleri, elbette dünyada güzel bir yere yerleştiririz. Ahiret mükâfatı ise daha büyüktür. Bunu bir bilse-lerdi! Hicretten ötürü yapılan bu vaad, kısa zamanda gerçekleşmiş, Medineden itibaren müslümanlar teşkil ettikleri sağlam toplum ile hakkı yaymışlardır.

42 - O muhacirler hak yolda sabreder ve yalnız Rablerine dayanıp güvenirler.

43 - Senden önce de, gönderdiğimiz elçiler, kendilerine vahyettiğimiz bir kısım adamlardan başka bir varlık değildiler. Eğer bu konuları bilmiyorsanız ilim adamlarına sorunuz.

44 - Evet, belgeler, mûcizeler ve kitaplarla gönderdik onları. Sana da ey Resûlüm bu Zikri indirdik ki kendilerine indirileni insanlara açıklayasın. Umulur ki düşünüp anlarlar. [17,93-94; 25,20; 21,8; 18,110] Bu ayetteki Zikir: Kur'an-ı Kerim veya Sünnet-i Nebeviye olarak tefsir edilir. İkinci tefsir daha az yaygın olmakla beraber daha tutarlıdır. Zira indirilen Kur'anı Hz. Peygamberin (a.s.m.) açıklaması, yine ona indirilen bu Zikir sayesinde olmaktadır. Bu ayet, Kur'anın Sünnet ile açıklanması gerektiğine en kuvvetli delillerdendir. "Dinin tek kaynağı Kur'andır" diyenler şöyle derler: a) Peygamberin görevi sadece tebliğdir. b) Bugün için sadece Kitap gereklidir, zira Peygamberin açıklaması olarak rivayet edilen bilgiler gerekliliğini yitirmiştir. c) Peygambere maledilen rivayetler güvenilir yolla ulaşmamıştır. Bunların her üçü de batıldır. Zira, a) Allahın muradı sırf mesajı ulaştırmak olsaydı onu melekle veya başka bir tarzda gönderirdi. İnsanlardan bir Resûl ile gönderdiğine göre, birçok ayette açıkça bildirdiği üzere, ona açıklama ve uygulama görevi vermiştir. b) Hz. Peygamberin Kur'anı tebliğ vazifesinden başka tebyin (açıklama) ve tatbik görevi de vardır. c) Kur'anın birçok hükmünü hatta namaz ve zekât gibi en kesin emirlerini Sünnetin açıklaması olmaksızın uygulamak mümkün değildir. d) Hz. Peygamberden sahih surette nakledilen çok hadis vardır. Bunları inkâr edenin tarihi de inkâr etmesi gerekir.

45-46 - Şer planları hazırlayanlar, emin mi oldular: Allahın kendilerini yerin dibine geçirmesinden yahut hiç ummadıkları bir yerden azabın gelme-sinden, yahut gezip dolaşırlarken Allahın kendilerini kıskıvrak yakalamasından? Çünkü onlar, kaçıp kurtulacak durumda değildirler. [67,16-17]

47 - Yahut da kendilerini korkuta korkuta, eksilte eksilte alıvermesinden emin mi oldular? Demek ki Rabbiniz çok şefkatli, çok merhametlidir.

48 - Görmüyorlar mı ki Allahın yarattığı şeylerin gölgeleri bile nasıl sağdan soldan sürünüp Allaha secde ederek dönmektedir?

49 - Hem göklerde ve yerde ne varsa hepsi, herhangi bir canlı olsun, melaike olsun hepsi Allaha secde eder, asla kibirlenmezler. Bu ayeti okuyanın veya dinleyenin secde etmesi vaciptir.

50 - Üstlerindeki Rablerinden korkar ve kendilerine ne emredilirse onu yaparlar.

51 - Allah buyurdu ki: "İki tanrı edinmeyin. O ancak tek tanrıdır. O halde yalnız Benden korkun!"

52 - Göklerde ne var, yerde ne varsa hep Onundur. İtaat daima Onadır. Öyle iken Allahtan başkasından mı korkuyorsunuz?

53 - Hem sizde nimet namına ne varsa hepsi Allahtandır. Kaldı ki size bir sıkıntı dokunduğunda da yalnız Ona yalvarırsınız. [17,67; 14,34]

54 - Ama sonra sizin o sıkıntınızı giderince, içinizden bir kısmı hemen Rablerine ortak koşarlar.

55 - İşte bunca nimete şükür yerine neticede, böyle nankörlük ederler. Şimdi bir süre eğlenin bakalım, yakında başınıza gelecek akıbeti öğrenirsiniz.

56 - Bir de kendilerine nasib ettiğimiz nimetlerimizden, tutuyor gerçek yüzünü kendilerinin de bilmedikleri o bilinçsiz putlara pay ayırıyorlar. Allah hakkı için, uydurduğunuz bu iftiraların mutlaka hesabı sorulacaktır. [6,136]

57 - Allahın kızları olduğunu iddia ediyorlar. O, çocuğu olmaktan münezzehtir. Hoşlandıkları erkek ço-cuklarını ise kendilerine yakıştırırlar. [43,15-18; 53,21-22]

58 - Onlardan birine bir kızının dünyaya geldiği müjdelenince, öfkesinden ve üzüntüsünden, yüzü mosmor kesilir.

59 - Müjdelendiği bu kötü haberin etkisiyle utanıp eşinden dostundan saklanmaya çalışır. Şimdi ne yapsın! Hor, hakir, itilip kakılan bir bela olarak hayatta mı bıraksın, yoksa toprağa mı gömsün, ne yapsın? diye kara kara düşünür! Dikkat ediniz, ne fena hükümlerdi verdikleri bu hükümler!

60 - Ahirete inanmayanların böylesine kötü sıfatları vardır. En yüce sıfatlar ise Allahındır. Aziz Odur, Hakim O! Üstün kudret, tam hüküm ve hikmet sahibidir.

61 - Eğer Allah zulümleri yüzünden insanları cezalandıracak olsaydı dünyada tek canlı bile bırakmazdı. Fakat onları takdir ettiği bir vâdeye kadar bekletir. Vâdeleri gelince ne bir an öne alabilir, ne bir an geriye bırakabilirler.

62 - Hem utanmadan, kendilerinin beğenmedikleri şeyleri Allaha yakıştırıyor, Onun dinini, peygamberini hafife alıyorlar, hem de en güzel akıbetin kendilerini beklediği yalanını uyduruyorlar. Beklesinler bakalım! Onlara olsa olsa ateş vardır! Hem de oraya gireceklerin önünde olacaklardır. [41,50; 18,35-36; 11,9-10; 19-77]

63 - Allah hakkı için, Biz senden önce bir çok ümmete kendilerini irşad etmeleri için resûller gönderdik, fakat Şeytan onların batıl işlerini kendilerine güzel gösterdi. Bu yüzden peygamberlerini yalancı saydılar. İşte Şeytan dünyada olduğu gibi, bu gün de onların dostudur. Onlara gayet acı bir azap vardır.

64 - Ey Resûlüm, Sana bu Kitabı indirmemiz, sırf onların, hakkında ihtilaf ettikleri gerçekleri açıklaman ve sırf iman edecek kimselere hidayet ve rahmet olması içindir.

65 - Allah gökten yağmur indirip onunla ölmüş olan yeryüzüne hayat verir. Elbette bunda gerçeğe kulak verecek kimseler için ibret ve delil vardır.

66 - Doğrusu davarlarda da size deliller vardır: Zira size onların karınlarındaki işkembe ile kan arasından, halis bir süt içiriyoruz ki içenlerin boğazın-dan afiyetle geçer.

67 - Hurma ve üzümden hem sarhoşluk veren içki, hem de güzel gıdalar elde edersiniz. Şüphesiz bunda aklını çalıştıran kimseler için alacak ibret vardır. Bu ayet, hurma ve üzümden, güzel gıdadan farklı olarak sarhoşluk veren bir madde de elde edildiğini bildirmektedir. Böylece sarhoşluk veren şeylerin güzel ve makbul içecek sayılmadığını tasrih etmekle onun ileride yasaklanacağına da ima edilmektedir. Mekke döneminde içki hakkında başka ayet yoktur. [Bkz, 2,219; 4,43; 5,90-91]

68-69 - Rabbin bal arısına şöyle vahyetti: "Dağlardan, ağaçlardan ve insanların kurdukları çardaklardan kendine göz göz ev (kovan) edin. Sonra da her türlü meyveden ye de Rabbinin sana yayılman için belirlediği yolları tut." Onların karınlarından renkleri çeşit çeşit bir şerbet çıkar ki onda insanlara şifa vardır. Elbette düşünen kimseler için bunda alacak ibret vardır. Bu ayette vahy, ilham anlamındadır. Kuşun uçmayı, balığın yüzmeyi, yeni doğan bebeğin emmeyi öğrenmesi gibi bütün canlıların hayat vesilelerini öğrenmeleri de ilham eseridir. Bütün büyük keşifler, önemli edebiyat ve san'at eserleri de bu kabildendir. Bal arısının harika kimyagerliğine ayet özellikle yer vermektedir.

70 - Sizi Allah yarattı. Sonra da sizi O öldürecek. İçinizden kimi -bilgi sahibi olmasından sonra çocuk gibi, bir şey bilmesin diye- ömrün en fena devrine vardırılır. Allah her şeyi hakkiyle bilir, her şeye kadirdir. [30,54]

71 - Allah sizi, maişet ve rızık hususunda kiminizi kiminize üstün kıldı. Nasipleri bol olanlar kendi nasiplerini, kendileriyle eşit seviyeye inecek derecede, yanlarında çalıştırdık-ları köle, ve hizmetçilere vermezler. O halde Allahın nimetini, Allahın kendilerinin üzerindeki hakkını bile bile inkâr mı ediyorlar? [30,28]

72 - Allah kendilerinizden, insan kardeşlerinizden size eşler yarattı. Eşlerinizden size oğullar, torunlar verdi ve sizleri hoş, güzel gıdalarla besledi. Böyle iken onlar batıla inanıyor da Allahın bunca nimetlerini inkâr mı ediyorlar?

73 - Allahtan başka, kendilerine, ne göklerden, ne yerden zerre mikdar rızık verme gücü olmayan ve bunu yapma ihtimali de bulunmayan birtakım nesnelere tapıyorlar.

74 - Artık birtakım benzetmelerle, temsillerle Allaha benzerler icad etmeyin. Çünkü Allah benzeri olmadığını bilir, ama siz bu gerçekleri bilmezsiniz. Allahı başka varlıklara kıyas etmeyin. Onu muhafızlar, nöbetçiler, sekreterler aracılığı ile kendine ulaşılan dünya krallarına kıyas etmeyin. Herkes doğrudan doğruya Onun huzuruna girebilir.

75 - Allah size bir temsil getiriyor: Bir tarafta bir şahsın kölesi olup hiçbir güç ve yet-kisi olmayan aciz bir adam, öbür tarafta kendisine tarafımızdan bol bol rızık ve imkân nasib ettiğimiz bir zat ki o maldan gizli - açık dilediği gibi harcayıp kullanıyor. Hiç bu ikisi eşit tutulabilir mi? Bütün hamdler, övgüye vesile olan herşey, Allaha aittir. Ne var ki onların çoğu bunu bilmezler.

76 - Allah bir de şu temsili getiriyor: İki kişi var. Birisi dilsiz, hiçbir şey beceremez, efendisine sadece bir yük! Ne tarafa gönderse hiçbir işe yaramaz! Şimdi hiç bu zavallı ile, hakkı hakikati bilen, adaleti dile getirip gerçekleştiren, dosdoğru yol üzere ilerleyen bir insan eşit tutulabilir mi?

77 - Bütün göklerin ve yerin gaybını bilmek de Allaha mahsus! Kıyametin oluş işi ise, başka değil, ancak göz açıp kapama yahut daha da kısa bir anda olup biter. Şüphe yok ki Allah her şeye kadir! [54,50; 31,28]

78 - Allah sizi analarınızın karınlarından öyle bir halde çıkardı ki hiçbir şey bilmiyordunuz. Öyle iken size kulaklar, gözler, kalbler verdi ki şükredesiniz. [67,23-24]

79 - Gökyüzünün genişliğinde Allahın emrine râm olarak uçan kuşları görmezler mi? Bunları orada Allahdan başkası tutmuyor. Elbette bunda iman edecek kimseler için çok deliller, çok işaretler vardır. [67,19]

80 - Allah evlerinizi sizin için bir huzur ocağı yaptı. Davarların derilerinden de, gerek göçtüğünüz, gerek konakladığınız günlerde sizin için taşınması kolay evler (çadırlar, portatif evler) nasib etti. O davarların yünlerinden, tüylerinden veya kıllarından bir süreye kadar faydalanacağınız giyilecek, döşenecek ve kullanılacak eşyalar yapma imkânı verdi.

81 - Allah yarattığı şeylerin bir kısmında size gölgelikler, dağlarda da sizin için barınaklar yaptı. Sizi sıcaktan ve soğuktan koruyacak elbiseler ve savaşta sizi koruyacak zırhlar var etti. Böylece Allah üzerinizdeki nimetlerini tamamlar ki Ona teslimiyetle itaat edesiniz.

82 - Eğer bunca nimetlere rağmen yüzçevirirlerse Sen sorumlu değilsin. Çünkü senin açık tebliğden başka bir görevin yoktur.

83 - Müşrikler Allahın nimetini bilmesine bilirler ama, bunları kendilerine veren Allahdan başkasına ibadet etmekle bu nimetleri inkâr ederler. Onların çoğu işte böyle nankördürler!

84 - Gün gelecek, o gün her ümmetten birer şahit getireceğiz. Artık ne o kâfirlere konuşmaları için izin verilecek, ne de özür dileme imkânları bırakılacak. [77,35-36] Şahit, o ümmetin Peygamberi veya onun tebligatını güncelleştiren Peygamber varislerinden biridir.

85 - O zalimler cehennem azabını görünce yalvarıp yakaracaklar. Fakat ne azapları hafifletilecek ne de kendilerine mühlet verilecektir. [25,12-14; 18,53; 21,39-40]

86 - Müşrikler orada şeriklerini görünce: "Yüce Rabbimiz! Ha işte Senden başka yalvardığımız, Sana ortak saydığımız putlarımız. Onlar yokmu onlar, işte onlar bizi şaşırttılar!" diyecek, onlarsa bunların suratlarına şu sözü fırlatacaklardır: "Yalancının tekisiniz siz!" [46,5-6; 19,81-82; 29,25; 18,52]

87 - Ve o gün zalimler Allahın hükmüne teslim olur, uydurdukları tanrılar da kendilerini bırakıp ortalıkta görünmez olurlar. [32,12; 20,111]

88 - Onlar ki kendileri kâfir oldukları gibi başkalarını da Allah yolundan çevirirler... İşte başka insanları da ifsad ettikleri için, onların cezalarını kat kat artırırız.

89 - Gün gelir, her ümmetten kendilerine birer şahit getiririz. Seni de ümmetin üzerine bir şahit olarak getirip dinleriz. Ey Resûlüm, işte sana bu kutlu Kitabı indirdik ki her şeyi açıklasın, doğru yolu göstersin, Allaha teslimiyetle itaat edecek olanlara, rahmetin ve müjdenin ta kendisi olsun. [7,6; 5,109; 4,41] Kur'an-ı Kerim hidayet ve dalaletin, ahiretteki kurtuluş veya azabın sebeplerini bildirmiş, dinin hükümlerini ayrıntılı veya mücmel olarak ihtiva etmiştir. Mücmel (çok özlü) hükümleri ise Hz. Peygamber sallallahu aleyhi ve Sellem'in Sünneti açıklamıştır.

90 - Allah başkalarına adaleti, hatta adaletten de fazla olarak ihsanı: en güzel davranışı, muhtaç oldukları şeyleri yakınlara vermeyi emreder. Hayasızlığı, çirkin işleri, zulüm ve tecavüzü yasaklar. Düşünüp tutasınız diye size öğüt verir. [16,126; 5,8; 17,26; 7,33] Bu ayet iyiliğin ve fenalığın çeşitli derecelerini gös-tererek sağlıklı bir toplumun başlıca dayanaklarını zihinlere yerleştirmektedir. Dolayısıyla Cuma namazın-da hutbenin sonunda okunup bu esasların hatırlatıl-ması pek isabetlidir.

91 - Bir de sözleşme yaptığınızda Allahın huzurunda verdiğiniz sözü yerine getirin. Allahı kefil ederek bağlandığınız yeminleri te'kid ettikten sonra bozmayın. Hiç şüphe yok ki Allah yaptığınız her şeyi bilir. [2,224; 5,89]

92 - Bir topluluk, diğer bir topluluktan sayıca, nüfuzca veya malca daha çok olduğu için, yeminlerinizi aranızda bir aldatma ve işi bozma sebebi kılıp da ipliğini sağlamca büküp eğirdikten sonra çözen, böylece bütün emeğini boşa çıkaran ahmak kadının durumuna düşmeyin. Gerçekten Allah sizi bununla (sözünüzü yerine getirmekle veya nüfuz ve servet çokluğu ile) imtihan eder. Kıyamet günü de hakkında ihtilafa düşmüş olduğunuz şeyleri size açıklayacaktır.

93 - Allah dileseydi sizin hepinizi bir tek ümmet yapardı. Lakin O, dilediğini şaşırtır, dilediğini doğru yola iletir. Şu kesin ki sizler bütün yaptıklarınızdan sorguya çekileceksiniz. [10,99; 11,118-119] Diğer dinleri yok etmeyi mübah saymak yanlıştır. Zira aksi halde Allah, insanlara seçme hürriyeti vermez, hepsini mümin ve itaatli yaratırdı. Allah kullarını imtihan etmektedir.

94 - Yeminlerinizi aranızda bir aldatma ve fesat aleti yapmayın ki sonra ayağınız sapasağlam bastıktan sonra kayabilir, insanları Allah yolundan alıkoymanız sebebiyle kötülüğün cezasını tadarsınız, ahirette de size pek büyük bir azap olur.

95 - Allaha verdiğiniz sözü değersiz bir menfaat karşılığında satmayın. Zira ahirette Allah nezdinde olan nimet, eğer bilir-seniz, sizin için elbette daha hayırlıdır.

96 - Sizin elinizdekiler tükenir, ama Allahın elinde olanlar bakidir. Biz sabredenleri, işledikleri en güzel işleri esas alarak ödüllendirecek, kötülüklerini bağışlayacağız.

97 - Erkek olsun kadın olsun, kim mümin olarak güzel işler yaparsa elbette ona güzel bir hayat yaşatacak ve onları işledikleri en güzel işleri esas alarak ödüllendirecek, kötülüklerini bağışlayacağız.

98 - İmdi, Kur'an okuyacağın zaman, o kovulmuş Şeytandan Allaha sığın. Kur'an okumaya başlarken Şeytandan Allaha sığınmak yetmeyip tilavet boyunca da onun vesveselerinden sığınıp korunmaya çalışmak gerekir. Şeytanın, insanı Kur'an hidayetinden alıkoymak için çalıştığını unutmamalıdır.

99 - Aslında iman edip Rablerine güvenen ve dayananlar üzerinde onun bir nüfuzu yoktur.

100 - Onun nüfuzu, ancak onu dost edinenler ve onu Allaha, ortak sayanlar üzerindedir.

101 - Biz bir ayetin yerine onun hükmünü neshedecek başka bir ayet getirdiğimiz zaman -ki Allah göndereceği ayetleri pek iyi bilmektedir- onlar: "Sen iftiracının tekisin!" dediler. Hayır, hiç de öyle değil! Onların çoğu işin gerçe-ğini bilmiyorlar. Bu ayeti nesih delili sayanlar vardır. Fakat bazı alimler neshin Mekke döneminde sözkonusu olmadığını söyleyerek ayeti şöyle anlarlar: Kur'an aynı konuyu farklı yerlerde yeniden ele alır, yeni ayrıntılar ekler. Yahut aynı konuyu değişik yerlerde farklı örneklerle açıklar. Yahut vahyi safha safha gönderir. İnsanlara açıklamak için değişik üslup, yol ve metodlar izler.

102 - Söyle onlara: "İman edenlere tam bir sebat vermek ve Allaha teslimiyet gösterecek müslümanlara bir hidayet ve müjde olmak üzere Kur'anı, Rabbin tarafından gerçek olarak getiren, Ruhul'-kudüstür.

103 - Biz onların, Peygamber hakkında: "Mutlaka ona öğreten bir insan vardır!" dediklerini pek iyi bili-yoruz. Hakikatten uzaklaşarak tahminle kendisine yönel-dikleri şahsın dili başkadır, halbuki bu Kur'an, açık bir Arapça ifadedir.

104 - Allahın ayetlerine iman etmeyenler var ya, onlar inkârı, tercih ettikleri müddetçe, Allah onları hidayete erdirmez. Onlara gayet acı bir azap vardır.

105 - Allahın ayetlerine iman etmeyenlerdir ki uydurdukları yalanı Allaha mal ederler! İşte yalancıların ta kendileri onlardır.

106 - Kalbi imanla dolu olarak mutmain iken dini inkâr etmeye zorlanıp da yalnız dilleriyle inkâr sözünü söyleyenler hariç, kim imanından sonra Allahı inkâr ederek gönlünü inkâra açar, göğsüne küfrü yerleştirirse, onlara Allah tarafından bir gazap, hem de müthiş bir azap vardır. Kureyş, Yasir ailesini dinden dönmeye zorladılar. Kabul etmeyince Yasir ile Sümeyye'yi develerle parçalattılar. Babası ile annesinin bu durumunu gören Ammar (r.a.) dili ile onların istediğini söyledi. Peygam-berimiz (a.s) onun ruhsatı (izni) kullandığını bildirdi. Ayet bu ruhsatı beyan buyurmak üzere indirilmiştir.

107 - Bunun sebebi şudur: Çünkü onlar dünya hayatını ahirete üstün tutmuşlar, ahiretlerini dünyala-rına feda etmişlerdir ve çünkü onlar inkârı tercih ettikleri müddetçe Allah kâfirler topluluğunu hidayete erdirmez.

108 - Bunlar o kimselerdir ki Allah onların kalblerini kulaklarını ve gözlerini mühürlemiştir. İşte Hakkı göremeyen gafiller onlardır.

109 - Hiç şüphe yok ki ahirette de hüsrana uğrayanlar onlar olacaktır.

110 - Bundan sonra şunu bil ki: Şüphesiz ki senin Rabbin, mihnet ve işkenceye, zulme ve baskıya uğradıktan sonra mücahede edip sabreden, ardın-dan da hicret edenlerle beraberdir. Evet Rabbin, onların bütün bu güzel hareketlerine karşılık elbette onları bağışlayıp ihsanda bulunacaktır. Çünkü O Gafurdur, Rahimdir. Burada öncelikle Habeşistana hicret eden müminlere işaret edilmektedir.

111 - Gün gelecek, herkes sadece kendisini kurtarmaya bakacak, gözü başkasını görmeyecek, her şahsa, yaptıklarının karşılığı tamtamına ödene-cek, kendilerine asla haksızlık edilmeyecektir.

112 - Allah şöyle bir temsil getirir: Bir şehir halkı vardı, güvenlik ve huzur içinde idi, rızıkları her yandan bol bol, rahatça geliyordu. Derken Allahın nimetlerine nankörlük ettiler, Allah da halkının işlediği suçlar sebebiyle o şehre açlığı ve korkuyu tattırdı, açlık ve korku elbise gibi kaplayıverdi bütün vücudlarını.

113 - Onlara, içlerinden bir Peygamber geldi, onlar onu yalancı saydılar. Derken onlar zulümlerine devam ederken, çok geçmeden azap kendilerini kıskıvrak yakaladı. [28,58-59; 14,28-29; 3,164; 2,151]

114 - Onun için siz Allahın size verdiği rızıklardan helal ve hoş olarak yeyin. Yalnız Allaha ibadet ediyorsanız Onun nimetlerine şükredin.

115 - Allah size sadece meyteyi, kanı, domuz etini ve Allahtan başkası adına kesilen hayvanın etini haram kıldı. Ama kim çaresiz kalırsa zaruret mikdarını aşmayarak ve başkasının hakkına da tecavüz etme-yerek, haram kılınan şeyden yerse bunda günah yoktur. Şüphesiz Allah Gafurdur, Rahimdir.

116 - Kendi dillerinizin yalan yanlış nitelendirmesiyle uydurduğunuz yalanı Allaha mal ederek "bu helaldir, şu haramdır" demeyin. Çünkü Allah adına yalan söyleyenler asla iflah olmazlar.

117 - Onların bütün bulacakları, dünyanın azıcık bir zevkidir. Onlara gayet acı bir azap vardır. [31,24; 10,70]

118 - Yahudilere de, daha önce sana bildirdiğimiz şeyleri haram kılmıştık. Bununla Biz onlara zulmetmedik. Lakin onlar kendi kendilerine zulmediyorlardı. [4,160; 6,146; 6,119] Daha önce indirilen, 6,146. ayetine işaret ediliyor.

119 - Bundan sonra şunu bil ki: Rabbin, cahillik sebebiyle fenalık yapan, peşinden tevbe edip halini ve işini düzeltenleri bağışlar. Rabbin, onların bu hallerinden sonra elbette Gafurdur, Rahimdir.

120 - Gerçekten İbrahim, hak dine yönelen, Allaha itaat üzere bulunan tek başına bir ümmet, bütün hayırlı halleri kendinde toplayan bir önder idi. Hiçbir zaman müşriklerden olmadı O. Yaşadığı dönemde dünyada Tevhid sancağını taşıyan tek müslüman idi. Normalde bir ümmet tarafından yürütülen bir görevi yaptığı için, bir ümmet sayılırdı.

121 - Allahın nimetlerine şükreden bir zat idi. Çünkü Allah onu seçmiş ve doğru yola iletmişti. [4,125; 21,51; 53,37]

122 - Biz ona dünyada iyilik verdik. Elbette o ahirette de salihlerden olacaktır.

123 - Sonra da sana vahyettik ki: Doğru yola yönelerek İbrahim'in dinine tabi ol; zira o müşriklerden değildi.

124 - Sebt (Cumartesi) tatili, ancak onda ihtilaf edenlere farz edilmişti. Rabbin kıyamet günü ihtilaf ettikleri hususlarda onlar hakkında elbette hükmünü verecektir. (Krş. Tevrat, Çıkış 20,8-11; 23,12-13; Sayılar 15,32-36. Aslında kendilerinin cuma gününü ibadete tahsis etmeleri istenmiş, muhalefet etmeleri üzerine, sıkı bir tatille Cumartesi gününe riayet hükmü getirilmişti.

125 - Sen insanları Allah yoluna hikmetle, güzel ve makul öğütlerle, davet et, gerektiği zaman da onlarla en güzel tarzda müca-dele et. Rabbin, elbette, yolundan sapanları en iyi bildiği gibi kimlerin doğru yola geleceğini de pek iyi bilir. [29,46; 20,44] Bu ayet, İslam tebliğinin esas metodunu tesbit etmektedir. İnsanlar başlıca üç kısımdır. Birinci kısım aklını kullanmasını bilenler olup bunlara gerçeği anlatmak hikmetle, delilleri bildirmekle olur. İkinci kısım daha geniş kitle olup bunlar akli delillerden çok, selim fıtratlarını koruyan fayda ve zararını düşünen kimselerdir. Bu gruba güzel öğüt vererek, hakka uymakla sağlayacakları faydaları, uymamakla maruz kalacakları zararları anlatmak gerekir. Bu ikisinden anlamayıp muhalif olan kâfirlere de, şartlara göre tartışmanın en verimli şekli ile gerçeği anlatıp savunmak gerekir. Unutmamalı ki Allah Firavun'a gönderdiği Hz. Mûsa ile Hz. Harun'a da: "Ona tatlı, yumuşak bir tarzda hitab edin. Olur ki aklını başına alır, yahut hiç değilse biraz çekinir" (20,44) talimatını vermişti.

126 - Ceza verecek olursanız, size yapılan azap ve cezanın misliyle cezalandırın. Ama eğer bu hususta sabrederseniz, bilin ki bu, sabredenler için daha hayırlıdır. [5,45; 42,40]

127 - Sabret! Senin sabrın da ancak Allahın yardımı iledir. Kâfirlerin yüz çevirmesinden mahzun olma, yaptık-ları hilelerden dolayı da telaş edip darlanma. [9,40]

128 - Çünkü Allah fenalıktan korunanlar ve hep güzel davrananlarla beraberdir.


017 - İSRÂ SÛRESİ

17 - İSRÂ SÛRESİ

Mekkede nazil olmuş olup 111 ayettir. İlk ayetinde İsra olayından bahsettiğinden bu ismi almıştır. Hicretten takriben bir - birbuçuk yıl önce indirildiği düşünülebilir. İsra sûresi de diğer Mekki sûreler gibi tevhid, nübüvvet, ahiret inançlarına yer verdiği gibi namaz, infak emirlerinin yanında ana - babaya itaat, zina yasağı ve birçok ahlaki prensiplere de yer verir. 60. ayetten itibaren birkaç ayette İsranın (miracın) hikmetleri bildirilir. Daha sonra Hz. Adem - İblis kıssası yeniden ele alınır. Kur'anın faziletlerine dair açıklamalar yapılır. Kâfirlerin ısrar ve tahakkümle mûcize istekleri cevaplandırılır. Hz. Musa (a.s) a buna benzer dokuz mûcize verildiği halde, muhataplarının iman etmedikleri bildirilir. Tevhidi ilan eden ayetlerle sûre sona erdirilir.

Bismillahirrahmanirrahim.

1 - Bir gece, kendisine bazı delillerimizi gösterelim diye kulu Muhammedi, Mescid-i Haramdan, çevresini mübarek kıldığımız Mescid-i Aksaya götüren O zatın şanı yücedir, bütün eksikliklerden uzaktır. Gerçekten, herşeyi işiten, her şeyi gören Odur. [53,18; 17,60] Mescid-i Aksa, Kudüs'teki Beytü'l-Makdisdir. Nitekim İsra (mirac) hadisinde Hz. Peygamber (a.s) "Buraka bindim, Beytü'l-Makdis'e vardım" buyurmuş-tur. Efendimiz oradan göğe yükseltildi, nebiler ve me-leklerle aleyhimüs selam görüştü. Cennet ve cehennemi, daha başka işaretleri gördü. Nihayet beş vakit namaz emri ile aynı gece döndü (Daha önce sabah ve yatsı kılınıyordu).

2 - Biz Musaya Kitap verdik ve onu İsrailoğullarına "Benden başkasını Rab edinmeyin, Benden başkasının himayesine girmeyin" diye, bu Kitabı doğru yolu gösteren bir rehber kıldık.

3 - Ey Nûh ile birlikte gemide taşıdığımız kimselerin nesli! Yalnız Bana güvenip, dayanın, Bana şükredin. Şunu bilin ki Nûh çok şükreden bir kul idi.

4 - Biz İsrailoğullarına Kitapda şu hükmü de takdir ettik: "Siz ülkede iki kere bozgunculuk yapacak ve açık zorbalıklar edeceksiniz"

5 - Onlardan birincisinin vâdesi gelince, kuvvet ve şiddet sahibi olan kullarımızı sizin üzerinize musallat ettik de onlar sizi yakalayabilmek için evlerin aralarına bile girerek her tarafı didik didik edip araştırdılar. Bu, yerine getirilmesi gereken bir vaad idi. Bozgunculukları neticesinde maruz kaldıkları ilk felaket M.Ö. 598'de Babil kralı Buhtunnasr'ın istilasıdır. O Kudüsü ve Beyt-i Makdisi yerle bir etti. İsrailoğullarını Filistinden sürüp çeşitli ülkelere dağıttı. Bir kısmını da Babile götürdü. Onlara verilen ilk ceza budur. 529'da Pers kralı Hüsrev Babili alınca İsrailoğullarına Kudüse dönme ve Mabedi inşa etme izni verdi. Daha sonra Ezra, kaybolan Tevratı yeniden derledi. Dini ıslahat yapıldı. M.Ö. ikinci yüzyıl sonunda Rum işgalinden sonra dini bir canlanma ile Makkabiler devletini kurdular. Tekrar bir çürüme ve tefrika Romalıların M.Ö. 63'de Filistini işgal etmeleriyle sonuçlandı. Manevi çöküşleri daha arttı. M.S. 70'de Romalı Titus Kudüs'ü alıp Yahudileri kılıçtan geçirdi. Beyt-i Makdisi yaktı yıktı. Ayette bildirilen ikinci felaket bu olabilir.

6 - Sonra o istilacılara karşı size galibiyet ve zafer verdik, servet ve oğullarla kuvvetlendirdik, sayınızı daha da çoğalttık.

7 - İyilik ederseniz, kendinize iyilik etmiş olursunuz, kötülük ederseniz, onu da kendi aleyhinize işlemiş olursunuz. Derken sonraki taşkınlığınızın vâdesi gelince, kederinizden suratlarınız asılsın, daha önce girdikleri gibi yine Mescide girsinler ve istila ettikleri yeri mahvedip dursunlar diye başınıza yine düşmanlarınızı musallat ettik. [41,46]

8 - Olur ki tevbe edersiniz de Rabbiniz size merhamet eder. Eğer tekrar bozgunculuğa dönerseniz, Biz de size ceza vermeye döneriz. Zaten cehennemi kâfirlere zindan kılmışız.

9 - Gerçekten bu Kur'an insanları en doğru yola, en isabetli tutuma yöneltir. Güzel ve makbul işler yapan müminlere nail olacakları büyük mükâfatı müjdeler.

10 - Ahirete inanmayanlara ise gayet acı bir azap hazırladığımızı bildirir.

11 - İnsan, bazan şerri, tıpkı hayrı istercesine ister. Pek acelecidir bu insan! [10,11] İnsan, peşin zevk peşindedir. Ahiret nimetlerini de dünyada görmek ister. Acelecilikle, vakti gelmeyen nimete çarçabuk ulaşmak isteyen, ondan mahrum kalmakla cezalandırılır. Öyleyse müminler beddua değil, sabır ve ihtiyat ile hayra dua edip yararlı işler yapmalıdırlar.

12 - Biz gece ve gündüzü kudretimizi gösteren iki delil kıldık. Gece delilini sildik, gündüz delilini aydınlatıcı yaptık ki hem Rabbinizin lutfedeceği nimetlerin peşine düşesiniz, hem de yılların sayısını ve hesabı bilesiniz. Biz her şeyi açık açık bildirdik. [28,71-73; 25,61-62; 36,37-38]

13 - Her insanın yaptıklarını boynuna doladık, her insan yaptıklarına göre muamele görür. Nitekim kıyamet günü hesap defterini önünde açılmış bulacaktır. [99,7-8; 52,16; 4,123; 75,12-14] Ayet-i kerime insanın yaptığı her hareketle, adeta bir kalem gibi, daha doğrusu tuşa dokunmuş gibi kendi ekranında hayat boyunca bir şeyler yazıp durduğunu, kıyamet günü bunun çıkışını alacağı izleni-mini vermektedir. Dünya hayatında nefsin ihtirasları, gafletli insanın iyi ve kötüyü değerlendirmesini önlemektedir. Ama ahirette her şey gözönüne serilecektir.

14 - Şöyle deriz ona: "Defterini oku. Bugün muhasebeci olarak kendi işini görmeye kendin yetersin!"

15 - Kim doğru yolu seçerse, kendisi için seçmiş olur; kim de doğru yoldan saparsa, kendi aleyhinde sapmış olur. Hiçbir kimse başkasının günah yükünü taşımaz. Biz Peygamber göndermediğimiz hiçbir halkı cezalandırmayız. [35,18; 29,13; 16,25; 67,8-9; 39,70-71; 35,37] Bu ayetten anlaşıldığı üzere Peygamber tebliği, matlup şartlara göre ulaşmayan insanlar, İslamı öğrenip kabul etmediklerinden dolayı ahirette sorumlu olmazlar.

16 - Herhangi bir beldeyi imha etmek istediği-mizde oranın lüks içinde yaşayan şımarıklarına iyilikleri emrederiz, buna rağmen onlar dinlemez, fısk-u fücura devam ederler. Bu sebeple onun hakkında cezalandırma hükmü kesinleşir. Biz de orayı yerle bir ederiz.

17 - Hem Nuhdan sonra öyle nesiller helak ettik ki saymaya gelmez. Kullarının günahlarını Rabbinin görüp bilmesi yeter.

18 - Kim acele, şu peşin dünya zevkini isterse, Biz de dilediğimiz kimse hakkında ve dilediğimiz miktarda olmak kaydıyla, o dünya zevkini ona veririz. Ama sonra ona cehennemi mekân kılarız, O da yerilmiş ve kovulmuş olarak oraya atılır.

19 - Kim de ahireti ister ve ona layık bir biçimde mümin olarak gayret gösterirse, işte bunların çalışma-ları makbul olur.

20 - Hepsine, dünyayı isteyenlere de, ahireti isteyenlere de Rabbinin ihsanından veririz. Rabbinin ihsanı kısıtlanmış değildir.

21 - Bak nasıl dünyada onların kimini kimine üstün kıldık! Elbette ahirette erişilecek daha büyük mertebeler, kazanılacak daha yüksek faziletler vardır. Servet, sağlık ve diğer imkânlar yönünden insanların farklı olmaları Allahın takdiridir. Bu ayet, dünyadaki işlere göre, ahirette de insanların farklı durumlarda olacağını bildirmektedir. Öyleyse insan asıl ebedi ha-yatta yüksek derecelere ulaşmak için çalışmalıdır.

22 - Sakın Allah ile beraber başka tanrı edinme, yoksa yerilmiş, bir kenara itilmiş vaziyette kalırsın.

23 - Rabbin şöyle buyurdu: Allahtan başkasına ibadet etmeyin. Anaya babaya güzel muamele edin. Şayet onlardan her ikisi veya birisi yaşlanmış olarak senin yanında bulunursa sakın onlara hizmetten yüksünme, "öff!" bile deme, onları azarlama, onlara tatlı ve gönül alıcı sözler söyle. [31,14] 22-39 bölümü, Medine döneminin başlamak üzere olduğu sırada gittikçe güçlenecek olan İslam toplumunun hangi temel esaslar üzerine kurulacağını ilan etmektedir. Bkz. 6,151-153

24 - Şefkatle, tevazu ile kol kanat ger onlara ve şöyle dua et: "Ya Rabbi, onlar küçüklüğümde nasıl beni ihtimamla yetiştirdilerse, ona mükâfat olarak Sen de onlara merhamet buyur!"

25 - Rabbiniz ruhlarınızdaki duyguları pek iyi bilir. Eğer siz iyi iseniz şunu bilin ki Allah kötülüklerden, özellikle ana babasına yaptığı kötü muamelelerden, tövbe edenlere karşı Gafurdur, günahları bağışlar.

26-27 - Yakınlarına, yoksula, yolda kalmışa hakkını ver, sakın saçıp savurma. Çünkü savurganlar şeytanların kardeşleri olmuşlar-dır. Şeytan ise Rabbine karşı pek nankördür. [25,67]

28 - Eğer elinin dar olması sebebiyle Rabbinden umduğun bir lütfu, bir imkânı, beklerken o hak sahiplerine şimdilik ilgi gösteremiyorsan, hiç değilse onlara gönül alıcı bir şeyler söyle.

29 - Eli sıkı olma, büsbütün eli açık da olma ki herkes tarafından ayıplanan, kaybettiklerine hasret çeken bir hale düşmeyesin.

30 - Şu kesin ki Rabbin dilediği kimsenin nasîbini bollaştırır, dilediğinin nasîbini daraltır. Çünkü Rabbin kullarının her halini bilip görmektedir. Birçok insan, servet bakımından insanların farklı seviyelerde olmasının hikmetini anlayamaz. Oysa Allah insanları zekâ, kabiliyet, güç ve enerji bakımından farklı yaratmıştır. Herkesin hukukta eşitliği esastır. Fakat fazilette ve neticede eşit kılmak, Allahın koyduğu fıtrat kanununa aykırıdır. Onun için uygulanma şansı yoktur. Uygulama gayretleri işi daha da bozmuştur (20. asırdaki Sovyetler tecrübesinin sonucu malumdur.) Fıtrata ve insanlık şerefine en uygun nizam, meşrû yoldan kazanıp meşrû şekilde harcama ve toplumun mahrum kısmını ihmal etmemeyi esas prensip edinen ilahi buyruklara uymaktır.

31 - Fakirliğe düşme endişesi ile evlatlarınınızı öldürmeyiniz. Onların da sizin de rızkınızı veren Biziz, Şüphesiz ki onları öldürmek büyük bir suçtur. Cahiliyenin kız çocukları öldürme âdetinin ötesinde, ayet kürtajı yasaklıyor. Nüfus nüfuzu artırır. Tarih bize, ülkelerin nüfusları ile beslenme kaynaklarının aynı, hatta daha hızlı bir oranla arttığını göstermektedir. Mesela; Türkiyenin nüfusu 20 milyon iken, 65 milyon olduğu döneme göre maddi imkanların çok daha az olduğu kesin bir gerçektir.

32 - Sakın zinaya yaklaşmayın; Çünkü o çirkinliği meydanda olan bir hayasızlıktır, çok kötü bir yoldur.

33 - Haklı bir gerekçe olmaksızın Allahın muhterem kıldığı cana kıymayın. bir kimse zulmen öldürülürse onun velisine (mirasçısına) bir yetki vermişizdir; artık o da kısas hususunda aşırı davranmasın, meşrû hakla yetinsin. Zaten kendisine yetki verilmekle gerekli destek sağlanmıştır. Öldürme yasağına insanın kendisi de dahildir. Onun için intikam da katil gibi haramdır. Ayette yetkiden maksat kısas veya diyet olup uygulama işi yönetime aittir.

34 - Büluğ çağına ermeyen yetimin malına, en güzel tarzdan başka bir şekilde yaklaşmayın. Verdiğiniz sözü yerine getirin. Çünkü verilen söz, sorumluluk gerektirir. [4,2-6; 6,152]

35 - Ölçtüğünüz zaman dürüst olun, tam ölçün. Doğru terazi ile tartın. Bu hem ticaretiniz için daha hayırlı, hem de akıbet yönünden de daha güzeldir.

36 - Bilmediğin şeyin peşine düşme! Çünkü kulak, göz, kalb gibi azaların hepsi de sorguya çekilecektir. [49,12]

37-38 - Hem kibirli kibirli yürüme! Zira ne kadar kibirlenirsen kibirlen, ne yeri yarabilirsin, ne de dağların boyuna erişebilirsin. Böylesi davranışların hepsi kötü olup, Rabbinin nazarında hoş görülmeyen şeylerdir.

39 - İşte bunlar Rabbinin sana vahyettiği hikmetlerdendir. Sakın Allahın yanı sıra başka bir tanrı uydurma, yoksa yerilmiş, rahmetten kovulmuş olarak cehenneme fırlatılırsın.

40 - Ya! Demek Rabbiniz sizi erkek evlatlarla onurlandırdı da, sizin iddianıza göre, işi bilmiyormuş gibi melekleri de biçare kız çocukları olarak kendine ayırdı öyle mi? Gerçekten siz pek müthiş, vebali çok büyük bir iddia ileri sürüyorsunuz. [19,88-95; 37,150]

41 - İnsanlar düşünüp ders alsınlar diye biz Kur'anda bu gerçekleri farklı üsluplarla beyan ettik. Ne var ki bu, onları daha da kaçırmaktan başka bir sonuç vermedi. [16,101; 7,58]

42 - De ki: Faraza müşriklerin iddia ettikleri gibi Allahtan başka tanrılar bulunsaydı, elbette onlar Arş'ın ve kâinat hakimiyetinin sahibi Yüce Allaha üstün gelmek için çareler arayacaklardı! (Ama besbelli ki böyle bir şey asla vaki değildir.) Bu ayet, tevhidin kuvvetli bir delilini özetleyerek. Kelam ilminin en önemli prensiplerinden birini ortaya koyar. Şöyle ki: a) Birden fazla müstakil ilah olsaydı, mutlaka ihtilaf çıkar, kâinatın devamı mümkün olmazdı. b) Faraza biri en üstün ilah, diğeri O'nun yetki-li kıldığı ilahlar olsalardı bunlar arasında rekabet çıkar ve kendilerince en iyi yönetimi gerçekleştirmek için hakimiyeti ele geçirmek isterlerdi. Âlemde nizam bozulmadığına göre tek İlahın nizamı işlemektedir. Aksi halde bir buğday tanesi bile yetişmezdi.

43 - Allah onların, iddialarından münezzehtir, Son derece Yücedir, Uludur.

44 - Yedi kat gök, dünya ve onların içinde olan herkes Allahı takdis ve tenzih eder. Hatta hiçbir şey yoktur ki Ona hamd ile tenzih etmesin. Ne var ki siz onların bu tenzih ve takdislerini iyi anlayamazsınız. Bunca azametiyle beraber, kullarının gaflet ve cürümlerine karşı, O, Halimdir, Gafurdur: pek sabırlı, müsamahalı ve bağışlayıcıdır.

45 - Sen Kur'an okuduğun zaman, seninle ahirete inanmayanlar arasına görünmez bir perde çekeriz. İlk bakışta bazılarının zannettiği gibi burada bir kısım insanları küfre zorlama yoktur. Yani Allah hiç kim-senin kalbini kılıflı, manevi kulaklarını sağır yaratıp iman etmelerini engellemez. Ama kâfirler kendilerine yapılan tebliğleri işitmemeyi, Allahın tevhid delillerini görüp anlamamayı âdet haline getire getire kendi kendilerine bu perdeleri çekmiş olmaktadırlar. Fıtratını bozacak derecede iradelerini olumsuz yönde kullanma süreci sonucunda bu duvarlar çekilmektedir. Bu da Allahın koyduğu bir nizam gereği olduğun-dan, mecazi olarak Allah bu fiili Kendisine izafe etmektedir. Oysa aynı fiilleri Fussilet, 5. ayetinde kâfirler kendi fiilleri olarak ifade etmişlerdir.

46 - Ve kalblerinin üzerine onu iyi anlamalarına mani kılıflar geçirir, kulaklarına da ağırlıklar koyarız. Sen Kur'anda Rabbini Tek olarak andığın zaman, nefretle arkalarını dönüp giderler. [39,45]

47 - Onlar senin okuyuşunu dinlerken ne maksadla dinlediklerini, kulis yaparken insanlara: "Siz, sadece sihir tesirinde kalmış birinin peşinde gidiyorsunuz, aklınızı kullanın!" diye fısıldaşarak vesvese verdiklerini pek iyi biliyoruz.

48 - Bak Resûlüm, seni nelere kıyas ettiler (gâh şair, gâh büyücü, gâh kâhin, gâh mecnûn dediler) de nasıl dalalete düştüler? Hem öyle sersemleştiler ki artık yol bulacak halleri kalmadı.

49 - Bir de şöyle dediler: "Sahi, biz kupkuru kemik yığını ve ufalanmış toz haline geldiğimiz zaman, biz mi yeniden yaratılıp dirileceğiz! (bu olacak iş değil!)" [36,78-79; 79,10-12]

50-51 - De ki: "İster taş olun, ister demir. İsterse yeniden dirilmesi aklınıza imkânsız gibi görünen herhangi bir yaratık, ne olursanız olun, mutlaka diriltilip kaldırılacaksınız." "O halde" diyecekler, "kimdir bizi diriltecek olan?" De ki: "Sizi ilk defa yoktan yaratan!" Bu sefer, alay ederek başlarını sallayacak da: "Ne zamanmış o?" diyecekler. De ki: "Belki de yakındır." [30,27; 42,18]

52 - Allah, Sizi kabirlerden çağıracağı gün, derhal Ona hamd ederek koşarcasına çağrısına uyacaksınız. Kendi kendinize bir düşünüp, dünyada pek az kaldığınızı sanırsınız. [79,46; 23,112-114] [30,25; 54,50]

53 - Söyle o kullarıma: Hep en güzel sözleri söylesinler, çünkü Şeytan aralarını bozmaya çalışır. Gerçekten Şeytan insanın açık düşmanıdır. Muhaliflere delil getirirken, delilleri en güzel tarzda ifade etsinler, hiddet göstermeye, sövüp saymaya kalkışmasınlar.

54 - Rabbiniz sizi pek iyi bilir. Dilerse size merhamet eder yahut dilerse sizi cezalandırır. Bunun içindir ki, ey Resûlüm, Seni onlar üzerine yönetici, onlardan sorumlu olarak göndermedik.

55 - Hem senin Rabbin, göklerde ve yerde olan kim varsa hepsini pek iyi bilir. Biz nebilerden bazısını bazısına üstün kıldık, nitekim Davuda da Zeburu verdik. [2,253; 33,7; 42,13]

56 - De ki: "İbadetlerde Allahın ortakları olduklarını yalan yere, iddia ettiğiniz tanrılarınızı çağırın çağıra bildiğiniz kadar! Onlar ne sizin sıkıntınızı giderebilir, ne de onu başka yere çevirebilirler!"

57 - Onların tanrılaştırıp yalvardıkları kimseler, "Ne yaparsam O'na daha yakın olabilirim?" diye Rablerine vesile ararlar. Onun rahmetini arar, azabından korkarlar. Çünkü Rabbinin azabı gerçekten korkunçtur. Bunlar, çeşitli şirk inançlarına göre gâh melaike; gâh İsa (a.s) veya Uzeyr (a.s) olabilir. Veyahut müşrik Cahiliye Araplarından bazılarının ibadet ettikleri bazı cinniler olabilir ki o cinler ihtida edip müslüman oldukları halde, onlara tapanlar, bundan haberdar olma-mışlardı.

58 - Hiç bir şehir yoktur ki kıyamet gününden önce Biz orayı imha etmeyelim veya şiddetli bir azaba uğratmayalım. Bu, Kitapta (Levh-i Mahfuzda) yazılıdır. [11,101; 65,8-9]

59 - Kâfirlerin keyfi olarak istedikleri mûcizeleri göndermeyişimizin tek sebebi, daha önceki kâfirlerin bu gibi mûcizeleri yalanlamış olmalarıdır. Nitekim Semud halkına açık bir mûcize olarak o dişi deveyi verdik de onu öldürdüler ve bu yüzden kendilerine zulmettiler. Biz o ayetleri sadece korkutmak için göndeririz. [5,115]

60 - Unutma ki vaktiyle Sana: "Rabbin insanları ilim ve kudretiyle kuşatmıştır" demiştik. Gerek miraçta sana gösterdiğimiz temaşayı, gerek Kur'anda lânetlenen ve cehennemin dibinde biten o Zakkum ağacını, sırf insanları deneme vesilesi kıldık. Biz onları tehdit ediyoruz da bu onların azgınlığını artırmaktan başka bir işe yaramıyor. Bu ayette rüya "düş" anlamına olmayıp, dış dünyada görülen şey mânasınadır. Miraca işarettir. Sadece düş olsaydı, insanlar için ciddi bir imtihan olmazdı.

61-62 - Bir zaman meleklere: "Ademe secde edin" dedik, onlar da hemen secdeye kapandılar, yalnız İblis secde etmeyip: "Çamurdan yarattığın kimseye secde mi ederim!" "Benden üstün kıldığın adam bu mu? Eğer kıyamet gününe kadar bana bi mühlet versen, gör bak nasıl da onun soyunu pek azı dışında kumandam altına alacağım!" dedi. [7,12; 38,75-76]

63 - "Defol! oradan" buyurdu Allah; " Onlardan kim sana tabi olursa, iyi bilin ki cehennem de sizin cezanızdır. Ceza ki ne ceza!" [38,80; 15,37]

64 - Allah da şöyle buyurdu: "Onlardan gücünün yettiğini sesinle aldatıp kötülüklere kaydır. Süvari veya piyade olarak bütün kuvvetlerini toplayarak onların üzerine yürü, mallarına ve evlatlarına ortak ol, bol bol vaadlerde bulun onlara!" Şeytan bu! Onları aldatmadan başka ne vaad eder ki! [19,38; 14,22]

65 - "Benim gerçek kullarıma senin asla bir hakimiyetin olamayacaktır. Rabbinin onları koruyucu olması yeter de artar!"

66 - Rabbiniz o muazzam kudret sahibidir ki lütfundan nasibinizi aramanız için denizde gemiler yürütür. Gerçekten Onun size ihsan ve merhameti pek fazladır.

67 - Denizde musibete maruz kaldığınızda Allahtan başka yalvardığınız bütün putlar ortada görünmez olur. Ama O sizi kurtarıp selametle karaya çıkarınca, Ona arkanızı dönersiniz. İşte öyle nankördür bu insanoğlu!

68 - Karada sizi yerin dibine geçirmesinden yahut çakıl savuran bir kasırga göndermesinden emin mi oldunuz? Sonra kendinize bir koruyucu da bulamaz-sınız. [67,16-17]

69 - Yahut sizi tekrar denize gönderip de üzerinize kırıp geçiren bir fırtına göndererek, inkârınız ve nankörlüğünüz sebebiyle sizi boğmayacağından emin mi oldunuz? Sonra bize karşı size arka çıkacak hiç bir kuvvet bulamazsınız.

70 - Gerçekten Biz Âdem evlatlarını şerefli kıldık, karada ve denizde kendilerini taşıyacak vasıtalar nasib ettik, onlara helal ve hoş rızıklar verdik ve onları yarattığımız varlıkların çoğuna üstün kıldık. Bu pasaj, şunu hatırlatmak istiyor: "Canlı ve cansız bütün kâinatı, Güneşten, Aydan, Yıldızlardan atmosfer küresinden, topraktan, sudan madenlerden, kuşlardan, balıklardan, koyunlardan, ineklerden, meyvelere, zerrelere kadar bütün kâinatı insana hizmet ettiren, ne insanın kendisi, ne başka insanlar, ne cinler, ne başka varlıklar ve ne de kör tesadüfler olamaz. Belli ki rahmeti nihayetsiz Yaratıcının rahmeti ve iradesi bunu dilemiştir. Şu halde insanı bu derece yücelten O iken, nasıl olur da insan Ona değil de, başka âcizlere kulluk eder, nihayetsiz aptallık edip kendi değerini düşürür."

71 - Gün gelecek, her sınıftan insanları, tabi oldukları önderlerine nisbet ederek çağıracağız. Kimin hesap defteri sağından verilirse işte onlar defterlerini emin olarak okur ve kıl kadar olsun, haksızlığa uğratılmazlar. [10,47; 36,12; 18,49; 45,28;29]

72 - Kim bu dünyada gerçekleri görmede kör ise, ahirette de kördür, hatta yol bulmadaki şaşkınlığı daha da beterdir.

73 - Az kalsın, seni bile sana vahyettiğimizden başka bir şeyi uydurup Bize mal etmen için akılları sıra kandıracak ve ancak o takdirde seni dost edineceklerdi. Hz. Peygamberin ve müminlerin kritik imtihanlarını anlayabilmek için Mekke döneminde Peygamberimiz (a.s) ın yaşadığı halleri düşünelim: Baskı, tehdid, büyük servet teklifleri, kral yapma, en güzel kadınları sağlama, tuzaklar kurma, kendine ve taraflarına yıllarca süren sosyal ve ekonomik boykotlar uygulama gibi. Bunlardan birtekinin bile nice dava adamlarını çekip götürdüğü düşünülürse, meselenin kolay olmadığı ortaya çıkar. Ayet Peygamberimizin bunlara önem verdiği manasına gelmeyip, müminleri çok ciddi imtihanlara hazırlama gayesine matuftur.

74 - Eğer sana sebat vermeseydik nerdeyse azıcık da olsa onlara meyledecektin.

75 - O takdirde de hem hayatın, hem de ölümün acısını sana kat kat tattırırdık. Sonra Bize karşı hiçbir yardımcı da bulamazdın. Bu kısım iki noktayı vurgulamaktadır. 1-Batıla meyletmen halinde, hem dünyada, hem de ahirette Allahın azabına müstehak olurdun. 2-Küfrün düzenlerine karşı Allahın lütfu olmazsa, Resûlullah bile mukavemet edemez.

76 - Onları yurdundan çıkarmak için seni tedirgin edip dururlar. O takdirde kendileri de senden sonra pek az kalır, sonra da yok olur giderler.

77 - Senden önce gönderdiğimiz Resûller hakkında cari olan ilahi kanun budur. Sen Bizim nizamımızda asla bir değişiklik bulamazsın! Peygamberi süren veya öldüren bir topluluk hakkında cari olan hüküm şudur: Ya helâk edilirler, ya düşman idaresine girerler, ya da Peygamberin taraftarlarınca hezimete uğrarlar.

78 - Gündüzün güneş dönüp gecenin karanlığı bastırıncaya kadar belli vakitlerde namaz kıl ve özellikle sabah namazını... Zira sabah namazı meşhuddur. Hem gece hem de gündüz melekleri sabah namazında hazır olurlar, şahid olurlar.

79 - Sana mahsus bir namaz olmak üzere gecenin bir kısmında kalkıp Kur'an oku, teheccüd namazı kıl. Böylece Rabbinin seni Makam-ı Mahmûda eriştirece-ğini umabilirsin. Bu ayette beş vakit namaz mücmel olarak yer alır. Vakitleri ayrıntılı olarak Hz. Peygamber (a.s) bildirmiştir. Böylece Mirac gecesi bildirilen beş namaz, miraç ile en çok ilgili İsra sûresinde Peygamberimize öğretilmiş, o da "Benim nasıl namaz kıldığımı görüyorsanız siz de öyle kılın" buyurmuştur. Aksi halde namazı Allahın istediği tarzda eda etmenin mümkün olmadığına böylece dikkat çekmiştir. Gece uykudan uyanmak suretiyle kılınan teheccüd namazı Hz. Peygambere farz, ümmete sünnettir.

80 - De ki: "Ya Rabbi, gireceğim yere dürüst olarak girmemi, çıkacağım yerden de dürüst olarak çıkmamı nasib et ve Kendi katından beni destekleyecek kuvvetli bir delil ver bana." [57,25]

81 - De ki: "Hak geldi, batıl yıkılıp gitti. Çünkü batıl, yok olmaya mahkûmdur." [21,18]

82 - Biz Kur'anı müminlere şifa ve rahmet olarak indiririz. Ama o, zalimlerin ise sadece ziyanını artırır. [41,44; 9,124-125]

83 - İnsana her ne zaman nimet versek, Allahı anmaktan yan çizer, umursamaz. Başına bir dert gelince de ümitsizliğe düşer. [17,67; 10,12]

84 - De ki: Her insan kendi seciye ve karakterine göre davranır. Kimin daha isabetli olduğunu ise asıl Rabbiniz bilir. [11,121-122]

85 - Bir de sana "rûh" hakkında soru sorarlar. De ki: "Rûh Rabbimin emrindedir, Onun bileceği işlerdendir. Size sadece az bir ilim verilmiştir." Bu ayetteki ruh, genellikle "İnsanın ruhu, canı" olarak anlaşılır. Kur'anda Cebrail (a.s) hakkında da kullanılır. Ayetin Kur'an vahyinden bahsedilen bir siyak içinde yer alması, Cebrail'in de vahyi getiren melek olması karineleriyle, bazı müfessirler burada ikinci tefsir üzerinde dururlar. "Vahyi Cebrail getiriyor" cevabını alan müşrikler onun hakkında bilgi istemiş olabilirler.

86 - Eğer dileseydik sana vahyettiğimiz Kur'anı hafızalardan ve sayfalardan giderirdik. Sonra, sen de onu ele geçirmek için karşımızda bir yardımcı da bulamazdın.

87 - Ama böyle yapmayıp Kur'an ayetlerini muhafaza etmesi, sırf Rabbinin ihsanının sonucudur. Gerçekten Onun sana olan lütfu pek büyüktür.

88 - De ki: "Yemin ederim! Eğer insanlar ve cinler, bu Kur'anın benzerini yapmak için bir araya toplansalar, hatta birbirlerine destek olup güçlerini birleştirseler bile, yine de onun gibi bir Kitap meydana getiremezler." Bu ayet i'caz konusunda meydan okumanın en kapsamlı ifade edildiği ayettir. Kısaca şunları ihtiva eder: 1-Üslubu, delilleri, konuları, öğretileri, muhteva-sının zenginliği, gaybe dair verdiği haberler gibi yönlerden mûcizedir. Değil bir insan, bütün insanlar ve cinler bir araya toplansalar da Kur'anın benzerini yapamaz-lar. 2-Hz. Muhammed daha önce içinizde kırk yıl yaşadı, bu misyonunun en ufak bir emaresi bile onda görülmedi. 3-Vahiy hali dışında söylediği sözlerle vahiy olduğunu bildirdiklerini kıyaslayın. Arapçaya vakıf olan herkes, hadîslerle Kur'anın ayrı ayrı zatların sözleri olduğunu kabul eder.

89 - Bu Kur'anda biz her türlü manayı, çeşitli tarzlarda tekrar tekrar açıkladık. Ama insanların çoğu inkârcılıkta ısrar ettiler.

90 - Ve "Biz" dediler; "Sana asla inanmayacağız. Ta ki yerden bir pınar akıtasın.

91 - Yahut senin hurma ve üzüm bağların olsun da aralarından gürül gürül ırmaklar akıtasın.

92 - Yahut iddia ettiğin gibi gökyüzünü parçalayıp üzerimize kısım kısım düşüresin, ya da Allahı ve melekleri karşımıza getiresin de onlar senin söylediklerine şahitlik etsinler.

93 - Yok, yok! Bu da yetmez, senin altundan bir evin olmalı yahut göğe çıkmalısın. Ama unutma! Sen bize oradan dönerken okuyacağımız bir kitab indirmedikçe yine de senin oraya çıktığına inanmayız ha!" De ki: "Fe Subhanallah! Ben resûl olan bir beşerden başka bir şey miyim?" [17,59; 25,7-11; 26,187] Mûcize isteyen kâfirlerin dikkatleri, daha önemli, çünkü devamlı olan ilmî mûcizeye çevriliyor. Kur'anı anlamak istemeyenlerin, tuhaf bir psikoloji içinde inanıp dikkat etmek için değil de, alaya almak veya imtihan edip sıkıştırmak için mûcize istekleri devam ediyor. Allah, Resûlüne: esas görevinin tebliğ olduğunu, yoksa öbür harikaları göstermenin Elçinin görevi olmadığını bildirmesini emrediyor.

94 - Zaten, insanların ekserisinin, kendilerine hidayet geldiği halde iman etmemelerinin başlıca sebebi: "Allah bula bula bir beşeri mi seçip halka Elçi gönderdi?" demeleridir.

95 - De onlara: "Eğer yeryüzünde uslu uslu yürüyen melekler olsaydı, ancak o takdirde biz onlara melek elçi gönderirdik." [10,2; 64,6; 14,10; 23,47]

96 - De ki: "Sizinle benim aramda şahid olarak Allah yeter! Doğrusu O kullarının bütün hallerini bilip görmektedir." [6,19; 69,44-46]

97 - Allah kimi doğru yola iletirse işte odur doğru yolda olan. Kimi şaşırtırsa, artık Allahtan başka ona hâmi ve yardımcı bulamazsın. Kıyamet günü onları kör, sağır ve dilsiz olarak yüzü koyun haşrederiz. Varacakları yer cehennemdir. Onun ateşi zayıfladıkça onlara çılgın alevi artırırız. [18,17]

98 - İşte budur cezaları! Çünkü onlar ayetlerimizi inkâr ediyorlar ve: "Bir kemik yığını ve ufalanan kırıntı haline geldikten sonra mı biz diriltilip yeniden yaratılacağız!" diye dinle alay ediyorlardı.

99 - Görüp düşünmüyorlar mı ki gökleri ve yeri yaratan Allah, kendilerinin benzerini yaratmaya elbette kâdirdir? O, kendileri için asla, şüphe götürmeyecek bir vâde belirlemiştir. Ama zalimlerin işleri güçleri inkârdan ibaret! [40,57; 36,81-82] [11,104]

100 - De ki: "Rabbimin rahmet hazinelerine siz sahip olsaydınız, harcamakla tükenir korkusuyla cimrilik ederdiniz." Çok cimridir insan! [4,53; 70,18-19; 64-16]

101 - Musaya, açık açık dokuz mûcize, açık belge verdik. İşte İsrailoğullarına sor: Musa kendilerine geldiğinde Firavun ona: "Bana bak Musa!" dedi, "ben senin büyülendiğini zannediyorum." Bazıları bu ayeti çarpıtarak, hadisleri inkâr etmeye sebep göstermek isterler. Oysa bunu diyen kâfirlerin esas maksadı, vahyi saçma buldukları için o sözlerin ancak bir büyü etkisiyle olabileceğini iddia etmekti. İmdi onlara kanıp Kur'an vahyini de reddetmek mi gerekir? Kur'anda Hz. Musanın sihirden etkilendiği de yer alır. (20,66-57] Bu hadis inkârcıları buna ne diyecekler? Gerçek şu ki bir zehirin, bir mikrobun, bir yaralamanın Peygamberi geçici etkisi altına alması gibi, sağlığı da büyü ile etkilenebilir. Fakat onlar gibi, büyü de ilahi mesaja tesir etmez.

102 - Musa da şöyle cevap verdi: "Pek iyi bilirsin ki bu ayetleri, birer belge olmak üzere, indiren göklerin ve yerin Rabbinden başkası değildir. Ey Firavun, ben de senin mahvolduğunu zannediyorum."

103 - Firavun onları ülkeden söküp atmak istedi. Ama Biz onu ve beraberindeki bütün ordusunu suda boğduk.

104 - Bu olaydan sonra İsrailoğullarına da dedik ki: "Haydin, yerleşin size gösterilen yere! Ne zaman ki ahiret vadesi gelir, işte o vakit hepinizi bir araya toplar hakkınızda gereken hükmü veririz!" 101-104 bölümü Hz. Musa - Firavun kıssasına yer verir. Gaye Firavunun inad, kibir ve saltanatına rağmen Hz. Musanın tebliğinin başarılı olduğunu, Mekkeli müşriklere hatırlatmak, aynı akıbetin kendilerini de beklediğini vurgulamaktır.

105 - Biz Kur'anı hak olarak indirdik. O da hakkın ve gerçeğin ta kendisi olarak indi. Seni de ey Resûlüm, sadece rahmetle müjdelemen ve inanmayanları ise azapla uyarman için gönderdik. [4,166]

106 - Hem o vahyi, insanların zihinlerine sindire sindire okuman için zaman zaman gelen Kur'an dersleri halinde indirdik [16,101-102; 25,32]

107 - De ki: "İster inanın ona, ister inanmayın. Şu bir gerçektir ki daha önce kendilerine ilim verilenlere Kur'an okununca derhal yüzüstü secdeye kapanırlar." Bu ayeti okuyanın veya dinleyenin tilavet secdesi yapması vaciptir.

108 - "Ulu Rabbimizin şanı yücedir. Ne vâdederse mutlaka gerçekleşir." derler.

109 - Yine yüzüstü secdeye kapanırlar." İşte Kur'an onların saygısını böyle artırır. [47,17; 41,44; 3,113-115]

110 - De ki: "Dua ederken ister "Allah" ister "Rahman" diye hitab edin. Hangisini deseniz hep Onundur o en güzel isimler!" Namazında sesini pek yükseltme, ama iyice de kısma, ikisinin arası bir yol tut. [59,22-24; 25,60]

111 - Her türlü hamd O Allaha mahsustur ki, asla evlad edinmemiştir. "Hakimiyetinde hiç bir ortağı yoktur. Acze düşüp de bir desteğe muhtaç olmamıştır" de ve tekbir getire-rek Onun büyüklüğünü ilan et.


018 - KEHF SÛRESİ

18 - KEHF SÛRESİ

Mekkede nazil olmuş olup 110 ayettir. Sûre ihtiva ettiği konulardan biri olan Ashab-ı Kehf kıssası vesilesi ile Kehf (Mağara) sûresi diye adlandırılmıştır. Bu sûre Ashab-ı Kehf, Hz. Musa (a.s) ile Hz. Hızır (a.s), Hz. Zulkarneyn (a.s) kıssalarını nisbeten tafsilatlı olarak anlatır. Ayrıca Hz. Âdem ile İblis kıssası, bazı meseller yer alır. Sûre esas itibariyle imanı temellendirerek, iman edenleri gayret ve himmete getirip, kendilerini bekleyen zafer ve mükâfatı haber vermekte, kâfirleri ise kendilerini bekleyen feci akıbeti bildirmek suretiyle tehdit etmektedir.

Bismillahirrahmanirrahim.

1 - Hamd O Allah'a mahsustur ki kuluna Kitabı indirdi ve onun içine tutarsız hiçbir şey koymadı.

2-4 - Dosdoğru bir Kitap olarak gönderdi. Ta ki Kendi nezdinde inkârcılar için hazırladığı şiddetli azabı bildirerek onları uyarsın. Makbul ve güzel işler yapan müminleri de ebediyyen içinde kalacakları güzel bir mükâfatla müjdelesin ve ta ki "Allah evlat edindi" diyenleri uyarsın.

5 - Bu hususta, ne kendilerinin ne de babalarının hiçbir bilgileri yoktur. Ağızlarından çıkan o söz ne dehşetli bir söz! Ama onların iddia ettikleri, sırf yalandan ibaret!

6 - Şimdi, bu söze inanmazlarsa, demek sen onların ardına düşüp nerdeyse kendi kendini yiyip tüketeceksin! [26,3; 35,8; 16,127] Bu ayet Hz. Peygamberin (sallallahu aleyhi vesellem) tebliğ görevine ve insanların hidayete gele-rek ebedi helakten kurtulmaları davasına ne kadar gönülden bağlandığını ifade eder. Demek ki bu gibi ifadeleri, Hz. Peygamberi tenkide yormamalıdır.

7 - Biz, dünyada bulunan her şeyi ona bir zinet kıldık. Böylece insanlardan kimin daha iyi iş gerçekleştireceğini ortaya koymak istedik.

8 - Ve elbette Biz onun üstünde ne varsa hepsini, kupkuru yapıp dümdüz edeceğiz.

9 - Ne o, yoksa sen, bizim ayetlerimiz içinde yalnız Ashab-ı Kehf ve Rakim'in mi ibrete şayan olduklarını sandın? İş öyle değil! Kur'an ve hadiste kesin bilgi varid olmayınca, müfessirler birtakım rivayetler nakletmişlerdir. Hıristiyan geleneğinde M.S. 250 yıllarında Efes şehrinde, dinlerini kurtarmak için, mağaraya giren gençler kıssası vardır. Kehf sûresinde, onların durumlarının nakledilmeleri söz konusudur.

10 - Vakta ki o genç yiğitler mağaraya çekildiler. Şöyle niyaz ettiler: "Ulu Rabbimiz! Katından bir rahmet ver ve şu dâvamızda doğruluk ve muvaffakiyet ihsan eyle bize!"

11 - Bunun üzerine mağarada onları uykuya daldırdık. Nice yıllar öylece kaldılar.

12 - Sonra da o iki takımdan (Ashab-ı Kehf ile hasımlarından) hangisinin mağarada kaldıkları süreyi daha iyi hesapladıklarını ortaya koyalım diye onları uyandırdık.

13 - Başlarından geçen olayı Biz sana doğru olarak anlatıyoruz. Gerçekten onlar Rablerine tam iman etmiş gençlerdi. Biz de onların hidayetlerini ve yakinlerini artırdık. [9,124; 48,4]

14 - Kalblerine kuvvet ve metanet verdik de onlar ayağa kalkıp: "Rabbimiz, göklerin ve yerin Rabbidir. Ondan başka hiçbir ilaha yönelmeyiz. Şayet böyle birşey yapacak olursak, gerçekdışı, pek saçma bir söz söylemiş oluruz."

15 - "Şu bizim halkımız varya, işte onlar tuttular Ondan başka tanrılar edindiler. Onların tanrı olduklarına dair açık delil getirmeleri gerekmez miydi? Uydurduğu yalanı Allaha mal edenden daha zalim kim olabilir ki?"

16 - "Madem ki onları ve onların Allahtan başka taptıkları putları terkettiniz, haydi öyleyse mağaraya çekilin ki Rabbiniz rahmetini üzerinize yaysın, işinizde size kolaylık ve fayda ihsan etsin."

17 - Onlara baksaydın görürdün ki Güneş doğunca mağaralarının sağından dolaşır, batarken de sol taraftan onları makaslardı. Onlar da mağaranın genişçe dehlizinde bulunu-yordu. İşte onların böylece uyumaları Allahın ayetlerindendir. Allah kime hidayet verirse odur doğru yolda olan; kimi de hidayetten mahrum eder de şaşırtırsa, artık imkânı yok, ona yol gösterecek bir dost bulamazsın. Mağaranın kapısının tam kuzeye baktığı anlaşı-lıyor. İşte bundan ötürü mağaraya Güneş ışığı girmiyor ve yanından geçen biri içeride ne olduğunu göremi-yordu.

18 - Sen onları uyanık sanırdın, halbuki gerçekte onlar uykuda idiler. Yanları ezilmesin diye Biz onları gâh sağa, gâh sola çevirirdik. Köpekleri ise mağara girişinde ön ayaklarını yaymış vaziyette duruyordu. Onları görseydin sen de ürker, derhal dönüp kaçardın, için korku ile dolardı. Dağ başında, uzanmış vaziyette iken sağa sola dönüp duran üç beş kişi... onları koruyan korkunç bir nöbetçi köpek... öylesine ürkütücü bir manzara oluşturuyordu ki oraya göz atan kişi onların efsanevi dehşetli caniler olduğunu sanır derhal uzaklaşmaya çalışırdı. Bu da onların, yıllarca dış dünyadan güven içinde olmalarını sağladı.

19-20 - İşte, onları nasıl uyuttuysak öylece de uyandırdık. Derken aralarında konuşmaya başladılar. Birisi: "Ne kadar uykuda kaldınız?" diye sorunca bazıları: "Bir gün, belki bir günden de az!" diye cevap verdiler. Diğerleri de: "Uykuda ne kadar kaldığınızı tam tamına ancak Rabbiniz bilir" dediler. "Siz onu bırakın da, açlığımızı gidermeye bakalım. Şu akçeyi verip içimizden birini şehre gönderelim de baksın hangi yiyecek daha hoş ve helal ise ondan size azık tedarik etsin." "Bir de gayet nazik ve tedbirli davransın, varlığınızı ve bulunduğunuz yeri sakın hiç kimseye hissettirmesin." "Çünkü onlar sizi ellerine geçirirlerse ya taşa tutar, ya da kendi dinlerine döndürürler, bu takdirde de ebediyyen felah bulamazsınız."

21 - Fakat Bizim takdirimiz başka idi. Nasıl onları uyutup sonra uyandırdıksa, aynı şekilde öbür kullarımızı da Ashab-ı Kehfin durumundan haberdar ettik ki Allahın haşir vâdinin gerçeğin ta kendisi olup hakkında hiçbir şüphe olmayacağını onlar da anlasınlar. Derken onları bulan halk, kendi aralarında onlar hakkında ne yapacaklarını tartışmaya giriştiler. Bazıları: "Onların anısına bir anıt dikin, biz gerçek durumlarını anlayamadık, onların Rabbi hallerini pek iyi bilir" derken, görüşleri ağır basan müminler ise: "Mutlaka onların yanıbaşlarına bir mescid yapacağız" dediler. Şehre gönderdikleri arkadaşları üç asır önce müşrik Decius devrinin parası, o zamanın kıyafeti ve konuşma tarzı ile dikkat çekti. Onu görenler, hazine bulduğu zannı ile kendisini yöneticilere götürdüler. İfadesini alınca, halkın çoğu da onların dinini benimsediğinden kitle halinde mağaraya vardılar. Ashab-ı Kehf din kardeşlerini selamlayıp ruhlarını o sırada teslim ettiler. Böylece haşrin ispatına canlı bir delil teşkil ettiler. Müfessirlerin çoğunluğu oraya mescit yapma fikrinin müminlere ait olduğunu söylerken, Mevdudi tam tersine, bu fikrin şirk uygulamasını devam ettirmek isteyen müşriklere ait olduğunu ileri sürer. Fakat mescid, bu önemli hadiseyi ebedileştirme vesilesi olup şirke yer vermemesi itibariyle, ekseriyetin haklı olduğunu düşünebiliriz.

22 - İnsanların kimi: "Onlar, üç kişi idi, dördüncüleri de köpekleri idi" diyecekler. Bazıları da: "Beş kişi, idiler, altıncıları da köpekleri idi" diyecekler. Bunlar, gayb hakkında tahmin yürütmekten ibarettir. Kimileri de: "Onlar yedi kişi olup sekizincileri de köpekleri idi" derler. De ki: "Onların sayısını tamtamına Rabbim bilir" Onlar hakkında bilgisi olan çok az kişi vardır. Öyleyse onlar hakkında, sathi tartışma dışında kimse ile münakaşa etme ve bu konuda ileri geri konuşanlardan da hiç bir bilgi isteme. Kur'an, onların sayıları, hangi şehirde oldukları gibi konuları teferruat sayıp asıl çıkarılması gereken ders-lere dikkat çeker. Şöyle ki: 1- Mümin, haktan dönmemeli 2- Maddi imkânlardan çok, Allaha dayanmalı. 3- Allahın ölüleri diriltmeye kadir olduğuna kesinlikle inanmalı.

23-24 - Hiçbir konuda: "Allahın dilemesine bağ-lamaksızın, Ben yarın mutlaka şöyle şöyle yapacağım" deme! Bunu unuttuğun takdirde Allahı zikret ve: "Umarım ki Rabbim, doğruluk yönünden beni daha isabetli davranışa muvaffak kılar" de. [18,63]

25 - Mağaralarında üç yüz yıl kaldılar. Bazıları buna dokuz yıl daha ilave ettiler.

26 - Sen: "Ne kadar kaldıklarını asıl Allah bilir. Zira göklerin ve yerin gaybını bilmek Ona mahsustur. O öyle güzel görür, öyle güzel işitir ki! Oysa onların Ondan başka hâmileri yoktur. O, kendi hükmüne kimseyi ortak yapmaz." de.

27 - Sana vahyedilen Rabbinin Kitabını oku. O'nun sözlerini değiştirecek güç yoktur ve Ondan başka sığınak bulman da mümkün değildir. [5,67; 33,39]

28 - Rablerine, sırf Onun rızasını ve cemaline kavuşmayı umdukları için, sabah akşam yalvaranlarla beraber, sıkıntılara karşı candan sabret. Dünya hayatının süslerini arzulayarak sakın gözlerini onlardan başkasına çevirme. Kalbini Bizi zikretmekten gafil bıraktığımız, heva ve hevesine tabi olan ve işi hep aşırılık olan kimselere itaat etme. [6,52; 20,131] Kureyş eşrafının Hz. Peygamber (a.s) a: "Biz sana geleceğimiz vakit fakirleri yanından çıkar" demeleri vesilesi ile nazil olmuştur.

29 - De ki: "İşte Rabbiniz tarafından gerçek geldi. Artık dileyen iman etsin, dileyen inkâr etsin." Şu da bir gerçektir ki Biz o zalimlere, duvarları kendilerini çepeçevre kuşatmış olan müthiş bir ateş hazırladık. Eğer susuzluktan feryad edecek olurlarsa kendileri-ne erimiş maden gibi yüzleri haşlayan bir su verilir. O ne fena bir içecektir ve cehennem ne fena bir barınaktır! [47,15; 55,44]

30 - İman edip güzel ve yararlı işler yapanlara gelince, şu bir gerçek ki Biz güzel iş yapanların işlerini asla zayi etmeyiz.

31 - İşte onlara, zemininden ırmaklar akan Adn cennetleri vardır. Orada tahtlar üzerine kurularak kendilerine altın bilezikler takılacak, ince ve kalın ipekten yeşil elbiseler giyecekler. Ne güzel mükâfattır bunlar ve ne güzel bir mes-kendir o Cennet! [35,33; 25,75-76]

32 - Onlara şu iki kişinin halini misal getir: Onlardan birine iki üzüm bağı lûtfettik, bağların etrafını hurma ağaçları ile donattık ve bahçelerin arasında da ekin bitirdik.

33 - Her iki bağ da meyvesini verdi, hiç bir şeyi eksik bırakmadı. O iki bağın arasında da bir ırmak akıttık.

34 - O şahsın başka serveti de vardı. Arkadaşıyla konuşurken ona: "Benim, dedi, malım ve servetim senden çok olduğu gibi, maiyyet, çoluk çocuk bakımından da senden daha ilerideyim."

35-36 - Bu adam gururu yüzünden kendi öz canına zulmeder vaziyette bağına girdi ve: "Zannetmem ki bu bağ bozulup yok olsun; kıyametin kopacağını da sanmıyorum. Bununla beraber şayet Rabbimin huzuruna götürülecek olursam o zaman elbet bundan daha iyi bir akıbet bulurum." dedi. [41,50; 46,11]

37 - Konuşma esnasında arkadaşı bu şahsa: "Ne o" dedi, "yoksa sen, senin aslını topraktan, sonra da bir damla meniden yaratan, bilahere de seni böyle tam mükemmel bir insan olarak yaratan Rabbini mi inkâr ediyorsun yoksa? Fakat Allah benim Rabbimdir, Rabbime hiç bir şeyi ortak sayamam.

38 - Benim servetimin ve çoluk çocuğumun sayısının seninkinden daha az olduğunu düşündüğüne göre, bağına girdiğinde: "Maşaallah! Allah ne güzel dilemiş ve yapmış! Ondan başka gerçek güç ve kuvvet sahibi yoktur." demeli değil miydin?

39-41 - Olur ki Rabbim senin bahçenden daha iyisini bana verir ve senin o bahçene gökten bir afet indirir de bağın kupkuru toprak kesilir; yahut bağının suyu çekilir de ondan artık büsbütün ümidini kesersin." [67,30]

42 - Çok geçmeden, bütün serveti kül oldu... Sahibi bu halini görünce, bağın çökmüş çardakları karşısında yaptığı masraflarına, harcadığı emeklere acıyıp avuçlarını oğuştura kaldı! "Ah!" diyordu, "n'olaydım, Rabbime ibadette hiçbir şeyi ortak yapmamış olaydım!"

43 - Hasılı o, Allahtan başka kendisine sahip çıkacak bir topluluk da bulamadı, kendi kendini de kurtaramadı.

44 - Öyle bir yerde himaye ve yardım, sadece hak ve gerçeğin ta kendisi alan Allaha mahsustur. En iyi mükâfatı da, en güzel akıbeti de veren Odur. [40,84; 10,90-91]

45 - Dünya hayatı hakkında onlara şu misali ver: Dünya hayatının durumu şuna benzer: Gökten yağmur indiririz, onun sayesinde yeryüzünde bitkiler yeşerip gürleşir, çok geçmeden kurur, rüzgarın savurduğu çerçöp haline gelir. Allah her şeye hakkiyle kadirdir. [39,21; 10,24]

46 - Mal mülk, çoluk çocuk... bütün bunlar dünya hayatının süsleridir. Ama baki kalacak yararlı işler ise Rabbinin katında, hem mükâfat yönünden, hem de ümit bağlamak bakımından daha hayırlıdır. [3,14; 64,15]

47 - Gün gelir, dağları yürütürüz, yerin dümdüz hale geldiğini görürsün. İşte bütün insanları mahşer meydanına topladık, eksik bıraktığımız bir tek kişi bile kalmadı. [20,105-107; 27,88; 101,5]

48 - Hepsi sıra sıra Rabbinin huzuruna arzolundular. Ve şöyle nida edildi onlara: "İlkin sizi nasıl yarattıksa, aynen o şekilde Bize döndünüz. Siz ise, size böyle bir buluşma belirlemediğimizi iddia ederdiniz değil mi?" [78,38; 89,22]

49 - İşte herkesin hesap defteri önüne konuldu. Mücrimlerin defterdeki kayıtlardan korktuklarını ve şöyle dediklerini görürsün: "Eyvah bize! Bu deftere de ne oluyor. Ne küçük komuş, ne büyük, yazılmadık şey bırakmamış!" Böylece yaptıkları her şeyi yanlarında buldular. Şu kesin ki Rabbin kimseye zulmetmez. [3,30; 75,13; 4,40; 21,47]

50 - Hani bir zaman Biz meleklere: "Adem'in önünde Allah'a secde edin!" deyince, onlar da derhal secdeye kapanmışlardı. Ne var ki İblis eğilmemişti. O cinlerden idi. Rabbinin emrinin dışına çıktı. Ey Adem'in evlatları! Onlar size düşman oldukları halde, siz kalkıp Benden ayrı olarak onu ve onun evlatlarını mı hâmi ediniyorsunuz? Zalimler için ne fena bir bedel! Ne zararlı bir takas! [15,28-39; 2,34; 7,12] İblis meleklerle beraber bulunduğundan istisna ediliyor. Melekler yaratılış icabı Allaha isyan edemezler, İblis'te ise irade bulunduğundan tercihte bulunup itaat dışına çıktı.

51 - Ben onları göklerin ve yerin yaratılışına tanık etmediğim gibi, bizzat kendi yaratılışlarına da şahit kılmadım. Ben sapık ve saptıran kimseleri hiçbir zaman yanıma yaklaştırmam, yardımcı edinmem. [34,22-23]

52 - O gün Allah müşriklere der ki: "Haydi bakalım, ortaklarım olduklarını iddia ettiğiniz putları çağırın, gelsinler!" İşte çağırdılar ama, onlar kendilerine cevap vermediler. Biz aralarına bir uçurum koyduk. [46,5-6; 6,94] [36,59; 30,14]

53 - Suçlular ateşi gördüler, orayı boylayacaklarını iyice anladılar. Etrafı yokladılar, fakat ondan kaçacak bir yer bulamadılar.

54 - Biz bu Kur'anda, insanlar için her türlü misal ve öğüdü, farklı üsluplarla tekrar tekrar ifade ettik. Fakat birçoğu bunları anlamadı. Zirâ bütün varlıklar içinde tartışmaya en düşkün olan insandır.

55 - O insanları, kendilerine peygamber geldiği halde, inanmaktan ve Rablerinden mağfiret dilemekten alıkoyan şey, sırf Allahın düsturu uyarınca, evvelki ümmetlerin başına gelen azabın kendilerinin de başlarına gelmesini yahut ahiret azabının gözlerinin önüne konulmasını beklemeleridir. [29,29; 8,32] Kur'an insanın kalbini ve aklını uyandırmak için her türlü vasıtayı, çeşitli misalleri, farklı anlatım tarzlarını kullanmış, ikna etmek için denemediği yol kalmamıştır. Bunlardan anlamayan, artık azap beklemektedir.

56 - Halbuki Biz resûlleri azap getirmeleri için değil, sadece iman edenleri Allahın rahmetiyle müjdele-meleri, inkâr edenleri ise bekleyen tehlikeleri haber verip uyarmaları için göndeririz. Kâfirler ise hakkı batılla kaydırmak için mücadele verirler. Onlar bütün ayetlerimizi, bütün uyarmalarımızı hep alay konusu yaparlar.

57 - Rabbinin ayetleriyle öğüt verildiği halde onlara sırtını dönen ve elleriyle işleyip irtikâb ettiği suçlarını unutan kimseden daha zalim kim olabilir? Biz onların kalblerine bunu anlamalarına engel olacak perdeler, kulaklarına da ağırlıklar koyduk. Sen onları hidayete çağırsan da, artık onlar ebediyyen hidayete gelemezler.

58 - Senin mağfireti bol Rabbin, merhametlidir. Eğer işledikleri suçları sebebiyle onları cezalandıracak olsaydı, azabı onlara hemen gönderirdi. Fakat onlar için belirlenmiş bir süre vardır ki o vâde geldiğinde Allahın cezasından kaçıp sığınacak hiçbir yer bulamazlar. [35,45; 13,6]

59 - İşte o şehirlerin harabeleri!.. Onların ahalisi zulümlerinde ısrar edince onları imha ettik. Onların helakleri için de, bir vâde tayin ettik. O şehirler, Mekkelilerin yolları üzerinde olan Sebe, Medyen, Semud, Sedum gibi yerlerdir.

60 - Bir vakit Musa, genç yardımcısına: "Durup dinlenmeyeceğim, demişti, ta ki iki denizin birleştiği yere varacağım. Varamazsam senelerce yürümeye devam edeceğim." Kur'anda adı bildirilmeyen bu genç yardımcının Yûşa İbn Nun (Josue) olduğu tefsirlerde rivayet edilir. Musa (a.s) ın Hızır (a.s) ile kıssası Tevratta yer almaz. Fakat Buhari'de nakledilen bir bilgiye göre Hz. Peygamber (a.s) bu kıssadaki Mûsanın İsrailoğullarının meşhur Peygamberi Musa (a.s) olduğunu bildirmiştir. Bundan ötürü, onun, bazı oryantalistlerin iddia ettikleri gibi başka biri (mesela Gılgamış) olduğunu düşünme-ye sebep yoktur. Bu ayette geçen iki deniz hakkında, Tefsirlerde dünyanın üç kıtasına dağılmış birçok yerler tahmin edildiği gibi, işari tefsir kabilinden bazı tevcihler de teklif edilmiştir. Fakat bu gizemli kıssadan alınacak hisse, bunları bilmeye bağlı değildir.

61 - Onlar iki denizin birleştiği yere vardıklarında balıklarını unutmuş bulundular. Balık sıyrılıp denizde bir yol tutmuştu bile.

62 - Buluşma yerini farkına varmaksızın geçip gi-dince Musa yardımcısına: "Getir artık kahvaltımızı" dedi, "gerçekten bu seyahatimizde epey yorgun düşdük."

63 - "Gördün mü?" dedi, "O kayanın yanında mola verdiğimizde, ben balığı unutmuşum! Muhakkak ki onu sana söylememi unutturan da Şeytandan başkası değildir. Doğrusu balık, çok acayip bir şekilde canlanıp sıyrıldı ve denizde yolunu tutup gittiydi."

64 - "İşte gözleyip durduğumuz da bu idi ya!" dedi. Derhal izlerini takip ederek gerisin geri dönüp kayanın yanına vardılar.

65 - Orada bizim seçkin kullarımızdan öyle bir has kulumuzu buldular ki Biz ona tarafımızdan lütf-u ihsanda bulunmuş, nezdimizden Rabbani bir ilim öğret-miştik. Musa (a.s) ın karşılaştığı zatın isminin Hızır (Hadır) olduğu hadis-i şerifte bildirilmiştir. Bu zat bazı alimlere göre Peygamber, bazılarına göre büyük bir veli, salih bir zattır. Onun, beşere gönderilen, ilahi şeriatlerde bildirilen hükümlere tabi olmadığı gerçeğinden hareket eden ender bir görüşe göre Hızır, melek veya başka bir ruhani olmalıdır. Gerçekten, bu kıssa başından sonuna kadar o zatın bir başka boyuttan olduğunun karineleriyle doludur.

66 - "Üstadım" dedi Musa, "Sana öğretilen bu ilimden bana da bir şeyler öğretmen için sana tabi olabilir miyim, beni talebeliğe kabul eder misin?"

67-68 - "Doğrusu sen" dedi, "benimle beraberliğe sabredemezsin. Bütün yönleriyle kavrayamadığın meseleler karşı-sında nasıl kendini tutabilirsin ki?"

69 - "İnşaallah" dedi Musa, "beni sabırlı bulacaksın ve senin hiç bir emrine karşı koymayacağım."

70 - "O halde" dedi, "bana tabi olduğuna göre, hangi konuda olursa olsun, ben onun hakkında sana söz açmadıkça, asla bana soru sormayacaksın tamam mı?"

71 - Bunun üzerine kalkıp gittiler. Nihayet bir gemiye rastlayıp ona bindiler ve o zat gemiyi deldi. Musa duramayıp: "Ne yaptın öyle?" dedi "İçindeki yolcuları denizde boğmak için mi yaptın bunu? Vallahi çok müthiş bir iş yaptın!"

72 - Hızır: "Sen benimle beraberliğe katlanamazsın dememiş miydim İşte sen de gördün, dedi.

73 - "Ne olur" dedi Musa, "lütfen unutarak söylediğim bu sözden ötürü beni azarlama, bu işimden dolayı bana bir güçlük çıkarma!"

74 - Yine yola koyuldular. Nihayet bir oğlan çocuğuna rastladılar ve Hızır onu öldürdü. Musa atılıp: "Ne yaptın?" dedi, "masum ve günahsız bir canı, kısas hükmü ile bir can karşılığında olmaksızın mı öldürdün? Doğrusu görülmemiş derecede fena bir iş yaptın!"

75 - "Sen benimle arkadaşlık etmeye katlanamazsın dememiş miydim?" dedi.

76 - Musa: "Eğer" dedi, "sana bir daha soracak olursam, bundan böyle benimle hiç arkadaşlık etme! Artık özür dileyemeyecek hale geldim."

77 - Tekrar yola devam ettiler. Nihayet bir şehre varıp o şehir halkından yiyecek istediler, ama ahali bunları misafir etmemekte diretti. Bu sırada Hızır orada yıkılmaya yüz tutmuş bir duvar görür görmez onu düzeltiverdi. Musa: "İsteseydin" dedi, "elbette buna karşı iyi bir ücret alabilirdin."

78 - Hızır: "İşte" dedi, "seninle ayrılmamızın vakti gelmiş bulunuyor. Şimdi sana hakkında sabırsızlık gösterdiğin o meselelerin içyüzlerini tek tek bildireceğim:

79 - Evvela, o gemi, denizde çalışan birtakım fakirlere ait idi. Ben onu kasden bir mikdar zedeledim. Zira öte yanında, sağlam olan bütün gemileri gasbeden zalim bir Hükümdar vardı.

80 - Oğlan çocuğuna gelince: Onun ebeveyni mümin insanlar idi. Bu çocuğun onları ileride azgınlığa ve küfre sürüklemesinden korktuk.

81 - Onların Rabbinin, kendilerine, onun yerine daha temiz, daha hayırlı, merhamette ondan daha hisli bir çocuk ihsan etmesini diledik.

82 - Gelelim duvara: O duvar şehirdeki iki yetim çocuğa aitti. Duvarın altında onlara ait bir define gömülü idi. Babaları, salih, iyi bir insandı. Rabbin onların reşit olacakları çağa gelip, definelerini o zaman çıkarmalarını irade buyurdu. Bütün bunlar Rabbinden birer lütuf ve rahmet olup, ben hiçbirini kendi görüşümle yapmış değilim. İşte hakkında sabırsızlık gösterdiğin meselelerin içyüzü bunlardan ibarettir." [47,13; 43,31]

83 - Bir de sana Zülkarneyn'i sorarlar. "Size onun bir hadisesini anlatayım" de. Zülkarneyn, anlamı ve kapsamı geniş olan bir kelimedir. Zülcenaheyn vasfına benzer, "iki kanatlı" yani işin çeşitli yönlerine vâkıf, mükemmel demektir. Karn: asır, boynuz, aynı zamanda yaşayan topluluk, güneş kursu, bir toplumun başı, efendisi vs. Görünene ve görünmeyene sahip, dünyanın doğusuna da batısına da sahip, dolayısıyla cihangir mânaları da mümkündür. Tefsirlerde daha çok cihan fatihlerinden Makedonya kralı Büyük İskender (M.Ö. 324) üzerinde durulsa da, onun bazı vasıfları Kur'anda bildirilen Zülkarneyn'e uymamaktadır. Daha önce yaşayan İran kralı Büyük Dariyus (M.Ö. 521) ihtimali de vardır; zira o da, zamanında meskûn bütün dünyayı fethetmiş, İsrailoğullarını da serbest bırakmış, dine bağlı olduğu bildirilen bir hükümdardı. Zülkarneyn vasfı Daniel, 8,3.20 ile de irtibatlandırılmaktadır. Ashab-ı Kehf, Hızır ve Zülkarneyn gibi gizemli konularla dolu olan bu kutlu sûrenin atmosferinde başka çok ihtimaller de bulunabilir. Doğruyu bütün yönleriyle bilmek, Allah Tealaya mahsustur.

84-85 - Biz ona dünyada geniş imkânlar verdik ve onun ihtiyaç duyduğu her konuda sebep ve vasıtalar ihsan ettik, o da batıya doğru bir yol tuttu.

86 - Nihayet Batıya ulaştığında, Güneşi adeta kara bir balçıkta batar vaziyette buldu. Orada da yerli bir halk bulunuyordu. Biz: "Zülkarneyn!" dedik, "ister onlara azab edersin, ister güzel davranırsın." Müfessirler Zülkarneyn'in dünyanın Batı ucuna, mesela Atlas okyanusuna vardığını düşünmüşlerdir.

87 - Zülkarneyn şöyle dedi: "Kim zulmederse, Biz onu cezalandırırız, sonra da Rabbine götürülür. O da ona benzeri görülmedik bir ceza uygular.

88 - Fakat iman edip makbul ve güzel davranışlar içinde olanlara, en güzel karşılık verilir ve ona kolay olan buyruklarımızı emrederiz."

89 - Zülkarneyn bu sefer yine bir yol tuttu.

90 - Güneşin doğduğu yere varınca, onun, kendilerini sıcaktan koruyacak bir siper nasib etmediğimiz bir halk üzerine doğduğunu gördü. Zülkarneyn Doğu tarafında, arka arkaya ülkeler fethederek ilerleye ilerleye nihayet medenî yaşayışın sona erdiği, ilkel (çıplak, evsiz barksız) yaşayan en uzak Doğuya ulaştığı anlaşılıyor.

91 - İşte Zülkarneyn, böyle yüksek bir hükümranlığa sahip idi. Onun yanında ne var, ne yoksa Biz hepsine vakıf idik.

92 - Sonra o başka bir yol tuttu.

93 - Nihayet iki dağ arasına ulaştığında, onların önünde, hemen hemen hiç söz anlamayan bir millet buldu. Ayette geçen iki dağın Karadeniz ile Hazar Denizi arasında uzanan dağ sıralarının bir bölümü olduğu, tefsirlerde kuvvetli ihtimal görülmektedir. Dağıstanın Derbend şehrindeki sed, İslam dünyasında Zülkarneyn seddi olarak bilinmiştir. Bu dağların ötesinde Ye'cüc ve Me'cüc bölgesi yer alıyordu.

94 - "Ey Zülkarneyn!" dediler, "Ye'cüc ve Me'cüc bu ülkede bozgunculuk yapıyorlar. Bizimle onlar arasında bir sed yapman için sana bir vergi vermeyi teklif ediyoruz, ne dersin?" Ye'cüc ve Me'cüc hakkında bkz. 21,96.

95 - O da şöyle cevap verdi: "Rabbimin bana verdiği imkânlar, sizin vereceğinizden daha hayırlıdır. Siz bana beden gücüyle yardımcı olun da sizinle onlar arasında sağlam bir sed yapayım."

96 - "Demir kütleleri getirin bana." Zülkarneyn iki dağın arasını demir kütleleriyle doldurtup dağlarla aynı seviyeye getirince: "Körükleyin!" dedi. Tam onu bir ateş haline getirince, "bana erimiş bakır getirin de üzerine dökeyim" dedi.

97 - Artık o Ye'cüc ve Me'cüc'ün, ne seddi aşma-ya, ne de onda delik açmaya güçleri yetmedi.

98 - Zülkarneyn: "Bu, Rabbimden bir rahmettir, bir lütuftur, dedi. Rabbimin tayin ettiği vakit gelince, bunu yerle bir eder. Rabbimin vâ'di mutlaka gerçekleşir."

99 - O gün, yani kıyamet günü onlar deniz dalgaları gibi birbirine çarparak çalkalanırlar. Sûr'a da üfürülür, insanların hepsini bir araya toplarız. [56,49-50; 18,47]

100-101 - Gözleri Benim kitabım karşısında perdeli olup, Kur'anı dinlemeye tahammül edemeyen kâfirlere, o gün cehennemi gösteririz, cehennemle karşı karşıya koyarız onları.

102 - O kâfirler, birtakım kullarımı, Benden başka Tanrı edinmelerinin geçerli olacağını mı zannettiler? Doğrusu Biz cehennemi kâfirler için konak olarak hazırlamış bulunuyoruz.

103-104 - De ki: "İşleri yönünden âhirette en büyük kayba uğrayanların kimler olduklarını bildireyim mi? Onlar o kimselerdir ki dünya hayatında yaptıkları işlerin karşılıkları hep boşa gidecektir. Halbuki kendilerinin güzel güzel işler yaptıklarını sanırlar."

105 - İşte onlar Rab'lerinin ayetlerini ve Ona kavuşmayı inkâr etmiş, bu yüzden de yaptıkları iyi işler boşa gitmiştir. Tartılacak şeyleri kalmadığından kıyamet günü onlar için tartı âleti koymayacağız. [25,23; 24,39; 88,2-4; 47,9; 28,32; 6,88]

106 - İşte kâfir olmaları, ayetlerimle ve kendilerine yapılan uyarılarla alay etmeleri sebebiyle, şu cehennem onların cezası olarak hazırlanmıştır.

107 - İman edip makbul ve güzel işler yapanlara gelince, onlara da konak olarak Firdevs cennetleri hazırlandı.

108 - Onlar orada devamlı kalacak, usanmadık-larından ötürü, başka tarafa geçmeyi arzu etmeyeceklerdir.

109 - De ki: "Rabbimin sözlerini yazmak için en büyük okyanus mürekkep olsaydı, hatta onun bir mislini de takviye gönderseydik, bu deniz tükenir, Rabbinin sözleri yine de bitmezdi. [31, 27]

110 - De ki: Ben sadece sizin gibi bir insanım ancak şu farkla ki bana "sizin ilahınız tek ilahtır" diye vahyediliyor. Artık kim Rabbine âhirette kavuşacağını umuyorsa makbul ve güzel işler işlesin ve sakın Rabbine ibadetinde hiç bir şeyi Ona ortak koşmasın.


019 - MERYEM SÛRESİ

19 - MERYEM SÛRESİ

99 ayet olup Mekkede inmiştir. Hz. Meryemin bakire olarak Hz. İsayı dünyaya getirmesini tafsilatlı olarak anlatan kıssa ile başlar. Kehf suresindeki bazı peygamber kıssalarının peşinden Zekeriyya, Yahya, İsa, İbrahim, Musa, İsmail, İdris (a.s) dan bahseder. Sonra nebilerin yolundan sapanlara dikkat çeker. Şirkin bir çok nev'ini çürütür. Hz. İsanın adı etrafında türeyen çeşitli batıl inançları reddeder. Bu sûre Hz. İsa hakkında gerçek inancı açıkça bildirmekte olup Habeşistana hicret eden müminler bunu orada okumaktan çekinmemişlerdir. Okumaları Necaşî ve yakınları üzerinde olumlu bir tesir uyandırmıştır. Hz. İbrahimden bahse-dilmesi muhacirler için büyük bir teselli vesîlesidir. Zira o da hicret etmiş ve sonunda iyi bir akıbete kavuşmuştur. Son bölümünde müşriklerin aleyhteki çabalarına rağmen müminlerin felaha ereceği müjdelenmektedir.

Bismillahirrahmanirrahim.

1 - Kâf, Hâ, Yâ, Ayn, Sâd.

2 - Bu, Senin Rabbinin, kulu Zekeriyya'ya olan lütuf ve ihsanının anlatımıdır.

3 - O Rabbine gizlice seslenip şöyle niyaz etmişti:

4 - "Ya Rabbi, iyice yaşlandım, kemiklerim zayıfladı, eridi, başımdaki saçlarım ağardı, beyaz alevler gibi tutuştu. Ya Rabbi, Sana her ne için yalvardıysam, asla mahrum kalmadım, bedbaht olmadım."

5-6 - Doğrusu ben arkamdan yerime geçecek akrabamdan ötürü endişeliyim. Eşim de kısır. Bana lûtf-u kereminden öyle bir varis nasib et ki bana da, Yakub hanedanına da varis olsun. Onu, razı olacağın bir insan eyle ya Rabbi!" [3,38-39] Zekeriyya (a.s) Harun (a.s) neslindendi. İsrailoğul-ları Filistin'i fethettikten sonra ülkeyi 12 kabileye miras olarak dağıttılar. 13. olan ve Harun (a.s) dan gelen Levi-liler'e de dinî hizmetler düştü. (Eski Ahid, I. Tarihler, 23)

7 - Zekeriyya! buyurdu, Biz, sana adı Yahya olacak bir oğul müjdeliyoruz. Daha önce, kimseyi ona adaş yapmadık. (Bu adı alan olmadı). Yahya: "O yaşayacak, yaşasın, manevi erdemleriyle hep diri kalsın, her zaman hatırlansın" demektir. (Bu kıssa hakkında bkz. Luka, 1,5 - 22)

8 - "Ya Rabbi, dedi, nasıl olur benim çocuğum olabilir ki eşim kısır, ben ise bir pîr-i faniyim."

9 - Melek dedi: "Öyledir, fakat Rabbin buyurdu ki: Bunu yapmak bana pek kolay. Nitekim seni yoktan var eden de Ben değil miyim?" [76,1]

10 - "Bana bir alamet göster ya Rabbi", dedi. Allah buyurdu: "Senin alametin, sağlığın yerinde olmasına rağmen üç gün insanlarla konuşamaman-dır" [3,41]

11 - Derken, namazgâhından halkının karşısına çıkıp "Sabah akşam Rabbinize tesbih, ibadet edin" diye işarette bulundu.

12-14 - "Yahya! Kitaba var kuvvetinle sarıl" dedik ve henüz çocuk iken ona hikmet verdik. Tarafımızdan bir merhamet, arı duru bir gönül de ihsan ettik. O haramlardan çok sakınan bir insandı. Anne ve babasına iyi davranan hayırlı bir evlattı, asla zorba ve isyankâr biri değildi.

15 - Doğduğu gün de, vefat ettiği gün de, diriltilip kabirden kalkacağı gün de selam olsun ona. Bu hadisenin Yeni Ahid'de anlatımı için bkz. Luka, 1,5-22. Kur'an ile İncil'in anlatımında şu iki fark vardır: 1- Zekeriya (a.s) ın konuşmaması bir işaret ve alamet iken Luka inciline göre bir nevi cezadır. 2- Onun konuşmaması üç gün iken İncil'e göre Yahya (a.s) ın doğumuna kadar sürmüştür.

16 - Kitapta Meryemi de an! Hani o, ailesinden ayrılıp doğu tarafında bir yere çekiliverdi. Beyt-i Mukaddesin veya evinin doğu tarafına çe-kilmişti. Hıristiyanlar Doğu tarafını kıble edinmişlerdir.

17 - Onlarla kendisi arasına bir perde gerdi. Biz de ona Ruhumuzu gönderdik de, ona kusursuz, mükemmel bir insan şeklinde görünüverdi. [26,193-194; 40,51]

18 - Meryem irkildi ve "Ben" dedi, "Rahmana sığındım senden. Eğer Allahtan korkup haramdan sakınan bir kimse isen çekil yanımdan!"

19 - Ruh: "Ben" dedi, "Rabbinden sana gelen bir elçiyim. Sana tertemiz bir erkek çocuk hediye edeyim diye geldim"

20 - Meryem: "Nasıl oğlum olabilir ki bana eli değen bir tek erkek bile olmamıştır. İffetsiz bir kadın da değilim!" Kur'an-ı Kerim Hz. Meryemin bakire, yani hiçbir erkek ile evlilik ilişkisi olmadığını bildirir. Mevcut İncillere göre Yusuf Meryem'i tanıyordu (Matta 1,24 - 25). İsa'nın Hz. Meryemden doğan Yakup, Şem'un ve Yahuda isimli erkek ve ayrıca kızkardeşleri vardı. (Matta 13,55)

21 - Ruh: "Öyledir, ama Rabbin: "Bu iş bana pek kolaydır. Çünkü biz onu insanlara kudretimizin bir alameti ve tarafımızdan bir rahmet kılacağız ve artık bu, hükme bağlanmış, olup bitmiş bir iştir" dedi." [3,45]

22 - Sonra çocuğuna hamile kaldı ve bu haliyle uzakça bir yere çekildi. Uzaklaşması, çocuğuna babasız hamile kaldığının güçlü bir delilidir. Normal tarzda olsaydı evini, barkını, her şeyini bırakıp uzak bir yere çekilmezdi.

23 - Derken doğum sancısı onu bir hurma ağacına dayanmaya zorladı. "Ay!" dedi, "n'olaydım, keşke bu iş başıma gelmeden öleydim, adı sanı unutulup gitmiş biri olaydım!" Bu sancılar Hz. Meryemin diğer anneler gibi doğurduğunu, İsa (a.s) ın herhangi bir çocuk gibi dünyaya geldiğini gösteriyor. Hz. İsanın insanlardan uzak bir yerde doğduğu anlaşılıyor.

24 - Derken, Ruh, ona alt taraftan şöyle seslendi: "Sakın üzülme!" dedi, "Rabbin senin alt yanında bir su arkı meydana getirdi. Bunu söyleyen: Melek veya yeni doğan çocuk olabilir.

25 - "Haydi, hurma dalını kendine doğru silkele, üzerine taze hurmalar dökülsün."

26 - "Artık ye, iç, gözün aydın olsun eğer herhangi bir insana rastlarsan: "Ben Rahmana oruç adamıştım, de, o sebeple bugün hiç kimseyle konuşmayacağım"

27 - Onu kucağına alıp akrabalarına getirdi. "Kız Meryem! dediler, sen ne tuhaf bir şey yapmışsın öyle!"

28 - "Ey Harunun kardeşi! Baban kötü bir insan değildi. Annen de iffetsiz bir kadın değildi!" Arapçada Eb (Baba), eh (kardeş) ve Uht (kızkardeş) kelimeleri birçok durumda geniş mânada kullanılır. Gerçek bir kardeşlik değil, akrabalık ve mensubiyet bildirir. Hz. Peygambere (a.s) bu, bir müşkil olarak sorulmuş, o da: "Meryem zamanındaki insanlar, kendilerinden önce geçen peygamberlerinin ve iyi kimselerin isimlerini çocuklarına isim yaparlardı, yani onlara nisbet edilirlerdi." buyurmuştur. Nitekim: Hz. Safiyye, bazı kadınların kendisine "Yahudi kızı yahudi!" dediklerini şikâyet edince o şöyle buyurmuştu: "Sen niçin onlara: "Oh ya, Harun babam, Musa amcam, Muhammed eşim oluyor, daha ne isterim!" deseydin ya!"

29 - Meryem, (bana değil, çocuğa sorun dercesine) çocuğu gösterdi: "Nasıl olur da, dediler, beşikteki bebekle konuşuruz?" [23,50]

30 - Derken bebek: "Ben Allahın kuluyum, dedi, O bana kitap verdi, beni peygamber olarak görevlendirdi.

31 - "Nerede olursam olayım beni kutlu, mübarek kıldı, yaşadığım müddetçe bana namazı ve zekâtı farz kıldı."

32 - "Anneme saygılı, hayırlı evlat kılıp, asla zorba, bedbaht ve hayırsız biri eylemedi" [17,23; 31,14]

33 - Doğduğum gün, öleceğim gün de, kabirden kalkıp dirileceğim gün de selam üzerime olsun!"

34 - İşte hakkında şüphe ve tartışmalara girdikleri Meryem oğlu İsa konusunda gerçeğin ta kendisi olan Allahın sözü budur.

35 - Allahın evlat edinmesi olacak iş değildir. O bundan münezzehtir! Bir işi yapmak istedi mi, "şöyle olsun" demesi kâfidir. [17,11]

36 - "İyi bilin ki Allah benim de Rabbim, sizlerin de Rabbidir, öyleyse yalnız Ona ibadet ediniz. Doğru yol budur"

37 - Sonra onun hakkında birtakım gruplar kendi aralarında ayrılığa düştüler. Artık gerçeğin meydana çıkacağı o mühim günün duruşmasında vay o kâfirlerin başına geleceklere! Bu gruplar Yahudilerle Hıristiyanlardır. Yahut Hıristiyanların Nesturîler, Ya'kubiler ve Melkâniler şeklinde bölünmeleridir. Tarihi akış içinde Hıristiyanlık yüzlerce gruba bölünmüştür. Titiz bir tevhid inancına sahib olan Unitaire'lerin yanında, ekserî hıristiyanların teslisi, hatta Mormanlar gibi bir grubun politeizm'i (çok tanrıcılığı) kabul ettiklerini de görürüz. Hülasa: "Yeryüzünde başka hiç bir dinin mensupları Hıristiyanlar kadar farklı inançlara ve din savaşlarına sahne olmamıştır" [De Glasenapp, Les cinq grandes religions, Paris, Payot, 1954, s. 415)

38 - Neler işitecek, neler görecekler onlar, o huzurumuza gelecekleri gün! Gerçeği pek güzel anlayacaklar o gün. Ama o zalimler bu gün tam bir şaşkınlık içindedirler.

39 - Sen o hasret ve pişmanlık gününü, o hakların da ilahi hükmün yerini bulacağı günü anlatarak uyar onları! Ama onlar gaflet içindeler, hala iman etmiyorlar onlar.

40 - Şu kesin bir gerçektir ki bütün dünyaya ve dünyada yaşayan bütün insanlara Biz varis olacağız (onlar sona erip Baki Allah kalacak) ve ölümden sonra hepsi diriltilip Bizim huzurumuza getirileceklerdir.

41 - Kitapta İbrahimi de an. O gerçekten özü sözü doğru biri idi, yani bir Peygamberdi.

42 - Zamanı geldi, babasına: "Babacığım, dedi, niçin işitmeyen, görmeyen ve sana hiçbir fayda sağlamayan bu putlara tapıyorsun?" Hz. İbrahim bu sözü babası Azer'e söylemektedir.

43 - "Babacığım, sana ulaşmayan bir ilim, geldi bana, ne olur bana tabi ol da seni dümdüz bir yola çıkarayım"

44 - "Babacığım, sakın şeytana ibadet etme, çünkü şeytan Rahmana isyan içindedir. [36,60; 4,117]

45 - Babacığım, bu gidişle o Rahmandan bile bir azabın gelip sana dokunacağından ve senin Şeytana hemdem olacağından ciddi endişe içindeyim. Olurki O sana tevbe ve iman etmeyi nasib eder. Zira kâfir için istiğfarın manası budur.

46 - Babası: "İbrahim, ne o, yoksa Sen benim tanrılarıma sırtını mı dönüyorsun. Vazgeçmezsen bu işten mutlaka taşa tutarım seni. Şöyle bir uzun müddet benden uzak dur. Gözüm görmesin seni buralarda."

47 - İbrahim: "Selamet, esenlik içinde kal, dedi. Rabbimden senin için mağfiret dileyeceğim. O gerçekten bana karşı çok lütufkârdır. [25,63; 28,55; 60,4; 9,113-114; 14,41]

48 - "İşte sizi de, sizin Allahtan başka ibadet ve dua ettiğiniz tanrılarınızı da terkediyorum. Rabbime niyaz edip yalvarıyorum. Rabbime niyaz etmem sayesinde mahrum ve perişan olmayacağımı umuyorum.

49 - Onları ve onların Allahtan başka taptıkları putları terkedip (Şam'a yerleşince) Biz Ona İshak ile Yakubu hediye ettik. Onların her birine peygamberlik verdik. [21,72; 11,71; 2,133] Rivayete göre: Hz. İbrahim Şam tarafına hicret istediğinde önce Harrana geldi. Orada Sâre ile evlendi. Ondan İshak, İshaktan da bilahere Yakub dünyaya geldi.

50 - Onlara rahmetimizden ihsanlarda bulunduk. Onlara dillerde ve dinlerde yüksek ve güzel bir nam bıraktık.

51 - Kitapta Musayı da an. Gerçekten O Allah tarafından ihlasa erdirilen bir kul idi, resûl ve nebi idi. Resûl ve Nebi, Kur'anda eş anlamda kullanılmıştır. Fakat 22, 52 de olduğu gibi, bazen farklı anlam taşıdıkları da anlaşılmaktadır. Umum husus farkı olduğu söylenebilir. Her resûl nebidir, ama her nebi resûl olmayabilir.

52 - Hani ona Tur'un sağ tarafından seslenmiş ve özel konuşma için onu huzurumuza almıştık. [28,20] Tur, Mısır ile Medyen arasında bir dağın adıdır. Hz. Mûsa (a.s) Mısıra giderken bir ateş görmüş, ona yaklaşınca "Ben Allah'ım. Hak Mabud Benim" sesini işitmişti. Burada Tur'un doğusu kasdedilmiştir. Med-yen'den Mısır'a giderken Tur'un güneyine düşen yoldan geçtiğinden, güney cihetinden ona bakan kişiye göre, dağın sağı doğu, solu ise batı tarafında olur. Yoksa bir dağın sağı veya solu olmadığı âşikârdır.

53 - Ve rahmet ve keremimizden, kardeşi Harunu da nebi olarak ona ihsan ettik. [28,34; 20,31; 26,13]

54 - Kitapta İsmail'i de an. Gerçekten o, verdiği sözü yerine getiren biri idi. Resûl ve nebi idi. [17,34; 61,2-3] Hz. İsmail, Hz. İbrahimin oğlu ve Hz. Peygamberin büyük dedesidir.

55 - Halkına namazı ve zekatı tavsiye ederdi. Rabbinin razı olduğu biri idi. [20,132; 66,6]

56 - Kitapta İdris'i de an. Gerçekten o da doğru-luğun timsali biri idi, bir nebi idi. İdrisin asıl adı Uhnuh (Enoch) olup, Nuh (a.s) ın 3. batın dedesidir. Rivayete göre: Kendinden önceki insanlar deri giyinirken o elbise dikmeye başlamış ve giymiştir. Ona 30 sahife indirilmiştir. Kalemle ilk yazı yazan, yıldızlar ve hesap ilmine ilk bakan odur.

57 - Biz onu üstün bir makama yücelttik. Burada Hz. İdris (a.s) ın miracına işaret edilmektedir. Krş. Enoch peygamberin miracı Tevrat, Tekvin 5, 24.

58 - İşte bunlar Allahın nimetine mazhar olmuş olan bu zatlar, Adem neslinden, Nuh ile beraber gemide taşıdıklarımızın evlatlarından, İbrahim ve İsrailin nesillerinden ve hidayete erdirip seçtiğimiz kimselerdendir. Onlar Rahmanın ayetleri okunduğunda ağlayarak secdeye kapanırlardı. [6,83-90; 40,78] Bu zatlar Hz. Zekeriya ile Hz. İdris arasında zikredilen peygamberlerdir. Bu ayet, Tilavet secdesini gerektiren ayetlerdendir.

59 - Kendilerinden sonra yerlerine öyle bir nesil geldi ki namazı zâyi ettiler, şehvetlerinin peşine düştüler. İşte bunlar da azgınlıklarının cezasını bulacaklardır. Namaz, mümini Rabbi ile irtibata koyan bağdır, kablodur. O olmazsa akım gelmez, karanlıkta kalır, rûh gıdasını alamaz. Ayet, ümmetlerin, çöküşlerinin, namazı gevşetmekle başladığına işaret ediyor.

60 - Ancak tevbe eden, iman edip makbul ve güzel işler yapanlar cennete girecekler ve asla haksızlığa uğramayacaklardır.

61 - Evet, onlar Rahmanın kullarına gıyabi olarak vâdettiği, dünyada iken görmeksizin inandıkları Adn cennetlerine gireceklerdir. Allahın vâdi muhakkak ki yerini bulacaktır. [73,18]

62 - Orada onlar boş ve anlamsız söz işitmezler, sadece selam ve selamet sözleri duyarlar. Orada ziya-fetleri sabah akşam kendilerine sunulacaktır. [56,25-26] Müslim (müslüman) ile selam aynı köktendir. Selam: Selamet, esenlik, barış demektir. Müslim: hem Rabbi, hem kendi nefsi hem de başkaları ile barış içinde yaşayıp ahirette de adı Daru's-Selam (Selam ülkesi) olan cennete girer.

63 - İşte bu cennetlere kullarımızdan, Allahı sayıp fenalıklardan sakınanları varis kılacağız.

64 - Rabbinin emri olmadıkça biz (meleklerden olan elçiler) inmeyiz. Önümüzde ve arkamızdaki bütün geçmiş ve gelecek şeyler ve bunların arasındakiler hep Ona aittir. Senin Rabbin unutkan değildir, hiçbir şeyi unutmaz. Bu ayet, Cebrail (a.s) ın sözünü nakleder. Onun inmesi bir süre geciktiğinden Hz. Peygamber üzülmüştü. Cenabı Allah onu teselli buyuruyor. Bunlar, Hz. Peygamber (a.s) a gönderilen ilahi vahiydir. Yani nasıl daha önceki peygamberler vahye nail oldularsa Hz. Peygamber de öylece nail olmuştur.

65 - Göklerin, yerin ve o ikisinin arasında olan herşeyin Rabbidir O. Öyleyse yalnız Ona kulluk et. Ona ibadetinde sabır ve sebat göster. Ona denk ve adaş olacak hiç kimse bilir misin?

66 - Böyle iken kâfir insan: "Ben öldükten sonra sahi diriltilip kabirimden çıkarılacak mıyım?" der. [13,5; 36,77-79]

67 - O insan hiç düşünmüyor mu ki, o hiç bir şey değilken Biz onu yaratıp var ettik?

68 - Senin Rabbine yemin olsun ki Biz onları da, şeytanları da diriltip huzurumuza toplayacağız, sonra da cehennemin çevresinde dizüstü çökmüş vaziyette oraya getireceğiz.

69 - Sonra da her topluluktan, Rahmana isyan etmede en ileri gidenleri çekip ayıracağız.

70 - Sonra o cehennemi boylamaya daha çok müstahak olanları elbette Biz pek iyi biliriz.

71 - Sizden hiç kimse yoktur ki cehenneme varmasın. Bu Rabbinin katında kesinleşmiş bir hükümdür. Burada Vürud: girme, fakat "uğrayıp geçme" manasında bir girme ifade eder. Bu işkali, Hz. Peygamber (a.s) ın şöyle giderdiği rivayet olunmuştur. "Herkes cehenneme girer, fakat müminler için Hz. İbrahim'e olduğu gibi ateş serin ve selamet olur."

72 - Sonra Allahı sayıp fenalıklardan sakınan müttakileri kurtararak zalimleri dizüstü çökmüş vaziyette orada bırakacağız.

73 - Ayetlerimiz kendilerine açık açık okunduğu zaman o kâfirler iman edenlere dediler ki: (Bu uhrevi ve manevi halleri bir tarafa bırakalım, dünya hayatının realitesine bakalım) Bu iki zümreden, mümin ve kafirlerden hangisinin makamı daha üstün, grup ve topluluğu daha muteberdir?" [6,53; 46,11; 26,111] Sırf geçici menfaatlere şartlanmalarını ayet pek beliğ bir şekilde beyan buyurmaktadır. Öyle ki onlar o halleri değil düşünüp anlamaya çalışmak, söz olarak bile işitmek istemiyorlar, kendilerine yapılan tebliğ, adeta bir "sağırlar diyaloğuna" dönüşüyor. Onlar dünyayı kazanmak ve yaşamak için dinden uzak kalmak gerektiği düşüncesine kapıldılar. Fakat bu çok kısa ve dar görüşlülüktür. Zira onların beğenmedikleri müminler, kısa zamanda dünyada çok ilerlediler, zengin ve azgın kâfir önderler perişan oldular.

74 - Halbuki Biz onlardan önce, gerek mal ve eşyaları, gerek gösterişleri daha güzel durumda olan öyle nesiller helâk ettik ki saymaya gelmez. Başlıca ölçülerinin, maddi refah olduğu vurgulanıyor.

75 - De ki: Dini inkâr edenlere Rahman biraz mühlet versin, bundan ne çıkar? Ama işin sonunda, onlar kendilerine vâdolunan azabı veya kıyameti görünce işte o zaman öğrenecekler: kimmiş mevkii daha düşük ve kimmiş asker ve maiyyeti daha zayıf! [3,61; 62,6]

76 - Allah hidayeti kabul edip doğru yola gelenlerin ise feyizlerini artırır. Baki kalacak dürüst ve yararlı işler, Rabbinin nazarında hem mükâfat bakımından daha üstün, hem de akıbet yönünden daha iyidir. [9,124-125] 77 - Baksana şu ayetlerimizi inkâr edip "Mutlaka malım mülküm de olacak, çoluk çocuğum da olacak!" diyen adamın haline.

78 - Ne o, bu adam gaybı öğrenmenin yolunu mu buldu, yoksa Rahmandan kesin bir söz mü aldı?

79 - Asla! İşte Onun bu sözünü deftere kaydedeceğiz ve azabını da artırdıkça artıracağız.

80 - O sözünü ettiği mal ve evlada Biz varis olacağız nesi var nesi yoksa Bize kalacak ve o, huzurumuza tek başına (ilk yarattığımız gibi mal ve mülkten, makam ve mevkiden hatta elbiseden bile soyunmuş olarak çırıl çıplak) gelecektir.

81 - Kendilerine kalsa izzet ve kuvvet vesilesi olsun diye, Allahtan başka bir takım tanrılar edindiler. Dünyevi varlığa ve iktidara nerdeyse dini bir vecd ile "tapınan" ve dünyevi başarının bu tezahürlerine tanrısal nitelikler yakıştıran insanlardan bahsediliyor.

82 - Hayır, hayır! taptıkları o nesneler onların ibadetlerini reddedecekler ve kendilerine düşman olacaklardır. [35,14; 46,5]

83 - Görmüyor musun ki Biz kâfirlere şeytanları musallat ediyoruz, onları oynatıp duruyorlar.

84 - O halde onlar hakkında acele etme Biz onların günlerini saymaktayız. [14,42; 86,17; 3,178; 31,24]

85 - Günü gelecek, Allahı sayıp haramlardan sakınan müttakileri, Rahman tarafından ağırlanacak konuk heyet olarak toplayacağız.

86 - Suçluları da susuz olarak o yakıcı cehenneme süreceğiz.

87 - Rahmanın huzurunda söz almış olanlar dışında hiç kimse şefaat edemez. Bunun manası şudur: Şefaat ancak dünya hayatında Allaha iman eden, dine inanan için geçerli olacaktır. Keza yalnız Rahmanın izin verdiği kimse başkaları için şefaat edebilecektir.

88 - "Rahman çocuk edindi" dediler.

89-90 - Böyle diyen sizler, öyle çirkin bir iddia ileri sürdünüz ki nerdeyse gökler çatlayacak, yer yarılacak, dağlar yıkılıp çökecekti!

91 - Rahmana çocuk isnad etmelerinden ötürü!

92 - Halbuki evlat edinmek Rahmanın şanına ya-kışmaz.

93 - Göklerde ve yerde kim varsa, Rahmana sadece ve sadece kul olarak gelecektir.

94 - O bunların hepsini ilmi ile ihata etmiş, tek tek tesbit etmiştir.

95 - Ve onların hepsi de kıyamet günü Onun huzuruna tek başına gelecektir.

96 - İman edip, makbul ve güzel işler yapanlar için, Rahman insanların gönüllerinde sevgi yaratır. Bu ayet indirildiğinde Mekkede müminlere işkence ediliyordu. Ayet onlara müjde verip müminlerin yakında sempati göreceklerini bildiriyor. Bu ayeti açıklayan bir hadis meali: Yüce Allah bir kulunu sevince Cebraile: "Ben falanı sevdim, sen de sev" der. Bunun üzerine Cebrail (a.s) da onu sever ve gökte olan melekler: "Allah falanı sevmiştir, siz de seviniz" diye nida eder. Artık göklerdekiler de onu sever. Sonra yeryüzünde de onun için bir sevgi yerleşmiş olur."

97 - Bizim, Kur'anı senin dilinle indirip kolaylaş-tırmamızın başlıca sebebi, senin müttakileri müjdelemen ve inatçı kimseleri de onunla uyarmandır.

98 - Hem onlardan önce nice nesiller imha ettik. Biz! Onlardan hissedip gördüğün yahut sesini işittiğin bir tek kişi bile var mıdır?


020 - TÂ HÂ SÛRESİ

20 - TÂ HÂ SÛRESİ

135 ayet olup Mekkede inmiştir. Hz. Peygamber (a.s)ı teselli ile başlar, risaletinin kesinlikle muvaffak olacağını müjdeler. Musa kıssası tafsilatlı olarak bildirile-rek, tavsiye edilen sabır ve zaferin en müşahhas örneklerinden biri verilmiş olur. Daha sonra Hz. Peygamberin uğradığı muhalefet ve bu karşı koymanın akıbeti ele alınır. Sûrenin Meryem sûresi ile aynı sıralarda nazil olduğu ve bunun da nübüvvetin takriben 6. yılı olduğu düşünülebilir. Hz. Peygamberi açıkça tesellisinin hemen peşinden, birden bire Hz. Musa'ya geçişte şu gizli ve güzel münasebet vardır: Hicaz arapları Hz. Musa isimli bir peygamberin varlığını duymuşlardı. İşte Allah Hz. Musa'yı nasıl hiç beklemediği bir şekilde peygamber yapmışsa ve bu garip zat nasıl Firavunun saltanatını sarsmışsa, bu Peygamber de benzer tebliğlerde bulunup başarılı olacaktır. Sûre daha sonra Hz. Adem'in şahsında insanoğ-lunu bekleyen şeytan tehlikesine karşı uyarmakta, bilahare mahşer manzaralarını göstererek bütün insanlığı irşad etmektedir. Bu kutlu sûrenin, İslam tebliğ tarihinde, Hz. Ömer'in İslama girişine vesile olması ile önemli bir hatırası vardır. Hz. Peygamberi öldürmek üzere yola çıkan Ömer, kızkardeşi Fatıma ile eniştesi Said'in müslüman oldu-ğunu yolda öğrenince önce onların işini bitirmek üzere evlerine geldiğinde onlar Tâhâ suresini okumakta idiler. Sakladılar. Zorlayınca Kur'an sayfalarını çıkardılar. İkisine de saldırdı. Yüzünden kanlar akan Fatıma "müslüman olduk. Öldürsen de dönmeyiz." dedi. Bu ihlaslı çığlık ve kesin karar üzerine Ömer Tâhâ sûresini dikkat-le okuyup düşündü, düşündü. Evden müslüman olarak ayrılıp Hz. Peygamberin huzuruna giderek ona biat etti.

Bismillahirrahmanirrahim.

1-2 - Tâ Ha. İndirmedik Kur'anı sana. Meşakkat çekip, bedbaht olasın diye. Tâ hâ: kesin manasını yalnız Allah'ın bildiği huruf-i mukattaa'dan olmakla beraber, bu hususta yapılan başlıca tefsirler: 1 - Hz. Peygamberin isimlerindendir. 2 - Yüce Allahın isimlerindendir. 3 - Yemindir. 4 - "Ey insan!" demektir.

3-4 - Yüce gökleri ve yeri yaratan tarafından, Yaratana saygı duyanı uyaran, irşad eden, buyruklar halinde indirdik tedricen.

5 - Odur Rahman: Rububiyet Arşına kurulan, kainata hükümrân.

6 - Göklerde ne var, yer de ne varsa Onun. Bu, ikisi arasında olan, yerin altında olan da Onun.

7 - İster yavaş konuş, ister açıktan O'na göre birdir. Zira O gizliyi de, gizlinin gizlisini de bilendir. [25,6]

8 - Odur Allah. Ondan başka yoktur İlah. Hep O'nundur, en güzel isimler ve vasıflar.

9 - Sahi, olmadı mı senin haberin, Musanın durumundan?

10 - Hani o çölde, gece yol alırken, bir ateş gördü uzaktan "Durun!" dedi, ailesine: "Bir ateş ilişti gözüme, Oraya doğru gideyim, Belki oradan bir kor alıp size getiririm, Belki orada yolu bilen birini bulurum."

11 - Ateşin yanına varınca birden: "Ya Musa!" diye nida edildi. Hz. Musa Medyen'den Mısıra ailesi ile dönüyordu. Tûr dağının da içinde bulunduğu Tuvâ vadisine geldiğinde, karanlık ve soğuk bir kış gecesinde bir oğlu dünyaya geldi. Yolu kaybetmiş, davarları dağılmıştı. En muhtaç olduğu şey ateş idi. Allah lütfundan ötürü ateş-te tecelli etti ki o da buraya yönelsin (Krş. Tevrat, Çıkış, 3).

12 - "Haberin olsun: Benim Ben Senin Rabbin!" denildi. Çıkar pabuçlarını hemen! Çünkü kutsal vâdidesin sen! Evet evet Tuvâdasın sen! [79,16] Krş. Tevrat, Çıkış, 3 ve 4. bölümler. Bu konu Tevrat ve onun açıklaması durumunda olan Talmud'dan okununca, Kur'anın ihtiva ettiği farklılıklar sebebiyle onlardan (hâşa) kopya etmediği meydana çıkar.

13 - Peygamberliğe seçtim seni. Öyleyse iyi dinle Sana vahyedileni. [7,144]

14 - Muhakkak ki Benim gerçek İlah. Benden başka yoktur ilah. O halde sen de yalnız Bana ibadet et. Beni anmak için namaz eda et.

15 - Elbet gelecek kıyamet saati. Nerdeyse açıklayasım geliyor onun vaktini. [27,65; 7,187; 31,34] Ta ki her kişi bulsun orada bütün yapıp ettiğini, işlerinin karşılığını. [99,7-8; 52,16]

16 - Buna inanmayanlar ve nefsinin arzu ve ihtiraslarının peşine düşenler, sakın seni ona inanmaktan vazgeçirmesin, sonra sen de helâk olursun.

17 - Musa, şu sağ elinde tuttuğun şey de ne?

18 - "O asamdır dedi, üzerine dayanırım, onunla davarlarıma yaprak çırparım, ayrıca onunla daha birçok ihtiyacımı gideririm."

19 - "Bırak onu Musa!" buyurdu.

20 - Hemen bıraktı. Bir de ne görsün: Hızla kıvrılıp sürünen, kocaman bir yılan oldu!

21 - "Tut onu! Korkma, Biz onu eski haline çevireceğiz" buyurdu.

22 - Bir de elini koynuna sok! Bir başka mûcize olarak çıkar onu hiç pürüzsüz, parlak mı parlak! [28,32]

23 - Böylece sana en büyük mûcizelerimizden birini göstermek istiyoruz.

24 - Firavuna git! Doğrusu o pek azıttı.

25-27 - "Ya Rabbi, dedi, genişlet göğsümü, kolaylaştır işimi, çözüver şu dilimin bağını.

28 - Ta ki anlasınlar sözümü!

29-30 - Bana da ailemden birini, yardımcı kıl. Harun kardeşimi.

31 - Onu Bana destek eyle!

32 - Ve onu işime ortak eyle. İslama göre Hz. Harun, Hükümdarın yanında bir din yetkilisinden ibaret olmayıp risalet işinde ortaktır. İslam hukukçuları buradan müşterek hakimiyetin meşruluğu hükmünü çıkarırlar.

33 - Ta ki Seni daha çok tesbih ve tenzih edelim.

34 - Ve Seni daha çok analım.

35 - Çünkü Sen bizleri pek iyi görüyorsun.

36-37 - "Musa! dedi, verildi sana istediklerin. Zaten başka bir sefer de sana, lütufta bulunduk nitekim:

38 - O vakit annene ilham edip dedik ki:

39 - "Onu bir sandığa yerleştirip denize bırak. Deniz onu sahile atsın. Bana da ona da düşman olan biri onu alsın" ve Ey Musa! nezaretim altında yetiştirilmen için sana karşı insanların gönüllerinde tarafımdan bir sevgi bıraktım. [28,7-9] Eski Ahid Çıkış kitabında yer alan kıssaya göre Nil nehrinden onu alan Firavunun kızı, İslami geleneğe göre ise hanımıdır. Hz. Musa'nın annesi, oğlunun da diğer yeni doğan İsrail çocukları gibi öldürüleceği korkusuyla, onu Nil nehrine bıraktı. Eşi Asiye, kocası ile sarayının bahçesinde gezinirken farkedip ırmaktan sandığı çıkarttı. Kalbi çocuğa sevgi ile doldu. Musanın ablası onu izlerken, çocuk için süt annesi aradıklarını öğrenin-ce, gelecek ayetteki teklifi yaptı.

40 - Kızkardeşin, denizden onu alanların yanına varıp: "Ona iyi bakacak birini size buluvereyim mi?" diyordu. Böylece seni annene kavuşturduk ki gözü aydın olsun, üzülmesin. Derken sen büyüdün, bir adam öldürdün de Seni kederden biz kurtardık. Seni, ey Musâ, envaı türlü imtihanlarla sınayıp yetiştirdik. Bu yüzden de yıllarca Medyen halkı içinde kaldın. Sonra da takdirimizle, buraya geldin! [28,12] Hz. Musa, kasıtlı olmaksızın kazaen bir kıbtinin ölümüne sebeb olmuştu. [28,15-16]

41 - "Seni Ben seçip Peygamberliğime hazırladım." [7,144]

42 - "Haydi kardeşinle birlikte ayetlerimle gidiniz, sakın Beni anmakta gevşeklik göstermeyiniz."

43 - Gidin. Firavuna, zira o iyice azdı.

44 - Ona tatlı, yumuşak bir tarzda hitab edin. Olur ki aklını başına alır, yahut hiç değilse biraz çekinir." [16,125]

45 - "Ya Rabbi" dediler, doğrusu, korkarız ki O bize son derece kötü davranır, hatta ileri gidip daha da azar.

46 - "Korkmayın! buyurdu. Ben sizinle beraberim, her şeyi işitir ve görürüm."

47 - "Haydi varın da ona: Rabbin tarafından gönderilen elçileriz biz sana!" deyin. İsrailoğullarını bizimle gönder ve işkence etme onlara. Rabbinden bir belge ile geldik biz sana. Kurtuluş hastır bu doğru yolu tutanlara! Son cümleden maksat bir tahiyye ve dilek değil, haber kipi olarak bir hüküm bildirilmektedir.

48 - "İnan ki: "Dini yalan sayıp ondan yüzçeviren mutlaka azaba uğrayacaktır" diye vahyedildi bize." [79,37-39; 92,14-16; 75,31-32]

49 - "Hele, dedi, Firavun,"Sizin Rabbiniz de kim Musa!"

50 - "Rabbimiz, dedi, her şeyi yaratan, sonra da onu yaratılış gayesine uygun yola koyan, Yüce Yaradandır, buna iyice inan" Allah her şeyi yaratıp şekil ve özelliklerini, varlığını sürdürme yollarını gösterendir. 1 - Mesela insanlara yapacakları işlere en uygun olacak el ve ayak vermiştir. 2 - İnsana, hayvanlara, bitkilere, madenlere, havaya, suya vs. işlevleri için en uygun durumları vermiştir. 3 - Her şeye, işlevini, gereği gibi yerine getir-mesine elverişli imkânlar vermiştir, o yola koymuştur. Kulağa işitmeyi, göze görmeyi, balığa yüzmeyi, kuşlara uçmayı, toprağa bitki çıkarmayı, ağaca çiçek açıp meyve vermeyi öğreten O'dur. Hz. Mûsa, Allah'ı tanıtmak için, işte öyle kısa, fakat yoğun bir cümle söyledi ki yığınlarla kitap yazılsa yine onun manasını ihata edemez.

51 - Firavun dedi ki: "Peki o zaman, önceki nesillerin durum ve akıbeti ne olur?"

52 - "Onların durumu, Rabbimin yanındaki bir Kitaptadır. O, ne şaşırır, ne de unutur." dedi.

53 - Odur ki yeri size beşik yaptı. Orada sizin için yollar ve geçitler açtı. Gökten de size yağmur indirdi. İşte o su ile türlü türlü bitkilerden çiftler çıkardık. [21,31; 13,3] Ezvac (çiftler) denilmesi bitkilerdeki erkek ve dişi unsurların çiftleşmesine işarettir.

54 - Hem siz yeyin, hem davarlarınızı otlatın. Elbette bunda aklı olanlar için ayetler, Allahın kudreti-ne deliller vardır.

55 - Sizi, ey insanlar. Biz yerden yarattık. Yine oraya göndereceğiz ve oradan tekrar çıkaracağız. [7,25] Hz. Ali (r.a) bir hutbesinde şöyle demişti. "Ey insanlar, siz ebediyet için yaratıldınız. Babalarınızın sulblerinden rahimlere, oradan dünyaya geçiyorsunuz. Dünyadan berzaha (kabre) oradan da ya cennete, ya da cehenneme gideceksiniz" deyip bu ayet-i keri-meyi okumuştu.

56 - Biz Firavuna bütün ayetlerimizi, delillerimizi gösterdik, fakat o bunları yalan saydı ve gerçeği kabul etmemekte direndi. [54,42]

57-58 - "Sen, dedi, sihirdeki maharetinle bizi yeri-mizden yurdumuzdan çıkarmak için mi geldin ey Musa! O halde bilmiş ol ki biz de seninki gibi bir sihirle karşı koyacağız. Şimdi sen, bizim de senin de cayma-yacağımız uygun bir buluşma vakti tayin et, düz, geniş bir alanda karşılaşalım."

59 - Musa: "Karşılaşma zamanı, bayram günü olsun, Halk sabahleyin toplansın" dedi. Unutmamak gerekir ki Saray hanedanı ve Mısırın ileri gelen yöneticileri ile halkın dini, birbirinden çok farklı idi. Ayrı tanrıları, ayrı mabedleri ve ahiret hakkında ayrı düşünceleri vardı. İsrailoğulları ile tevhide inanan başka insanlar, takriben nüfusun % 10 'unu oluşturuyordu. Bu şartlar altında Firavun, Musa (a.s) ın sebeb olabileceği dini inkılabdan çok endişe ediyor ve halk nezdinde onu gözden düşürmeye büyük önem veriyordu. Ama hilesi, tamamen tersine dönüp kendisinin başına geçti.

60 - Firavun işlerini ayarlamaya girişti, bütün çare ve hilelerini, en mahir büyücülerini toplayıp buluşma yerine geldi. [7,112; 10,79]

61 - Musa onlara: "Yazık size! dedi. Allah hakkında yalan uydurmayın, yoksa O size öyle bir azap gönderir ki kökünüzü keser. İftira eden, muhakkak perişan olur."

62 - Bunun üzerine onlar aralarında tartışmaya ve fısıldaşmaya kulisler çevirmeye başladılar.

63 - Sonunda: "Herhalde, dediler, bunlar, sizi sihirleriyle yurdunuzdan çıkarmak isteyen ve en ideal yaşam düzeninizi ortadan kaldırmak isteyen iki büyücü!"

64 - O halde bütün hünerlerinizi toplayıp sıra sıra, merasim düzeninde meydana çıkın. Bugün ölüm kalım günüdür. Kim bugün üstün gelirse, iflah olacak odur.v

65 - Onlar: "Musa! İstersen hünerini önce sen ortaya koy, istersen biz ortaya koyalım?" dediler.

66 - "Hayır, siz ortaya koyun" dedi. Bir de ne görsün, onların sihirleri sayesinde, ipleri ve sopaları, kendisine gerçekten hareket ediyormuş gibi geldi.

67 - Musa birden, içinde bir endişe duydu. Büyücüler iplerini ve değneklerini atıp, Hz. Musaya yüzlerce yılanın kendisine doğru geldiği hissini verince, o elinde olmaksızın bir an için korkmuş olabilir. Bu, peygamberlere bile büyünün bir dereceye kadar etki edebileceğini gösterir. Bunlar, nübüvvet ismetine aykırı değildir. İsmete aykırı olan, vahye tesir etmesidir ki böyle bir şey yoktur.

68 - "Endişe etme!, dedik, zirâ sen galip geleceksin."

69 - Elindeki asayı at ortaya, onların yaptıklarını yutacaktır. Çünkü onların yaptığı sihirbaz oyunudur. Büyücü ise, nereye varsa, iflah olmaz. Bu emir üzerine Hz. Musa (a.s) asasını bırakınca o, sihirbazların bütün aletlerini yuttu. Böylece büyücüler bunun bir sihir değil, ilahi bir mucize olduğunu anladılar.

70 - Derken bütün büyücüler secdeye kapandılar. "Harun ile Musanın Rabbine iman ettik" dediler.

71 - "Ya!, dedi Firavun, benden izin çıkmadan ona inandınız ha! Anlaşıldı. Size sihri öğreten ustanız oymuş! Ellerinizi ve ayaklarınızı değişimli şekilde keseceğim ve sizi hurma dallarına asacağım! İşte o zaman anlayacaksınız kimin azabı daha şiddetli, daha devamlı. [7,123]

72 - "Mümkün değil" dediler, bize gelen bunca delillere ve bizi Yaratana karşı seni tercih edemeyiz. İstediğin hükmü ver. Senin hükmün nihayet, bu dünyada geçer."

73 - Biz Rabbimize iman ettik. Onun günahlarımızı, özellikle bizi yapmaya zorladığın sihir günahını affedeceğini umuyoruz. Allah elbette daha hayırlı ve Onun mükâfatı daha devamlıdır.

74 - Doğrusu kim Rabbine kıyamette suçlu olarak gelirse onun yeri cehennemdir. Orada ne ölür kurtulur, ne de yaşamı hayat sayılır. [35,36; 87,11-13; 43,77]

75 - Her kim de makbul ve güzel işler yapmış mümin olarak gelirse, onlara da pek yüksek mevkiler vardır.

76 - Zemininden ırmaklar akan Adn cennetleri var. Onlar oraya ebedi kalmak üzere girecekler. İşte kötülüklerden arınanların mükâfatı budur.

77 - Biz Musaya şöyle vahyettik. Kullarımla geceleyin Mısırdan yola çık. Asanı vurarak denizde onlara kuru bir yol aç. Firavunun size ulaşmasından ve boğulmanızdan endişe edip korkmayın. [26,52; 44,23]

78 - Firavun da askerleriyle onun peşine düştü. Deniz onları öyle bir sardı ki birden yutuverdi. [26,60-66]

79 - Böylece Firavun halkını kurtuluşa değil, yanlış yola, çıkmaza götürdü. [11,98]

80 - Ey İsrail evlatları! Sizi düşmannlarınızdan kurtardık. Tur'un sağ tarafında (Musa ile konuşmayı) size vaad ettik. Size çölde kudret helvasıyla bıldırcın lutfettik. [2,51] Onları orada bırakıp, Allah Teala İsrailoğullarına, bu büyük lütfunu hatırlatıyor. Zira kesin olan toptan yok edilmekten, Allah kendilerini kurtarmıştı. Dünya hayatlarını kurtarmadan sonra, daha da önemli olan ebedi hayatlarını kurtarma vesilesi olan Tevrat nimeti hatırlatılıyor. Tevrat'ın verilmesi için yapılan vaad Hz. Musaya yapıldığı halde, bütün o insanlara yapılmış olarak ifade buyuruluyor. Zira dünya ve ahiret mutluluklarına vesile olan bir kitaptan istifade edenler onlar olacaktı.

81 - O halde size verdiğimiz rızıkların en hoş ve temiz olanlarından yeyin, ama bu hususta taşkınlık yapmayın, yoksa gazabım tepenize iniverir. Kimi de gazabım çarparsa artık o uçuruma düşmüştür.

82 - Şu da muhakkak ki inkârdan dönüş yapan, iman eden, güzel ve makbul işler yapan, böylece doğru yola giren kimseyi de affederim.

83 - Hem seni halkından çabucak ayrılıp gelmeye sevkeden sebep ne ey Musa? Hz. Musa, cemaatından 70 kişi seçerek Tevratı almak üzere onlarla Tûr'a gidiyordu. Kendisi, Rabbine olan şevkinden ötürü ilerleyip o yetmiş nakibi geride bırakmıştı.

84 - "Onlar, dedi, beni izliyorlar. Benden daha çok razı olman için sana kavuşmakta acele davrandım ya Rabbi!"

85 - Allah buyurdu: "Sen öyle biliyorsun amma onlar senin izinde değiller, Zirâ Biz senin ayrılmandan sonra halkını sınadık ve Samirî onları yoldan çıkardı." [17,138] Tevrat'a göre (Çıkış, 32, 4 ve 24) bu altın buzağı heykelini yapan bizzat Harun (a.s) dir. Halbuki Kur'an-ı Kerim işin doğrusunu bildirerek bunu yapanın Samirî olduğunu bildirip, Hz. Harunun bundan beri olduğunu ilan eder.

86 - Musa derhal son derece kızgın ve üzgün olarak halkına döndü: "Ey milletim, Rabbiniz size güzel bir vaadde bulunmadı mı? Verilen sözün üzerinden çok uzun süre mi geçti, yoksa Rabbinizin gazabının tepenize inmesini mi istiyorsunuz ki bana olan vaadinizden caydınız?

87 - "Biz, dediler, kendi güç ve irademizle sana olan vaadimizden dönmedik. Fakat biz o halkın, Mısırlıların zinet eşyalarından birtakım ağırlıklar yüklenmiştik. Onları ateşe attık. Samiri de kendi mücevheratını atıverdi. İsrailoğulları Mısırdan çıkmadan önce Mısırlılardan bir miktar altın ve zinet eşyaları ödünç almışlardı. Hz. Musanın dönüşü gecikince Samiri: "Onun engellenmesinin sebebi, sizdeki bu emanetlerdir." dedi. Bunun üze-rine, altınları getirip onun önünde topladılar. Samiri de eritip buzağı şekline koydu. Sonra Cebrail (a.s) ın bineğinin izinden avuçladığı bir avuç bereketli toprağı sürünce, buzağı ses çıkardı. Razii'ye göre bunun sebebi ona hayat girmesi değil, heykele konulmuş olan bazı deliklere hava girmesi sonucunda buzağı sesi çıkarmıştır.

88 - Derken o, ahali için böğürme marifeti olan bir buzağı heykeli döküp çıkardı. Samiri ve arkadaşları: "İşte bu, sizin de, Musanın da tanrısıdır, ama Musa bunu unuttu" dediler. Son cümlede, Hz. Musanın unuttuğunu iddia ettikleri söz ile, şu iki şey kasdedilmiş olabilir: Samiri ve taraftarları: "Bu buzağı tanrıdır, fakat Musa bunu unu-tup gitti." yahut "Musa, onun tanrı olduğunu unuttu" demek istemişlerdi. Burada bu halkın maddeciliğine de ayrıca işaret edilmiş olabilir: Som altın buzağı heykeli karşısında akılları başlarından gitti. "Bu dururken insan başka şeyin ardına düşer mi?.. demek istediler, vallahu a'lem.

89 - Onlar görmüyorlar mıydı ki o heykel, kendileri-ne mukabele edecek bir çift laf söyleyemiyor. Kendilerinden ne bir zararı önleyebiliyor, ne de bir fayda sağlayabiliyordu.

90 - Doğrusu, Harun onlara, bundan önce: "Ey milletim! Siz bu heykel ile imtihana tabi tutuldunuz. Şu kesindir ki sizin Rabbiniz Rahmandır. O halde beni izleyin ve emrime itaat edin!"

91 - Onlar ise: "Musa yanımıza dönünceye kadar ona tapmaya devam edeceğiz" diye karşılık vermiş-lerdi.

92-93 - Musa döndüğünde bu durumu bilmediğin-den "Harun!, dedi, onların saptığını gördüğünde benim izimce gelmene ne mani oldu, yoksa emrime karşı mı geldin?" deyip onu sakalından tutarak çekme-ye başladı. [7,142]

94 - "Ey anamın oğlu!" dedi Harun, "lütfen sakalım-dan, saçımdan beni çekiştirip durma. Ben, senin "İsrail oğullarının içine ayrılık soktun, sözümü dinlemedin" demenden endişe ettim."

95 - Bu sefer Samiriye dönerek: "Samiri! peki senin derdin nedir?" dedi.

96 - "Ben, dedi, ben onların görmedikleri bir şeyi gördüm. O Resûl'ün izinden bir avuç toprak alıp onu potanın içine attım. İşte böylece nefsim böyle yapmayı bana hoş gösterdi." Samiri bu sözü ile şunu demek istemişti: "Ben onların göremediklerini, yani Hayat bineği üzerinde sana gelen Cebrail (a.s) ı, gördüm. Kalbime bu duygu geldi, onun izlerinden bir avuç toprak aldım, onun bereketinden yararlanmak istedim."

97 - "Defol!" dedi. Musa, artık ömür boyunca sen: "Bana dokunmayın, benden uzak durun!" diyeceksin, yalnız yaşamaya mahkûm olacaksın. Ayrıca senin asla kurtulamayacağın bir ceza günü var. Şimdi tapınıp durduğun tanrına bak! Biz onu yakacağız, sonra da ufalayıp denize savuracağız." Samirinin bundan sonra ağır bir bulaşıcı hastalığa yakalanması sebebiyle yalnızlığa terkedilmiş olması mümkündür. Bir kısım oryantalistler Samiri'yi, Hz. Musadan birkaç asır sonra kurulan Sameriyye şehrinden sanıp, Kur'an'ın tarihi bir noksanlık yaptığını, iddia ederler. Onlara kalsa Hz. Peygamber (a.s) (haşa) Yahudi kaynağından aldığı bilgiyi böyle anlatmış olmaktadır. Oysa Samiri özel isim olmayıp, Samiri ırk ve bölgesine mensubiyet bildirir. Mezepotamya'nın en meşhur halklarından olan Sümerler vardı. Mısırlıların, bu konumda olan şahıslara Samiri veya Sameri demiş olmaları rahatlıkla düşünülebilir. (Mevdudî, Tefhim) Mevcut Tevrat nüshalarında bu konu "Çıkış" kitabı boyunca anlatılır. Bu arada, peygamberlik hakkında iftiralara da rastlanır (Mesela; güya Harun (a.s) buzağı heykelini yapıp İsrailoğullarını ona tapmaya çağırmıştır. (Çıkış, 32, 1-6)

98 - Sizin ilahınız yalnız Allah. Ondan başka yoktur ilah. O herşeyi ilmi ile ihata etmiştir.

99 - İşte böylece sana geçmiş mühim olaylardan bir kısmını anlatıyoruz. Tarafımızdan sana da bir zikir verdik. [41,41; 15,9; 21,50] Zikr: Tevhid ve tebliğ tarihindeki birçok ibretli hadi-seyi, Peygamberlerin örnek davranışlarını, halklarını eğiten irşadlarını, birçok mucizeyi hatırlatarak Hz. Peygambere de bu özelliklerin verildiğine delâlet eden Kur'an-ı Kerimdir. Kur'anın, bunların yanında insanı eğiten, yetiştiren, uyaran, yönlendiren bir ilahi direktifler (buyruklar) ihtiva ettiğini de ifade eder.

100 - Kim ona sırtını çevirirse, muhakkak ki o, kıyamet günü büyük bir vebal yüklenecektir. [11,17]

101 - O yükün altında daimi olarak kalacaklardır. Kıyamet günü bu yük, onlar için ne ağır bir yük olacak!

102 - Sûra üfleneceği gün, Biz suçlu kâfirleri, gözleri (korku ve heyecandan) gömgök vaziyette haşredip toplayacağız. Mahşer meydanında gözleri gömgök, yüzleri kapkara, velhasıl pek çirkin vaziyette toplanmaları kasdedilmiştir.v

103 - Kendi aralarında sessizce konuşurken "Dün-yada, olsa olsa on gün kadar bir şey kaldınız" derler.

104 - Aralarında konuştukları konuyu Biz pek iyi bili-riz. Onların en mûtedil ve en makul olanı, o zaman "Siz bir günden daha fazla kalmadınız." diyecek. [30,55; 79,46; 35,37; 23,112-114]

105-106 - Bir de sana o gün, dağların durumunu sorarlar. De ki: "Rabbim onları darmadağın edecek, ufalayıp savuracak, yerlerini dümdüz, boş vaziyette bırakacak"

107 - "Orada artık ne iniş, ne yokuş göremeyeceksin"

108 - O gün insanlar, Hakkın davetçisine hiç bir tarafa sapmadan uyarlar. Rahmanın azametinden dolayı sesler kısılmıştır. Artık bir fısıltıdan başka bir ses işitemezsin. [19,38; 54,8]

109 - O gün, Rahmanın şefaat izni verip sözünden razı olduğu kimselerden başkasının şefaati fayda vermez. [2,255; 53,26; 21,28; 78,38]

110 - O, onların geleceklerini de geçmişlerini de bilir, kulların ilmi ise bunu asla kavrayamaz. [2,255] Son cümle şu manaya da gelebilir: "Onlar ise bilgi kapasiteleri ile Allah'ı kavrayamazlar"

111 - Bütün yüzler hayatın ve hakimiyetin tam manasıyla sahibi olan Hayy-u Kayyum'a baş eğmiştir. Zulüm yüklenerek gelenler, gerçekten perişan olmuştur. [31,13]

112 - Mümin olarak güzel ve makbul işler işleyenler ise ne zulümden, ne de haklarının çiğnenmesinden korkmazlar.

113 - İşte böylece bu Kitabı Arapça bir Kur'an olarak indirdik ve onda uyarı ve tehditlerimizi farklı üs-luplarla anlattık, ta ki insanlar Allaha karşı gelmekten korunsunlar ve ta ki o, kendilerine bir ibret ve uyanış versin. İbret verecek şey, Kur'an veya yapılan tehditler olabilir.v

114 - Demek ki Gerçek Hükümdar olan Allah çok Yücedir. Sana vahyedilmesi henüz tamamlanmadan unutma endişesi ile Kur'anı okumada acele etme ve: "Ya Rabbi, benim ilmimi artır" de. [75,16-19] Vahyin başlangıcında Peygamber Efendimiz, vahyedilen ayetleri unutmamak için gayri ihtiyari içinden dilini kıpırdatarak tekrarlıyordu. Bu, müteakip ayetleri de bellemesine engel olabilirdi. Allah Teala Kıyame, 16-18 ayetleriyle unutturmama garantisi verin-ce, Hz. Peygamber rahatladı. Allah, Resul-i Ekremine ilmini artırmasından başka bir şey artırmayı istemesini emretmemiştir. İbn Mes'ud (r.a) bu ayeti okuduğunda: "Ya Rabbi, benim ilmimi, imanımı ve yakinimi (kesin inancımı) artır" diye dua ederdi.

115 - Doğrusu Biz daha önce Adem'e de vahiy ve emir vermiştik, ne var ki o ahdi unuttu, onda bir azim bulamadık. Bir zelle sebebiyle Hz. Adem'in cennetten çıkarılmasının, hikmeti tek kelime ile "görevlendirme" dir. Beşeriyetin bütün fikri ve manevi terakkileri ve her türlü kabiliyetlerinin gelişmesi ve insanlığın mahiyetinin Allah'ın isimlerine mükemmel bir ayna olması, o görevin sonuçlarındandır. Şayet cennette kalsaydı, melekler gibi makamı sabit kalırdı. Çok sayıda melâike zaten vardı. Allahın hikmeti, nihayetsiz makamlara çıkabilecek insanın istidatlarını geliştirmeye elverişli bir imtihan diyarı gerektiriyordu.

116 - Düşünün ki Biz, bir vakit meleklere: "Adem'in önünde secde edin" dedik, hepsi secde ettiler, yalnız İblis diretti.

117 - Biz de dedik ki: "Âdem!, iyi bil ki bu, sana da eşine de tam bir düşmandır. Sakın sizi cennetten çıkarmasın, sonra perişan olur, helâke sürüklenirsin." Perişanlık "geçim derdine düşmek" diye tefsir edilir.

118-119 - "Sen cennette asla açlık çekmeyecek, asla çıplak kalmayacaksın. Orada asla susuzluk çekmez ve Güneşin kavurucu sıcağına maruz kalmazsın.

120 - Ama şeytan ona vesvese verip: "Adem!, dedi. İster misin sana ebediyet (ölümsüzlük) ağacını, zamanın geçmesiyle zeval bulmayan bir devlet ve saltanatı göstereyim?"

121 - Derken ikisi de o ağacın meyvesinden yedi-ler. Bunun üzerine edep yerlerinin açık olduğunu farkettiler, derhal cennet yapraklarıyla üzerlerini örtmeye başladılar. Böylece Adem Rabbine karşı geldi de şaştı kaldı.

122 - Sonra Rabbi onu seçti, tövbesini kabul etti ve onu hidayetine mazhar etti.

123 - Onlara hitaben buyurdu ki: Kiminiz kiminize düşman olarak cennetten yere ininiz. Sonra ne zaman Benden bir rehber gelir de, kim ona tabi olursa artık o ne yolu şaşırır, ne de bedbaht olur. 122 ve 123. ayetler bu konu bakımından çok önemlidir. (Krş. 2,37 - 38) Allah Hz. Adem ile Hz. Havva'nın tövbelerini kabul ettikten sonra dünyaya gönderiyor. Demek ki dünyaya göndermek cezalandırma değil, bir taltiftir. Allah insanı, böylece dünyaya, kendi halifesi olarak gönderiyor (2, 30). Bu görevlendirme de gerekçesiz değildir. Gök, yer, dağlar gibi diğer yaratıklar bu görevi kabul etmemişler (33, 72) sadece insan yüklenmiştir. Hz. Adem'in ömrü, dünyanın ömrünü göre çok kısa olduğundan, onun evlatları kendisine halef olmuşlardır.

124 - Ama kim Benim zikrimden yüz çevirirse Kitabımı dinlemez ve Beni anmaktan gaflet ederse ona dar bir geçim vardır ve Biz onu kıyamet günü kör olarak diriltir, duruşmaya getiririz.

125 - "Ya Rabbi, der, ben gözleri gören biri oldu-ğum halde neden beni kör olarak haşrettin?" [17,97]

126 - Buyurur ki: "Bu böyledir. Nasıl ayetlerimiz sana geldiğinde sen onları unuttuysan, bu gün de sen öyle unutulur, bir kenara atılırsın."

127 - İşte inkârda ve günahta hadlerini aşanları ve Rablerinin ayetlerine inanmayanları böyle cezalan-dırırız. Ahiret azabı ise elbette daha şiddetli ve daha devamlı olacaktır.

128 - Bugün meskenlerinde dolaştıkları, daha önce yaşamış bunca nesilleri helak edişimiz, onları yola getirmedi mi? Elbette bunda akıllı kimseler için alınacak dersler vardır. [22,46; 32,26]

129 - Eğer Rabbin tarafından daha önce verilmiş bir söz ve tayin edilmiş bir vâde olmasaydı, azap onlara çoktan gelmiş olurdu!

130 - O halde onların söylediklerine sabret. Güne-şin doğmasından ve batmasından önce Rabbinin yüceliğini ilan et, Ona hamdet. Gecenin bazı vakitlerinde, gündüzün bazı taraflarında da Ona ibadet et ki Allah rızasına eresin. Burada beş vakit namaza işaret edilmektedir. Ayette geçen hamd ile tesbihten maksad namazdır. Güneşin doğmasından önce sabah namazı, batmasından önceki: İkindi namazı, gecenin bir kısım saatleri: akşam ile yatsı, gündüzün bazı taraflarındaki namaz ise öğle namazıdır.

131 - Onlardan bazı zümrelere, sırf kendilerini de-nemek için verdiğimiz dünya hayatının süslerine gözünü dikme. Rabbinin sana verdiği nimet, hem daha hayırlı ve değerli, hem de daha devamlıdır. [15,88; 93,5]

132 - Ailene ve ümmetine namaz kılmalarını emret, kendin de namaza devam et. Biz senden rızık istemiyoruz, bilakis senin rızkın Bize aittir. Güzel akıbet, takvadadır, yani Allahı sayıp haramlardan korunmaktadır. Razi'nin belirttiği üzere, Allah, kullarına ihtiyacı olmadığını, namazı, ibadeti kullarının kendi faydaları için emrettiğini böylece belirtmiş olmaktadır. Tevratın elimizdeki muharref nüshasında sık rastlanan bir tanımlamaya göre, "kıskanç bir Tanrıya ödenen bir vergi veya haraç olarak değil", fakat sadece namazı ifa edenin kendi yararına bir fiil olarak anlaşılmalıdır. "Senden Rızık istemiyoruz: Kendinin ve ailenin rızkını temin için çalışmanı ve bu yüzden risalet görevini ihmal etmeni istemiyoruz" demektir.

133 - "O Resûl, gerçek Peygamber olduğuna dair Rabbinden bizim istediğimiz bir mûcize getirse ya!" dediler. Onlara önceki semavi kitaplarda bulunan belgeler deliller gelmedi mi? Bu ayetten Kur'anın, önceki semavi kitaplarla aynı temel gerçekleri dile getirdiği anlaşılmaktadır. O kitap-larda Hz. Peygamber (a.s) ın geleceğine dair haberlere de ima edildiği düşünülebilir. (Tesniye 18, 15 ve 18; Yuhanna 14, 16 ve 15, 26 ve 16,7). Böylece Hz. Peygamberin gelmesinin orada bildirilenlerin bir beyyinesi, bir ispatı olduğu belirtilmiş oluyor.

134 - Şayet Biz Peygamber gelmeden kendilerini azab ile helâk edecek olsaydık onlar: "Ey Ulu Rabbimiz, ne olurdu bize bir elçi gönderseydin de, biz böyle rezil ve hakir olmadan önce senin ayetlerine uysaydık!" derlerdi. [10,97; 6,155-157; 10,110]

135 - De ki: "Herkes beklemede, siz de gözleyin bakalım. Doğru yolu tutanların, hidayete erenlerin kim olduğunu yakında anlayacaksınız!" [25,42; 54,26]


021 - ENBİYÂ SÛRESİ

21 - ENBİYÂ SÛRESİ

112 ayet olup, Mekke döneminin sonlarında inmiştir. Bir önceki Tâ hâ sûresinin sonlarında geçen dümdüz yolu, geniş tarzda anlatır. Mekke müşriklerinin akaid esaslarına yaptıkları itirazlara cevaplar verilir. İnsanlara tarihin çeşitli dönemlerinde doğru yolu gösterip fazilet mücadelesi yapan nebilerin (Musa, Harun, İbrahim, Lût, İshak, Yakub, Nûh, Davud, Süleyman, İsmail, İdris, Zülkifl, Yunus, Zekeriyya, Yahya ve İsa nebilerin, bilhassa Hz. İbrahimin (aleyhimü's-selam) tevhid mücadelesi ve fazileti ayrıntılı olarak nakledilir. Sonunda bu kıssaların gayesi olarak, İslamın tek din olduğu bildirilip Hz. Peygamberi (aleyhi's selam) teselli ederek sûre sona erer.

Bismillahirrahmanirrahim.

1 - İnsanların hesap verme vakti yaklaştı. Ama onlar hâla koyu bir gaflet içinde haktan yüz çevirmekteler. [16,1; 54,1]

2-3 - Rableri tarafından kendilerine gelen her yeni uyarıyı, alaya alıp kalbleri eğlenceye dalarak dinlerler. Hem o zalimler aralarında kulis yapıp, şu fısıltıyı, gizlice yayarlar: "O da sizin gibi bir insandan başka birşey değil. Şimdi siz göz göze göre sihire mi kapılacaksınız yani?" [17,48; 25,9]

4 - Resûl dedi ki: "Rabbim gökte olsun, yerde olsun, söylenen her sözü bilir. O öyle mükemmel işitir, öyle mükemmel bilir ki!" [17,48; 25,9]

5 - (Kur'anı kime mal edecekleri konusunda şaşıp kaldılar, cevapları kendilerini bile tatmin etmeyip durmadan fikir değiştirdiler.) "Hayır dediler, bu adğâsu ahlam karışık karışık rüyalar. "Yok yok, böyle değil, anlaşılan onu kendisi uydurmuş!" Hayır! bu da değil, galiba o bir şair!", "öyleyse önceki peygamberlere verilen mûcizeler kabilinden istediğimiz mûcizeyi bize göstersin!" [17,59; 10,96-97]

6 - Kendilerinden önce imha ettiğimiz hiç bir şehir halkı iman etmedi, şimdi bunlar mı iman edecekler?v

7 - Biz senden önce de, ancak kendilerine vahiy gönderdiğimiz birtakım erkekleri peygamber gönderdik. Şayet bilmiyorsanız, hatırlayıp bilenlere sorunuz. Hatırlayıp bilenler diye tercüme edilen kelimenin aslı "Ehlu'z-zikr" yani Kitap, Bildiri Uyarının muhatap-ları" demektir. Tevrat, İncil, Kur'an esas itibariyle bir kitap ve uyarıdır.

8 - Biz onları yeyip içmeyen bedenden ibaret kılmadık; hem dünyada onlar ebedi olarak da kalmadılar. İnsan olarak onlar yemeye içmeye muhtaç idiler. Onlar ölümsüz de değildiler, ömür sürelerini tamamlayıp vefat ettiler.

9 - Sonra onlara verdiğimiz sözü yerine getirdik. Onları ve beraberlerinde bulunan dilediğimiz kullarımızı kurtardık, haddi aşanları ise helâk ettik.

10 - Muhakkak ki, hayatınız için gerekli notları içeren, size şan ve şeref sağlayan bir kitap indirdik. Neden düşünmüyorsunuz? [43,44]

11 - Zulme batmış nice beldelerin bellerini kırdık, onlardan sonra da başka toplumlar yarattık. [17,17; 22,45]

12 - Onlar bizim baskınımızı hisseder etmez derhal bineklerine yönelip kaçmaya yeltendiler.

13 - "Yok, dedik, tepinmeyin, dönün o içinde şımardığınız refah ve konfora, dönün o konaklarınıza ki sorguya çekileceksiniz."

14 - Eyvah!, dediler, gerçekten biz zalim kimselermişiz! Eyvah! Eyvah!

15 - Bu feryatları sürüp gitti. Nihayet onları öyle yaptık ki biçildiler, sönüp kül oldular...

16 - Elbette Biz göğü, yeri ve aralarında olan var-lıkları oyun ve eğlence olsun diye yaratmadık. [38,27; 53,31] Yüce Allah kâinatı dolduran kudret, hikmet ve sanat mûcizelerini insanlar inceleyip onların Yaratıcısını tanısınlar, onlardaki menfaatlerini elde etsinler, onların ebedi cennetteki asıllarına delâletlerini anlasınlar ve bir de burada yaptıkları işleri, iyilikler için mükâfat, kötülükler için ceza olarak karşılığını alsınlar, böylece hak yerini bulsun diye yarattığını burada beyan buyuruyor.v

17 - Eğlenmek isteseydik nezdimizde eğlenecek çok şey bulurduk! Faraza yapacak olsak, öyle yapardık! Allaha eş, evlat, kız, oğul, nesil isnad eden şirk inançlarını, açıkça reddetmek içindir. Zira yüce alemde melâike, huriler gibi mahluklar zaten vardı. Onlar dururken yeryüzünden eş, evlat edinmeye gerek olmazdı.

18 - Hayır! Biz gerçeği söyler, gerçeği yaparız! Hakkı batılın tepesine indiririz de beynini parçalar, bir anda canı çıkar o batılın! Allah hakkındaki böyle boş düşüncelerinizden ötürü yuh aklınıza, yazıklar olsun size!

19 - Halbuki göklerde olsun, yerde olsun kim varsa Onun mülküdür. Onun nezdindeki melekler Ona ibadeti ne gurur meselesi yapar, ne de ibadetten yorulurlar. [4,172]

20 - Gece gündüz, usanmadan, ara vermeden tesbih ve ibadet ederler. [66,6]

21 - Buna rağmen, yine de onlar, yerde birtakım varlıkları, insanları canlandıracağı zannı ile tanrı edindiler.

22 - Halbuki gökte ve yerde, Allahtan başka tanrılar bulunsaydı oraların nizamı bozulurdu. Demek ki o yüce Arş ve Hükümranlığın sahibi Allah, onların zanlarından, onların Allaha reva gördükleri vasıflardan Münezzehtir, Yücedir! [23,91] Kâinatta kemal sıfatları ile muttasıf, yani ilim, kudret, iradesi mutlak ve sınırsız olan birden fazla ilah bulunsaydı, farazî olarak şu ihtimaller olabilirdi:1 - Onlardan yalnız birinin hükmü yürüseydi diğerleri aciz ve noksan olurlardı ki bu ilah olmakla bağdaştırılamaz. 2 - Her biri eşit kudret ve hakimiyete sahip olsalardı, ayrı ayrı nizamların bulunması gerekirdi. O takdirde de, mevcut olan bu nizam bulunmazdı. 3 - İlahların fazla değil, sadece iki tane olup bunların bir tek nizam kurup birleştikleri varsayılırsa iki etkenin (illetin) bir nesne (malül) üzerinde çekişmesi sonucu ortaya çıkar, niza-mın devamı imkânsız olurdu. 4 - Birbirleriyle anlaşmazlık halinde olsalardı zaten baştan beri nizam kurulamazdı. Bu ayet-i kerime Kelam ilminde, tevhidin ispatında en önemli kaynak teşkil eden esaslardan biridir. Kelamda buna bürhan-ı temânu adı verilir.

23 - O yaptıklarından sorumlu değildir. O'nu sorguya çekecek kimse yoktur, ama insanlar mutlaka sorgulanacaklardır. [15,92-93; 23,88]

24 - Yine de tuttular, Onun yanısıra başka birtakım tanrılar edindiler. Ey Resûlüm! De ki: "İddianızı doğrulayın, delilinizi getirin görelim!" Böyle bir delil de getiremediklerine göre de ki: "İşte bu tevhid, benimle beraber olanların ve benden önceki peygamberlerin öğretisidir." Hayır, onların çoğu gerçeği bilmiyor ve bu sebeple de ondan yüz çeviriyorlar.

25 - Nitekim senden önce hiç bir peygamber göndermedik ki ona: "Benden başka İlah yok, öyleyse yalnız Bana ibadet edin!" diye vahyetmiş olmayalım. [43,45; 16,36; 21,92]

26 - Gerçek bu iken, bazıları kalkıp: "Rahman evlat edindi" iddiasında bulundular. O, bundan münezzehtir. Bilakis onların evlat dedikleri melekler Onun ikram ve takdirine mazhar olmuş kullarıdır. [16,57; 43,19]

27 - O, kendilerine sormadıkça ağızlarını bile açmazlar, sadece Onun emirlerini yerine getirirler.

28 - O onların yaptıklarını da yapacaklarını da açıkladıklarını da gizlediklerini de bilir. Onlar, sadece Onun razı olduğu kimse hakkında şefaat ederler. Ona duydukları tazimden ötürü çekinir, titrerler. [2,255; 34,23]

29 - Onlardan kim çıkıp da "Onun yanısıra ben de İlahım" diyecek olursa, buna karşılık cehennemi veririz. İşte Biz zalimleri böyle cezalandırırız.

30 - Hakkı, inkâr edenler görüp bilmediler mi ki göklerle yer bitişik (bir bütün) idi onları Biz ayırdık, hayatı olan her şeyi sudan yaptık. Hala inanmayacaklar mı? Kâinatın yaratılışı konusunda bilime yol gösteren teorilerin en çok kabul görenleri, Kur'anın bildirdiği hususlara yaklaşmaktadır. Güneş sisteminin oluşumu, şöyle izah edilmektedir: "Güneş ve gezegenler, önce bir bulutu andıran gaz ve toz (nebula) halinde idi. Bu kütle, çekim kuvvetinin etkisiyle dönmeye ve soğuma-ya başladı. Bu dönüşün süratli olması sebebiyle yoğunlaşan ana kütlelerden bazı parçalar kopup, ana kütlelerin etrafında dönmeye devam ettiler (...) Gezegenler nihayet iyice soğuyarak bugünkü şekillerini aldılar." (Prof. Dr. A. Kızılırmak, Astronomi Dersleri, 11,198-201, İzmir, Ege Üniv. Mat. 1966)

31 - Yerin insanları sarsmaması için oraya dağlar yerleştirdik. Maksadlarına ermeleri için orada geniş yollar, geçitler yaptık.

32 - Göğü de dengesizliğe düşmekten korunmuş bir tavan durumunda yarattık. Onlarsa hâla gökteki delillerden yüz çevirmektedirler. [51,47; 91,5; 50,6; 2,22; 12,105] Portakalın meyvesini saran kabuğu gibi dünyayı saran atmosfer tabakasına işaret olup göklerdeki kudret delillerine dikkat çekmektedir.

33 - Geceyi ve gündüzü, Güneşi ve Ayı yaratan Odur. Her biri bir yörüngede yüzmektedir. [6,96; 36,40]

34 - Senden önce hiçbir insana dünyada, ebedi hayat nasib etmedik. Sanki sen ölsen, onlar ebedi mi kalacaklar! [55,26-27]

35 - Her can ölümü tadacaktır. Biz, sizi sınamak için gâh şerle, gâh hayırla imtihan ederiz, sonunda Bize getirileceksiniz.

36 - Kâfirler seni görünce: "Bu mu sizin ilahlarınızı diline dolayan adam!" diye alay etmekten başka bir şey yapmazlar. Ama bütün kâinatı yaratan Rahmana gelince Onun anılmasını reddediyorlar. (Böylece, asıl kendilerinin alay edilmeye müstahak olduklarını düşünmüyorlar!) [25,41-42] Müşrikler kendi âciz, cansız putlarına toz kondurmak istemezken, bütün kâinatı bunca hikmet, sanat, kudret ve rahmetiyle yaratıp varlıkta tutan Rahmanın birliğinin anılmasına tahammül edemiyorlar. Böylece asıl kendilerinin ne kadar akıldan uzak, alay edilmeye müstehak olduklarını düşünmüyorlar. Bu ayette Allahın Rahman vasfı ile anılmasına karşı Mekke müşriklerinin diretmesine işaret edilmektedir. Az sonra gelecek 42. ayet de bu mânayı teyid eder. Zira o ayet, Rahman sıfatını zihinlere yerleştirme gayesine matuftur. (Bu anlam verilmezse diğer meallerde düşülen boşluğa düşülür.)

37 - İnsan, yaratılışça çok acelecidir. (Bunu pek iyi biliyorum. Onun için, kendisini uyardığın azabın çarçabuk gelmeyişini alay konusu ediyor.) Hele durun biraz, Beni de aceleye getirmeyin, yakında ayetlerimi size göstereceğim! [17,11]

38 - Ama yine de onlar: "Gerçeği söylüyorsanız, gösterin artık bu azabı, bu vâdin gerçekleşmesini daha ne kadar bekleyeceğiz!" diye söyleniyorlar.

39 - Dini olduğu gibi, bu azabı da böyle inkâr edenler, onun tepelerine ineceğini, o ateşin ne yüzlerini ne de sırtlarını yalamasını önleyemeyeceklerini, kendilerine yardım edecek hiç kimsenin bulunmayacağı anın geleceğini bir bilselerdi! [39,16; 7,41; 14,50; 13,34]

40 - Onların beklentilerinin hilafına, o ateş öyle apansız gelecek ki, kendileri birden dona kalacaklar. Artık ne onu geri çevirecek güçleri olacak, ne de kendilerine süre verilecek!

41 - Senden önce de nice peygamberlerle böyle alay edilmişti. Ama alay konusu yaptıkları o azap, alay edenleri her taraftan sarıvermişti. [6,34; 3,195]

42 - De ki: "Geceleyin veya gündüzün gelecek tehlikelere karşı O Rahmandan başka sizi kim koruyabilir?" Ama bunu bilip Kendisine yönelecekleri yerde, onlar Rablerini anmaktan yüzçevirmekteler. [19,45] Bu mana üzerinde duran İbn Kesir, bu ayette min edatının gayr anlamına geldiğine delil getirir.

43 - Ne o, yoksa, akılları sıra, onların Bizden başka kendilerini savunacak tanrıları mı var? (Nerde?) O tanrılaştırdıkları nesneler kendi kendilerini bile koruyamazlar. Öyleyse, o müşrikleri Bize karşı hiç mi hiç koruyamazlar. Onlar Bizim tarafımızdan zaten bir destek görmezler.

44 - Kaldı ki Biz onlara da, babalarına da nimet verdik, öyle ki uzayan ömürlerinin tadını çıkarıp avundular. Ama görmüyorlar mı ki Biz yere vaziyet edip onu bir taraftan yavaş yavaş eksiltiyoruz. Durum böyle iken onlar nasıl galip gelebilirler? [46,27] Bu ayetin mânası, etraf kelimesine verilecek mânaya göre değişir. Bu kelime ise birçok anlamda kullanılır. Coğrafi veya küresel anlam gibi, mecazî anlam da mümkündür. Şu halde: 1 - Müslümanların kuvvet kazanıp kâfirlerin topraklarını elde edip fetihler yapmaları. 2 - Yerin ileri gelen insanları, alimlerinin veya en iyi insanları gittikçe azalmaktadır. 3 - Fenni tefsir eden bazı zatlar yağmurların, sellerin, rüzgarların etki-siyle dağların aşınmasını veya kutup bölgelerinin basıklığını düşünmektedirler.

45 - De ki: "Ben Sizi sadece vahiyle uyarıyorum. Fakat belli ki sağırlar ikaz edildikleri zaman bu çağrıyı duyamazlar."

46 - Eğer onlara Rabbinin azabından bir esinti bile dokunsa: "Eyvah, yazıklar olsun bize, biz gerçekten kendimizi bu azaba müstahak etmekle kendimize zulmetmişiz!" derler. Bu ayet Kur'anın icazına, pek veciz ve özlü beyanına açık örneklerden birini teşkil eder: Bu cümleden esas maksat, pek az bir azap ile fazlaca korkutmaktır. Onun için cümlenin her kelimesi o maksadı pekiştirir. Şöyle ki 1- in: Şart edatı, azabın azlığına ve önemsizliğine işarettir. 2- Nefha hem bir defaya ait sigası, hem de tenvîni ile azabın önemsizliğini ima eder. 3- Mess hafif dokunma demektir. 4- kısmilik bildiren min edatı. 5- Nekâl ve ikab gibi kelimeler yerine azab kelimesi. 6- Allahın Rab isminin ifade ettiği şefkat, hudutsuz şefkatin izin verdiği bir azap. Nisbeten hafif bir azab sayılır.

47 - Biz kıyamet gününe mahsus, öyle doğru ve hassas teraziler koyacağız ki hiçbir kimseye zerre kadar haksızlık edilmez. Hardal tanesi ağırlığınca da olsa, yapılan iyi veya kötü işi oraya getirip tartarız. Hesap görücü olarak Biz fazlasıyla yeteriz. [18,49; 4,40; 31,16]

48 - Biz, Musa ile Haruna, Allaha karşı gelmekten sakınanlar için bir ışık ve öğüt olan Furkan'ı (hakkı batıldan ayıran kitabı) verdik. Furkan: hakkı batıldan, doğruyu eğriden, hayrı şerden ayıran, buna dair ölçüler getiren şey demektir. Kur'anın bu sıfatı, ikinci bir özel ismi olarak kullanılmıştır. [2,53; 3,4; 25,1] Bu ayetten 91. ayete kadar, bazen kısa, nadiren uzunca, peygamber kıssaları yer alır. Bunlarda şunların vurgulandığı intibaı ediniriz: 1- Peygamberlik insanlığın başından beri vardır, Hz. Muhammed (a.s) ilk defa bu iddiada olan biri değildir. 2- Önceki nebilerin risaleti Hz. Muhammedinkinden farklı olmayıp, bilakis aynı inançları öğretmişlerdi. 3- Peygamberler çeşitli tepkiler ve işkencelerle karşılaşmışlar, ama sonunda Allahın özel inayetine nail olmuşlar, dâvaları galip gelmiştir. 4- Peygamberler Allahın seçkin kulları olmakla beraber beşerdirler. Beşerin çektiği sıkıntı ve âcizliklere maruzdurlar. Bu hususlarda insanüstü değillerdir.

49 - O müttakiler, görmedikleri halde Rablerini gıyabında tazim eder ve hem de kıyametten, o duruşma saatinden korkup titrerler. [50,33; 67,12]

50 - İşte bu da sana indirdiğimiz kutlu bir mesajdır. Hal böyle iken siz onu inkâr mı edeceksiniz?

51 - Biz Musadan önce de İbrahime hidayet ve akl-ı selim verdik. Biz onun halini pek iyi biliyorduk. [6,83; 2,124-141; 11,51-60; 16,120-123] Hz. ibrahime verilen rüşd, ya nübüvvetten önceki hidayet ve güzel hal yahut nübüvvet olabilir.

52 - O vakit babasına ve halkına: "Nedir bu karşı-sında durup taptığınız heykeller?" dedi. Bu sûrede en ayrıntılı kıssa Hz. İbrahim'in (a.s) kıssasıdır. Zira İbrahimin şirki perişan etmesinin, Mekke müşrikleri üzerinde tasavvur edebileceğimizin çok ötesinde bir etkisi vardı. Zira, onu öğündükleri cedleri biliyor, onun kurduğu Kabeyi en kıymetli varlıkları sayıyor, ona bağlı olmanın maddi manevi nimetlerinden yararlanıyorlardı. Kur'an, Hz. İbrahim'in putları kırdığını anlatması onları canevlerinden vuruyordu.

53 - "Biz, dediler, atalarımızı bunlara tapar bulduk, biz de onların yaptığını yapıyoruz."

54 - "Yemin ederim ki, dedi, siz de atalarınız da besbelli bir sapıklık içindesiniz."

55 - Onlar: "Sen ciddi misin, yoksa şakacı insanların yaptığı gibi bizimle eğleniyor musun?" dediler.

56 - "Yoo! Şaka ne demek! dedi İbrahim. Doğrusu sizin Rabbiniz, ancak gökleri ve yeri yarattığı gibi bütün onların da Rabbi olan Zattır. Ben de bu gerçeğe şahitlik edenlerdenim."

57 - Ve içinden: "Allaha yemin ederim ki, siz dönüp gittikten sonra mutlaka bu putlarınızın başına bir çorap öreceğim!" diye ekledi. 52 - O vakit babasına ve halkına: "Nedir bu karşı-sında durup taptığınız heykeller?" dedi. Bu sûrede en ayrıntılı kıssa Hz. İbrahim'in (a.s) kıssasıdır. Zira İbrahimin şirki perişan etmesinin, Mekke müşrikleri üzerinde tasavvur edebileceğimizin çok ötesinde bir etkisi vardı. Zira, onu öğündükleri cedleri biliyor, onun kurduğu Kabeyi en kıymetli varlıkları sayıyor, ona bağlı olmanın maddi manevi nimetlerinden yararlanıyorlardı. Kur'an, Hz. İbrahim'in putları kırdığını anlatması onları canevlerinden vuruyordu.

58 - Onların bütün putlarını paramparça etti, yalnız, halk, belki de olup biten olay hakkında kendisine sorarlar düşüncesiyle, onların büyüklerine dokunmadı. leallehum ileyhi yerciûn "Olup biten olay hakkında kendisine sorarlar diye" cümlesindeki zamir hakkında üç ihtimal zikredilir: 1- Büyük put. Maksat şudur: Müşrikler ona başvursun, bilgi ve çözüm arasınlar. O da âciz olunca, putların bir hiç olduğunu anlasınlar. 2- İbrahimi sorumlu tutup ona sorsunlar, o da delillerini onlara anlatsın. 3- Putların boşluğunu anlayıp Rabbül-ale-min'e dönsünler.

59 - Dönüp de olanları görünce dediler ki: "Kim acaba tanrılarımıza bunu reva gören? Her kimse o, muhakkak ki zalimin teki!"

60 - İçlerinden bazıları: "Hâ, sahi! İbrahim adındaki bir delikanlının onları diline doladığını işitmiştik!"

61 - "Haydin, dediler, getirin onu halkın huzuruna ki çekeceği cezaya onlar da şahit olsunlar."

62 - "Söyle bakalım İbrahim! dediler, sen mi yaptın tanrılarımıza karşı bu işi?"

63 - "Belki de, dedi, şu büyükleri yapmıştır. Sorun bakalım onlara, eğer konuşurlarsa!"

64 - Bunun üzerine vicdanlarına dönüp içlerinden: "Asıl zalim İbrahim değil, bu âciz putlara ibadet edip bel bağlayan sizler, biz müşriklermişiz!" dediler. Şöyle açıklayanlar da vardır: "Putlarınızı yalnız ve savunmasız bıraktığınız için asıl siz zalimsiniz" diyerek birbirlerini suçladılar.

65 - Fakat bunu dışa vurmayıp sonra yine önceki görüşlerine dönüp İbrahime: "Bunların konuşmadık-larını sen de pek iyi bilirsin!" dediler.

66-67 - "O halde, dedi, Allahtan başka, size ne fayda ne de zarar veremeyecek şeylere mi tapıyorsunuz! Yuh size de Allahtan başka o taptıklarınıza da! Hala aklınızı kullanmayacak mısınız?"

68 - "Eğer yapacağınız bir şey varsa, dediler, o da bunu yakmaktır. Böyle yapın da tanrılarınıza sahip çıkın!" [29,24]

69 - Ateşe ferman ettik Biz: "Dokunma İbrahime! Serin ve selamet ol ona!" Allahın pek iyi bilinen normal kanunları, bu kabil ender mûcizelerden daha az harika değildir. Kur'an Allahın kanunlarında değişiklik olmayacağını bildirir. (35,43). Demek ki 36, 82 gibi bir anda yaratmayı bildiren ayetler, kâinatın altı günde (41,9-12) yaratıl-dığını bildiren ayetlere zıt değildir. İnsanlar bu gün, hiç yakmayan soğuk alev yapmayı bilmektedirler.

70 - Hülasa onu tuzağa düşürmek istediler ama, Biz asıl onları hüsrana uğrattık. Asıl tuzağa düşenler kendileri oldular.

71 - Onu Lût ile beraber kurtarıp, bütün insanlar için kutlu ve feyizli kıldığımız diyara ulaştırdık. Bu bereketli ülke Şam (Filistin) diyarıdır. Birçok peygamber orada yetişmiş ve dini oradan yaymış-lardır. Şam'ın manevi bereketinin yanında, oradaki nimetlerin ve ürünlerin bolluğu da kasdedilmiş alabilir. Hz. İbrahimin kıssası Tevrat, Tekvin, 11. ve 12. bölümlerinde anlatılır. Fakat oradaki ayrıntılara rağmen Kur'an, bazı önemli hususlarda çok farklıdır. Mesela; 1-Tekvinde hicretten önceki tebliği, ateşe atılması vs. yer almaz. 2 - Hicreti, geçim derdi gibi bir sebeple çıkması tarzında anlatılır. 3 - Babasının kendisine baskısı bildirilmez, hatta Hicrette yanında onu götürdüğü bildirilir. Bunlar, birçok oryantalistin peşin hükümle yaptıkları iftiraları çürütüyor, Kur'anın kopya olmayıp, hakem olduğunu ispatlıyor.

72 - O'na ayrıca İshakı, üstelik bir de Yakubu ihsan ettik. Hepsini de Salih ve erdemli insanlar kıldık.

73 - Onları buyruklarımızla insanlara doğru yolu gösteren önderler yaptık. Kendilerine hayırlı işler işlemeyi, namaz kılmayı, zekât vermeyi vahyettik. Onlar yalnız Bize ibadet ederlerdi.

74-75 - Lût'a da hüküm ve ilim verdik ve onu iğrenç işler yapan şehir halkından kurtardık ki gerçekten onlar kötü ve itaat dışına çıkmış fasık bir güruh idiler. Kendisini de şefkat ve himayemize aldık. O gerçekten salih, erdemli kimselerdendi. [29,26; 11,69; 15,57-76] Hüküm: Peygamberlik veya dâvalı tarafları arasında hakimlik anlamınadır. Lut (a.s) Hz. İbrahim (a.s) a iman ve onunla beraber hicret etmişti. [29,26]. Sonra Allah Teala ona da nübüvvet verdi. Onu da Sedum şehrine gönderdi.

76 - Nuh'u da önderlerden kıldık. O İbrahim ve Lut'dan çok önce, Bize yakarmıştı. Biz de duasını kabul buyurup onu ve yakınlarını evlatlarını ve halkından iman edenleri büyük bir beladan kurtardık. [54,10; 71,26-27]

77 - Ayetlerimizi yalan sayan halka karşı da ona destek olup onlardaki haklarını aldık. Gerçekten onlar kötü bu toplum idi, bu yüzden Biz de onların hepsini suda boğduk. [11,40]

78 - Davud ile Süleymanı da... Hani bir defasında onlar bir ekin konusunda hüküm veriyorlardı. Şöyle ki: Geceleyin bir grup insanın koyun sürüsü ekin tarlasına yayılmış, zarar vermişti. Biz de onların bu hükümlerine tanık oluyorduk. Davud (a.s) davarın kıymeti, zararın miktarına eşit olduğu için, onun tazminat olarak tarla sahibine veril-mesine hükmetmiş, oğlu Süleyman (a.s) ise, tarlanın davar sahibine verilip eski haline gelinceye kadar ona bakmasını, davarın da tarla sahibine teslim edilip o vakte kadar sütünden, yavrularından, tüylerinden faydalanmasını taraflar için daha uygun bulmuştu. Babası da onun bu içtihadını beğenmişti.

79 - Biz çözümü ihtiva eden hükmü Süleyman'a bildirdik. Bununla beraber, her birine bir hüküm ve bir ilim verdik. Doğlar ile kuşları Davuda râm ettik. Onunla beraber takdis ve ibadet ederlerdi. Biz dilediğimiz her şeyi yapma kudretine sahibiz. [34,10]

80 - Bir de sizi savaşınızın şiddetinden koruması için ona, zırh yapma sanatını öğrettik. Peki bütün bunlar için şükrediyor musunuz? [34,9-11] Davud (a.s) dan önce de zırh vardı, fakat plak halinde idi. Zırhı, kumaş gibi dokuyup zincirle tutturma işini o başlattı. Rivayete göre o Cenab-ı Allahdan eli-nin emeği ile bir geçim vesilesi dileyince O da kendisine zırh yapmayı ilham etmişti.

81 - Süleymana da şiddetli rüzgârı âmade kıldık. Rüzgâr, onun emriyle kutlu beldeye doğru eserdi. Çün-kü herşeyin gerçek mahiyetini Biz biliriz. [38,36; 34,12]

82 - Kendisi için denize dalan ve daha başka birtakım işler yapan bazı cinleri (şeytanları) da hizmetine âmade kıldık. Biz onları gözetim altında tutardık. [38,37-38]

83-84 - Eyyûbu da an. Hani o: "Ya Rabbi, bu dert bana iyice dokundu. Sen merhametlilerin en merhametli olanısın" diye niyaz etmiş, Biz de onun duasını kabul buyurup katımızdan bir lütuf ve ibadet edenlere bir ders olmak üzere, hastalığını iyileştirmiş, kendisine aile ve dostlarını bir misliyle beraber vermiştik. Müfessirler derler ki: Hz. Eyyub (a.s) Rûm diyarında Peygamber idi. Serveti ve hanedanı, evladu iyali geniş idi. Allah onun mallarını giderdi, sabretti. Çoluk çocuğunu aldı sabretti. Sonra bedenine hastalıklar ârız oldu, sabretti. Fakat halk: "Onun başına bunca derdin gelmesi boşuna değil, büyük bir günahı olmalı!" deyin-ce, şifa niyazında bulundu. Allah da şifa lutfetti. Tevrat'da "Eyyubun Kitabı"nda onun felsefi çizgiler taşıyan destani hikâyesini ayrıntılı olarak anlatır. Onun Yahudi veya Rum olmayıp Kuzey Arabistanda yaşayan Arap kökenli Nabat halkından olduğu da söylenmiştir.

85 - İsmaili, İdrisi, Zülküfli de an. Onların hepsi sabır fazileti ile bezenmişlerdi. Zülküfl (a.s) ın nerede yaşadığı hakkında kesinlik yoktur. Tefsirlerdeki çeşitli ihtimaller içinde nisbeten kuvvetlisi onu, Hızkil ile aynı sayan görüştür. Bu zat Habur nehri civarında tebliğde bulunmuştur. Diyarbakır'ın Ergani ilçesinde makamı bulunmakta ve asırlardan beri kökleşmiş kuvvetli bir gelenekle onun burada yaşadığına inanılmaktadır. Ülkemizin özellikle Güneydoğu Anadolu bölgesinde son derece yaygın olan Zülküf adı bundan ileri gelmektedir.

86 - Bundan ötürü onları rahmetimize aldık. Gerçekten onlar salih ve erdemli kişilerdi.

87 - Zünnûn'u da an. Hani o halkına kızmış, onlardan ayrılmış, Bizim kendisini sıkıştırmayacağımızı sanmıştı. Sonra karanlıklar içinde şöyle yakarmıştı: "Ya Rabbi! Sensin İlah, senden başka yoktur İlah. Sübhansın, bütün noksanlardan münezzehsin, Yücesin. Doğrusu kendime zulmettim, yazık ettim. Affını bekliyorum Rabbim!" "Balığın yoldaşı" manasına gelen Zün-nûn, Yunus (a.s) olarak tefsir edilir. Bu zat Tevrattaki Jonas olmaktadır. Jonas kitabı ona tahsis edilmiştir. Hz. Yunus halkını uzun zaman dine davet ettiği halde onlar kabul etmemiş, kendilerini tehdit ettiği azap da gecikmişti. Muhtemelen tövbe etmeleri sebebiyle azap geciktirilmişti, fakat o bunu bilmiyordu. Daha tutarlı bir izah şöyledir: Yunus (a.s) azabın vâdesi geldi, diye başka bir yere sığınmak istedi. Bunda mahzur yoktu, fakat Allahtan izin gelmeden yerinden ayrılması, onun için en güzel tutum değildi. Böyle bir halet-i ruhiye ile şehirden ayrılıp gemiye bindi. Fırtına gemiyi tehlikeye sokunca, kendi hatasının buna sebep olduğunu söyledi. Gemiciler onu denize attılar. Onu yutan balık üç gün sonra sahile bıraktı. Şehre gelip tebliğe devam etti. Belirlenen sürenin dolmasından hemen önce şehir halkı dönüş yapıp iman etti. Bu kıssada anafikir, tevbenin af sebebi olduğunu bildirmektir. Tevrata göre şehir Ninova'dır. Yunus Kudüs tarafında idi. Kral Hezekiel onun Ninova'ya gitmesini istemiş, o da gitmeyip gemiye binmişti. Çıkınca Ninova'ya gitti. İkinci ihtimal: Yunus Ninova'da iken oradan ayrılıp denize açılmıştı. Doğruyu Allah bilir.

88 - Onun da duasını kabul buyurduk ve o sıkıntıdan kurtardık. İşte Biz müminleri böyle kurtarırız.

89 - Zekeriyyayı da an. Hani o: "Ya Rabbi, beni evlatsız, tek başıma bırakma ki bana varis olsun. Bununla beraber iyi biliyorum ki, herkes fanidir herkesten sonra baki kalan, bütün varislerin en iyisi olan Sensin Sen!"

90 - Onun da duasını kabul buyurduk. Ona Yahyayı armağan ettik. Bunun için de eşini çocuk doğurmaya elverişli hale getirdik. Doğrusu onlar hayırlı işlere koşuşur, iyilikte yarışır, hem ümit, hem endişe içinde Bize yakarırlardı. Gerçekten Bize derin saygı gösterirlerdi.

91 - İffet ve namusunu gerektiği gibi koruyan Meryemi de an. Biz ona rûhumuzdan üfledik, hem onu, hem oğlunu cümle alem için bir ibret yaptık. [66,12; 16,66]

92 - İşte sizin bu dininiz bir tek dindir. Rabbiniz de Ben'im. Öyle ise yalnız Bana ibadet edin. [23,51-52; 5,48]

93 - Ama insanlar aralarındaki bu birliği param parça ettiler. Fakat sonunda yine Bize dönecekler. Birliği bozup paramparça olmalarından Cenab-ı Allah razı olmadığından onlara hitab etmekten vazgeçip ûslubu değiştiriyor.

94 - Bu durumda artık kim mümin olarak makbul ve güzel işler yaparsa onun gayretleri inkâr edilmez, yaptıkları makbul olur. Biz bütün gayretlerini onun hesabına yazıp geçirmekteyiz. [18,30]

95 - İmha ettiğimiz bir memleket halkının, mahşerde huzurumuza gelmemesi mümkün değildir. Yok edilmeye müstehak olan bir ülke halkının yaşaması, veya dünyaya dönmesi veya yok olma noktasına geldikten sonra pişmanlık duyup tövbe edip dönüş yapması mümkün değildir, manaları da verilmiştir. Allahın bir topluma, geçici bazı sapıklıklarından dolayı değil, kötülüklerde ısrar ve inad etmesi sebebiyle gazab ettiğini ifade eder.

96-97 - Nihayet Ye'cüc ve Me'cücün sedleri açılıp her tepeden dünyaya akın etmeye başladıkları, Doğru vâdin vaktinin yaklaştığı sıra, işte o zaman, kâfirlerin gözleri birden yerinden oynayacak. "Eyvah, bizlere, biz bundan tam bir gaflet içinde idik, daha doğrusu kendimize zulmettik!" diyecekler.

98 - "Hem siz, hem de Allahtan başka taptığınız tanrılar, hepiniz cehennem odunusunuz, siz hep beraber cehenneme gireceksiniz."

99 - Eğer onlar gerçekten tanrı olsalardı oraya girmezlerdi. Ama hepsi orada ebedi olarak kalacaktır. [66,6]

100 - Onlar orada inim inim inleyecekler, kendilerini sevindirecek hiçbir haber de işitmeyeceklerdir.

101 - Ama kendileri hakkında Bizden mutlu netice takdir edilmiş olanlar, cehennemden uzak tutulacaklardır. [11,106]

102 - Onlar cehennemin hışıltısını bile işitmeyecek, canlarının çektiği nimetler içinde ebedi kalacaklardır. [10,26; 55,60]

103 - O en büyük dehşet (Sûra ikinci üfleyiş) dahi onları tasalandırmaz. Melekler onları: "İşte size vâdolunan gün bugündür!" diye karşılarlar.

104 - Gün gelir, gök sahifesini, tıpkı kâtibin yazdığı kağıdı dürüp rulo yapması gibi düreriz. Biz ilkin yaratmaya nasıl başladıysak diriltmeyi de Biz gerçekleştiririz. Bu, üzerimize aldığımız bir vaaddir. Bunu gerçekleştirecek olan da Biziz. Kur'anın nazil olduğu ortamda yazı rulo yapılan bir kağıda yazılıyordu. Şimdiki tarzda kitap (mushaf) burada söz konusu değildir. Açılan rulo yazılıp işi bittikten sonra kâtip tarafından anında rulo hale getirilir. Cenab-ı Allah, Sûre boyunca naklettiği peygamber kıssalarında hükmeden ilahi bir kanuna dikkat çe-kerek, sûreyi hitama erdiriyor. Demek genel insanlık içinde Kitap ehli, Kitaba bağlı olmayanlara galip gelmiştir. Sonra yine Kitaba tabi olan İsrailoğulları, daha sonra Hz. İsaya bağlı olanlar, daha sonra da müslümanlar öncülüğü almışlardır. Liyakatlerini ispatladıkları müddetçe müslümanlar yine üstün geleceklerdir. Zeburda olduğu gibi (Mezmurlar, 37, 29). Allah Kur'anda da bildiriyor ki dünyanın varisliği, tevhide bağlı, şirkten ve tefrikadan uzak olup en güzel ve sağlam işler işleyen kullara aittir (Elmalılı).

105 - Şu kesindir ki Biz Zikrden (Tevrattan) sonra Zeburda da: "Dünyaya salih kullarım varis olacaklar. Dünya onlara kalacak" diye yazmışızdır. [39,67]

106 - Bu Kur'anda da elbette Allaha ibadet eden kimseler için bir mesaj vardır. [7,128; 40,51; 24,55]

107 - İşte bunun içindir ki ey Resûlüm, Biz seni bütün insanlar için sırf bir rahmet vesilesi olman için gönderdik. Âlemler yerine insanlar demekten maksadımız, birçok müfessir gibi, mânayı insanlar üzerinde yoğun-laştırmaktır. Zira Türkçede kullanışımızda âlem denince insan o geniş mekanda, geri plana itilmektedir. Cenab-ı Allah bütün âlemlere, özellikle akıl sahibi varlıklara merhametinden dolayı Hz. Peygamber (a.s)ı göndermiştir. O öyle kapsamlı bir rahmettir ki bütün akıl sahiplerine iyilik ve kurtuluş yolunu göstermekte, gerek dünyada gerek ahirette mutluluk vesilelerini öğretmektedir. Öyle ki onun getirdiği bir çok prensibi, dinine inanmayanlar bile benimseyip uygulamakta, dünyevi yönden yararlanmaktadırlar.

108 - De ki: "Bana yalnız ve yalnız şu gerçek vah-yolunuyor "Sizin ilahınız tek İlahdır. Hâla yine de mi Ona teslim olmayacaksınız?" [14,28-29; 41,44; 2,185]

109 - Yine de yüzçevirirlerse de ki: "İşte sizin hepi-nizi de tam eşit şekilde Hakka çağırdım. Artık tehdit olunduğunuz o kıyamet gününün yakın mı uzak mı olduğunu bilemem."

110 - Şüphesiz ki Allah sözün açık olanını da, gizli olanını da bilir. Hem sizin gizlediğiniz, şeyleri de bilir.

111 - "Ne bileyim, belki de bu mühlet sizin için bir imtihandır ve hayattan biraz daha yararlandırma için yapılan bir ertelemedir."

112 - Resûlüllah sonunda şöyle dedi: "Ya Rabbi, adaletle hükmünü ver! Rabbimiz Rahmandır, sizin bunca isnad ve ifratlarınıza karşı yegâne Müsteandır." Kâfirler İslamın köpük gibi sönüp gitmesini gözlü-yorlardı. Onların bu beklentilerine, bu isnadlarına karşı Resûlüllah Efendimiz Cenab-ı Allahın yardımını ümitle bekliyordu. Muhtemel ikinci mânaya göre kâfirler Kur'an hakkında iftiralarda bulunarak "şiir, büyü, efsa-ne" diyorlardı. Hz. Peygamber onların bu iftiralarına karşı Kur'anı galip kılması için Allaha yöneliyordu. İslam aleyhinde, benzeri propagandalara maruz kalan müminlerin yapacakları niyaz bu olmalıdır.


022 - HAC SÛRESİ

22 - HAC SÛRESİ

78 ayet olup ekseriyetin kanâatine göre, Medinede inmiştir. Fakat nüzulünün Mekkede devam ettiğine katılmayan yok gibidir. Mekkede başlayıp Medine'de indiğini kabul edenler 19 - 24 kısmının Medine döneminde nazil olduğunu kabul ederler. Bir önceki Enbiya Sûresinin, sonunda kıyametin dehşetine değinilmiş ve müminlerin, kâfirlere musallat edileceği ima edilmişti. Bu sûre ise önce kıyamet hallerini bildirmekte sonunda ise müşriklerle savaşma izni vermektedir. Hac sûresi, şu üç topluluğa hitap etmektedir. 1-Mekkeli müşriklerin inançlarındaki çelişkiler belirtilmiş, şirkte ısrar etmeleri halinde feci bir akıbetin kendilerini beklediği bildirilmiştir. 2-Tevhide inanmış, fakat tehlikeye girmek istemeyen kararsız müminler tenkid edilmiş, Allah rızasını ve cenneti kazanmanın ucuz olmadığı anlatılmıştır. 3 - Müminlere cihad izni ve-rilmiş ve hakimiyet elde etmeleri halinde haiz olmaları gereken vasıflar bildirilmiştir.

Bismillahirrahmanirrahim.

1 - Ey İnsanlar! Rabbinize karşı gelmekten sakının. Gerçekten kıyamet saatinin depremi müthiş bir olaydır. [99,1-2; 69,14-15; 56,4,6; 33,11]

2 - Onu göreceğiniz gün... Çocuğunu emziren anne, dehşetten çocuğunu unutup terkeder. Hamile olan her kadın ceza günü düşürür. İnsanları sarhoş olmuş görürsün, halbuki gerçekte onlar sarhoş değildir-ler. Fakat Allahın azabı pek çetindir.

3 - Öyle insanlar vardır ki, hiç bir bilgiye dayanmaksızın Allah hakkında tartışıp durur, her azgın ve hayasız şeytanın peşine takılır. Hak din dışındaki inanç grupları Allahın dini hakkında çeşitli iddialar ileri sürerler. "Melekler Allahın kızlarıdır", "Kur'an geçmiş insanların düzmesidir", "Çürümüş toz toprak olmuş insanlar diriltilemez" gibi. Hülasa ayet din konusunda, heva ve hevesine uyarak cahilce tartışma yapan herkesi kapsar. Kendisine tabi olanları da dışına çıkmaya çağıran insan şeytanları, kâfir reisler yahut İblis ve askerleri kasdedilmiş olabilir.

4 - O şeytan ki alnında adeta şöyle yazılmış. "Bu, kendisini dost edineni yoldan çıkarır ve doğru alevli ateşe sürükler"

5 - Ey insanlar! Eğer siz öldükten sonra dirilmekten şüphe ediyorsanız, bilin ki: Biz sizi ilkin topraktan, sonra bir nutfeden, sonra bir yapışkan hücreden, sonra esas unsurlarıyla hilkati tamamlanmış, ama bütün azalarıyla henüz tamamlanmamış bir çiğnem et görünümünde bir ceninden yarattık ki, kudretimizi size açıkça göste-relim. Dilediğimizi belli bir süreye kadar ana rahminde durdururuz. Sonra da sizi bir bebek olarak dünyaya çıkarırız. Sonra güç kuvvet kazanıncaya kadar sizi büyütürüz. İçinizden kimi henüz çocukken öldürülür, kimi de yaşamın en düşkün biçimine götürülür öyle ki daha önce bildiği şeyleri bilmez hale gelir. Yeri de kupkuru görürsün, ama oraya Biz su indi-rince çok geçmeden kıpırdanır, kabarır da gözü gönlü açan her güzel çiftten nice nebat bitirir. (30,54; 23,14) İnsanların aslı, atası olan Hz. Adem topraktan yaratıldığı için "sizi topraktan yarattık" buyuruldu. Ayrıca her insanın bedeninin toprakta bulunan elementlerden teşkil edildiği de kasdedilmiş olabilir. Bu ayet insanın ana karnında şu safhalardan geçtiğini bildirmektedir. 1- Sperma (nutfe) 2- Alaka: Asılıp tutunan, sülük gibi bir yere yapışan şey demek olup aşılanmış yumurtanın rahim cidarına tutunmasını ifade eder. 3- Muhallaka ve gayr-i muhallaka: Müte-nasip olan hem de mütenasip olmayan bir çiğnem etten, yani uzuvları zaman içinde oluşan canlı, yani embriyo safhası. [23,14] ayeti bunlara ilaveten son olarak iskelet ve iskelete et giydirme, sonra da bir başka yaratılış verme safhalarını da ilave eder. Bu anlatım karşısında, son yüzyılda yaşayan bilim adamları hayret ve hayranlık duymuşlardır. Zira daha 18. ve 19. asırda bile Avrupada eski hurafeler, bilim çevrelerini bile etkiliyordu. Oysa Kur'anın bu anlatımını ilerleyen Anatomi ilmi günümüzde kesin olarak tesbit etmiştir. (M. Bucaille, Kur'an ve Bilim, s. 300 - 304). (Prof. Dr. Keith Moore, The Developing Human, With İslamic Additions Toronto, London, Tokyo, Philadelphiaets. 1983 eseri, tamamen bu konu ile ilgilidir.)

6 - Bütün bunlar böyle cereyan etmektedir. Çünkü Allah hakkın, gerçeğin ta kendisidir ve çünkü ölüleri dirilten de Odur. Her şeye hakkiyle kadir olan da Odur. [41,39; 36,82] el-Hakk: Allahın isimlerinden olup mânası: "Varlığı ve ilahlığı kesin olan, hakkı ve gerçeği izhar eden, son derece âdil, vâdinde doğru olan" demektir. İlah kavramı felsefi bir tasavvur olmayıp kudreti, iradesi, hikmeti ile her şeyi yöneten bir Fail-i muhtardır.

7 - Ve şunu da bilin ki o kıyamet saati kesinlikle gelecek ve Allah kabirlerde olanları diriltecektir. [36,78-80; 51]

8 - Hal böyleyken öyle insanlar vardır ki hiç bir bilgiye, hiç bir delile ve hiç bir aydınlatıcı kitaba dayanmaksızın Allah hakkında tartışır durur. [38-39; 4,61; 63,5; 31,20]

9 - Allah yolundan saptırmak için kibirle kabararak tartışmasını sürdürür. Onun hakkı dünyada bir rüsvaylık olduğu gibi, kıyamet günü de ona can yakıcı azap tattıracağız.

10 - O vakit kendisine: "İşte bu, dünyada işlediklerinin cezasıdır. Yoksa Allah kullarına en ufak bir haksızlık bile yapmaz" denilir. [44,47-50]

11 - Öyle insanlar vardır ki Allaha, sırf bir hesaba binaen, imanla küfrün arasında bir yerde ibadet eder. Şayet umduğu faydayı elde ederse onunla huzur bulup sevinir, eğer bir sıkıntı ve imtihana maruz kalırsa yüzüstü dönüverir. Dünyayı da ahireti de kaybeder. İşte besbelli olan hüsran budur. Bu ayet dine tam bir güvenle değil de, kuşkulu ve menfaatine bağlı olarak pamuk ipliği ile bağlananları temsili olarak anlatır. Bunlar ordunun bir kıyısında durur gibidirler. Ganimet elde edilirse işin içine dalarlar, tehlike belirir belirmez kaçarlar.

12 - Allahtan başka, kendisine ne zarar ne de yarar sağlamayacak şeylere yalvarır. İşte besbelli sapıklık budur.

13 - Hatta bazan da kendisine zararı yararından çok olacak kimselere yalvarıp yakarır. Ne kötü bir efendi, ne fena bir yandaştır o!

14 - Gerçek şu ki: Allah iman edip makbul ve güzel işler işleyenleri, zemininden ırmaklar akan cennetine yerleştirecektir. Elbette Allah dilediğini yapar.

15 - Kim Allahın, Resûlünü dünyada ve ahirette desteklemeyeceğini zannederse, haydi öfkesinden bir ip alıp tavandan uzatsın, boğazından geçirsin. Sonra nefesini kessin de bir baksın, bulduğu bu tedbiri, bu çırpınışları öfke duyduğu şeyi, Allahın Resulüne yardı-mını engelleyecek mi? Dine karşı olan, Hz. Peygamberin dininin yücelme-sini bir türlü çekemez, kıskanır. Oysa Allahın Peygam-berine yardımı o derece kesindir ki, o düşmanın yapa-cağı tek şey, kahrından kendini boğmaktır. Kendini asmakla beraber, ahiretten bakabilirse baksın baka-lım: Din galip gelmesin diye başvurduğu bu çare, Alla-hın dinine yardımına sanki mani olacak mı olmayacak mı?

16 - İşte Biz Kur'anı, böyle açık ayetler halinde indirdik. Gerçek şu ki Allah, dilediği kimseyi doğru yola iletir.

17 - Kâmil ve makbul şekliyle iman edenler, Yahudiler, Sâbiîler, Hıristiyanlar, Mecûsiler ve Müşrikler... Allah kıyamet günkü büyük duruşmada onlar arasındaki kesin hükmünü verecektir. Çünkü Allah her şeye hakkiyle şahittir. [2,62; 5,69] Bu ayette altı din sayılmış olup yalnız birincisine iman vasfı verilmiştir. Ötekilerinde de şirk bulaşığı olmakla birlikte yalnız altıncı grubun müşrik olarak nitelendirilmesi, sırf şirk inancı olup tevhidin tam karşısında olması sebebiyledir. Hıristiyanlar, Mecûsiler, Sâbiîler Allahtan başka varlıklara da tanrısal nitelikler yakıştırsalar da bu varlıkları esasta tek Tanrının tecessümü gördüklerinden kendilerinin Tek Tanrıya ibadet ettiklerini düşünmektedirler. Kur'an, Yahudiler-den şirke düşen bir gruptan bahseder. Bu hepsini kapsamasa da, tek tanrıcılığa bağlı olmakla birlikte dini kendi ırklarına tahsis etmeleri, ahiret inancını reddetmeleri gibi sebeplerle Hz. Musanın dininden uzaklaşmış olmaları sebebiyle hak din dışında sayılmışlardır. Sâbiîler: merkezleri Harran'da olup kuzey Irakta yerleşmiş, kendilerinin Hz. Yahya (a.s) a mensup olduklarını söyleyen cemaat yahut Şit ve İdris (a.s) a mensup olduklarını söyleyip "unsurlar gezegenler, gezegenler de melekler tarafından yönetilir" deyip yıldızlara ibadet eden topluluktur. Mecusiler ise biri hayır, diğeri şer tanrısı olarak iki ilaha inanırlar. Aslında Yezdan tek İlah olup, Ehriman dünyadaki zahiri şerlerin izahı için geliştirilmiş görünüyor.

18 - Bilmez misin ki göklerde ve yerde bulunan kimseler, hatta Güneş, Ay, yıldızlar, dağlar, ağaçlar bütün canlılar ve insanların da bir çoğu Allahın yüceliğine secde ediyorlar. İnsanların çoğu hakkında ise azap hükmü kesinleşmiştir. Allahın zelil kıldığını aziz edecek kuvvet yoktur. Şüphesiz ki Allah ne dilerse yapar. [16,48; 17,44; 41,38] Rü'yet burada bilmek anlamındadır. Malumun son derece zahir olduğunu belirtmek için "görmek" tabiri kullanılmıştır. Ayetin esas maksadı, bütün kâinatın Allaha inkiyad secdesi halinde olduğunu, yani Ona tam boyun eğdiklerini bildirmektir. Onun hükümranlığı, isteseler de istemeseler de insanları da kapsamaktadır. Zira inanmayan insanlar da Onun koyduğu hayat kanunlarına tam boyun eğmektedirler. Ayetin baş tarafında "yerde bulunan kimseler" in secdelerinden maksad, ihtiyari olmayan bir itaat secdesidir." İnsanların çoğunun secdesi" nden maksad ise, müminlerin yaptıkları ihtiyari ibadet olup mükâfatı gerektiren de bu tarzda olan itaattir.

19-21 - Şu iki hasım takım Rableri hakkında çekişip durmaktalar. Dini inkâr edenlere ateşten elbiseler biçilmiştir. Başlarının üstünden kaynar sular dökülür. Öyle ki onunla içlerinde olan her şey, bütün organları, hatta derileri bile eritilir. Bir de bunlara demirden kamçılar vardır.

22 - Bunalmaları sebebiyle, her ne vakit cehennemden çıkmak isterlerse, gerisin geriye oraya itilirler ve kendilerine: "Çıkmak yok! İster istemez, bu yakıcı azabı sonuna kadar tadacaksınız!" denir.

23 - İman edip makbul ve güzel işler yapanları ise Allah, zemininden ırmaklar akan cennetlere yerleştirecektir. Orada altın bilezikler ve incilerle bezenirler. Orada giyim kuşamları da ipekten olacak. Krallar ve zenginler altın ve kıymetli taşlardan yapılmış zinetler takınırlardı. Bu ayet, bu tasvirle, Cennetliklere verilecek büyük ödülü, insanlara anlatma gayesine yöneliktir.

24 - Çünkü onlara sözlerin en güzelini söylemek nasib edilmiş, bütün güzel övgülere layık olan Allahın yoluna hidayet edilmişlerdir. [14,23; 13,23-24] "En güzel söz" kelime-i şehadettir. Yahud: "Hamd, bize yaptığı vaadi gerçekleştiren Allaha mahsustur" sözüdür.

25 - Kendileri dini inkâr edenler, üstelik insanları Allahın yolundan ve gerek şehirli, gerek taşralı bütün insanlara müsavi olmak üzere kıble ve ibadet yeri yaptığımız Mescid-i Haramdan engelleyip uzaklaştı-ranlar bilsinler ki kim orada böyle zulüm ile haktan ve adaletten sapmak isterse ona can yakıcı bir azap tattırırız. [8,34] Mekkede arazi ve ev satmanın hükmü, keza evleri, kiraya vermenin hükmü, bu ayet vesilesi ile fakîhler arasında farklı içtihadlara konu teşkîl etmiştir. İmam Ebû Hanife gibi bazı imamlar, hac mevsiminde kiralamayı mekruh saymışlardır. Evinde yer olan Mekkelilerin, hacıları misafir etmesi gerektiğini söylemişlerdir. Tafsilat için tefsirlere ve fıkıh kitaplarına bakılabilir.

26-28 - Zira Biz vaktiyle İbrahime Beytullahın yerini belirlediğimiz zaman: "Sakın Bana hiç bir şeyi ortak koşma ve Ben'im Mabedimi tavaf ederken, kıyamda, rükuda veya secdede olarak ibadet edenler için tertemiz tut!" Hem bütün insanları hacca davet et ki gerek yaya, gerek uzak yollardan gelen yorgun argın develer üzerinde sana gelsinler. Gelsinler de bunun kendilerine sağlayacağı çeşitli faydaları görsünler ve Allahın kendilerine rızk olarak verdiği kurbanlık hayvanları, belirli günlerde Allahın adını anarak kurban etsinler. Siz de onların etinden hem kendiniz yeyin, hem de yoksula ve fakire yedirin. [3,96-97; 2,127; 2,198; 6,143] Hac veya umre niyetiyle mîkatlarla belirlenen Hareme yani kutsal bölgeye ihramsız girilmesi haramdır. Fakat Kâbeyi ziyaret gayesiyle gelmeyenler hakkında farklı görüşler vardır. Ebû Hanifeye göre mîkat sınırları içinde oturanlar Mekkeyi ihramsız ziyaret edebilir. Fakat dışardan gelenler ihramsız giremezler. Kurban kesilecek günler, eyyam-ı nahr denilen Zilhicce ayının 10, 11 ve 12. (kurban bayramının 1, 2 ve 3.) günleridir. Haccın dünyevi faydaları: Hacıların kendi şehirlerini temsilen, dünyanın diğer yörelerinden gelen temsilcileri ile birlikte Rabbülalemine yaptıkları külli ibadet, orada yaşadıkları küçük bir mahşer uygulaması, dünyadaki servet, nüfuz, asalet vb. bütün ayrıcalıkların silinip bütün insanların Allah huzurundaki eşitliklerinin tescili ve dünya çapında çarpıcı bir şekilde gösterilmesi, hacının kalbinde ve şuurunda meydana gelen güzel duygular, ahlâkının daha da güzelleşmesi yönünde aldığı etkiler, dünyanın en ücra yerlerinden gelmiş müminlerle yaptıkları temas ve görüşmeler gibi faydalarıdır. Uhrevi faydalar Allahın rızasına ve cennetine nail olmalarıdır. Hac sırasında kesilen kurbanın etinden yemek mendup, muhtaçlara vermek ise vaciptir. Ebû Hanifeye göre ise hem yemek hem vermek caiz, fakat vacip değildir. Emir sîgası her zaman vücup ifade etmez. "Fakiri doyurun" emri, zenginlere verilmeyeceği manasına gelmez. Zira ashab kurban etini zengin, fakir komşu ve akrabalarına da verirlerdi. Cahiliyede kişinin kendi kurbanından yemesi yasaktı. Onun için kurban kesenin biraz yemesi mendubtur.

29 - Bundan sonra saçlarını, tırnaklarını kesip üst başlarındaki kirleri gidersinler ve diğer hac görevlerini yerine getirsinler, dünyanın bu en kıdemli Mabedini bir kere daha tavaf etsinler. Kâbe hakkında atîk sıfatı: 1-Eski, 2-Bir kimsenin ha-kimiyetinden uzak, 3-Şerefli ve hürmet edilen, demektir.

30 - İşte durum bundan ibaret. Artık kim Allahın hürmet edilmesini emrettiği şeyleri tazim ederse, bu, Rabbinin nezdinde kendisi için sırf hayırdır. Yenilmesi haram kılınanlar dışında, bütün davarlar size helal edilmiştir. O halde Allahın yasakladığı her şeyden, özellikle pis putlardan ve yalan sözden kaçının. [7,33; 6,145; 16,115] Hz. Peygamber (a.s.m): "Yalan yere şahitlik etmek, Allaha şirk koşmak gibidir" buyurmuştur. Yalancı şahitler, fakîhlere göre halkın önünde yargılanıp, gerekirse cezalandırılırlar. Günümüzde bu gaye, yalancı şahidi basın yolu ile ilan etmek tarzında gerçekleştirilebilir.

31 - Allaha eş - ortak tanımayan halis muvahhid-lerden olun. Çünkü bilin ki Allaha şirk koşan kimse, gökten düşüveren ve kuşların didik didik edip kapıştığı birine yahut rüzgârın uzak ve ıssız bir yere savurduğu kimseye benzer. [6,71]

32 - Bu böyledir. Artık kim Allahın şeairini tazim ederse, şüphe yok ki bu, kalblerin takvasındandır. Allahın Şeairi, Onun, kendisine ibadete vesile olmak üzere haklarında saygı göstermeye, kulluk vazi-felerini onlar vesilesiyle yapmaya insanları davet ettiği eserlerdir. Bunlara gösterilen saygı da, onlar hakkında gösterilen kusur da, Allah'a karşı yapılmış sayılır. Onlar müminlerin varlıklarıyla öyle kaynaşmışlardır ki kalblerini kesip parçalamadıkça kendilerinden ayrılmazlar: Kur'an, Kâbe, Peygamber, namaz, ezan gibi.

33 - O kurbanlıklarda belirli bir süreye kadar sizin çeşitli menfaatleriniz vardır. Sonra varacakları yer, o en kıdemli Mabedde son bulur. [5,2-97; 48,25]

34 - Biz her ümmete kurban ibadeti koyduk ki Allahın kendilerine erzak olarak verdiği hayvanları keserken Allahın adını ansınlar. Şunu unutmayın ki hepi-nizin Tanrısı bir tek İlahtır. Öyleyse yalnız Ona teslim olun. Sen ey Resûlüm: O alçak gönüllü, samimi ve ihlaslı olanları müjdele! [21,25] Bu ayet kurban keserken Besmele çekmenin vacib olduğuna delildir. Kurban sadece hacılara değil, bütün müslümanların ittifakiyle müslüman olan herkese şamildir. Fark sadece bazı müçtehidlerin vacip görmeyip, müekked sünnet saymalarındadır.

35 - Onlar ki; yanlarında Allah anıldığında kalbleri saygı ile ürperir. Başlarına gelen dertlere sabrederler. Namazlarını hakkıyle ifa eder, Allahın kendilerine nasib ettiği nimetlerden, Onun rızasında harcayıp dururlar.

36 - Biz kurbanlık büyükbaş hayvanları da sizin hakkınızda Allahın dininin şeâirinden kıldık. Onlarda sizin için hayır vardır. Onlar boğazlanmak üzere saf halinde dururken onları kestiğiniz zaman Allahın adını anın. Yanı üstü yere yıkılınca da onlardan hem siz yeyin, hem kanaat gösterip istemeyene, hem de isteyen fakire yedirin. İşte böylece onları size âmâde kıldık ki şükredesiniz. [5,2; 22,28; 36,71-73]

37 - Fakat unutmayın ki ne onların etleri, ne de kanları asla Allaha ulaşacak değildir. Lakin Ona ulaşan tek şey, kalblerinizde beslediğiniz takvadır, Allah saygısıdır. O bu hayvanları size âmâde kıldı ki, sizi doğru yola eriştirdiği için Onun yüceliğini ilan edesiniz. Öyleyse güzel davrananları müjdele! İbadetlerin, hayır ve hasenatın kabulünün başta gelen şartı ihlastır. Allahın rızasını gözetmek gerekir. Zira bunların mükâfatını vermek yalnız Allahın yetkisindedir. O halde sadece Onu razı etmeye çalışmalıdır. "İşlerin kıymeti ancak niyetlere göredir. Herkesin niyet ve maksadı ne ise, eline geçecek olan da odur." hadis-i şerifi de bu gerçeği beyan etmektedir. Ayetteki tasvir ise kanların ve etlerin Allaha yükselmeyeceği imajı ile, küçük çocuklara bile mükemmel tarzda anlatmaktadır.

38 - Muhakkak ki Allah iman edenleri koruyup müdafaa eder. Çünkü Allah hain ve nankör olan hiçbir kimseyi sevmez.

39 - Kendilerine savaş açılan müminlere, savaş-maları için izin verildi. Çünkü onlar zulme maruz kaldılar. Allah onlara zafer vermeye elbette kadirdir. [39,36; 65,3; 9,14-16; 3,142; 47,31] Cihada ait emirler şöyle bir sıra dahilinde olmuştur: Hz. Peygamber (a.s) tebliğ görevini yürütürken ilkin müşriklerden yüz çevirmesi emredildi [15,94]. Sonra güzel mücadele, tatlı münakaşa talimatı verildi [16,125]. Derken bu ayetle zulme karşı savunma savaşına izin verildi. Bundan sonra da düşmanların hücum ve taarruzları şartına bağlı olarak mukabele etme emri verildi. Daha sonra hürmetli aylar (eşhur-i hurum) geçmek şartıyla cihad kabul edildi [9,5]. En nihayet mutlak surette cihad farz kılındı. (Reddu'l-Muhtar'dan.)

40 - O müminler ki tamamen haksız yere, sırf "Rabbimiz Allahdır" dediklerinden ötürü yerlerinden yurtlarından kovulmuşlardı. Eğer Allah insanların bir kısmının zararını diğer bir kısmı ile savmasaydı manastırlar, kiliseler, havralar ve Allahın adının çok anıldığı mescidler yıkılır giderdi. Dinine yardım edene Allah da elbette yardım edecektir. Muhakkak ki Allah pek kuvvetlidir, mutlak Galibdir. [60,1; 85,15; 47,7-8; 37,171-173; 58,21]

41 - Onlar öyle mükemmel insanlardır ki şayet kendilerine dünyada hakimiyet nasib edersek namaz-larını hakkıyla ifa eder, zekâtlarını verir, iyi ve meşrû olanı yayar, kötülüğü önlerler. Bütün işlerin âkıbeti elbette Allaha aittir. Bu ayet, özellikle iktidarı ellerinde bulunduran müslümanların hayatında intizam ve istikametin gereklili-ğini ifade etmektedir. Namaz ve zekât görevlerinin hemen ardından iyiliği yayma, kötülükleri önleme görevine yer verilmesi, toplumun ahlak ve nizamını koruyup geliştiren yöneticilerin üstün değerlerini ifade etmektedir.

42-44 - Eğer onlar seni yalancı sayıyorlarsa sen bil ki onlardan önce Nuh, Âd ve Semûd halkı da, İbrahimin halkı da, Lutun halkı da, Medyen ahalisi de resûlleri yalanlamışlardı. Musa da yalancı sayılmıştı. Bense şöyle yaptım: Her seferinde inkârcılara mühlet verdim. Sonra da tuttuğum gibi işlerini bitirdim. Onların inkârına mukabil nasıl olurmuş Benim inkârım, cümle alem görüp bildi! Yalnız Hz. Musa (a.s) hakkında meçhul (edilgen) fiil kullanılması, yalancı sayanların kendi milleti değil de, başkaları olduğu içindir. Onu kıbtiler tekzip etmişlerdi. "Benim inkârım, yani nimeti mihnete, hayatı helake, imar ve bayındırlığı harabeye dönüştürmem nasıl olurmuş!" anlamınadır.

45 - Halkı zulümde artık onmaz derecede ileri gitmiş nice şehirleri yok ettik! Öyle ki şimdi hepsinin yerinde yeller esiyor: Üstü altına gelmiş binalar, körelmiş kuyular, kurumuş çeşmeler, yerle bir olmuş muhteşem saraylar... [11,102; 21,11]

46 - Peki bu inkârcılar biraz olsun dünyayı gezip dolaşmazlar mı ki, hiç değilse bu sayede düşünüp duygulanacak gönüllere, gerçeğin sesini işitecek kulaklara sahip olsunlar. Ne var ki onlarda kör olan, gözler değil, asıl kör olan sinelerindeki gönüller! Bu ayet geçmiş nesilleri, tarihi, maziden kalan harabeleri inceleyerek ibret almaya, basiretlerini işletip, dünyadaki gerçek vazifelerini yapmaya, onların hatalarını tekrar etmemeye teşvik etmektedir.

47 - Onlar senden o tehdit edildikleri azabı, çarçabuk getirmeni isterler. Telaşa kapılmasınlar, Allah vaadinden asla dönmez. Bilin ki Rabbinizin ölçüsüyle bir gün sizin hesabınıza göre bin yıl gibidir. Azabı çarçabuk isterler. Ama Allah dilediği vakit gönderir, isterse geciksin. Zira Allah Sabûrdur, Halimdir. Cezalandırmada acele etmez. Nitekim bu tehdidini ilk defa ancak Bedirde gerçekleştirmiştir. Ayet ayrıca zamanın izafi olduğunu bildirmektedir.

48 - Zulümde aşırı gitmiş nice memleket var ki Ben onlara önce mühlet verip sonra da tuttuğum gibi işlerini bitirmişimdir! Herkesin dönüşü ancak Banadır.

49 - De ki: "Ey insanlar! Benim görevim sırf bir uyarıcı olmaktan ibarettir.

50 - İman edip makbul ve güzel işler yapanlara bir mağfiret ve çok değerli bir rızık vardır.

51 - Ayetlerimizi akılları sıra etkisiz bırakmak için çabalayıp duranlar ise, cehennemlik olanların ta kendileridir.

52 - Senden önce hiç bir resûl veya nebi göndermedik ki, halkının hidayetini umarak gayret gösterdiğinde, Şeytan onun temennisi hakkında bir vesvese vermek, ümidini kırmak istemesin. Ama Allah, Şeytanın attığı o vesveseyi giderir, sonra da ayetlerini sapasağlam, muhkem kılar. zira Allah herşeyi hakkiyle bilen, hikmetle yönetendir. Ayette geçen "temennâ" fiilinin ilk ve meşhur anlamı "arzu ve temenni etmek, ummak" dır. Bu kökten "ümniyye" ise isim olarak temenni edilen şey manasına gelir. Ayette her iki kelime de bu manalarda kullanılmışlardır. Her peygamber gibi Hz. Peygamber (a.s) da halkının hidayete tabi olup dünya ve ahiret mutluluğuna erişmelerini arzu ediyordu. Şeytan ise, Hz. Peygamberi ümitsizliğe düşürmek için, ins şeytanların-dan dostlarına da onun önüne engeller koymak için vesvese veriyordu. Risaletin başlangıcında müminler çok az ve işkenceye maruz olunca, şeytan diğer insanlara da vesvese verip: "Bu din gerçek olsaydı, genel kabule mazhar olurdu. Demek ki Allah da bundan razı değil ki öbür taraf daha fazla" diye vesvese veriyordu. Böylece herkes bir imtihanla karşı karşıya kalıyordu. Din, zaten aslında bir imtihandır. Mücahede ve akli muhakeme ile batılı terkedip hakka sarılmakla insan bir değer kazanır. Şeytanın bu vesvesesine karşı, Allah, Resûlünün ve müminlerin sebatlarına mükâfat olarak onları teyid edip Peygamberinin tebligatının gerçek olduğunu izhar eder. Hz. Peygamber bile ilk anda vesveseye maruz kalsa da, "İsmet (Allah'ın risaletini koruması)" vasfı ona karşı çıkıp boşa çıkarır. Ayetin manası bu iken, bazıları "temennânın" ender kullanılan okuma manasını almış, Necm Suresi ve Garanik uydurma kıssaı ile, nesh konusu ile irtibatlandırıp garip bir senaryo ortaya çıkarmışlardır ki Allah da, Resûlü de Kur'an da bundan münezzehtirler.

53 - Yine de Allahın bu vesveseye fırsat vermesi, şeytanın attığı vesveseyi kalblerinde bir hastalık, bir şüphe olanlar ve kalbleri katılaşanlar hakkında bir imtihan vesilesi yapmak içindir. Gerçekten, zalimler, pek derin bir muhalefet ve düşmanlık içindedirler.

54 - Ve yine, ilimden nasibi olanların bu Kur'anın senin Rabbin tarafından gönderilen gerçeğin ta kendisi olduğunu iyice anlayıp da onu bütün kalbleriyle tasdik edip gönülden tazim ederek bağlanmaları içindir. Elbette Allah iman edenleri dosdoğru yola, isabetli tutuma yöneltir.

55 - Dini inkâr edenler ise, son saat ansızın gelip çatıncaya veya gün doğurmayan o kısır gün kendile-rine gelinceye kadar, Kur'an hakkında şüphe içinde kalır giderler. Kısır gün: Ardından başka gün doğmayan gün demektir. Adeta her gün, kendinden sonra gelen günü doğuran bir ana durumundadır. Artık gelmeyen gün ise "kısır gün" anlamındadır.

56 - O gün hakimiyet yalnız Allahındır. İnsanlar hakkındaki hükmünü verir. İman edip makbul ve güzel işler yapanlar, Naim cennetindedirler. [25,26; 82,19]

57 - Dini inkâr edip ayetlerimizi yalan sayanlara ise zelil eden bir azap vardır. [40,6]

58 - Allah yolunda hicret edenler, sonra da bu uğurda öldürülenler veya ölenleri ise Allah pek güzel bir tarzda nimetlerine mazhar edecektir. Allah elbette nimet verenlerin en iyisidir. [4,100; 56,88-89]

59 - O, mutlaka onları memnun olacakları yere yerleştirecektir. Muhakkak ki Allah her şeyi hakkiyle bilir, hilim ve şefkati boldur.

60 - İşte böyle... Kim kendisine yapılan haksızlığa karşı misliyle karşılık verdikten sonra yine tecavüze uğrarsa, elbette Allah ona yardım edecektir. Çünkü Allah çok affedici, çok mağfiret edicidir. Kur'an, şahısların kendilerine karşı yapılan kusurları affetmenin büyük bir fazilet olduğunu bildirir. (3, 134) Bunu takva sahibi olmanın başlıca şartlarından sayar. Fakat bu ayet, haksızlığa maruz kalan kimsenin, isterse karşılık verme hakkını da kabul etmektedir. Yalnız bunu, kötülük edene, ettiği kadarıyla karşılık vermenin cevazı ile sınırlamış, daha fazla bir cezaya izin vermemiştir.

61 - Bu böyle... Çünkü Allah öyle sınırsız kudret sahibidir ki gâh gündüzü kısaltarak geceyi uzatır, gâh geceyi kısaltarak gündüzü uzatır ve çünkü Allah her şeyi hakkıyle işitip görmektedir. "Gecenin karanlığından gündüzün aydınlığını çıkaran Allah, Cahiliye ve inkâr karanlığından adalet aydınlığını da çıkarmaya kadirdir." Ayette, açık olmasa da, bu mânaya bir ima sezilmektedir.

62 - Bu böyle... Çünkü Allah Hakkın, gerçeğin ta kendisidir. Müşriklerin Ondan başka yorumladıkları tanrılar ise batılın ta kendisidir ve tam anlamıyla Yüce ve Büyük olan da ancak Allahtır.

63 - Görmedin mi ki Allah gökten yağmur indirir de yer yemyeşil oluverir. Alah Latiftir, her şeyden haberdardır. [31,16; 27,25; 6,59; 10,61] Latif: Letâfet'ten "gizliliklere nüfuz eden", lutf'dan ise "lütuf ve ihsanda bulunan" anlamına gelir. Latif isminin tecellisiyle Allah öyle işler takdir eder ki bunlar gerçekleşip gözle görülünceye kadar, hiç kimsenin anlayamayacağı bir gizlilik ve incelikle cereyan eder.

64 - Göklerde ne var, yerde ne varsa hep Onun-dur ve muhakkak ki Allah mutlak Gani ve müstağnidir, her hamde ve övgüye layıktır.

65 - Görmedin mi ki Allah yerde olan her şeyi ve kendi emriyle denizlerde yüzen gemileri, sizin hizmetinize verdi? Yerin üstüne düşmesin diye, göğü O tutu-yor. Gök ancak Onun izniyle düşebilir. Çünkü Allah insanlara karşı çok şefkatli ve merhametlidir. [45,13; 13,6; 31,30] Bütün hayvanları, bitkileri, madenleri ve bütün varlıkları Allah insanların hizmetine vermiştir.

66 - Size hayatı veren de Odur. Sizi müteakiben öldürecek ve tekrar diriltecek olan da Odur. Gerçekten insan pek nankördür! [2,28; 45,26; 40,11]

67 - Biz her ümmete kendi dönemlerinde uyguladıkları özel bir ibadet yolu belirledik. Öyle ise onlar din işinde asla sana muhalefet etmesinler, Sen insanları Rabbinin yoluna davet et. Çünkü sen gerçekten hakka götüren dosdoğru bir yolun üzerindesin. [2,148; 5,48; 28,87] Onların muhalefeti mesela Kurban konusunda olmuştur. Çünkü onlar "Allah'ın öldürdüğü hayvanın (yani meytenin) etini yemek sizin boğazladıklarınızdan daha hayırlıdır" diyorlardı. Ayet şunu ifade eder: "Önceki peygamberler nasıl bir hayat tarzı getirdi-lerse, sen de öyle bir hayat tarzı getirdin. Dolayısıyla insanların, senin getirdiğin şeriata karşı çıkmaya hakları yoktur."

68 - Eğer seninle mücadele ederlerse de ki: "Allah sizin yaptıklarınızı pek iyi bilmektedir." [10,41; 46,8]

69 - O büyük duruşma günü, hakkında ihtilaf ettiğiniz konularda aranızdaki nihai hükmü Allah verecektir. [42,15; 60,3; 32,25]

70 - Bilmez misin ki, Allah gökte ve yerde olan bütün şeyleri bilir? Bunların hepsi bir kitapta mevcuttur. Bütün bunlar Allaha göre pek kolaydır.

71 - Müşrikler Allahtan başka, Onun tanrılıklarına dair hiç bir delil göndermediği ve kendilerinin de ibadet edilmelerinin cevazı hakkında kesin bilgi sahibi olmadıkları bir takım nesnelere ibadet ediyorlar. İşte o zalimlerin hiç bir yardımcısı olmayacaktır. [23,117]

72 - Ayetlerimiz karşılarında açık açık birer delil olarak okunduğunda kâfirlerin yüzündeki inkârcı tavrı hemen farkedebilirsin. Öyle ki, nerdeyse kendilerine ayetlerimizi okuyanlara saldıracak olurlar. De ki: Sizi bundan da beter kızdıracak olan şeyi de bildireyim de görün: "İşte cehennem! Allah onu kâfirlere vaad etmiş bulunuyor. Ne kötü bir sondur O!" [25,66]

73 - Ey insanlar! İşte size bir misal veriliyor, ona iyi kulak verin: Sizin Allahtan başka yalvardığınız bütün sahte tanrılar güç birliği yapsalar da, bir sinek bile yaratamazlar. Hatta sinek onlardan bir şey kapsa, onu dahi kurtarıp geri alamazlar. İsteyen de, kendinden istenilen de, kaçan da kovalayan da ne kadar güçsüz! Heykel şeklindeki putlar; üzerlerine bulaşan bir yiyeceği almak için konan bir sineğin konmasını bile önleyemezler. Sinek kendilerinden bir şey kapıp götürse onu geri alamazlar. En âciz ve küçük görülen canlılardan birine bile söz ve güç geçiremeyen nesneler nasıl olur da, eşref-i mahlukat olan insanın tanrısı olabilir? Bu, tefsir kitaplarında özetle anlatılan mânadır. Fakat ayet bir başka yöne daha işaret etmektedir. Allah kâinatı öyle bir sistem halinde yaratmıştır ki, en küçük şey, en büyük şeyle irtibatlıdır. Güneş sistemini kim yaratmış ve yönetiyorsa bir sineği, sineğin vücu-dundaki gözünü yaratıp o sistem içinde dolaşıp görmesinin ortamını yaratan da Odur. Mesela bir sineği küçük görerek sistem dışında yaratmaya teşebbüs edenler, onun bedenini dünyanın dört bir yanına dağılmış unsurlardan özel ve hassas terazilerle toplamaya mecbur kalırlar. Kaldı ki o cansız zerreleri toplamak yetmez. Zira sineğin vücudundaki bütün hücreler canlı bir organizma teşkil edip her biri onun yaratılış gayesine göre ayarlı olarak çalışırlar. Maddi sebepler bu neticeyi elde edip o cansız zerrelerden böyle hayat dolu ve kâinat sisteminin bütün unsurlarıyla ilişkilerini ayarlamasını bilen, programlayabilen bir sineği yaratmaları mümkün değildir. İşte Kur'an bu ayetle: "Bütün maddi sebepler toplansa, onların iradeleri de olsa, bir tek sineğin vücudunu ve o vücudu, cihazlarını, sistemlerini özel bir terazi ile ölçü ile toplayamazlar. Toplasalar da o vücudun gerekli mikdarında durduramazlar. Durdursalar da, daima tazelenmekte olan ve o vücuda gelip çalışan zerreleri, hücreleri düzenli tarzda çalıştıramazlar. Öyleyse bütün güvenilen maddi sebep-ler, bir sineğe sahip çıkamazlar"

74 - Allahı layık olduğu tarzda bilemediler. Muhakkak ki Allah pek kuvvetlidir, mutlak galibdir. [30,27; 85,12-13; 51,58; 57,25; 58,21]

75 - Allah meleklerden de insanlardan da elçiler seçer. Bununla beraber Allah elbette her şeyi hakkiyle işitir ve görür.

76 - O onların yaptıklarını da yapacaklarını da, olanı da olacağı da bilir. Bütün işler yalnız Allaha raci olur, onlar hakkındaki nihâi hükmü O verir. [72,28; 5,67]

77 - Ey iman edenler! Rükû edin, secde edin, hasılı yalnız Rabbinize ibadet edin, hayırlar işleyin ki felaha eresiniz.

78 - Allah yolunda gereği gibi cihad edin. Sizi insanlar içinde bu emanete ehil bulup seçen Odur. Din konusunda, Size hiçbir zorluk da yüklemedi. Haydin öyleyse babanız İbrahimin milletine ve yoluna! Bundan önce de, bu Kur'anda da, size müslüman adını veren O'dur. Ta ki Resûl size şahid olsun siz de diğer insanlar nezdinde Hakkın şahitleri olasınız. Haydi namazı hakkiyle ifa edin, zekâtı verin ve Allaha sımsıkı bağlanın. O sizin biricik Mevlanız, Efendinizdir. Ne güzel Mevla ve ne güzel Yardımcıdır O! [6,161; 2,128] Cihad, düşmana karşı bütün gücünü harcamak demek olup üç kısımdır. Birincisi; açıkça kendisini belli etmiş düşman ile yapılan cihad. İkincisi; Şeytan ile yapılan cihad. Üçüncüsü; Nefisle yapılan cihad. Buradaki emir bu üç kısmı da kapsamaktadır. Zira ayette mücahede tabiri kullanılmış olup mukatele (savaşmak) kavramından daha gereklidir. Allahın elçisi yeryüzünde Hakkın şahididir. Rabbine olan muazzam iman ve güveni, adalet, takva, mükemmel ahlak örneği olması, yaşayan bir Kur'an olması ile Allahın rızasının tecessüm etmiş şeklidir. Onu gören Hakkı görmüş gibi olur. Kendisinden sonra da müminler bu hususta onu örnek almalıdırlar. Müminlerin hallerine davranışlarına bakanlar, bunda Allahın varlığının delillerini, müminlerin de Onun varlığına ve birliğine şahitliklerini okumalıdırlar. Hülasa hakkiyle cihad yapmanın, dine uymanın ve müslümanlığı yaşamanın nasıl olacağını Peygamber size bizzat gösterip öğretsin. Hakkın şahidi, peşinden gidilecek bir örnek olsun. Siz de ona uymak sûretiyle, bütün insanlar için, Hakkın örnek tutulacak birer şahidleri olasınız.


023 - MÜMİNUN SÛRESİ

23 - MÜMİNUN SÛRESİ

119 ayet olup Mekke döneminin sonunda nazil olmuştur. Hac sûresi, müminlerin dünya ve ahirette felaha ereceğini bildirmişti. Peşinden gelen bu sûre, bu felahın, hangi şartlara ve vasıflara bağlı olduğunu bildirir. Daha sonraki uzun bölümde (23-73 ayetler) bu şartları haiz olan nebilerin fazilet mücadeleleri örnek verilir. Sonra ahiret hayatına geçilir. Öldükten sonra dirilmeyi akıllarına sığdıramayan kâfirlere Allahın muazzam kudretinin delilleri zikredilir. Müteakiben iman ve inkâr ehlinin ahiretteki akıbetleri bildirilir. Hz. Ömer (r.a) şöyle demiştir: "Resûlullah (a.s) a vahiy indiğinde biz yanında arı vızıltısı gibi bir ses işitirdik. Bir gün üzerine vahiy indi, bir süre bekledik. Derken üzerindeki bu hâl açıldı, hemen kıbleye dönüp ellerini kaldırdı." "Ya Rabbi, bizi çoğalt, eksiltme. Değerimizi artır, bizi hakir kılma. Bize ver, mahrum etme. Bizi tercih et, başkalarını bizim üzerimize tercih etme. Bizden razı ol ve bizi razı eyle" diye dua etti. Sonra da: "Bana on ayet indirildi ki kim bunları yerine getirirse Cennete girer"

Bismillahirrahmanirrahim.

1 - Muhakkak ki müminler, mutluluk ve başarıya erdiler.

2 - Onlar namazlarında tam bir saygı ve tevazu içindedirler.

3 - Onlar boş şeylerden uzak dururlar. [25,72]

4 - Onlar zekâtı ifa ederler. [91,9-10; 41,6-7]

5-7 - Onlar mahrem yerlerini günahlardan korurlar. Yalnız eşleri ve cariyeleri ile ilişki kurarlar. Çünkü bunu yapanlar ayıplanamazlar. Ama bu sınırın ötesine geçmek peşinde olanlar işte onlardır haddi aşanlar.

8 - O müminler üzerlerindeki emanetleri gözetirler, verdikleri sözleri tam tamına tutarlar. Ahidler: Gerek kendi aralarındaki akitler, gerekse Allah Tealaya karşı verdikleri ahidlerdir.

9 - Onlar namazlarını vaktinde eda edip zayi etmekten korurlar. Namazlarını vakti vaktine huşû içinde devam ettirirler.

10 - İşte onlardır vâris olanlar. [19,63; 43,72]

11 - Onlardır ebedi kalacakları Firdevs cennetine vâris olanlar.

12 - Şu bir gerçektir ki Biz insanı süzme çamurdan yaratırız. [30,20; 6,2; 32,8] İnsanın süzme çamurdan, yani balçığın özünden yaratıldığını bildiren ayetler, insan bedeninin toprakta yetişen ya da toprağın bileşiminde bulunan çeşitli organik veya inorganik maddelerden oluştuğuna, toprakta yetişen besinlerin özümlenmesi yoluyla bu unsurların sürekli olarak canlı hücrelere dönüştüğüne işaret etmektedir. Böylesi bir vücuda bunca imkânları ve sistemleri lutfeden Allaha şükretme gereğini hatırlatmaktadır. 12-14. ayetlerde geçen mazi sigaları, bu yaratılış başından kıyamete kadar devam ettiğinden, muzari (geniş zaman) anlamı taşımaktadırlar.

13 - Sonra onu nutfe (sperm) halinde sağlam bir yere yerleştiririz.

14 - Sonra nutfeyi alakaya, yapışkan döllenmiş hücreye, alakayı mudgaya, yani bir çiğnem et görünü-mündeki varlığa, mudgayı kemiklere dönüştürür, sonra da kemiklere et giydirip, derken yeni bir yaratılışa mazhar ederiz. İşte bak da Allahın ne mükemmel Yaratan olduğunu bir düşün!

15 - Ve bütün bunlardan sonra, siz ey insanlar, ölürsünüz. [21,35]

16 - Sonra Büyük Duruşma (kıyamet) günü diriltilir-siniz.

17 - Yine şu da bir gerçektir ki Biz sizin üstünüzde yedi tabaka yarattık. Biz yaratmadan da, yarattık-larımızdan da habersiz değiliz. [2,29; 40,57; 32,4-12; 17,44; 71,15; 65,12] "Tarâik" tarîkanın çoğuludur. Bu, göklerin, Allah katında inen emirlerin geçtiği yer olması itibariyledir. (Talak, 12) Müfessirlerin çoğu burayı yedi gök diye açıklarlar. Elmalılı ise "İnsanın yedi idrâk yolu, yani görme, işitme, tatma, koklama ve dokunmanın yanında akıl ve vahiy yolları" olduğunu düşünür.

18 - Biz gökten belirlediğimiz bir ölçüye göre su indirir ve onu yerde dinlendiririz. Ama dilersek onu yerden gidermeye de kadiriz. Ayette geçen "eskennâhü" yağmur sularının durgunlaştırılmasını ve yerde dinlendirilmesini ifade eder. Yağmur suları toprak tarafından yavaş yavaş emilerek dibe iner. Eğer böyle olmayıp birden inseydi veya sel halinde akıp gitseydi hem büyük zararlara sebep olur, hem de canlılar, yağmurun hayat veren faydaların-dan mahrum kalırlardı. Diğer taraftan Zümer, 21. ayetinin beyan buyurduğu üzere Allah, gökten indirdiği yağmur sularını yerde süzdürüp menbalara yerleştirmekte, oralarda dinlendirmekte, sonra o depolardan yeryüzüne çıkarıp canlıların istifadesine vermektedir. Dikkat etmeli ki yağmur, bütün kâinat içinde, milyonlarca yıldız arasında yalnız dünyada mevcuttur. Bu su olmasaydı, hayat düşünülemezdi. Bu büyük nimet elbette tesadüfi değildir.

19 - O su ile sizin için hurma ve üzüm bağlarını yetiştirdik ki onlarda size çok faydalar vardır, onlardan yersiniz de. [16,11; 36,34-35] Hurma ve üzüm Araplarca en marûf meyveler olduğundan, misal olarak yalnız bunlar zikredilmiştir.

20 - Sina dağından çıkan bir nebat da yetiştirdik ki o ağaç hem yağ hem de yiyenlere bir katık çıkarır. Bu ağaç zeytin ağacıdır.

21 - Evcil hayvanlarda da sizin için ibretler vardır. Onların içinden çıkan sütle sizi besleriz. Daha onlarda sizin için nice faydalar bulunur. Onların etinden de yersiniz. [16,5-7; 36,71-73]

22 - Onlara da gemilere de binersiniz. [17,70]

23 - Bir zaman, halkını irşad etmesi gayesiyle Nûhu gönderdik de: "Ey halkım, dedi, yalnız Allaha ibadet ediniz. Zira sizin Ondan başka yoktur Tanrınız. Gerçek bu iken hâla şirkten sakınmaz mısınız?"

24-25 - Halkından ileri gelen birtakım kâfirler: "Bu, dediler, sizin gibi bir insandan başka bir şey değil, böyleyken size hakim olmak istiyor." "Allah bize mesaj ulaştırmak isteseydi, böyle sizin gibi birini göndermez melaike indirirdi. Nitekim biz atalarımızdan da böyle bir şey işitmedik. Bu delinin tekinden başka biri değil. Ona biraz süre tanıyın, sonra iş aydınlanır, siz de gereğini yaparsınız."

26 - Nuh: "Ya Rabbi, dedi, beni yalancı bulmalarına karşı Sen yardım et bana!"

27 - Biz de ona vahyedip bildirdik ki: "Nezaretimiz altında ve bildirdiğimiz şekilde gemiyi yap. Buyru-ğumuz gelip tandır kaynayınca her cinsten birer çift ile haklarında azap hükmü takdir edilmiş olanlar dışında kalan aile halkını yanına al. Zalim ve kâfirler hakkında sakın Bana başvurma. Çünkü onlar suda boğulacaklardır." Hud, 40. ayet münasebetiyle belirttiğimiz gibi "tandır kaynaması" mecaz olarak, işlerin ciddileşmesi anlamını verir. Fakat esas anlamı, gemideki ocağın, su kazanını kaynatması demektir. Şayet o zaman buharlı gemi yok idiyse, bu ifade, ileri çağlardaki buharlı gemilere işarettir.

28 - "Sen ve beraberinde olanlar gemiye yerle-şince de ki: "Hamd-u senalar olsun bizi o zalim toplumun elinden kurtaran Allaha!"

29 - "Ya Rabbi, beni güvenli ve kutlu bir yere indir. Çünkü sen konuklayanların en iyisi, en mükemmelisin." [43,12-13; 11,41] Gemideki bereket ve kutluluk, selâmettir. Karaya çıktıktan sonraki bereket ise neslin çoğalması ve peşpeşe gelen hayırlardır.

30 - Bunda elbette alınacak çok ibretler var. Gerçekten Biz insanları imtihan etmekteyiz.

31 - Onlardan sonra başka nesiller yarattık.

32 - Onların içinden "Yalnız bir Allaha ibadet ediniz, zira sizin Ondan başka yoktur tanrınız. Gerçek bu iken hâla şirkten sakınmaz mısınız?" diyen bir Peygam-ber gönderdik.

33-34 - Onun halkından kâfir olup ahiret buluş-masını yalan sayan ve kendilerine dünya hayatında bol nimet verdiğimiz eşraf takımı: "Bu, dediler, sizin gibi bir insandan başka bir şey değil, baksanıza sizin yediklerinizden yiyor, sizin içtiklerinizden içiyor. Eğer siz, sizin gibi bir beşere itaat edecek olursanız, büyük bir kayba ve hüsrana uğrarsınız." Peygamberin beşer oluşuna ve onun diğer insanlarla eşit oluşuna delil olarak, diğer insanlar gibi yeme ve içmesini ileri sürdüler. Bunlar ise mutlak olarak her canlıda bulunan sıfatlardır: Demek ki, onlar insan için de mükemmelliği yeme, içmede ve hayvani lezzet-lerde görüyorlardı.

35 - "Ne o dediler, bu adam siz ölüp de toprak ve kemik haline geldikten sonra sizin diriltilip mezardan çıkarılacağınızı mı vaad ediyor."

36 - "Heyhat! Heyhat! Size vâdedilen şey ne kadar da uzak!"

37 - "Yaşam sadece dünya hayatından ibarettir, ölür gideriz, ancak bir kere yaşarız ve ölümden sonra asla diriltilmeyiz!"

38 - "Bu adam, uydurduğu yalanı Allaha maleden bir iftiracıdan başkası değildir ve biz hiçbir surette ona inanmayız!"

39 - O Resûl: "Ya Rabbi, dedi, beni yalancı saymalarına karşı Sen bana yardım eyle!"

40 - Allah buyurdu: "Tasalanma, çok geçmeden onlar pişman olacaklardır!"

41 - Derken korkunç bir ses onları kıskıvrak yakaladı. Adalet yerini buldu. Onları sel süprüntüsüne çevirdik. Zalimler güruhunun canı cehenneme! [40,78]

42 - Onlardan sonra yine başka nesiller dünyaya getirdik. Salih, Hûd, Şuayb (a.s) ve onlardan başka Peygamberlerin nesilleri sözkonusudur.

43 - Hiç bir ümmet vâdesini ne öne alabilir ne de erteleyebilir.

44 - Sonra resûllerimizi peşpeşe gönderdik. Hangi ümmete Peygamberi geldiyse onlar onu yalancı saydılar. Biz de onları birbiri ardından imha ettik. Onlardan geriye bıraktığımız, sadece ibret verici hikâyeleri! İman etmeyen o halkın canı cehenneme! [16,36; 36,30]

45-46 - Sonra da Mûsa ile kardeşi Hârunu ayetle-rimizle ve apaçık delille Firavun ile ileri gelen yardımcılarına gönderdik. Onlar da hakkı kabulden kibirlendiler. Zaten onlar kendilerini çok büyük gören bir toplum idi.

47 - Dediler ki: "Kendi kavimleri bizim hizmetçi kölelerimiz iken şimdi kalkıp bizim gibi beşer olan bu iki adama mı inanacağız?" [26,29]

48 - Böyle deyip onları yalancı saydılar. Kendileri de helak edilenler gürûhuna dahil oldular. [28,43] 47. ayet, inkârcıların umumiyetle içine düştükleri bir hatayı ortaya koymaktadır: Gerçekten onlar, insana, yalnızca bu dünyadaki mevkiine, toplum içindeki konumuna göre değer verirler. Onların insan hakkında başta gelen değer ölçüleri makam ve mansıptır. Böylece onlar, bizatihi insana, onun düşüncesinin ve inancının kalitesine, sahip olduğu ahlaki ve insani vasıflarına değer vermezler. 48. ayet bize gösteriyor ki, inkârcıların bu yanlış değer ölçülerine dayanarak peygamber hakkında vardıkları hüküm, kaçınılmaz olarak kendilerini felakete götürür.

49 - Oysa doğru yolu tutmaları ümidiyle biz Musaya Kitabı verdik. Doğru yolu tutmaları söz konusu ümmet, Hz. Mûsanın Mısırdan çıkarıp kurtardığı kendi halkıdır, İsrailoğullarıdır. Yoksa Firavun ve onun ileri gelen çevresi ve kıbti halkı değildir. Zira Tevrat, Firavun ve ordusunun boğulmalarından sonra indirilmiştir.

50 - Meryem'in oğlunu ve annesini birer ibret vesilesi kıldık ve onları suyu akan ve yerleşmeye elverişli bir tepeye yerleştirdik.

51 - Siz ey peygamberler! Helal ve hoş şeylerden yeyip için, makbul ve güzel işler işleyin, zira Ben yaptığınız her şeyi bilmekteyim. Bazı müşriklere göre Peygamber yemek yiyemezdi [25,7]. Cenab-ı Allah buyuruyor ki: "Helal hoş yiyecekleri yemek, onlardan aldığı kuvveti güzel davranışlarda kullanmak, şükrünü yerine getirmek pek yerindedir. Çirkin olan, haram kazanıp haram yemektir."

52 - Ve hepinizin dini bir tek dindir. Ben de sizin Rabbinizim, öyleyse Bana karşı gelmekten sakının! Dinin esası akaidde, şeriatların esasında birdir. Fakat o esasların dalları olmak üzere peygamberlere indirilen farklı şeriatlar hususi hükümler ihtiva ederler. Bir hadiste: "Peygamberler, babaları dinleri bir, anaları şeriatları ayrı kardeşlerdir." buyurulmuştur.

53 - Ama peygamberleri izlediklerini iddia eden ümmetler fırkalara ayrılıp bölük bölük oldular. Her grup, kendilerine ait görüşten ötürü memnun ve mutludur.

54 - Sen onları, bir süreye kadar daldıkları gaflet içinde kendi hallerine bırak! [86,17; 15,3]

55-56 - Kendilerine verdiğimiz servet ve evlatlarla iyiliklerine koştuğumuzu mu sanıyorlar? Hayır, onlar işin farkında değiller! [9,55; 3,178; 68,44-45; 74,11-16]

57 - Ama asıl Rablerine duydukları saygıdan dolayı çekinenler.

58 - Rablerinin ayetlerini tasdik edenler.

59 - Rablerine hiç ortak tanımayanlar.

60 - Rablerine döneceklerine inandıklarından kalbleri titreyenler, O'nun yolunda mallarını harcayanlar.

61 - Evet, işte onlardır hayırlara koşanlar ve o işlerde öne geçenler.

62 - Biz hiç kimseye takatinin üstünde yük yüklemeyiz. Nezdimizde gerçeği bildiren insanların yaptık-larını tam tamına tesbit eden bir Kitap vardır. Bundan ötürü asla haksızlığa uğratılmazlar. Kitaptan maksad: Levh-i mahfuz veya hesap defterleridir.

63 - Fakat onların kalbleri bundan gafildir. Ayrıca onların bundan başka birtakım pis işleri daha var ki onları işler dururlar.

64 - En nihayet onların refaha dalıp gitmiş olanlarını azapla kıskıvrak yakaladığımızda birden feryadı basarlar. Allah Mekke müşriklerini yedi sene kıtlıkla imtihan etti. Maksad bu kıtlık, yahud da Bedirde bozguna uğramalarıdır.

65 - Fakat onlara şöyle denilecektir. Hiç boşuna sızlanmayın bugün! Zira siz Bizden hiçbir surette yardıma mazhar olmayacaksınız.

66-67 - "Ayetlerim size okunduğunda, siz kibirlenerek sırtınızı çevirirdiniz, geceleyin onun aleyhinde ileri geri konuşarak şaçmalıyordunuz." [40,12]

68 - Peki onlar Allahın sözünü anlamaya çalışmadılar mı? Yoksa önce geçip gitmiş babalarına hiç gelmemiş olan, ömürlerinde ilk defa duydukları bir şeyle mi karşılaştılar?

69 - Yoksa şu aralarında yaşamış olan Elçileri, tanıdıkları biri olmadığı için mi onu reddediyorlar? Tanımamaları mümkün değildi. Bilakis ona çocukluğundan beri "el-Emin" derlerdi. Hiç yalan söyleme-diğini, mükemmel ahlakını, kimseden ilim öğrenmediğini, iddiacı, şöhret peşinde biri olmadığını pek iyi biliyorlardı.

70 - Ne o, yoksa "onda bir delilik var!" mı diyorlar? Oysa o onlara gerçeğin ta kendisini getirdi ama gerçek onların çoğunun işine gelmiyor. Müşrikler, Hz. Peygamber (a.s) ın akılca pek üstün, fikir ve tefekkürünün gayet sağlam olduğunu pek iyi bilirlerdi.

71 - Fakat gerçek onların keyiflerine tabi olsaydı göklerin de, yerin de oralarda yaşayanların da düzenleri bozulur, yıkılıp giderlerdi. Halbuki Biz onlara şan ve şeref getiren, öğüt veren Kitap verdik ama, ne var ki onlar bu dersten yüz çeviriyorlar. [43,31; 44; 21,50; 17,100; 4,53] Şan ve şeref getiren "Kur'an" dır. Gerçekten Kur'an-ı Kerim ve Resûl-i Ekrem (a.s) bu ümmetin adını ebedileştirmiştir.

72 - Ey Resûlüm, yoksa bu hizmetlerine karşılık sen onlardan bir karşılık istiyorsun da bu kendilerine ağır geldiği için mi senden uzak duruyorlar? Fakat bilsinler ki en iyi karşılık, sana Rabbinin vereceği karşılıktır. Çünkü O rızık ve nimet verenlerin en hayırlısıdır. [6,90; 42,23; 34,47; 38,86; 36,21]

73 - Sen gerçekten onları dosdoğru bir yola çağırıyorsun.

74 - Ama şu da gerçek ki ahirete inanmayanlar, yoldan sapıyorlar.

75 - Eğer Biz onlara merhamet edip, uğradıkları belayı giderseydik yine onlar azgınlıklarında devam edip giderlerdi. [8,23; 6,28-29]

76 - Biz onları çeşitli azaplara da uğrattık, buna rağmen yine de Rablerine boyun eğip Ona yalvarıp yakarmadılar. [6,43]

77 - Ama ne zaman onların önüne ceza gününe mahsus zorlu bir azap kapısını açarsak, işte o zaman birden bütün ümitlerini yitiriverirler. İlk nesil için maksad, müşriklerin başına Bedir bozgununun geleceği, ölüm veya kıyamet günü olabilir.

78 - Ey insanlar, Rabbinizin buyruklarına kulak verin. Çünkü sizde işitme ve görmeyi sağlayan kulakları ve gözleri, düşünüp hissetmenizi sağlayan kalbleri yaratan Odur. Şükrünüz ne kadar da az! [12,103; 34,13]

79 - Sizi çoğaltıp dünyaya yayan da Odur, Muhakkak yine Onun huzuruna götürüleceksiniz.

80 - Hayatı veren de, öldüren de Odur. Gece ile gündüzü peşpeşe getiren de Odur. Öyleyse hâla aklınızı başınıza alıp bunları bir düşünmez misiniz? [36,40; 25,62]

81 - Ama böyle yapmak yerine, kendilerinden önceki münkirlerin dediklerini dediler.

82-83 - "Ölüp toprak ve kemik haline geldikten sonra biz dirilecekmişiz ha! Bize de, daha önce babalarımıza da bu vâdedilip durdu. Doğrusu bu dirilme işi, önceliklerin masallarından, başka bir şey değil!" dediler. [79,11-14; 36,77-79]

84 - De ki: "Bütün dünya ve içinde yaşayanlar kimindir söyleyin bakalım, biliyorsanız."

85 - Elbette: "Allahındır" diyeceklerdir. Öyleyse, de! "Neden aklınızı başınıza almıyorsunuz?" [39,3]

86 - "Peki, yedi kat göğün ve Yüce Arşın Rabbi kimdir?" diye sor.

87 - Elbette, "Allahtır", diyeceklerdir. Öyleyse, de! "İnandığınız Allaha karşı gelmekten sakınmaz mısınız?"

88 - "Peki!" de, "Her şeyin gerçek yönetimini elinde tutan, Kendisi her şeyi koruyup gözeten, ama Kendisi himaye altında olmayan kimdir, söyleyin bakalım bili-yorsanız! [36,83; 21,23; 15,92-93]

89 - Elbette, "Allahtır" diyecekler. Öyleyse de! "Nasıl oluyor da büyülenip gerçekten uzaklaşıyorsunuz?" Cahiliye arapları, Allahın varlığına ve birliğine inanıyorlardı. Fakat Kur'ana, Hz. Peygamber (a.s) a ve ahirete inanmıyorlardı.

90 - Hayır, Biz onlara gerçeği getirdik; fakat buna rağmen onlar yalanı tercih ediyorlar. İşte gerçek:

91 - Allah asla evlad edinmedi. Onun yanısıra hiçbir tanrı da yoktur. Öyle olsaydı her tanrı kendi yarattıklarını yanına alır ve onlardan biri diğerine üstün gelmeye çalışırdı. Allah o müşriklerin isnad ve nitelendirmelerinden münezzehtir. [21,22] Öyle olsaydı, öbür tanrıların hakimiyetlerini menetmeye çalışırdı. Bu yüzden aralarında savaşırlardı.

92 - Görünmeyen ve görünen, gizli ve âşikâr herşeyi bilen Allah, onların iddia ettikleri şerikleri olmaktan yücedir. [10,18]

93-94 - De ki: "Ya Rabbi, eğer onlara vâdedilen o azabı bana göstereceksen, beni o zalimler güruhu içinde bırakma!"

95 - Biz onlara vâdettiğimiz azabı sana göster-meye elbette kadiriz.

96 - Fakat onlar ne yaparlarsa yapsınlar, sen yine de kötülüğü en iyi tarzda sav. Biz onların, senin hakkındaki asılsız iddialarını pek iyi biliriz.

97-98 - "Ya Rabbi, de, şeytanların vesveselerin-den, onların yanımda bulunmalarından Sana sığı-nırım!"

99-100 - Ahireti inkâr edenlerden birine ölüm gelip çatınca, işte o zaman: "Ya Rabbi, der, ne olur beni dünyaya geri gönderin, ta ki zayi ettiğim ömrümü telafi edip iyi işler yapayım." Hayır, hayır! bu onun söylediği mânasız bir sözdür. Çünkü dünyadan ayrılanların önünde, artık, diriltilecekleri güne kadar bir berzah vardır. [32,12; 6,27 63,10-11; 14,44; 7,53; 42,44; 40,11] Öleceği sırada, her biri cehennemdeki yerini ve iman etmiş olması halinde gireceği cenneti görünce o zaman bu temennide bulunacaktır. Berzah: Kabir hayatı.

101 - Sûra üflendiği zaman, o gün artık ne aralarındaki akraba tutkunluğu bir fayda verir, ne de kişi bir başkasının halini sormayı hatırından geçirir. Ahirette tek konum yoktur; çeşitli safhalar vardır. Hesap ve hüküm zamanında sorma yoktur. Ama cennet ve cehennem ehli yerlerine girdikten sonra birbirlerine soru sorup konuşurlar.

102 - O gün kimin iyilikleri mizanda ağır basarsa onlar kurtulacaklar.

103 - Kimin iyilikleri tartıda hafif kalırsa, işte kendilerini ziyana sokanlar, cehennemde ebedi kalanlar onlar olacaklardır.

104 - Orada yüzlerini alevler yalar da, ateş dudaklarını yaktığında, dişleri açıkta kalıverir. [14,50; 21,39]

105 - Allah Teala onlara şöyle buyurur: "Ayetlerim size okunur da siz onları yalan sayardınız değil mi?" [4,165; 17,15; 67,8-11]

106-107 - "Ey Ulu Rabbimiz", derler, "azgınlığımız, kötü talihimiz ağır bastı, biz de yoldan sapan kimseler olduk bir kere. Ama ne olur ey Kerim Rabbimiz, kurtar bizi bu ateşten, eğer bir daha o kötülükleri yaparsak işte o zaman, kendimize iyice yazık eder, zalimin teki oluruz."

108 - "Kesin sesinizi, sakın bir daha Bana bir şey söylemeye kalkışmayın!" buyurur.

109-110 - Kullarımdan, bir kısmı "inandık ya Rabbi! Affet günahlarımızı, merhamet et bize, çünkü Sen merhamet edenlerin en iyisi, en hayırlısısın!" dediklerinde onları alaya alan sizler değil miydiniz! Sonunda sizin bu davranışlarınız Beni gönlünüzden geçirmeyi, Beni yâdetmeyi size unutturdu da onlarla eğlenip gülüp durdunuz.

111 - İşte Ben de sabretmelerine karşılık bugün onları ödüllendirdim. İşte umduklarına kavuşanlar onlardır.

112 - Sonra Allah cehennemdekilere der ki: "Size kalsa, dünyada kaç yıl kaldınız?" [30,55; 46,35]

113 - Onlar: "Bir gün veya daha da az. Ne bilelim, isterseniz bunu tam tamına aklında tutanlara sor! Zira bizim aklımız başımızdan gitmiş durumda." diye cevap verirler.

114 - Bunun üzerine Allah Teala şöyle buyurur: "Siz, doğrusu pek az kaldınız. Bu gerçeği bir bilseydiniz! Bana isyan etmezdiniz."

115 - "Bizim sizi boşuna yarattığımızı, Bizim huzurumuza dönüp hesap vermeyeceğinizi mi sandınız?" Bütün canlıların gayesi, Allahın kendilerine verdiği imkânları, hilkate uygun bir şekilde kullanmaktır.

116 - "Öyleyse artık şu gerçeği bilin ki Allah yüceler yücesidir. Gerçek hükümran Odur. Ondan başka Tanrı yoktur. Pek değerli Arşın Rabbidir O."

117 - O halde, kim tanrılığını ispat edecek hiç bir delili olmamasına rağmen, Allah'ın yanısıra başka bir tanrıya taparsa, ahirette Rabbinin huzurunda hesabını verecek, cezasını çekecektir. Şurası muhakkak ki kâfirler asla iflah olmazlar.

118 - Öyleyse ey Resûlüm ve ey mümin! Sen şöyle dua et: "Ya Rabbi, Sen bizi affet, Sen bize merhamet et. Zira merhamet edenlerin en hayırlısı Sensin Sen!"


024 - NUR SÛRESİ

24 - NUR SÛRESİ

64 ayet olup Medine devrinde indiğinde ittifak vardır. Hicretin 6. yılında ve Ahzab sûresinden birkaç ay sonra nazil olmuştur. Sûre adını, Nur ayeti denilen 35. ayetinden almaktadır. Nur suresi toplum ve özellikle aile ile ilgili prensipler getirmiştir. Zinanın haram olup zinakârların cezası, iffetli kadın ve erkeklere zina isnad etmenin cezası, kendi eşine zina isnad etmenin hükmü, Hz. Aişenin kendisine yapılan iftiradan berî olması, evlere girerken izin isteme, kadın erkek ilişkileri, kadınların örtünmeleri, mahremler, evliliğe teşvik, Allahın hidayeti, bazı tevhid delilleri, ev içinde aile fertleri ile ilgili âdap, bütün toplumu ilgilendiren durumlarda müminlerin sorumlulukları... Bu konuların başlıcalarını oluşturur. Daha önceki sûreler, müslümanlara ümit verirken bu sûre İslam nûrunun ne şarka, ne garba mensup olmayan evrensel bir nûr olup dünyanın her tarafına yayılacağını (ayet: 55) müjdelemektedir.

Bismillahirrahmanirrahim

1 - Bu, indirdiğimiz ve uygulanmasını gerekli kıldığımız bir sûredir. İyice belleyip dersinizi alırsınız diye onun içinde açık seçik ayetler indirdik.

2 - İmdi, zina eden kadın ve erkeğin her birine yüz değnek vurun. Eğer Allaha ve ahirete iman ediyorsanız, Allahın hükmünü uygulama işinde sakın acıma hissi sizi etkisi altına alıp da uygulamayı engellemesin. Hem onların bu cezalandırılmalarında müminlerden bir cemaat da bulunup şahid olsun. İslam hukukuna göre, bu ceza, bekârlara ait olup, evli zinakârlara recm uygulanır. Değnek diye çevirilen celde, cildden gelip cilde tesir eden, ete geçmeyecek şekilde vurmadır. Kürk, palto gibi kaba elbiseler çıkarılır, fakat gömlek gibi giyecekler çıkarılmaz. Cezanın uygulanması, esnasında en az dört kişi bulunmalıdır.

3 - Zinakâr, ancak bir fahişe veya putperest bir kadınla evlenmek ister. Fahişeyi de ancak bir zinakâr veya putperest nikâhlamak ister. Böyle bir evlilik müminlere haram kılınmıştır. [24,26-32; 2,221; 4,25; 5,5] Burada: Müşrikler, zinayı mübah sayıp hafife alanlar ve bir de böyle olmayanlar diye üç kısım vardır. Birinci kısımla evlenmek haramdır. Haramlığı kesin zinayı helal sayıp hafife alanların, yaptıkları bu iş küfür olduğundan onlar da müşrik sayılırlar, kendileri ile evlenme caiz olmaz. Zinası sabit olan fakat bunu mübah saymayan bir kadını, bir mümin nikâhlarsa, nikâh geçerli olur. Fakat tahrimen mekruhtur. Bu üçüncü kısımda, farklı içtihadlar vardır. Bazılarına göre ayet, yasaklamayıp sadece toplumdaki bir durumu bildirmektedir. Bazılarına göre ise, nikâhlanma yasaktır.

4 - İffetli kadınlara zina isnad edip de buna dair dört şahid getiremeyen herkese seksen değnek vurun ve bundan böyle, onların şahitliklerini artık ebediyyen kabul etmeyin. Çünkü bunlar gerçekten fasıkların ta kendileridir. İslam hukukunda "kazf" denilen bir iftirayı yasaklamanın hikmeti insanları, başkalarının cinsel ilişkileri ile ilgili dedikodulardan engellemek, toplumun ve fertlerin haysiyet ve şerefini korumaktır. Bu dedikodulardan en fazla zarar gören kadınları böylesine koruyan, başka hiç bir sistem mevcut değildir. Böylesi gerçek veya gerçek olmayan, ama ilgi çeken haberlerle bir yandan insanlar karalanmakta, öbür yandan insanlar cinsel yönden tahrik edilmekte, fuhuş ve ahlaksızlık yayılmaktadır. İslam hidayetinden uzak medyanın maalesef en fazla yer ayırdığı bu konular, bütün toplumlarda büyük bir gayret ve ihtimam beklemektedir.

5 - Ama bu iftira suçundan sonra tevbe edip halini düzeltenler bu fasıklık damgasından kurtulurlar. Çünkü Allah Gafurdur, Rahimdir.

6-7 - Kendi eşlerini zina etmekle suçlayıp da buna dair kendileri dışında şahit bulamayan kocalar ise, kendilerinin doğru söylediklerine dair ayrı ayrı dört kere Allah adına yemin eder, şahitlik eder, beşinci kere ise, yalancı olması halinde, Allah'ın lânetinin kendi üzerine gelmesini ister.

8-9 - Hanımının ise, kocasının bu suçlamasında yalancı olduğuna dair ayrı ayrı dört kere Allah adına yemin ve şahitlik etmesi, beşincide ise kocasının doğru söylemesi halinde, Allahın gazabının kendi üzerine çökmesini dilemesi, kendisinden cezayı kaldırır.

10 - Allahın sizin hakkınızda lütuf ve merhameti olmasaydı, eğer O Allah, tevbeleri kabul buyuran, yaptığı her iş, verdiği her hüküm hikmetli olan bir zat olmasaydı, müstahak olduğunuz bütün cezaları hemen verir sizi perişan ederdi.

11 - O İftirayı çıkaranlar, içinizden küçük bir gruptur. Siz o iftirayı kendi hakkınızda fena bir şey sanmayın, bilakis o sizin için hayırlıdır. O iftiracılara gelince, onlardan her birinin kazan-dığı günah nispetinde cezası vardır. Bu yaygaranın elebaşılığını yapan şahsa ise cezanın en büyüğü vardır. Beni Mustalık gazvesinde Hz. Peygambere (a.s) Hz. Aişe refakat etti. Dönüşte Medine yakınında ordu konakladı. Hareket edileceği sırada Hz. Aişe (r.a) tabii ihtiyaç için kafileden geride bulunuyordu. Deve üzerindeki hevdeç içinde taşınıp kendisi de zayıf olduğundan, farkına varılmayıp kafile hareket etmiş, Hz. Aişe ihtiyaçtan sonra kolyesini düşürdüğünü farkedince onu ararken kafileyi kaçırmış, geldiğinde, sadece hareket sonrası kontrolü ile görevli Safvan kalmıştı. Devesine Hz. Aişeyi bindirip kendisi yaya Medineye döndüler. Münafıkların başı İbn Übey yaygara çıkarıp namus iftirası attı. Dedikodu yayıldı. Herkesten sonra dedikoduyu işiten Hz. Aişe şoke oldu. Hz. Peygamberden izin isteyip babasının evine döndü. Hastalandı, dünya başına zindan oldu. Tam bir ay kadar sonra bu ayetler vahyedilip Allah tarafından masumluğu, kıyamete kadar okunacak şekilde ebediyyen tescil edildi.

12 - Siz ey müminler, bu dedikoduyu daha işitir işitmez, mümin erkekler ve mümin kadınlar olarak birbiriniz hakkında iyi zan besleyip "hâşa, bu besbelli bir iftiradan başka bir şey değildir!" demeniz gerekmez miydi? Kur'an, böylesi durumlarda müminlerin, birbirlerine sahip çıkmalarını, hüsnüzannın esas olduğunu etkili bir üslupla istemektedir. Asrı saadette bunun bol ve güzel örnekleri bulunmakla beraber, maalesef çok az da olsa yaygaraya kapılanlar olmuştur.

13 - O iftiracılar dört şahit getirselerdi ya! Şahitlerini getirmediklerine göre, onlar Allah katında yalan-cıların ta kendileri olarak tescil edileceklerdir.

14 - Hem dünyada, hem de ahirette Allahın lütuf ve merhameti sizinle olmasaydı, daldığınız bu yayga-radan dolayı mutlaka başınıza müthiş bir ceza gelirdi.

15 - O sırada siz o iftirayı dilden dile birbirinize aktarıyor, işin aslına dair hiç bilginiz olmayan sözleri ağızlarınızda geveleyip duruyordunuz ve bunu basit önemsiz bir şey sanıyordunuz. Halbuki o, Allahın nazarında pek büyük bir vebaldi!

16 - Nasıl oldu da onu işitir işitmez: "Böylesi iftiraları ağzımıza alamayız, bize yakışmaz böyle şeyler. Hâşa! Bu pek büyük, pek çirkin bir bühtandır" demediniz!

17 - Eğer mümin iseniz, Allah böylesi bir şeyi tekrar yapmaktan sizi kesinlikle sakındırıp yasaklıyor.

18 - Ve Allah ayetleri size açık açık bildiriyor. Allah Alim ve Hakimdir: Her şeyi bilir, her şeyi yerli yerince yapar.

19 - Müminler arasında çirkinliklerin yayılmasını arzu eden kimseler için dünyada da ahirette de gayet acı bir azap vardır. Allah bilir, siz bilemezsiniz.

20 - Eğer Allahın sizin üzerinizdeki lütfu inayeti olmasaydı ve eğer Allah pek şefkatli ne merhametli olmasaydı, başınıza müthiş bir azap gelirdi.

21 - Ey iman edenler! Sakın şeytanın izinden gitmeyin. Her kim şeytanın peşinden giderse bilin ki o kendisinden hep fena, çirkin ve meşrû olmayan şeyleri yapmasını ister. Eğer Allahın lütuf ve merhameti olmasaydı, sizden hiçbiriniz asla temize çıkamazdı. Ancak Allah dilediğini temizleyip arındırır. Çünkü Allah herşeyi hakkıyle işitir ve her şeyi kemaliyle bilir. [4,79; 2,208]

22 - İçinizden fazilet ve imkân sahibi olanlar, akrabalara, fakirlere, Allah yolunda hicret etmiş olanlara sadaka vermeme hususunda yemin etmesinler. Affedip müsamaha göstersinler. Siz de Allahın sizi affedip müsamaha göstermesini arzu etmez misiniz? Allah gerçekten Gafurdur, Rahimdir.

23 - Şu kesin ki, hayasızlıktan habersiz, iffetli mümin hanımlara, zina iftirası atanlar dünyada da ahirette de lânete uğrarlar. Onlara müthiş bir azap vardır. [33,57]

24 - Gün gelecek, dilleri, elleri ve ayakları yapmış oldukları bütün kötülükleri tek tek bildirerek aleyhlerine şahitlik edecektir. [32,20; 17,36; 36,65]

25 - O gün Allah onlara hak ettikleri karşılığı tam tamına verecek ve onlar da Allahın, gerçeği açıklayan, hakkın ta kendisi olduğunu anlayacaklardır. [50,22]

26 - Kötü kadınlar ve kötü sözler, kötü erkeklere, kötü erkekler kötü kadınlara ve kötü sözlere; temiz kadınlar ve temiz kelimeler ise temiz erkeklere; temiz erkekler de temiz kadınlara ve temiz sözlere yakışır. Bu temiz insanlar, o iftiracıların dedikodularından beridirler, onlara mağfiret, değerli ve büyük bir nasip vardır.

27 - Ey iman edenler, kendi evleriniz dışındaki evlere, sahiplerinden izin isteyip onlara selam vermeden girmeyiniz. Böyle yapmanız sizin için daha münasiptir. Olur ki düşünür, hikmetini anlarsınız. Cahiliyede arapları selam ve haber vermeden evlere dalarlardı. Bu ayet, mesken dokunulmazlığını, evlere giriş kuralını belirledi. Hz. Peygamberin tatbikatı ve hadisleri bu konuyu da yeterli derecede açıklamıştır. Hadislerden biri, girmek isteyenin önce selam verip sonra "girebilir miyim" diye izin istemesini, üçüncü tekrardan sonra izin verilmezse geri dönmesini bildirir.

28 - Şayet orada hiç bir kimse bulamazsanız size izin verilmeden oraya girmeyiniz. Eğer size: "Müsaid değiliz, geri dönün" denirse dönün. Bu sizin için daha nezih, daha münasiptir. Allah yaptığınız her şeyi tamamen bilir.

29 - İçinde oturulmayan fakat sizin faydalanma hakkınız bulunan evlere girmenizde mahzur yoktur. Ama hiç unutmayın ki Allah açığa vurduğunuz ve gizlediğiniz her şeyi bilir.

30 - Mümin erkeklere bakışlarını kısmalarını ve edep yerlerini açmaktan ve zinadan korumalarını söyle. Bu onlar için en uygun olan davranıştır. Allah yaptıkları her şeyden hakkıyle haberdardır. Ayette kısma anlamına gelen "gadd" kelimesi, kısmilik ifade eden "min" edatı ile kullanılmıştır. Kısıtlanan şey erkeklerin kadınlara bakmaları, insanların birbirlerinin edep yerlerine bakmaları veya müstehcen görüntülere bakmalarıdır. Bir hadis meali: "Namah-reme ilk bakış sana ait olup, sorumluluğu yoktur. Ama ikincisi yani bakışı devam ettirmen senin aleyhindedir." Bakmanın caiz olduğu yerlerden biri: evlenme niyetiyle birbirini görme sırasında olur. Erkeğin örtmesi farz olan yeri, göbeği ile diz kapağı arasıdır. Kadınınki ise, elleri ve yüzü hariç, baştan aşağı bütün vücududur. Şafî gibi birçok müctehide göre yüzü de örtünme yerine dahildir.

31 - Mümin kadınlara da bakışlarını kısmalarını ve edep yerlerini günahtan korumalarını söyle. Yine söyle ki mecburen görünen kısımları müstesna olmak üzere, zinetlerini teşhir etmesinler. Başörtülerini yakalarının üzerine örtsünler. Zinet takılan yerlerini kocaları, babaları, kocalarının babaları, oğulları, üvey oğulları, erkek kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, mümin kadınlar, ellerinin altında bulunanlar (köleler), erkeklikten kesilip kadınlara ihtiyaç duymayan hizmetçiler veya henüz kadınların mahrem yerlerini anlamayan çocukları dışında kimseye göstermesinler. Saklı zinetle-rine dikkat çekmek için, ayaklarını da vurmasınlar. Ey müminler, hepiniz toptan Allaha tevbe ediniz ki felaha eresiniz. [35,59] Zinetlerden maksad, ya kolye, küpe, bilezik gibi zinetlerin yerleri, yahut bizzat zinet eşyalarıdır. Birinci görüş daha ağır basar. Örtülecek yerlerden istisna el, yüz ve ayaklardır, yüz ile ayakların örtülmesinin farz olduğunu söyleyen âlimler de vardır.

32 - İçinizden evli olmayanları, köle ve cariyele-rinizden evlenmeye müsait olanları evlendirin. Eğer fakir iseler, Allah lutfu ile onların ihtiyaçlarını giderir. Çünkü Allahın lütfu geniştir. Her şeyi hakkiyle bilir. İhtiyaçları ve lütfa layık olanları da bilir. Ayetteki emir kipinin farziyet ifade etmediğine karineler vardır. Kesin olan, evlenmenin şahsi bir tasarruf olduğudur. Ancak burada emir, akrabalar, yakını olmayanlar için düşünülür ise yöneticilerin evlendirme konusunda yardımcı olmasının mendup olduğunu gösterir.

33 - Evlenme imkânı bulamayanlar ise, Allah lütfu ile onların ihtiyaçlarını giderinceye kadar iffetli kalmaya çalışsınlar. Eliniz altındaki köle ve cariyelerinizden mükâtebe yapmak isteyenler olursa ve siz de onlarda liyakat görürseniz mükâtebe yapınız. Allahın size ihsan ettiği maldan siz de onlara veriniz. Mecburi hizmet bedellerini ödemelerine yardım ediniz. Dünya hayatının geçici metaını elde etmek için, sakın cariyelerinizi fuhşa zorlamayın, hele iffetli olmak isterlerse... Her kim onları fuhşa zorlarsa, bilinmelidir ki zorlanmalarından sonra, Allah kendileri hakkında Gafurdur, Rahimdir. [9,60; 4,25] Köle veya cariye efendisine başvurup hürriyetini satın almak istediğini söylerse, efendisi ona ödemesi gereken meblağı bildirip bunu ödemesi halinde hür olacağına dair onunla bir akit imzalar. Bu akde, "mükâtebe" denilir. Bu durumda çalışıp para kazanma imkânı bulması için efendisi ona vakit imkânı da verir. Zekât fonunun sarfedileceği sekiz bölümden biri de "rikab" adı ile bu bölüm olduğundan mükâtibler bu yardımdan da yararlanırlar. Öte yandan bu ayet, Cahiliye dönemine ait fuhuş evleri işletmesini de kesinlikle ilga etmiştir.

34 - Muhakkak ki size dinin hükümlerini açıklayan ayetler, aynen sizden önce gelip geçenlerin hallerinden misaller ve Allaha karşı gelmekten sakınacaklar için birtakım öğütler indirdik.

35 - Allah göklerin ve yerin nûrudur. Onun nurunun misali tıpkı içinde lamba bulunan bir kandillik gibidir. Lamba bir sırça (cam) içinde o sırça da sanki parlayan incimsi bir yıldız! Bu lamba, ne yalnız Doğuya, ne de yalnız Batıya mensup olmayan kutlu, pek bereketli bir zeytin ağacından tutuşturulur. Bu öyle bereketli bir ağaç ki, nerdeyse ateş değmeden de yağ ışık verir. Işığı pırıl pırıldır. Allah dilediği kimseyi nûruna iletir. Gerçeği anlamaları için insanlara böyle temsiller getirir. Allah her şeyi bilir. [4,174; 39,22; 57,28; 6,122; 57,19] Nur: "Görmeye vesile olan ışık" veya "Işık kaynağı" anlamına gelir. Bu anlamı ile nur yaratılmış olduğundan, ayetin ilk cümlesi: "Allah, Güneş vb. ışık saçan cisimleri yaratmak sûretiyle gökleri ve yeri aydınlatan" veya "göklerde ve yerde olanları sapıklıktan kurtaran hidayete erdiren, aydınlığa çıkaran" diye tefsir edilir. Başka geniş tefsirler de vardır. Hülasa Nûr ismi, Allah Teala hakkında bazı alimlerce mecazi, bazılarınca da hakiki manada değerlendirilir. Birçok çağdaş müfessir, bu ayetin devamında, başka bazı gerçekler arasında, bir de elektrik ampülüne işaret edildiği kanaatindedirler.

36-37 - O nûra, Allahın yükseltilmesine ve içlerinde kutlu isminin zikredilmesine izin verdiği evlerde (mescid-lerde) kavuşulur. Oralarda, sabah akşam Onun şanını yücelterek tenzih eden öyle yiğitler vardır ki, ne ticaretler, ne alım ve satımlar onları Allahı zikretmekten, namazı hakkıyle ifa etmekten, zekâtı vermekten alıkoymaz. Onlar kalblerin ve gözlerin dehşetten halden hale döneceği, alt üst olacağı bir günden endişe ederler. [39,47; 73,40; 18,14,42; 76,10; 62,9; 63,9; 72,18] Ayetteki "evler" mescitler olarak tefsir edilmekle beraber aynı zamanda "müminlerin evleri" diye de tefsir edilir. Hatta bazı müfessirler bu ikinci izahın ağır bastığı kanaatini taşırlar (Tefhimu'l-Kur'an). Zira İslamda ibadet mabadlerle ve ruhban sınıfı ile sınırlı değildir.

38 - Allah Teala onlara yaptıklarına karşılık en güzel mükâfatı verecek, onların mükâfatlarını kendi lütfundan artıracaktır. Allah dilediği kimseyi hesapsız rızıklandırır. [39,34; 25,16; 16,31; 6,160]

39 - Dini inkâr edenlere gelince: Onların işleri düz, ıssız bir çöldeki serap gibidir ki susayan onu su zanneder. Nihayet onun yanına varınca su namına hiç bir şey bulamaz, ama Allahı bulur. O da onun hesabını tam tamına görür. Zira Allah hesabı pek çabuk görür. [25,23]

40 - Yahut O kâfirlerin duygu, düşünce ve dav-ranışları derin bir denizdeki yoğun karanlıklara benzer. Öyle bir deniz ki onu, dalga üstüne dalga kaplıyor... Üstünde de koyu bulut. Üstüste binmiş karanlıklar... İçinde bulunan insan, elini uzatsa nerdeyse kendi elini bile göremiyor. Öyle ya, Allah birine nûr vermezse artık onun hiç bir nûru olamaz. [2,257; 6,122]

41 - Baksana göklerde olan, yerde olan herkes, kanatlarını çarparak uçan dizi dizi kuşlar, hep Allahı tesbih ederler. Onlardan her biri kendi duasını ve tesbihini pek iyi bellemiştir. Allah onların yaptıklarını hakkiyle bilir. [17,44]

42 - Göklerin ve yerin hakimiyeti Allahındır. Bütün işler Ona götürülür, hüküm Onun kapısından çıkar.

43 - Baksana, Allah bulutları sevkediyor, sonra onları bir araya getirip üstüste yığıyor. İşte görüyorsun ki bunların arasından yağmur çıkıyor. O gökten, oradaki dağlar büyüklüğünde bulutlardan dolu indirir de onunla dilediğini vurur, dilediğini de ondan korur. Bu bulutların şimşeğinin parıltısı nerdeyse gözleri alıverecek!

44 - Allah gece ile gündüzü birbirine çeviriyor, geceyi gündüze, gündüzü geceye dönüştürüyor, sürelerini uzatıp kısaltıyor. Elbette bunda görebilenler için alınacak bir ders vardır. [3,190]

45 - Allah her canlıyı sudan yarattı. Kimi karnı üstünde sürünür, kimi iki ayağı üstünde yürür, kimi dört ayağı üstünde yürür. Allah dilediğini yaratır. Çünkü Allah herşeye kadirdir.

46 - Gerçekten Biz hükümlerimizi açıklayan ayetler indirdik. Allah dilediği kimseyi doğru yola hidayet eder.

47 - Çünkü niceleri: "Biz Allaha ve Resûlüne inandık ve itaat ettik" derler de sonra onlardan bir kısmı, buna rağmen geri dö-nerler. İşte bunlar mümin değillerdir. [4,150]

48 - Aralarında hükmetmesi için Allahın ve Resûlünün hükmüne davet edildiklerinde, bir de bakarsın onlardan bir kısmı yüz çeviriyor! [4,60-61; 105]

49 - Ama hüküm kendilerinden yana gözükmeye görsün, tam bir itaat içinde koşa koşa gelirler.

50 - Sahi, kalblerinde bir inkâr hastalığı mı var bunların? Yoksa imanda şüpheye mi düştüler, yahut Allahın ve Resûlünün kendilerine zulüm ve haksızlık yapacağından mı endişe ediyorlar? Doğrusu, asıl zalimler hem de kendi kendilerine haksızlık edenler, onların ta kendileridir!

51 - Haklarında hüküm verilmek üzere Allaha ve Resûlüne davet edilen müminlerin söyledikleri tek söz: "Hay hay! başüstüne!" demek olmuştur. İşte felaha erenler onlar olacaktır. Gerçek müminin başlıca özelliği, karşı karşıya kaldığı her durumda Allahın rızasını gözetmek, Allah ve Resûlünün Kur'an ve hadislerde varid olan hükümlerine gönül rızası ile uymaktır. Aksine davranış münafıkların vasfıdır.

52 - Kim Allaha ve Resûlüne itaat eder, Allahı tazim edip Ona karşı gelmekten sakınırsa, işte ebedi başarı ve mutluluğa erenler onlar olacaktır.

53 - Senin kendilerine emretmen halinde hicret veya savaşa çıkacaklarına dair vargüçleriyle yemin billah ettiler. "Yemine ne hacet!" de, "yemin etmeyin, sizden istenen makul bir itaattır. Elbette Allah yaptığınız ve yapacağınız her şeyi bilir"

54 - De ki: "Allaha itaat edin, Peygambere itaat edin. Eğer sırtınızı dönerseniz bilin ki Peygamber kendi görevinden, siz de kendi yükümlülüğünüzden sorumlu olursunuz. Ama ona itaat ederseniz, doğru yolu bulmuş olursunuz. Yoksa, peygamberin görevi, açıkça tebliğ edilmekten başka bir şey değildir." [13,40; 88,21-22]

55 - Ey kâfirler! Allah içinizden iman edip makbul ve güzel işler işleyenlere kesin olarak vaad buyurur ki: Daha önce müminleri dünyada hakim kıldığı gibi kendilerini de hakim kılacak, kendileri için beğenip seçtiği İslam dinini tatbik etme gücü verecek ve yaşadıkları korkulu dönemin arkasından, kendilerini tam bir güvene erdirecektir. Çünkü onlar, yalnız Bana ibadet edip hiç bir şeyi Bana şerik yapmazlar. Artık bundan sonra kim küfrana saparsa, işte onlar yoldan çıkıp Allah'a karşı gelmiş olurlar. [2,30; 38,26; 27,16; 21,105; 14,14; 28,6; 6,165; 7,69; 8,26; 7,129] Hitap tüm kâfirleredir.

56 - Öyleyse ey müminler, siz namazı hakkiyle ifa etmeye devam edin, zekâtı verin, Peygambere itaat edin ki merhamete mazhar olasınız.

57 - İnkâr edenlerin dünyada Allahın hükmünden kaçıp kurtulacaklarını sakın zannetme! Onların varacakları yer ateştir. Gerçekten ne kötü bir sondur bu!

58 - Ey iman edenler! Ellerinizin altında bulunan köle ve hizmetçileriniz ile içinizden henüz bulûğa ermemiş çocuklarınız, odanıza girmek için şu üç vakitte sizden izin istesinler: Sabah namazından önce, öğle vakti istirahat için elbiselerinizi çıkardığınız zaman ve bir de yatsı namazından sonra. İşte bu üç vakit mahremiyet vakitlerinizdir. Ama bunların dışında izinsiz girmelerinde ne sizin için ne de onlar için bir mahzur yoktur. Çünkü sizin birbirinizin yanına girip çıkmanız kaçınılmazdır. İşte Allah size ayetlerini böylece açıklar. Gerçekten Allah, Alim ve Hakimdir: Her şeyi kemaliyle bilir, tam hüküm ve hikmet sahibidir.

59 - Çocuklarınız büluğa erdiklerinde ise, kendilerinden büyük olanları nasıl izin istiyorlardı ise, odanıza girmek için her vakitte izin istesinler. İşte Allah size ayetlerini böylece açıklar. Çünkü Allah herşeyi kemaliyle bilir, her hükmü yerinde açıklar.

60 - Evlenme arzu ve ümidi kalmamış olan ihtiyar kadınların, zinet yerlerini teşhir etmeksizin, dış giysilerini çıkarmaları, günah değildir. Bununla beraber sakınmaları, kendileri yönünden daha iyidir. Allah her şeyi işitir, gizli âşikâr her şeyi mükemmelen bilir.

61 - Görme özürlü, topal veya hasta gibi özürlülerin sizin evlerinizden yemek yemelerinde mahzur olmadığı gibi, sizin de eşlerinize yahut çocuklarınıza ait evlerinizden, babalarınızın evlerinden, annelerinizin evlerinden, erkek kardeşlerinizin, kız kardeşlerinizin evlerinden, amcalarınızın evlerinden, halalarınızın evlerinden, dayılarınızın evlerinden, teyzelerinizin evlerinden, yahut anahtarları size bırakılmış sahip çıkmanız istenen yerlerden veya arkadaşlarınızın evlerinden yemek yemenizde mahzur yoktur. İster toplu, ister ayrı ayrı yemenizde de sakınca yoktur. Evlerinize girdiğiniz zaman Allah katından kutlu, feyizli ve bereketli bir iyi dilek temennisi olarak birbirinize selam verin. İşte Allah size ayetlerini böylece açıklıyor. Umulur ki düşünüp hikmetini anlarsınız. Sefere çıkanlar, savaş gazilerine, yaralılara ve özürlü fakir kimselere evlerine sahip çıkmaları için evlerini teslim ederlerdi. Bunlar da çekindikleri için, o evlerden yiyip içmezlerdi. Bunun mübahlığı böylece kesinleştirilmiş olmaktadır.

62 - Gerçek müminler ancak öyle kimselerdir ki Allaha ve Resûlüne bütün kalbleriyle iman etmiş olup, bütün toplumu ilgilendiren meseleleri görüşmek üzere onun yanında bulundukları vakit ondan izin almadıkça ayrılıp gitmezler. Senden izin isteyenler hakikaten Allaha ve Resûlüne gerçekten iman edenlerdir. Öyle ise bazı işler için senden izin istedikleri zaman, sen de onlardan dilediğin kimselere izin ver ve onlar için Allahtan af dile. Muhakkak ki Allah Gafurdur, Rahimdir. İslam toplumunu ilgilendiren önemli meselelerin görüşüldüğü yere gitmek ve oradaki yetkilinin izni olmadıkça ayrılmamak bir vecibedir. Hayatî bir maze-ret olmadıkça izin taleb etmek caiz görülmediği gibi mazereti kabul edip etmemek de Hz. Paygamber (a.s) ile İslam toplumunun yöneticilerinin takdirindedir.

63 - Resûlüllahın sizi çağırmasını, sizin birbirinizi davet etmenizle bir tutmayın. Allah elbette sizden birbirini siper edinerek sıvışıp gidenleri bilir. Öyleyse Peygamberin emrine aykırı hareket edenler başlarına dünyada bir bela gelmesinden yahut ahirette gayet acı bir azap gelmesinden korkup çekinsinler. Resûlullahın çağrısına uymak farzdır. Onun duasına Allah Teala icabet buyurur. Dolayısıyla ihtimamla itaat gerekir. Ayet aynı zamanda şunu da ifade eder: Müminler, Hz. Peygambere hitab eder veya ondan bahsederken sadece ismini zikretmekle kalmayıp onun nübüvvet makamını ifade eden "Resûlullah", "Resûl-i Ekrem", "Peygamber Efendimiz" gibi bir vasfını söylemelidirler. Ayrıca ona Salat-ü Selam getirmelidirler. [35,56]

64 - Dikkat edin! Göklerde ve yerde ne varsa Allahındır. O şu anda içinde bulunduğunuz durumu da pek iyi biliyor. İnsanların kendi huzuruna götürülecekleri büyük duruşma günü, yapmış oldukları şeyleri tek tek kendilerine bildirip karşılığını verecektir. Allah her şeyi pek iyi bilir. [2,144; 26,218-220; 10,61; 11,5; 18,49; 75,13]


025 - FURKAN SÛRESİ

25 - FURKAN SÛRESİ

77 ayet olup Mekkede nazil olmuştur. Bir önceki Nûr sûresinde işaret edilen Kur'anın evrenselliği bu surenin ilk ayetiyle bir serlevha haline getirilir. Vahiy ve nübüvvet konusunda müşriklerin itirazları çürütülür. Hak ile bâtılı ayırdeden bu Furkanın, bu dini benimseyenleri fikren ve ruhen yükselteceğine, hayatlarında önemli değişiklik yapacağına işaret etmekte, iyiyi de kötüyü de açıkça ortaya koyup tercihi muhataba bırakmaktadır. Sûrenin son kısmı ise bu dini benimseyen "Rahmanın kulları" nın faziletli hayat programlarını vermektedir.

Bismillahirrahmanirrahim

1 - Hayır ve bereketi ne muazzamdır o Zatın ki bütün ins ve cinni uyarsın diye o has kuluna doğruyu eğriden ayıran Furkanı indirdi. [18,1-2; 4,136; 25,32; 17,1; 72,19; 41,42; 7,158]

2 - Göklerin ve yerin hakimiyeti Onundur. O asla evlat edinmedi, hakimiyette hiç bir ortağı olmadı. Her şeyi yaratıp nizam veren ve her şeyin varlığını bir ölçüye göre belirleyen Odur. Ayetin aslında "takdir" tabiri kullanılmaktadır. Bunun anlamı şudur: Allah kâinattaki bütün varlıkları yaratmakla kalmaz, onlardan her birine mahsus bir yapı, biçim, boy, miktar, her aşamadaki gelişme sınırı, ömür müddeti gibi bütün yönlerini belirler. Tevhid inancını olanca kapsamıyla bildirdiği için Hz. Peygamber tarafından, konuşmaya başlayıp aklı eren çocuklara, Kur'andan ilk öğretilmesi gereken yerlerden olarak tavsiye buyurulmuştur.

3 - Böyle iken müşrikler Allahtan başka bir takım tanrılar edindiler ki, hiçbir şey yaratmaya güçleri yetmez, üstelik kendileri başkası tarafından yaratılırlar. Başlarına gelen zararı savamaz, kendileri için fayda celbedemezler, ne öldürmeye, ne diriltmeye ve ne de ölümden sonra tekrar diriltmeye güçleri yetmez. [53,23; 46,4; 16,20; 31,28; 54,50; 36,53; 37,19]

4 - Kâfirler: "Kur'an onun uydurduğu bir yalan olup, bu hususta başkaları da kendisine yardımcı olmuşlardır" diye iddia ettiler. Onlar böylece, kesin bir yalan söyleyip zulmettiler.

5 - Ayrıca: "Onun söyledikleri, kendisi için yaz-dırtmış olduğu ve sabah akşam kendisine dikte ettirilen önceki nesillerin efsanelerinden başka bir şey değildir" dediler. Müşrikler Hz. Peygamber (a.s) dan 40 yaşından sonra her yönü ile mükemmel bir eser görüp onu Allahın kelamı kabul etmeyince kaynak aramaya mecbur kaldılar. Az çok yazı çiziştiren bir iki azatlı, köleden başkasını bulamadılar: Addas, Yesar ve Cebr. Halbuki bunlar gibi yüzlercesi bir araya gelse bile Kur'ana benzeyen bir eser ortaya koyamazlardı. Diğer taraftan, eski efendilerine rağmen onların Hz. Peygamberin safına katılmaları düşünülemezdi. Onun yanında yer almaları, canlarından daha değerli gördükleri bir hakikat bulduklarını gösterir. Hem öğretmiş olsalar, çıraklarına bağlanıp teslim olabilirler miydi? İşte daha bunun gibi gerekçeler sebebiyledir ki Kur'an onların bu iddialarını "kesin bir yalan söyleyip zulmediyorlar" diyerek kestirip atmıştır.

6 - De ki: "Onu, göklerdeki ve yerdeki bütün sırları bilen Yüce Allah indirdi. O, gerçekten Gafurdur, Rahimdir."

7 - Yine: "Ne oluyor bu Peygambere, böyle Peygamber mi olur: Yemek yiyor, çarşı pazarda dolaşıyor! Bari yanında heybetli bir melek olsaydı da etrafındaki insanları korkutup uyarıda bulunsaydı!" [23,24; 6,9; 17,9] Müşriklerin zihniyetine göre, insanlar üzerinde etkili olmak için beşer değil de üstün bir varlık, hiç değilse güçlü bir lider olmalı, yanında istediği her şeyi yaptıracağı heybetli bir melek bulunmalıydı.

8 - "Yahut kendine bir hazine verilse, yahut kendisinin içinden yiyeceği bir bahçesi olsaydı!" Hasılı o zalimler: "Doğrusu siz, sadece büyülenmiş bir adamın peşine düşmüşsünüz" dediler.

9 - İşte bak senin hakkında nasıl tutarsız misaller getiriyorlar. Doğrusu onlar saptılar, artık asla yol bulamazlar!.

10 - Hayır ve bereketi ne muazzamdır O Zatın ki dilediği takdirde senin için bundan daha iyisini, içinden ırmaklar akan cennetleri verir. Senin için orada saraylar yaptırır. [17,93]

11 - Aksine onlar kıyamet saatini yalan saydılar, Her kim O saati yalan sayarsa, bilsin ki Biz ona harlı bir ateş hazırlardık.

12 - Bu ateş onları, daha uzaktan görünce, onun hışımlanmasını ve korkunç homurtusunu işitirler.

13 - Elleri boyunlarına kelepçelenmiş, ayakları bukağılı olarak cehennemin daracık bir yerine tıkılınca, orada yok olmak için can atarlar.

14 - "Bugün bir kere değil, defalarca dövünüp durun, ölümü isteyin" denilecek kendilerine. [52,16; 14,21]

15 - De ki: "Bu mu iyi, yoksa takva ehline vadolunan ebedi Cennet mi?" Orası onlar için bir mükâfat ve pek güzel bir akıbettir. [15,48; 38,53]

16 - Orada arzu ettikleri her şey bulunacak, hem ebedi olarak kalacaklardır. Bu, Rabbinin üzerine aldığı ve müminlerce hep istenen bir vâdidir. Müminlerin dualarında bu ebedi cennetin kendilerine verilmesini istediklerine ve Cennetin gerçekten istenmeye layık bir yer olduğuna işarettir. Ayrıca müminlere Cennetin verilmesine dair melaike tarafından yapılan: "Ya Rabbenâ, onları kendilerine vaad ettiğin Adn cennetlerine yerleştir" duasına da işaret vardır.

17 - Gün gelir, Allah müşriklerle, onların Alahtan başka ibadet ettikleri putları diriltip bir araya toplar ve "Siz mi, der, saptırdınız bu kullarımı, yoksa kendileri mi yoldan çıktılar?"

18 - "Sübhansın! Yüceler Yücesisin!" derler. Senden başka dost edinmeyi düşünmek bize yaraşan şey değildir; ne var ki Sen onları ve babalarını, nimetlerine mazhar edip ömür vererek yaşatınca onlar Seni yadetmeyi unuttular ve helake müstahak bir güruh haline geldiler." [34,40-41; 46,5-6]

19 - "İşte gördünüz a!, denir o müşriklere, taptığınız nesneler söylediklerinizde sizi yalancı çıkardılar. Artık ne azabı savmaya, ne yardım temin etmeye çare bulamazsınız." İşte ey bütün insanlar, bilin ki: "İçinizden kim bu şirk koşma zulmünü işlerse, ona büyük (ebedi) azap tattıracağız." Bu hitap değişikliğine Nesefi dikkat çekmiştir. Aksi halde, müşrik olarak ölüp haşredilmiş kimselerin akıbetleri zaten kesinleştiğinden, onların muhatap sayılmala-rının mânası yoktur.

20 - Senden önce gönderdiğimiz peygamberler de yemek yer, çarşılarda ihtiyaçlarını temin ederlerdi. Böylece sizi birbirinizle imtihan ediyoruz: bakalım buna sabredecek misiniz, sabredemeyecek misiniz? Rabbin zaten her şeyi görmektedir. [46,9; 18,110; 21-8; 12,109]

21 - Ahirette huzurumuza gelip Bizimle karşılaşa-caklarını düşünmeyenler: "Bize elçi olarak melekler gönderilmeli yahut Rabbimizi görmeli değil miydik?" dediler. Gerçekten onlar kendilerini büyük görüp azgınlıkta iyice haddi aştılar. [6,124; 17,92]

22 - Gün gelecek, melekleri görecekler; fakat o gün o suçluları sevindirecek hiçbir haber olmayacak ve melekler onlara: "sevinmek size haram! haram!" diyecekler. [15,8; 8,50; 6,93; 41,30-32]

23 - Onların yaptıkları her işin üzerine varıp, hepsini toz duman edeceğiz. [14,18; 2,264; 24,39]

24 - Ama o gün, cennetlikler, kalınacak yerlerin en iyisinde, dinlenme yerlerinin en güzelinde bulunacaklardır. [59,20; 25,76] Cennette uyku olmadığından, makîl, "dinlenme yeri" anlamını ifade eder.

25 - Gün gelecek gök, beyaz bulutlar şeklinde yarılıp dağılacak, melekler bölük bölük indirilecek. [69,15-17]

26 - İşte o gün tam hakimiyetin Rahman'a ait olduğu iyice açığa çıkacaktır. Kâfirler için çok çetin bir gün olacaktır o gün. [69,17; 2,210; 40,16; 74,9-10; 21,103]

27-29 - O gün zalim, parmaklarını ısırır "Eyvah! der, keşke o Peygamberle birlikte bir yol tutaydım. Eyvah! keşke falanı dost edinmeyeydim! Vallahi bana gelen Zikirden beni o uzaklaştırdı. Zaten Şeytan, insanı işte böyle uçuruma sürükleyip sonra da yüzüstü, yalnız bırakır." [59,16; 14,22; 33,66-68]

30 - O gün Peygamber: "Ya Rabbi, halkım bu Kur'anı terkedip ondan uzaklaştılar!" der.

31 - İşte böylece Biz her Peygamber için suçlulardan bir düşman ortaya çıkardık. Ama tasalanma! Senin Rabbin yol gösterici ve yardımcı olarak yeter mi yeter! [6,112-113] Bir hadis meali: "Herkim Kur'anı öğrenir de Mushafı asar, ilgilenmez ve bakmazsa, kıyamet günü gelir yakasına sarılır: "Ya Rabbi, bu kulun beni mehcur etti, beni terk edip uzak kaldı, benimle amel etmedi be-nimle onun arasında Sen hüküm ver" der. (Âlûsî)

32 - Bir de o kâfirler dediler ki: "Bu Kur'an ona toptan, bir defada indirilmeli değil miydi?" Halbuki Biz vahiyle Senin kalbini pekiştirmek için böyle ara ara indirdik ve onu parça parça okuduk. [17,106]

33 - Onların sana itiraz için getirdikleri hiç bir temsil, hiç bir soru olmaz ki, ona karşı Biz sana gerçek durumu bildirmeyelim ve en güzel açıklamayı yapmayalım.

34 - O halde Sen o kâfirlere de ki: "Yüzleri üstünde sürünen sürüler halinde cehenneme tıkılacak olanlar yok mu, işte onlar yerce en fena, yolca da en sapıktırlar." [17,98; 54,48]

35 - Gerçekten Biz, Musa'ya Kitabı verdik ve kardeşi "Harun" u da maiyetinde yardımcı kıldık.

36 - "Haydi ayetlerimizi yalan sayan o halka gidiniz!" dedik. Sonunda o toplumu yerle bir ettik.

37 - Nûh'un halkına gelince, onlar Peygamber-lerini yalancılıkla suçladıklarında onları suda boğduk ve kendilerini insanlar için bir ibret vesilesi yaptık. Zalimlere gayet acı bir azap hazırladık. [69,11-12]

38 - Âd'ı, Semûd'u, Ress halkını, bu arada daha birçok nesilleri de inkârda ısrarları sebebiyle helâk ettik. [17,17; 23,31]

39 - Onların her birine uymaları için misaller getirdik. Ama öğütleri tutmadıkları için hepsini kırıp geçirdik.

40 - Şu Kureyş müşrikleri, belâ yağmuruna tutulan, üstüne taş yağdırılan şehre de vardılar. Peki, orada olup biteni farketmediler mi? Doğrusu onlar öldükten sonra diriltileceklerini hiç düşünmezler. [26,174; 37,137-138; 15,76-79]

41 - Seni gördüklerinde mutlaka seni alaya alır ve: "Allahın, Resûlü olarak gönderdiği bu şahıs mı imiş! Bula bula bunu mu bulmuş?" derler. [21,36; 13,32]

42 - "Eğer biz sebat etmeseydik, nerdeyse bizi tanrılarımızdan vazgeçirteceklerdi." Ama kendilerini bekleyen azabı gördükleri vakit asıl sapanın kim olduğunu işte o zaman anlayacaklardır.

43 - Baksana şu kendi heva ve heveslerini tanrı edinen kimseye! Artık sen mi vekil olacaksın ona, İşlerini sen mi yürüteceksin? [35,8; 28,56; 45,23] "Gök kubbesi altında Allahtan başka tapılan şeyler içinde hevadan daha müthişi yoktur." (Hadis-i Şerif, Taberani'den, Âlûsi)

44 - Yoksa sen onlardan çoğunun söz dinlediğini, yahut aklını çalıştırdığını mı sanıyorsun? Doğrusu onlar davarlar gibidirler, hatta onlar yolca daha da sapkındırlar. [67,10]

45-46 - Bakmaz mısın Rabbin gölgeyi nasıl uzatır? Dileseydi onu hareketsiz kılardı. Sonra nasıl Güneşi ona delil kılarız? Sonra da nasıl tutup onu azar azar kendimize doğru dilediğimiz yere alırız. Ayet-i kerime ışığa bağlı olarak gölgenin görünmesine, Güneşin yükselmesiyle gittikçe gölgenin kısalmasına dikkat çekiyor. Allahın kainata koyduğu kanunlara ve o nizamın kurucusuna dikkat çekiyor.

47 - Size geceyi örtü, uykuyu bir istirahat, gündüzü de dağılıp çalışma vakti kılan O'dur. [91,4; 78,10; 28,73]

48-49 - Rüzgarları rahmetinin önünden müjdeci olarak gönderen de O'dur. Ölü diyarlara hayat vermek ve yarattığımız nice hayvanlara ve insanlara su vermek için gökten terte-miz suyu da Biz indirmekteyiz. [22,5; 42,28; 30,50]

50 - Bu gerçeği, insanların iyice düşünmeleri için Biz, farklı üsluplarla anlatsak da insanların çoğu nankörlükten başka bir şey yapmıyorlar. Ayet-i kerime şu manaya da gelebilir: "Biz yağmuru insanlar yani ülkeler arasında taksim ettik ki insanlar düşünüp ibret alsınlar."

51 - Eğer isteseydik her şehire bir uyarıcı peygamber gönderirdik. [6,19-92; 11,17; 7,158]

52 - (Fakat evrensel uyarma görevini sana verdik) O halde Sen asla kâfirlere itaat etme ve Kur'ana dayanarak onlarla büyük bir mücahede gerçekleştir. [9,73]

53 - Biri tatlı, susuzluğu giderici, öbürü tuzlu ve acı iki denizi salıveren, birbirine karışmadan akıtan fakat, aralarına bir engel, aşılmaz bir sınır koyan O'dur. [27,61; 55,19-21]

54 - İnsanı bir parça sudan yaratıp da soy ve evlilik bağından oluşan bir sülale haline getiren de O'dur. Senin Rabbin her şeye kadirdir.

55 - Buna rağmen bir kısım insanlar, kendilerine, tapmaları halinde fayda, tapmamaları halinde zarar veremeyen birtakım şeyleri tanrılaştırıp, Allahtan başka onlara ibadet ettiler. Zaten kâfir, Rabbine karşı hep batıla arka çıkar. [36,74-75]

56 - Biz seni sadece müjdeleyici ve uyarıcı olarak gönderdik.

57 - De ki: "Benim bu hizmet için sizden istediğim hiç bir ücret yoktur. Tek isteğim, Rabbine doğru bir yol tutmak isteyen insanlardır." [38,86; 26,89]

58 - Öyleyse sen ölmeyen, o mutlak hayat sahibi Allaha dayan ve Onu hamd ile tesbih et. Onun kendi kullarının günahlarından haberdar olması yeter. [57,3; 73,9; 67,29]

59 - Gökleri, yeri ve ikisinin arasında olan şeyleri altı günde yaratan, sonra da Arşı üzerine hükümran olan O'dur. O Rahmandır, Sen O'nu, o herşeyi Bilen'e sor. [4,59; 42,10; 6,115]

60 - O müşriklere "Rahman'a secde edin!" denildiğinde "Rahman da ne imiş! Bize emrediyorsun diye secde mi edeceğiz?" dediler ve bu davet onları imandan büsbütün uzaklaştırdı. [26,23] Kafirler, kasden bilmezlikten gelip alay etmek için böyle sordular, yoksa Rahman kelimesini bilmediklerinden değil. Aksi halde "Rahman kim?" diye sorarlardı. Onlar, düşman oldukları İslama tepkilerini böylece belirtmek istiyorlardı. Zira İslamın bir özeti ve sembolü olan Bismillahirrahmanirrahim'de yer alması ve Kur'anda Allah lafza-i celalinden sonra Uluhiyyetin ikinci özel ismi olarak elliden fazla ayette zikredilmesi onları rahatsız ediyordu.

61 - Gökte burçlar yaratan, onların içinde bir kandil (Güneş) ve nurlu bir Ay yerleştiren Allah, yüceler Yücesidir, hayır ve ihsanı sınırsızdır. [15,17; 71,16; 67,5; 10,5]

62 - Tefekkür ederek ders almak veya şükretmek isteyenler için gece ile gündüzü peşpeşe getiren O'dur. [14,33; 7,57; 36,40; 3,190]

63 - Rahman'ın has kulları o kimselerdir ki onlar yerde tevazu ile yürürler. Cahiller kendilerine laf atarsa "Selametle!" derler. [17,37] Zorba, mağrur, saygısız, kaba ve haşin değil, sükûnet ve vakar ile alçak gönüllü bir şekilde, terbiyeli ve nazik yürürler. Etrafa sıkıntı vermezler. Cahillik edenlere çatmaya tenezzül etmezler.

64 - Geceyi Rablerine secde ve kıyam ile, ibadet-le geçirirler. [15,17-18; 32,16; 39,9] Yatışları, kalkışları hep Allah için olur.

65-66 - Ey Ulu Rabbimiz, derler, cehennem azabını bizden uzaklaştır. Zira onun azabı tahammülü zor, devamlı bir helaktır. Ne kötü bir varış yeri, ne fena bir yerleşim yeridir orası!

67 - Rahman'ın o has kulları, harcamalarında ne israf eder, ne de eli sıkı davranırlar; bu ikisinin arasında bir denge tuttururlar. Masraf: mutlaka gerekli bir durum veya ihtiyaç yahut tamamlayıcı güzellik için olur. Bu sınırın ötesi israftır.

68 - Onlar, Allahla beraber başka bir tanrıya yalvarmazlar. Allahın muhterem kıldığı bir canı haksız yere öldürmezler. Zina etmezler onlar. Kim de bunları yaparsa günahının cezasını bulur.

69 - Kıyamette, o büyük duruşma gününde cezası katmerli olur, ve azap içinde, zillet içinde ebedi kalır.

70 - Ancak şu var ki dönüş yapıp iman edenler güzel ve makbul işler işleyenler bundan müstesnadır. Allah onların kötülüklerini iyiliklere, günahlarını sevaplara çevirir. Çünkü Allah Gafurdur, Rahimdir: Sınırsız mağfiret ve ihsan sahibidir. [4,48; 93]

71 - Kim tevbe edip, güzel ve makbul işler yapar-sa, gereğince tevbe eden işte odur. [4,110; 9,104; 39,53]

72 - O kullar, yalan şahitlik etmezler. Boş söz ve işlere rastladıklarında vakarla oradan geçip giderler.

73 - Kendilerine Rablerinin ayetleri hatırlatıldığında onlara karşı sağırlar ve körler gibi davranmazlar.

74 - Ve şöyle niyaz ederler: "Ey keremi bol Rabbimiz, bize gözümüzün gönlümüzün süruru olan temiz eşler ve nesiller ihsan eyle, müttakilere önder eyle bizi!" Yalnız müttaki olmakla yetinmeyip, müttakilerin önderi olmak arzusu, ne ulvi bir düşüncedir! Bundan yüksek bir fikri ilerleme ve ideal düşünülemez.

75-76 - İşte onlara, hak yolda sabır ve sebat göstermelerine karşılık, kendilerine cennetin üstün sarayları verilecek. Oraya selamla, hürmetle buyur edileceklerdir. Hem de devamlı kalmak üzere oraya gireceklerdir. Ne güzel varış yeri, ne güzel bir yerleşim yeridir orası! [11,108]

77 - De ki: "Duanız olmazsa Rabbim size ne diye değer versin ki? Ama siz, ey inkârcılar! size bildirdiklerimi yalan saydınız, artık bu günahtan yakanızı kurtaramayacaksınız."


026 - ŞUARÂ SÛRESİ

26 - ŞUARÂ SÛRESİ

227 ayettir. Mekkî olup son dört ayeti Medine'de inmiştir. 224. Ayette şairlerden şairlerden bahsolunup Kur'anın bir şair eseri olduğunu iddia eden muhalifler reddolunup, bununla beraber şairlerin makbul kısmının da bulunduğu kabul edilir. Bu yön üzerinde durularak sûreye Şuara adı verilmiştir. Hz. Peygamberi takviye için Hz. Mûsa, Hz. İbrahim, Hz. Nûh, Hz. Hûd, Hz. Salih, Hz. Lût, Hz. Şuayb (aleyhimüs selam) gibi peygamberlerin tebliğleri nakledilir. Bunlar A'raf sûresinde daha tafsilatlı geçen kıssalardır. Yalnız orada tarihi sıraya göre anılırlarken burada hikmet ve ibret icabı sıra değiştirilir. Böylece Kur'anın, bazen kasden tarihi gaye değil, dini gaye gözettiğine dikkat çekmiş olur.

Bismillahirrahmanirrahim

1 - Tâ Sîn Mîm

2 - Şunlar gerçekleri açıklayan Kitabın ayetleridir. Mübin: Açık, gerçekleri açıklayan, Allahdan geldiği âşikâr ve kesin, hak ile batılı kesin olarak birbirinden ayıran anlamına gelir.

3 - Onlar iman etmiyor diye üzüntüden nerdeyse kendini yeyip tüketeceksin. (35,8; 18,6)

4 - Eğer dileseydik onlara gökten öyle bir mûcize indirirdik ki, onun karşısında ister istemez boyun bükerlerdi. Allah dileseydi inkâr edenlerin, imana girmelerini gerektirecek mucizeler gösterirdi. Fakat Onun hikmeti, insana verdiği akıl, irade gibi kabiliyetlere göre insanlık şahsiyetine yaraşan bir hürriyet vermeyi dilemiştir. Allah insanın, gerek tekvini kainat kitabına, gerek tenzili kitabına yerleştirdiği ayetleri inceleyerek hidayeti kabul etmesini beklemektedir. İnsan bu imtihan dünyasında gerçeğe yönelmekle gelişme ve yükselme imkânı bulmaktadır.

5 - Fakat biz bunu istemedik. O sebeple, ne zaman onlara Rahman'dan yeni bir mesaj gelse, mutlaka ona arkalarını dönüp uzaklaşırlar. (12,103; 36,30; 23,44)

6 - Nitekim işte bu mesajı da yalan saydılar, ama alay edip durdukları Kur'anın bildirdi olaylar, yakında başlarına gelince, alay etmenin ne demek olduğunu anlayacaklardır.

7 - Peki bunlar yeryüzüne, orada her güzel çiftten nice nebatlar yetiştirdiğimize hiç bakmıyorlar mı? Aynı su ile sulanan, aynı toprakta binlerce çeşit ürünün yetişmesine dikkat edip, tesadüfe en ufak bir yer olmadığını bilmek gerekir.

8 - Elbette burada alınacak ibret vardır; fakat onların ekserisi ibret alıp da iman etmezler.

9 - Ama senin Rabbin Aziz ve Rahimdir:mutlak Galibdir, geniş mağfiret sahibidir.(10,74)

10-11 - Bir vakit de Rabbin Musa'ya "Haydi git O zulme batmış olan topluma, yani firavunun halkına. Onlar küfür ve isyandan hâla mı sakınmayacaklar?(20,47) Hz. Musa (a.s) ın durumu Hz. Muhammed (a.s) ın durumundan daha çetin idi. Zira o Firavunun köleleştirdiği bir millete mensup idi. Hz. Musa Firavunun sarayında büyütülmüştü. Dünyanın en güçlü bir hükümdarını hakka davet etmekle görevli idi. Hz. Peygamber ise muhataplarına göre eşit konumda olup, Kureyş'in dünyevi güçleri, Firavun sultanlığı ile kıyas bile edilemezdi. İşte bu kıssa ile Kur'an kureyş'e ve herkese şu dersi vermek istiyor: "O zor şartlarda bile hak din galip geldi. Mekke kâfirlerinin bu daveti engellemesi mümkün değildir."

12-13 - "Ya Rabbi, dedi, kokarım ki beni yalancı sayarlar, benim de göğsüm daralır, dilim tutulur. Onun için Harun'a da risalet ver." (28,34; 20,29)

14 - Hem sonra onların benim üstümde bir hakları da var. Bundan ötürü beni öldürmelerinden endişe ediyorum.

15 - "Hayır!" buyurdu, Benim ayetlerimle gidin,Biz de sizinle beraberiz, olup bitenleri işitiriz. (28,35; 20,46)

16-17 - Gidin O Firavun'a Biz Rabbülalemin tarafından sana gönderilen elçiyiz, Ondan sana mesaj getirdik: "İsrailoğullarını serbest bırakacaksın, bizimle gelecekler!" (20,46) Hz. Musa ile Harun'un başlıca iki görevleri vardı. 1- Firavun'u ve halkını bir Allah'a kulluğa çağırmak. 2- İsrailoğullarını, Firavun'un esaretinden kurtarmak. Kur'an bazen her ikisinden (Naziat sûresinde) bazen birinden bahseder.

18 - "A! dedi, Sen şu bebekken alıp yanımızda büyüttüğümüz çocuk değil misin? Sonra da bizim sarayımızda senelerce kalmış, ömrünün bir kısmını bizimle geçirmiştin?"

19 - "Sonunda da bildiğin o işi yapmıştın. Sen doğrusu nankörün tekisin!"

20 - "Ben, dedi, yanlışlıkla, sonunda ne olacağını bilmeksizin, şaşkın bir vaziyette o işi yapmıştım."

21 - "Sizden korktuğum için de kaçmıştım. Ama Rabbim bana hüküm ve hikmet verdi ve beni peygamberler arasına dahil etti." (28,21; 6,89; 45,16)

22 - "O başıma kaktığın iyilik ise, israiloğullarını köleleştirmenin bir sonucu değil miydi?"

23 - Firavun: "sahi,şu bahsettiğin rabbulalemin de ne?" Dedi. (28,38; 43,51-52) Firavun, Rabbulaleminin mahiyetini soruyor. Bir şeyin mahiyeti ise, benzerleri ile ortak olduğu genel gerçektir. "Onun türü veya cinsi nedir?" diye sormuş oluyor. Allah Tealanın benzeri olmadığından Hz. Musa (a.s) cevabında üslub-i hakim tarzını seçip, yalnız, Rabbulalemin in ismini kavram manasıyla düşündürmek üzere, alemini tefsir ederek "göklerin ve yerin Rabbi" diyor.

24 - "Eğer işin gerçeğini bilmek isterseniz söyleyeyim: O, göklerin, yerin ve ikisi arasında olan her şeyin Rabbidir."

25 - Firavun alaycı bir şekilde çevresindekilere: "Bu adamın dediklerini işittiniz değil mi? Kendine kalsa, cevap veriyor."

26 - Musa onu hiç duymamış gibi sözüne devam ederek: "O sizin de, sizden önceki babalarınızın da Rabbidir."

27 - Firavun: "Dikkat edin: size gönderilen bu elçi kesinlikle bir deli!"

28 - Musa: "O Doğunun da, Batının da, Doğu ile Batı arasındaki her şeyin de Rabbidir. Aklınız varsa bunu anlarsınız." (2,258)

29 - Firavun, Musa'ya cevaben: "Eğer benden başka Tanrı kabul edersen mutlaka seni zindanlık ederim!" dedi. (7,127; 79,24; 28,38)

30 - "Ya, dedi, sana doğruluğumu ispatlayan âşikâr bir delil, getirmiş olsam da mı?"

31 - "Haydi, dedi, doğru söylüyorsan, göster o belgeni de görelim!"

32 - Bunun üzerine Musa asâsını yere attı, bir de ne görsünler: Her haliyle tam bir ejderha oluvermiş! (27,12; 28,32)

33 - Bir de elini koynundan çıkardı ki bakanların gözlerini kamaştıracak kadar parlak mı parlak!

34 - Firavun etrafındakilere: "Bu adam galiba mahir bir sihirbaz!"

35 - "Büyü gücü ile sizi yerinizden yurdumuzdan çıkarmak istiyor, ne buyurursunuz, görüşünüzü bildirin!" (7,110)

36-37 - "Bunu ve kardeşini, dediler, biraz burada beklet, bütün şehirlere haber gönder, sonra ne kadar mahir sihirbaz varsa alıp gelsinler!

38 - Böylece belirlenen günde bütün usta sihirbazlar toplandı.

39-40 - Halka da: "Haydi ne duruyorsunuz, siz de toplansanıza!" "Umarız büyücüler galip gelirler de bizde onların dinlerine tabi oluruz!" denildi. Bu büyücüler, büyünün önemli bir rol oynadığı Amon kültürünün resmi rahipleriydiler. Dolayısıyla, onların Hz. Mûsa'ya galebe çalmaları devlet dininin halkın gözünde önemini pekiştirecekti. Onların ana gayeleri Musa'ya tabi olmama idi. Yoksa gerçekte büyücülerin dinlerine de tabi olma gayeleri yoktu. Büyücülere moral vermek için ve onları tam gayrete getirmek için "haydi görelim sizi! galip gelin de biz de sizin dininize girelim" diye teşci ediyorlardı. Kinaye kabilinden sözü söylemişlerdi.

41 - Büyücüler Firavunun huzuruna varınca ona: "Biz galip gelirsek elbet bize büyük bir ödül verilir herhalde!" dediler.

42 - "Evet, evet! dedi, Üstelik, sizi yakın çevreme alacağım, benim gözdelerimden olacaksınız."

43 - Yarışma başlayınca Mûsa: "Önce siz marifetinizi ortaya koyun, ne atacaksanız atın!" dedi.

44 - İplerini ve asâlarını yere attılar ve "Firavunun izzetine yemin ederiz ki galip gelen biz olacağız", dediler.

45 - Derken Musa da asâsını yere attı; bir de ne görsünler: O, büyücülerin göz boyayarak uydurup ortaya koydukları şeyleri yutuveriyor!

46 - Bunu gören sihirbazlar derhal secdeye kapandılar.

47-48 - "Rabbülalemine, Musa ile Harun'un Rabbine biz de iman ettik" dediler. (17,81; 21,18; 20,65-66; 7,116-122)

49 - Firavun: "Demek ben size izin vermeden ona inandınız ha! Anlaşıldı:Size büyüyü öğretmiş olan Ustanız oymuş! Size yapacağımı da yakında öğreneceksiniz. Farklı yönlerden olmak üzere el ve ayaklarınızı kesecek ve hepinizi asacağım!"

50 - "Hiç önemi yok, dediler" biz zaten Rabbimize döneceğiz.!"

51 - "İman edenlerin öncüleri olduğumuzdan ötürü umarız ki Rabbimiz günahlarımızı affeder."

52 - Musa'ya da: "Mümin kullarımı geceden yola çıkar; zira siz mutlaka takip edileceksiniz!" diye vahyettik.

53 - Firavun ise onları takip etmek gayesiyle, bütün şehirlere asker toplamak üzere görevliler çıkardı.

54 - "Esasen bunlar, dedi, çok küçük, sefil bir gruptur."

55 - "Fakat bize karşı kızgın olup diş bilemektedirler.

56 - Biz de elbette uyanık, tedbirli bir topluluğuz" diyordu.

57-58 - Ama neticede Biz onları bahçelerinden ve pınarlarından, hazinelerinden, servetlerinden ve kendilerince çok değerli makam ve mevkilerinden çıkardık.

59 - Bu olay böylece tamamlandı. Bahsedilen bütün o nimetlere israiloğullarını mirasçı yaptık. (7,137; 28,5) Bu ara cümle 7, 137'de atıfta bulunulan, İsrailoğullarının Mısır'daki sefalet günlerinden sonra Filistin'de kavuşacakları bolluk ve ikbal günlerine işaret etmektedir.

60 - (Takip kıssasına dönelim) Güneş doğup ortalığı aydınlatırken Firavun'un ordusu onları takibe koyuldu. (44,24)

61 - İki topluluk birbirini görecek kadar yaklaşınca Musa'nın arkadaşları: "Eyvah! yetiştiler bize!" dediler.

62 - "Hayır, asla!, dedi, Rabbim benimledir ve O muhakkak ki bana kurtuluş yolunu gösterecektir."

63 - Biz Musa'ya: "Asanı denize vur!" diye vahyettik. Vurur vurmaz deniz yarıldı, öyle ki birer koridor gibi açılan her yolun iki yanında sular büyük dağlar gibi yükseldi.

64-66 - Ötekileri (Firavunun ordusunu da) oraya yaklaştırdık. Musa'yı ve beraberinde olan herkesi kurtardık. Öbürlerini ise suda boğduk.

67 - Elbette bunda alınacak ibret vardır, fakat onların ekserisi ibret alıp da iman etmezler.

68 - Ama senin Rabbin Aziz ve Rahimdir: Mutlak galipdir, geniş merhamet sahibidir.

69 - Onlara İbrahim'in başından geçenleri de anlat.

70 - Günün birinde o babasına ve halkına hitaben: "Söyler misiniz siz neye ibadet ediyorsunuz?"dedi.

71 - Onlar da: "Bize ait putlara ibadet ediyoruz." dediler ve ilave ettiler: "Onlara tapmaya da devam edeceğiz!"

72-73 - "Peki onlar, dedi, siz kendilerine dua ettiğinizde sizi işitiyorlar mı? Yahut taptığınızda size fayda veya tapmadığınızda size zarar verebiliyorlar mı?

74 - "Yook! Dediler, ama atalarımızı böyle bir uygulama içinde bulduk, biz de onu benimsedik"

75-76 - İbrahim: "Peki, gerek sizin, gerek, gelip geçmiş babalarınızın taptığınız şeyler hakkında biraz olsun düşünmediniz mi?

77 - Bilin ki bütün o ibadet ettiniz tanrılar, Rabbülalemin hariç, hepsi benim düşmanlarımdır. (10,71;11,54-56;6,81;43,26) Kur'anın Hz. İbrahim(a.s) ın tevhid inancına fazla yer vermesinin hikmeti şudur: Araplar, Hz. İbrahim'in dinine mensup olmakla öğünüyorlardı. Öte yandan yahudi ve hıristiyanlar da onun, dinlerinin öncüsü olduğunu ileri sürüyorlardı. Kur'an bütün onlara şunu vurgulamak istiyordu ki: Hz. İbrahim'in dini, şimdi Hz. Muhammed (a.s)ın size bildirdiği İslam dinidir. O bu inanç içindir ki ailesini, vatanını ve milletini terkedip gâh Filistinde, gâh Hicaz'da gâh Mısır'da sürgün hayatı yaşamak zorunda kalmıştır.

78 - O'dur beni yaratan ve hayat imkânlarını veren, maddeten ve manen yol gösteren.

79 - O'dur beni doyuran, O'dur beni içiren.

80 - Hastalandığımda O'dur bana şifa veren.

81 - O'dur beni öldürecek ve sonra diriltecek olan. Allah insanı yaratıp kendi haline bırakmamıştır. Onun vücudunu devamlı surette geliştirme, her türlü ihtiyaçlarını karşılama, ona zarar verecek binlerce tehlikelerden koruma işlerini de uhdesine almıştır. Yüce Yaratıcı bunu öyle bir sisteme bağlamıştır ki insanın bu kadar ilerleyen bilgi ve tecrübeleri, güzelce farketmekle beraber layıkıyla kavrayamamaktadır.

82 - Büyük hesap günü günahlarımı bağışlayacağını umduğum Ulu Rabbim de yine O'dur(4,48)

83 - Ya Rabbi, bana hikmet ver ve beni salihler arasına dahil eyle!(26,21;2,130)

84 - Gelecek nesiller içinde iyi nam bırakmayı, hayırla anılmayı nasib eyle bana. (37,108; 2,129)

85 - Naim cennetlerine varis olanlardan eyle ya Rabbi. (23,10)

86 - Babamı da affet, ona tevbe ve iman nasib et, Zira o yolunu şaşıranlar arasında.(19,47; 9,114; 60,4)

87 - İnsanların diriltilip bir araya toplandığı mahşer günü rüsvay eyleme beni ya Rabbi.

88 - O gün ki ne mal, ne mülk, ne evlat insana fayda eder. (6,94; 23,101; 18,46)

89 - O gün insana fayda sağlayan tek şey, Allah'a teslim ettiği selim bir gönül olur.

90 - O gün cennet müttakilere yaklaştırılır. (15.45)

91 - O güm cehennem azgınlara gösterilir. (21,98)

92-93 - Ve onlara: "Nerede o, Allah'tan başka taptıklarınız? Size yardım edebiliyorlar mı, kendilerini olsun kurtarabiliyorlar mı?" denilir.

94-95 - Arkasında onlar da, o azgınlar da ve topyekün iblis ordusu da cehenneme fırlatılır.

96-102 - Orada putlarıyla çekişirken şöyle derler: Vallahi de, tallahi de biz besbelli sapıklık içinde imişiz! Çünkü biz sizi Rabbülalemin ile bir tutuyorduk. Ama saptıranlar da, o mücrimler oldu. Şimdi artık ne şefaatçimiz var bizim, ne candan dostumuz! Ah! Ne olurdu, imkân olsa da dünyaya bir dönsek ve müminlerden olsaydık!" (36,56; 40,47; 7,53; 38,64) Siyaktan iyice anlaşıldığı üzere ayet, kâfirler lehindeki şefaati reddetmektedir. Yoksa müminler hakkındaki şefaati inkâr edenlerin bu ayeti ileri sürmeleri geçersizdir.

103 - Elbette bunda alınacak ibret vardır; fakat onların ekserisi ibret alıp da iman etmezler.

104 - Ama senin Rabbin Aziz ve Rahimdir, mutlak Galiptir, geniş merhamet sahibidir.

105 - Nûh'un halkı da gönderilen resûlleri yalancı saydı.

106 - Kardeşleri Nûh onlara şöyle demişi. Hâla inkâr ve isyandan sakınmayacak mısınız?

107 - Bilin ki ben size gönderilmiş güvenilir bir elçiyim.

108 - Öyleyse Allah'a karşı gelmekten sakının da bana itaat edin.

109 - Bu hizmetten ötürü sizden hiçbir ücret istemiyorum. Benim ücretimi verecek olan ancak Rabbülalemîndir.

110 - Haydi öyleyse, Allah'a karşı gelmekten sakının da bana itaat edin.

111 - "A!, dediler, seni izleyenlerin, toplumun en aşağı tabakasından olduklarını göre göre sana inanmamızı nasıl beklersin?" (6,52-53; 80,5-12)

112-113 - Nûh: "Onların daha önce, ne yaptıkları hakkında bilgim yoktur. Sizin azıcık şuurunuz olsaydı bilirdiniz ki onların hesabı ancak Rabbime aittir.

114-115 - "Ben iman edenleri asla kovamam. Ben sadece açıkça, uyaran bir elçiyim."

116 - "Nûh! bizi dinle!, dediler, eğer bu dâvadan vazgeçmezsen, mutlaka taşa tutulacaksın! Mercûm'un iki anlamı olabilir: 1-Taşlanmış, recm edilmiş. 2-Her taraftan azarlanmış, lanetlenmiş. Burada her iki mana da geçerlidir.

117-118 - "Ya Rabbi, dedi, halkım beni yalancı saydı. Artık benimle onlar arasındaki hükmünü sen ver, beni ve beraberimdeki müminleri halas eyle ya Rabbi!" (54,10-14)

119 - Hulasa biz de onu ve yanındakileri o yükle dolu gemi içinde kurtardık.

120 - Arkasından geride kalanları da suda boğduk.

121 - Elbette bunda alınacak ibret var, fakat onların ekserisi ibret alıp da iman etmezler.

122 - Ama senin Rabbin Aziz ve Rahimdir; mutlak Galiptir, geniş merhamet sahibidir.

123 - Âd halkı da resûlleri yalancı saydılar.

124-127 - Kardeşleri Hûd onlara şöyle dedi: Hâla inkâr ve isyanlardan sakınmayacak mısınız? Bilin ki ben size gönderilmiş güvenilir bir elçiyim. Öyleyse Allah'a karşı gelmekten sakının da bana itaat edin. Bu hizmetten ötürü sizden hiç bir ücret istemiyorum. Benim ücretimi verecek olan ancak Rabbülalemindir. (25,4-5; 16,24)

128-130 - Siz her yol üzerinde, gelip geçenleri şaşırtmak için bir alamet yapıp saçma sapan şeylerle mi uğraşırsınız? O muazzam yapıları Dünyada ebedi kalmak gayesiyle mi inşa ediyorsunuz? "Başkalarının hukukuna karşı hiç sınır tanımadan hep böyle zorbalık mı yapacaksınız?" (89,6-7; 53,50; 41,15; 46,25; 69,7) Hz. Hud o binaların sadece plan, sayı ve ihtişamlarına değil, aynı zamanda bu israflı yapıların o milletin ahlak, kültür ve medeniyeti üzerindeki yakın etkilerine de itiraz etmiş oluyordu.

131-135 - Allah'a karşı gelmekten sakının da bana itaat edin. Size bildiğiniz bunca nimetleri veren, size evcil hayvan ve evlatlar lütfeden, bağ ve bahçeler, pınarlar lütfeden o Rabbinize karşı gelmekten sakının. Müthiş bir günün azabının tepenize ineceğinden, gerçekten endişe ediyorum!"

136-138 - "Sen, dediler, ha böyle nasihat etmiş, ha etmemişsin, bize göre hepsi bir. Bizim tuttuğumuz yol, önceki atalarımızın sürüp gelen adetlerinden başka bir şey değildir. Biz bundan ötürü de cezalandırılacak değiliz. (11,53)

139 - Neticede onu yalancı saydılar, bizde onları imha ettik. Elbette bunda, alınacak ibret var, fakat onların ekserisi ibret alıp da iman etmezler.

140 - Ama senin Rabbin mutlak Galibdir, geniş merhamet sahibidir. (7,73; 11,61-68; 15,80; 27,45)

141 - Semud halkı da resûlleri yalancı saydı.

142-145 - Kardeşleri Salih onlara şöyle dedi: "Hâla inkâr ve isyandan sakınmayacak mısınız? Bilin ki ben size gönderilmiş güvenilir bir elçiyim. Öyleyse Allah'a karşı gelmekten sakının da bana itaat edin. Bu hizmetten dolayı sizden hiç bir ücret istemiyorum. Benim ücretimi verecek olan ancak Rabbülalemindir.

146 - Siz burada, konfor ve güven içinde kendi rahatınıza bırakılacağınızı mı sanıyorsunuz?

147-148 - Bağlarda, bahçelerde, pınarların başında, ekinler, bostanlar, dalları kırılacak derecede yüklü salkımları sarkan hurmalıklar içinde devamlı kalacağınızı mı sanıyorsunuz? Hicazın kuzeyinde Medine ile Tebük civarında Hicr dağının batı yamaçlarında Semudluların kayalara oydukları mesken ve mezarlara dikkat çekilmektedir. Bu yapılar, yüksek bir uygunluk ve dünyevi kudrete işaret eden ince bir zevk ve büyük emek ürünüdürler. Kalıntıları bugün de görülebilir durumda olan bir takım hayvan figürleri ve kitabelerle süslü bu yapılar Arap dilinde Medayin Salih diye adlandırılır.

149 - Böyle düşündüğünüz için mi dağlarda ince bir sanat eseri lüks villalar yontuyorsunuz?

150-152 - Artık Allah'a karşı gelmekten sakının da bana itaat edin. Sakın işi gücü dünyada fesat çıkarıp nizamı bozmak olan, düzeltme için ise hiçbir gayretleri bulunmayan o haddi aşanların isteklerine uymayın.

153-154 - "Sen, dediler, bir sihirin etkisine kapılmışlardan birisin. Hem bize hiç bir üstünlüğün yok, bizim gibi bir insansın. Yok eğer böyle değilsen, iddianda doğru isen mûcize göster bize!

155-156 - Salih: "İşte mûcize, şu dişi deve! Nöbetleşe olarak, kuyudan bir onun içme sırası, belirli günde de sizin içme sıranız olsun. Sakın ona fenalık dokundurayım demeyin, yoksa sizi müthiş bir günün azabı çarpıverir."

157 - Derken deveyi boğazladılar, ama çok geçmeden yaptıklarına pişman oldular.

158 - Çünkü bildirilen o azap onları çarpıverdi. Elbette bundan alınacak ibret vardı. Ama onların ekserisi ibret alıp da iman etmezler. Semud halkından günümüze ulaşan kalıntılar vardır. Hicr denilen bölgede (Medine ile Tebük arasında) yer alan bu kalıntılar arasında bir de kuyu vardır. Bu kuyu Osmanlı devletinden kalan bir askeri karakol içinde olup, Hz. Salih'in mûcizevi devesinin su içtiği kuyu olduğu bildirilmektedir. Harabelerden müthiş zelzelenin 500*200 km. çapında bir kısmı etkilediği anlaşılmaktadır. (Tefhim) Hicr'deki kalıntıların benzerleri Ürdünde Petra bölgesinde de vardır. Bazı şarkiyatçılar Kur'an hakkında şüphe uyandırmak için Hicr'deki binaların Semud'a değil, Nabatlılara ait olduğunu iddia ederler. Halbuki Nabatlılar, Semud halkından öğrenip bu san'atı mükemmel duruma ulaştırmış olabilirler.

159 - Ama senin Rabbin Aziz ve Hakimdir; mutlak Galiptir, geniş merhamet sahibidir.

160 - Lût halkı da resûlleri yalancı saydı.

161-164 - Kardeşleri Lût onlara şöyle dedi: "Hâla inkâr ve isyandan sakınmayacak mısınız.? Bilin ki ben size gönderilmiş güvenilir bir elçiyim. Öyleyse Allah'a karşı gelmekten sakının da bana itaat edin. Bu hizmetten ötürü sizden hiç bir ücret istemiyorum. Benim ücretimi verecek olan ancak Rabbülalemindir. (7,80-84; 11,74-83; 15,57-77; 29,28-35)

165-166 - "Neden siz bütün insanlardan sadece erkeklere şehvetle varıyorsunuz? Neden Rabbinizin sizin için yaptığı eşlerinizi bırakıp da bu işi yapıyorsunuz? Siz hakikaten iyice azmış bir toplumsunuz."

167 - "Bizi dinle Lût!, dediler, bu söylediklerine son vermezsen mutlaka yurt dışına sürüleceksin. (7,82)

168-169 - "Ben, dedi, sizin yaptığınız bu işten nefret ediyor ve kınıyorum." "Beni ve bana tabi olanları, onların yaptıkları kötülüğün cezasından ve onların her türlü şerrinden Sen kurtar ya Rabbi!"

170 - Biz de onu ve ona uyanları tamamen kurtardık.

171 - Yalnız bir koca karı geride kalıp helâk edilenler arasında oldu.

172 - Sonra geridekileri hep imhâ ettik. Lût halkının başına inen azap Tevrat'ta ve antik dönemden kalan eserlerde de yer alır. Ayrıca bazı tarihi ve arkeolojik araştırmalar da da olayı tesbit etmektedir. Olay Lût Gölü (Ölü Deniz) civarında, M.Ö. yaklaşık 1900 sıralarında vaki olmuştur. Bu vadide Lût kavminin yaşadığı Sodom şehrinin yanı sıra Gomore, Adma, Zebuyem kentleri de vardı.

173 - Üzerlerine öyle helak eden bir yağmur yağdırdık ki sorma! Uyarılanların başına yağan musibet ne fena idi.

174 - Elbette bunda alınacak ibret vardır. Fakat onların ekserisi ibret alıp da iman etmezler.

175 - Ama senin Rabbin Aziz ve Rahimdir: mutlak Galiptir, geniş merhamet sahibidir.

176 - Eyke halkı da resûlleri yalancı saydı. Eyke İle Medyen bazı müfessirlere göre aynı, bazılarına göre ise iki ayrı kavim idi. Muhtemelen bunlar aynı ırkın iki kolu idiler. Hz. İbrahim'in oğlu Medyen'e nisbet edilen bu halk Hicaz'ın kuzeyinden itibaren Filistin'in güneyine kadar çeşitli yerleşim merkezleri kurmuşlardı.

177-180 - Şuayb onlara şöyle dedi: Hâla inkâr ve isyandan sakınmayacak mısınız? Ben size gönderilmiş güvenilir bir elçiyim. Öyleyse Allah'a karşı gelmekten sakının da bana itaat edin. Bu hizmetten ötürü sizden hiç bir ücret istemiyorum. Benim ücretimi verecek olan, ancak Rabbülalemindir."

181 - Ölçeği, tam ölçün de eksik ölçüp hak yiyenlerden olmayın.

182-183 - Doğru terazi ile tartın, halkın hakkından bir şey kısmayın. Ülkede bozgunculuk yaparak nizamı bozmayın.

184 - "Sizi de sizden önceki nesilleri de yaratan Rabbinize karşı gelmekten sakının."

185 - "Sen, dediler, bir sihirin etkisine kapılmışsın.

186 - Bize hiçbir üstünlüğün yok, sen de bizim gibi insansın. Doğrusu, biz seni yalancılardan sanıyoruz.

187 - Eğer peygamberlik iddiasında doğru isen haydi gökten üstümüze bir parça düşür, azap indir üstümüze. (17,92; 8,32)

188 - Şuayb: "Rabbim sizin yaptıklarınızı çok iyi biliyor." (7,88; 11,87)

189 - Yine de onu yalancı saydılar. Bunun üzerine o gölge gününün azabı onları çarpıverdi. Gerçekten o müthiş bir günün azabı idi.

190 - Elbette bunda alınacak ibret vardır. Fakat onların ekserisi ibret alıp da iman etmezler.

191 - Ama senin Rabbin Aziz ve Rahimdir. Mutlak Galibdir, geniş rahmet sahibidir.

192 - Elbette bu Kur'an Rabbülaleminin indirdiği bir kitaptır.

193-195 - Onu Rûhu'l-emin uyaran nebilerden olman için,senin kalbine açık ve vazih bir Arapça ile indirmiştir. (2,97)

196 - Bu Kur' ana, elbette öncekilerin kitaplarında da işaret edilmişti. (7,157) Maksad şudur: "Bu zikir, bu vahiy ve bu ilahi emirler, daha önce gönderilmiş ilahi kitaplarda da vardır. Bunların hiç biri ilk olarak Kur' anda yer almış değildir.

197 - İsrailoğullarından bilginlerin onu bilmeleri, onlar için bir delil değil midir?

198 - Eğer biz Kur' anı arap olmayanlardan birine indirseydik de.

199 - Onu kendilerine okusaydı, yine de ona iman etmezlerdi. (15,14-15; 10,96-97) Hz. Peygamberlerin karşılaştığı inatçı inkârın bir şekli de şu idi: "Onun getirdiği mesaj Arapça. Kendisi de arap olduğu için bunu kedisinin hazırladığı söylenebilir. Şayet kendisinin de, bizim de bilmediğimiz bir dilden olsaydı ona inanabilirdik." Oysa Allah onların dediği gibi yapsaydı, bu sefer şöyle diyeceklerdi. "Bu yabancıyı cin tutmuş! Başka izahı yok!" Allah Teala onlara cevaben kolaylıkla anlamaları için kendi dillerinde gönderildiğini bildirmiştir. (44,58) Fakat onlar bunu anlamazlıktan gelmişlerdir. Aslında Arapça dışında bir dil ile gönderilseydi, yine onlar: "Şu tuhaflığa bakın: Arap milletinden bir Resûl gönderilmiş, ama ona öyle bir mesaj verilmiş ki ne kendisi anlıyor ne de halkı!" (Krş. 41,44) Allah onların çaresizlik içindeki son bahanelerini, daha doğrusu sayıklamalarını da cevaplandırmıştır. Vahyi gökten kağıtlar halinde indirsek, onlar da eleriyle tutsalar dahi bu sefer de: "Bu bir büyüden ibaret, gerçek olamaz!" derlerdi.(6,7)

200-201 - İşte aynen bunun gibi, Biz o yalanlamayı o mücrimlerin kalplerine öyle bir soktuk ki, o can yakıcı azaba girmedikçe ona iman etmezler.

202 - İşte bu azap, kendilerine ansızın gelir ki, onlar hiç farkında olmazlar.

203 - İşte o zaman: "Acaba, bize, azıcık olsun, bir mühlet verilir mi" derler. (14,44; 40,84-85)

204 - Hâla, onlar Bizim azabımızın çarçabuk gelmesini mi istiyorlar. (29,29-53)

205-207 - Ne dersin: Onları yıllarca yaşatsak da, sonra kendilerini tehdit edildikleri o azap başlarına gelse, onca seneler yaşayıp zevklenmeleri kendilerini kurtarabilir mi? (2,96; 92,11)

208 - Biz hiçbir ülkeyi, uyarıcıları gelmeden imha etmedik. (17,15; 28,59)

209 - Öğüt ve hatırlatmada bulunulmuştur. Biz hiçbir zaman zalim olmadık.

210 - Kur'anı asla şeytanlar indirmiş değildir.

211 - Bu, onların yapacağı iş değildir! Hem isterseler de buna güçleri yetmez!

212 - Çünkü onlar vahyi işitmekten kesinlikle menedilmişlerdir. (72,8-10)

213 - Öyleyse sakın, Allah ile beraber başka tanrıya yalvarma, sonra azaba maruz kalanlardan olursun. (36,6; 6,92; 51,19-97; 11,17)

214 - Önce en yakın akrabalarını uyar. Bu emir, İslamın bir prensibini ortaya koymaktadır: "Peygamber ve ailesi için hiç bir ayrıcalık yoktur. Hatta yükümlülükler önce onlardan başlamaktadır: Zekat diğer müslümanlara düşerken, peygamber ailesine haramdır. İlk kıldırılan faiz, Hz. Peygamberin amcası Abbas(r.a)ın ki olmuştur. Faraza suç işlemeleri halinde Peygamber hanımlarının cezası iki misli olarak belirlenmiştir. (33,30)

215 - Sana tabi olan müminlere kol kanat ger.

216 - Bununla beraber akrabalarından sana isyan edenlere "Ben sizin yaptıklarınızdan beriyim" de.

217 - Sen o Aziz-u Rahime, o mutlak Galib ve geniş rahmet sahibine güvenip dayan.

218-220 - Sen yolunda kaim olurken, namaza dururken de, O seni elbette görüyor. Çünkü her şeyi hakkıyle işiten, hakkıyle bilen O' dur. (5,67; 52,48)

221 - (Şeytanlardan bahsediyorlar) şeytanların asıl kime indiğini bildireyim mi?

222 - Onlar yalan ve iftiraya, günaha düşkün kimselere inerler.

223 - Çünkü o iftiracılar şeytanlara kulak verirler, esasen onların çoğu yalancıdırlar. Yalancı, iftiracı kahinler, bilgileri noksan olduğundan, onlardan birtakım vehimler, emareler öğrenirler, sonra hayalhanelerinden gerçeğe uymayan hurafeler çıkarırlar, uydurdukları yalanları söylerler. Hadis-i Şerifte : "Cinni, gayb aleminden bir kelime kapar, sonra onu insanlardan olan dostunun kulağına koyar, o da yüz yalan ilave ederek ona söyler ." bildirilmiştir. (ES) Yulkune' nin faili, yani "dinleme işini yapanlar şeytanlar" da olabilir. Yani onlar mele-i a'lâya kulak vermeye çalışırlar.

224 - Şairler varya, bunların peşine de sapkınlarla çapkınlar düşer.

225-226 - Görmez misin onlar her vadide sözcüklerin, hayallerin peşinde dolaşır ve yapmayacakları şeyleri söylerler. (36,69; 69,41)

227 - Ancak iman edip, güzel ve makbul işler yapanlar, Allah'ı çok zikredip ananlar ve zulme maruz kaldıktan sonra haklarını savunanlar müstesna. Zalimler de nasıl bir inkılab ile devrileceklerini, nereye dönüp kalacaklarını yakında öğrenirler. (40,52) Cahiliye dönemi arap şirinde şehvet, intikam, ırkçılık gibi duygular hakim olup fazilet temaları az yer alırdı. Onun için Hz. Peygamber, genellikle şiir karşısında olumsuz bir tavır takınmıştır. Fakat bu arada bazen şiir dinlemiş, bir keresinde: "Bazı şiirler hikmet doludur" buyurmuştur. Ümeyye b. Ebi's-Satt hakkında: "Şiiri iman etti, ama kendisi kâfirdir" demiştir. Bu olumlu tavır 227. Ayetin istisnasının tefsiri kabilindedir. Bu ayet: 1- İman, 2- makbul işler işleme, 3- Allah'ı sık sık hatırlama, 4- Şahsi hislerle hareket etmeyip kamunun haklarını savunma şartı ile şiiri mübah kılmıştır. Bu itibarla Hz. Peygamber Kâb b. Mâlik, Hassan b. Sâbit gibi şairleri övmüştür.


027 - NEML SÛRESİ

27 - NEML SÛRESİ

93 ayet olup Mekke döneminde inmiştir. İsmini, 18. ayetinde geçen ve "Karıncalar Vadisi" anlamına gelen Neml kelimesinden almıştır. Kur'anın önemini anlatıp şirki çürütür. Hz. Salih, Hz. Lût gibi nebilerin tebliğlerine yer vermekle bunu pekiştirir, özelikle Hz. Süleymana fazla yer vermesiyle Hz. Peygamber(a.s)ın istikbalinin parlak olduğunu işaret eder. Sûrenin sonuna doğru müminlerin felahının, ahiret hayatına ve İslamın başçeken muhaliflerinin helâk edileceklerine değinir.

Bismillahirrahmanirrahim.

1 - Tâ sîn. Şunlar Kur'anın ve gerçekleri açıklayan Kitabın ayetleridir.

2 - Müminler için hidayet, rehber ve müjdedir. (41,44)

3 - O müminler ki namazı hakkiyle ifa eder, zekatı verir ve ahîrete kesin olarak iman ederler.

4 - Biz ahirete iman etmeyenlere yaptıkları işleri süsledik, o yüzden onlar körelmiş bir vaziyette bocalar dururlar. [6,110] İnsanlara yaptıkları işlerin süslenmesi fiili, Kur'anda bazan Allah Tealaya, bazan da şeytana izafe edilir. Birinci durumda her insanın kendi tercihi ile benimseyip yaptığı iş Allah tarafından da güzel gösterilir, o bunu yapmaktan memnun olur. İkinci durumda ise yine insanın tercihi ile yaptığı iş şeytan tarafından güzel gösterilir.

5 - Onlara çetin bir azap vardır, ahirette ise en çok ziyana uğrayacak olanlar da onlardır.

6 - Fakat sana gelince, ey Resûlüm hiç şüphe yok ki Kur'an sana; her işi hikmet dolu olan, her şeyi mükemmel olarak bilen Allah tarafından verilmektedir.(6,115).

7 - Nitekim Resûllerden olan Musa da çölde geceleyin yolda iken ailesine: "Durun, demişti, uzaktan bir ateş gördüm, oraya gideyim belki oradan yol hakkında bir bilgi alır, yahut hiç değilse bir ateş koru getirir de ısınmanızı sağlarım." Musa (a.s) Medyende 8 - 10 yıl kaldıktan sonra, ailesi ile Mısır'a dönüyordu. Medyen Hicazın kuzey batı tarafında yer alır. Hz. Musa, Medyenden Mısıra doğru geliyordu. Sina yarımadasının güney tarafında bulunup Cebel-i Musa da denilen Tûr dağına varmıştı. Hz. Musaya risalet verilen yer 1666 m. yükseklikte bir yer olup, orada 365'de Konstantin bir Kilise, ondan, iki asır sonra da Jüstinyen bir manastır yaptırmış olup halen bu yapılar mevcuttur.

8 - Oraya varır varmaz birden şöyle nida edildi. "Ateş mahallinde ve çevresinde bulunan kimselere feyiz ve bereket verildi. Alemlerin Rabbi olan Allah yüceler Yücesidir, bütün noksanlardan münezzehtir." Nidanın tamamlanmasından sonra son "Sübhanallah" cümlesi, olayın büyüklüğüne hayret uyandırmakla beraber, Allah hakkında benzetme hatasına düşmemek içindir.

9 - "Dinle Musa! Ben, her şeye kadir, mutlak galip, her işi hikmetle dolu olan gerçek İlahım.

10 - Şimdi asanı yere bırak! Bırakıp da onun çevikçe hareket eden bir yılana dönüştüğünü görünce derhal kaçtı, bir kere olsun, dönüp arkasına bile bakmadı. "Korkma, Musa!, buyurdu, çünkü Benim huzurumda Resûller korkmazlar.

11 - Benden korkanlar, zulüm ve günah işleyenlerdir. Fakat onlar da o fenalıktan sonra güzel işler yaparlarsa, onlara karşı da Ben çok affedici geniş merhamet ve ihsan sahibi olarak muamele ederim. [4,110]

12 - Haydi elini koynuna sok! Şimdi çıkar: İşte kusursuz, pırıl pırıl ışık saçıyor. Böylece Firavuna ve onun halkına göstereceğin dokuz mucizeye bu da dahil olsun. Hakikaten onlar yoldan tam çıkmış bir güruhtur. [7,133; 17,101] Bu dokuz mucize 7,133'de sayılmıştır: Asâ, parlak el, büyücülerin büyülerini bozmak, kıtlık, tufan, çekirge sürüleri, haşereler, kurbağalar ve kan.

13 - Mucize ve belgelerimiz bütün aydınlığıyla apaçık olarak onlara geldiğinde: "Bu besbelli bir büyü! dediler.

14 - Vicdanları onların doğruluğuna şahitlik ettiği halde, sırf kibir ve haksızlık saikiyle, onları inkâr ettiler. İşte bak da fesatçıların, bozguncuların akıbetlerinin nasıl olduğunu gör!

15 - Biz Davuda ve Süleymana ilim verdik. Onlar da: "Bizi mümin kullarının çoğuna üstün kılan Allaha hamd olsun dediler.

16 - Süleyman Davuda varis oldu ve "Ey insanlar, bize kuşların dili öğretildi ve daha herşeyden bolca nasip verildi. Gerçekten bunlar âşikâr lütuflardır." Bu veraset, nübüvvet ve hakimiyette yerine geçmektir ki bu Davud (a.s) ın ondokuz oğulundan yalnız Süleyman'a (a.s) nasib oldu. Süleyman'ın (a.s) 965-926 arasında 40 yıl kadar hükümdarlık yaptığı söylenmektedir. Filistin, Ürdün ve Doğu Suriyede hüküm sürmüştür. Süleyman'ın (a.s) kuş dili bildiği Tevratta yer almasa da İsrailoğullarının geleneklerinde yer almıştır. (Jewish Encyc XI, 439 dan Tefhimu'l-Kur'an)

17 - Günün birinde, Süleymanın cinlerden, insanlardan ve kuşlardan oluşan orduları toplanmış olup, hepsi birlikte, düzenli olarak kendisi tarafından sevk ediliyordu. Eski ahitte cinlerin Hz. Süleyman'ın (a.s.) ordusunda yer aldıklarına dair bilgi bulunmaz. Fakat Tavmutda ve Yahudi rabbilerin nakillerinde buna rastlanmaktadır. Bazı çağdaş tefsircilerin cinleri ve kuşları bazı insan grupları diye tevil etmeleri kabul edilemez. (Tefhim)

18 - Derken Karınca vadisine geldiklerinde, onları gören bir karınca: "Ey karıncalar, haydin yuvalarınıza girin. Süleyman ve orduları, sizi farketmeyerek ezip çiğnemesinler! diye ünledi. Karınca Kıssası İsrail metinlerinde de yer almıştır. Fakat kıssanın devamında Süleymanın böbürlendiği, karıncanın da ona "Sen bir damladan yaratılmışsın" demesi karşısında mahcub olduğu ileri sürülür. (Jewish Encyclopadea, XI, 440) Burada da görüldüğü gibi Kur'an, diğer kutsal metinler karşısında hakem konumundadır, onlara karıştırılan beşeri ilaveleri düzeltmektedir. Buna rağmen bazı oryantalistler sıkılmadan, Kur'anın bu tür kıssaları Yahudi rivayetlerinden aldığını iddia etmektedirler.

19 - Onun sesini işiten Süleyman tebessüm ederek: "Ya Rabbi, dedi, beni nefsime öyle hakim kıl ki gerek bana gerek ebeveynime ihsan ettiğin nimetlere şükredeyim, Seni razı edecek güzel ve makbul işler yapabileyim. Bir de lutfedip beni salih kulların arasına dahil eyle!"

20 - Bir de kuşları teftiş etti de: "Hüdhüdü neden göremiyorum, dedi, yoksa kayıplara mı karıştı?"

21 - Kuvvetli ve geçerli bir mazeret ortaya koymadığı takdirde onu şiddetli bi şekilde cezalandıracağım yahut boynunu keseceğim.

22 - Derken, çok geçmeden Hüdhüd geldi: "Ben, dedi, senin bilmediğin bir şeyi öğrendim ve sana Sebeden önemli ve kesin bir haber getirdim.

23 - Sebe halkını bir kadın hükümdarın yönettiğini gördüm. Kendisine her türlü imkân verilmiş. Onun güçlü bir yönetimi olduğu gibi pek büyük bir tahtı da var. Sebe halkı Güney Arabistanda ticaretle uğraşan bir millet idi. Başkentleri, Yemenin San'a şehrinin 55 mil kuzey doğusundaki Marib idi. Sebeliler, M.Ö. 1100 - 115 arasında bin yıl kadar bütün Arap yarımadasına hakim olmuşlardı.

24 - Ne var ki onun da halkının da Allahtan başka Güneşe ibadet ettiklerini gördüm. Anlaşılan Şeytan yaptıkları bu kötü işleri kendilerine güzel göstermiş ve yoldan çıkarmış, bu yüzden de hak yolu bulamıyorlar.

25 - Halbuki göklerde ve yerde gizli olan her şeyi açığa çıkaran, sizin gizlediklerinizi de açıkladıklarınızı da bilen Allaha secde ve ibadet etmeleri gerekmez mi?

26 - Halbuki o en geniş hükümranlığın ve o en büyük Arşın Rabbi olan Allahtan başka ilah yoktur.

27-28 - "Bakalım, dedi Süleyman, doğru mu söyledin, yoksa yalancının biri misin, bunu anlayacağız. Sen şimdi şu mektubumu götür, bırak onlara, sonra onlardan biraz uzaklaş ve ne yapacaklarını gözle.".

29 - Kraliçe: "Değerli danışmanlarım! Bana çok önemli bir mektup gönderildi."

30-31 - Mektup Süleymandandır ve Rahman, Rahim olan Allahın adıyla diye başlayıp: "Bana karşı kibirlenmeyin, itaat ve teslimiyet göstererek bana gelin!" diye devam etmektedir. Müslimîn kelimesinin itaat ve iman etme olarak iki anlamı vardır. Bazı müfessirlere göre her iki anlam birden kasdedilerek "İtaat ve iman etmiş olarak yanıma gelin" diye açıklamak da mümkündür. Süleyman'ın (a.s) bu kıssası Eski ve Yeni Ahidde, Kur'andakinden farklı ve daha geniş tarzda bulunur. (I. Krallar, 10,1-29; II. Tarihler, 9,1 - 12; Matta, 12,43; Luka, 11,31) Yahudi rivayetlerinde maalesef Hz. Süleyman, değil bir Peygambere, hatta iyi bir mümine bile yakışmayan gurur, şehvet, putperestlik irtikâp etmekle itham bile edilir ve sadece bir kral olarak tanıtılır. Kur'an, İsrailin şahsiyetleri hakkındaki şahitliği ile yahudilere pek büyük bir iyilik etmiştir ama onlar bunu takdirden geri durmuşlardır.

32 - "Değerli danışmanlarım, bu mesele hakkında görüşlerinizi istiyorum. Pek iyi bildiğiniz gibi, sizi çağırmadan, size danışmadan hiç bir meseleyi hükme bağlamam."

33 - Onlar: "Biz güçlü, kuvvetliyiz, savaşçı milletiz. Ama irade size aittir, değerlendirip münasip gördüğünüz emri verin." dediler.

34 - "Doğrusu, dedi, Kraliçe, hükümdarlar bir ülkeye girince oranın düzenini altüst eder, halkının eşrafını da sefil ve zelil ederler, evet istilaclar hep böyle yaparlar.

35 - Bunun içindir ki, ben şimdi onlara bir hediye gönderip elçilerimin ne gibi bir cevap getireceklerini bekleyeceğim."

36 - Elçi Süleymana gelince o, elçiye: "Siz bana mal ile yardım mı etmek istiyorsunuz? Oysa Allahın bana verdiği nimetler sizin verdiğinizden daha hayırlıdır. Ama siz hediyenizle böbürlenirsiniz." dedi. Allahın verdiği şeyler sadece dünyevi servet olmayıp, ona ilaveten iman, ilim, hikmet gibi faziletlerdir.

37 - "Sen dön ve onlara de ki: Biz onların üzerine, karşı koyamayacakları ordularla yürüyeceğiz. Onları yurtlarından mağlup ve zelil olarak çıkaracağız."

38 - Daha sonra Süleyman onların itaatlerini bildirmek üzere huzuruna geleceklerini öğrenince yanındaki danışmanlarına: "Değerli danışmanlarım, onların itaat içinde huzuruma gelmelerinden önce, içinizden kim onun tahtını bana getirebilir?" dedi.

39 - Cinlerden mağrur ve iddiacı bir ifrit: "Ben, dedi, sen makamından kalkmadan, onu sana getiririm. Benim onu taşımaya gücüm yeter, hem de zayi etmeden güvenilir tarzda getirecek emin bir kimseyim."

40 - Ama nezdinde kitaptan ilim olan bir zat da: "Ben, sen gözünü açıp kapamadan onu getirebilirim" derdemez, Süleyman Kraliçenin tahtının yanıbaşında durduğunu görünce: "Bu, Rabbimin lütuflarından, şükür mü edeceğim, yoksa nankörlerden mi olacağım diye beni sınamak içindir bu nimet. Şükreden, sadece kendi lehine olarak şükreder, nankörlük eden ise bilmelidir ki "Rabbim onun şükründen müstağnidir, Şükrüne ihtiyacı yoktur, ihsan ve keremi boldur." [41,46;30,44;14,8] Hz. Süleyman'ın oturduğu Filistin ile Sebe arasındaki mesafe ikibin kilometreden fazladır. Allah Teala mucize olarak o mesafeden Kraliçenin tahtını götürme imkanı vermiştir. Burada insanları, bu işin sırrını aramaya, bilim ve teknoloji yönünden incelemeye de gizli bir teşvik sezebiliriz.

41 - Devamla dedi ki: "Şimdi o Kraliçenin tahtını kendisinin tanıyamayacağı bir hale getirin, bakalım bunu bilecek mi bilemeyecek mi?"

42 - Süleymanın huzuruna girince ona: "Senin tahtın da böyle midir?" diye soruldu. "Sanki o!" dedi, zaten bize daha önce ilim nasib edildi; onun için de biz teslimiyet gösterenlerden olduk." Kraliçe zeki ve tecrübeli biri olarak Süleyman'ı (a.s) dikkatle inceleyip şunları tesbit etti. 1- Mektûbunun değişik üslubu, Allahın adı ile başlaması. 2- Kıymetli hediyeleri kabul etmemesi. 3- Elçisinin onun hakkındaki iyi intibaları. Bunlar onu ziyaret etmesine sebep teşkil etti. Şahsen görüşünce onun şu özelliklerine de şahid oldu: 4- Tahtının getirilmesi mucizesi. 5- O dünya padişahının temiz, dürüst, mütevazi ve dindar bir insan olması.

43 - Öteden beri Allahtan başka taptığı putlar, tevhid dinine girmesini engellemişti. Çünkü o kâfir bir millete mensup idi.

44 - Kraliçeye: "Buyurun, saraya girin" denildi. Sarayın eyvanını görünce, zemininde engin ve duru su olduğunu zannedip eteğini yukarı çekti. Süleyman: "Bu, sırçadan yapılmış şeffaf bir saraydır." Kraliçe: "Ya Rabbi, dedi, ben senden başkasına ibadet etmekle kendime zulmetmişim, şimdi ise Süleyman'la birlikte alemlerin Rabbine teslim oluyorum."

45 - Bir vakit Biz Semud halkına da, yalnız Allaha ibadet edin diye çağrıda bulunmak için kardeşleri Salihi gönderdik. Çok geçmeden onlar birbiriyle çekişen iki bölük oluverdiler. [7,73-77;11,61-68;26,141-159]

46 - "Ey halkım, dedi, iyiliği bırakıp da neden kötülüğün çarçabuk gelmesini istiyosunuz. Niçin, merhametine nail olmak ümidiyle Allahtan mağfiret dilemiyorsunuz?"

47 - "Biz, dediler, senin ve sana bağlı olanların yüzünden uğursuzluğa uğradık." Salih: "uğursuzluk dediğiniz şey Allah katında takdir edilmiştir. Doğrusu siz imtihana tutulan bir toplumsunuz." diye cevap verdi. [7,131;4-78;36,19]

48 - Şehirde dokuz çete vardı ki bunlar ülkede hep bozgunculuk yapar, iyileştirme ve düzeltme adına hiç bir şey yapmazlardı.

49 - Allaha yemin ederek aralarında şöyle anlaştılar: "Geceleyin ona ve yakınlarına baskın yapıp hepsini öldürür, sonra da sahip çıkan akrabalarına yakınlarının öldürülmesi esnasında hazır bulunmadığımızı bildirir ve biz gerçekten doğru söylüyoruz deriz."

50 - Onlar bir tuzak kurdular, ama tuzaklarına karşı Biz de tuzak kurduk, kendileri farkında olmadan onların tuzaklarını bozduk, onların planlarını altüst ettik.

51 - Bak işte onların tuzaklarının akıbeti nasıl oldu! Biz onları da kendilerine uyan toplumlarını da imha ettik!

52 - İşte onların, zulümleri sebebiyle ıssızkalmış, çökmüş evleri... Elbette bunda bilen ve anlayan kimseler için ibret vardır.

53 - İman edip Allaha karşı gelmekten sakınanları ise kurtardık.

54 - Lût'u da halkına resûl olarak gönderdik. O da onlara dedi ki: "Siz göz göre göre pek çirkin ve hayasız bir iş yapıyorsunuz ha!" [7,80-84;11,74-83;15,57-77]

55 - Siz kadınları bırakıp şehvetle erkeklere mi yaklaşıyorsunuz? Siz gerçekten ne cahil bir güruhsunuz öyle! [26,165-166]

56 - Halkının buna karşı verdiği cevap sadece: "Lût'u ve etrafındakileri şehrinizden kovun, çünkü onlar çok temiz insanlar, yanımızda kirlenmesinler!" demekten ibaret oldu. İbn Abbas bu sözü onların alay etmek kasdıyla söylediklerini belirtmiştir.

57 - Biz onu, ailesini ve beraberinde olanları kurtardık. Yalnız eşinin geride kalıp azaba uğrayanlardan olmasını takdir etmiştik.

58 - Üzerlerine öyle berbat bir yağmur indirdik ki! Uyarılıp da aldırmayanların maruz kaldıkları o yağmur ne fena bir yağmurdu!

59 - De ki: "Hamd olsun Allaha, selam olsun seçtiği kullarına. Allah mı hayırlı, yoksa Ona ortak saydıkları şeyler mi? Burada Lut (a.s) ın ikinci hitabesi başlıyor. Önce müminlere ilahi görgü kurallarından biri öğretilmek üzere, önemli konuşmalarına Allaha hamd ve seçkin kullarına selam vererek başlamaları öğretiliyor. Hz. Peygamber (a.s) bu ayetin son cümlesini okuduktan sonra cevap olmak üzere: "Hayır, Allah hayırlıdır, Bakidir, Yücedir ve Uludur." derdi.

60 - O nesneler mi üstün, yoksa gökleri ve yeri yaratan ve gökten sizin için su indiren mi? Öyle bir su ki biz onun sayesinde gözleri gönülleri açan pek güzel bahçeler bitirmekteyiz. Halbuki siz onun bir tek ağacını bile bitiremezdiniz. Hiç Allah ile beraber başka Tanrı mı olur ? Elbette olmaz! Ama onlar haktan sapan bir gürûhtur. [43,87;29,63;39,9-22;13,33]

61 - O nesneler mi üstün, yoksa yeri oturmaya elverişli kılan, arasında yer yer ırmaklar akıtan ve oraya sabit dağlar yerleştiren ve iki denizin arasına bir engel koyan Allah mı? Hiç Allah ile beraber başka tanrı mı olur. Elbette olmaz! Ama onların çoğu bu gerçeği anlamıyorlar. [40,64;25,53]

62 - O nesneler mi üstün yoksa, çaresiz kalıp yalnız kendisine yalvaran insanın duasını kabul edip sıkıntısını gideren ve sizi dünyada halifeler yapan Allah mı? Hiç Allah ile beraber başka tanrı mı olur? Elbette olmaz! Ne de az düşünüyorsunuz? [17,67;16,53;6,133-165;2,30]

63 - O nesneler mi üstün yoksa size karanın ve denizin karanlıklarında yol gösteren ve rahmetinin müjdecisi olarak rüzgarları gönderen mi? Hiç Allah ile beraber başka tanrı mı olur? Elbette olmaz! Allah, müşriklerin şirk koşmalarından münezzhtir. [16,6; 6,97]

64 - O nesneler mi üstün yoksa mahlukları ilkin yaratan, sonra da tekrar hayat veren ve sizi gerek gökten gerek yerden rızıklandıran mı? Hiç Allah ile beraber başka tanrı mı olur? Elbette olmaz! De ki: "Şerik iddianızda samimi iseniz öyleyse delilinizi gösteriniz." [85,12-13;30,27;86,11-12;57,4;20,54;23,117] Bu son bölümdeki ayetler sadece müşriklerin batıl inançlarını çürütmekle kalmıyor. Allahı inkâr edenlerin de iddialarını çürütüyor. Bulutların teşkil edilmesi, yağmurun damla damla ihtiyaç miktarı gönderilmesi, aynı toprak ve su ile beslenen ve esas yapıları aynı maddelerden oluşan tohum ve çekirdeklerden çok değişik binlerce çeşit bitkinin çıkarılması, onların çiçekleri, renkleri, desenleri, meyveleri, kokuları ile sergiledikleri ilim, hikmet, kudret ve san'at, yaratılışın, başlangıcından beri makrokozmoz ve mikrokozmoz evrendeki sistemlerde devam eden aksaksız nizam, azıcık aklı olanlara dahi bu nizamın sahibi tek Allahı tanıtmaktadır. Ayetler, bu kabil tefekküre yöneltmektedir.

65 - De ki: gerek göklerde gerek yerde olanlardan hiç kimse gaybı bilemez, gaybı yalnız Allah bilir. Dolayısıyla, onlar ne zaman diriltileceklerini de bilemezler. [31,34; 6,59; 7,187]

66 - Fakat ahiretin varlığına dair bilgiler, kendilerine resûlleri vasıtasıya olaşmaktadır. Doğrusu onlar bundan şüphe içindedirler. Hayır hayır onlar ahiretten yana kördürler. [18,48]

67 - Bunun içindir ki kâfirler: "Sahi, dediler, biz de babalarımız da ölüp toz toprak olduktan sonra, biz mi diriltilip kabirden çıkarılacağız?"

68 - "Bize de, daha önce babalarımıza da bu dirilme, vâdedilip durdu. Bu önceki insanların masallarından başka bir şey değildir!"

69 - De ki: "Hele dünyayı bir dolaşın da mücrimlerin akıbetleri nasıl olmuş görün."

70 - Sen onlardan ötürü sakın üzülme ve onların kuracakları tuzaklardan dolayı asla tasalanma.

71 - "İddianızda doğru iseniz bu vaad ne zaman gerçekleşecek?" derler. [17,51; 29,54]

72 - De ki: "Acele ile istediğiniz o azabın bir kısmı belki de ensenize binmek üzeredir."

73 - Doğrusu senin Rabbin, insanlara karşı büyük lütuf sahibidir. Fakat insanların çoğu Ona şükretmezler.

74 - Rabbin, onların gerek sinelerinin sakladığı gerek açığa vurdukları herşeyi tamamen bilmektedir. [13,10;207;11,5;27,25]

75 - Gökte ve yerde gizli hiç bir şey yoktur ki apaçık bir kitapta yer almasın.

76 - Bilesiniz ki bu Kur'an, Süleymanın bu kıssası gibi, hakkında ihtilafa düştükleri şeylerin pek çoğunu İsrailoğullarına anlatmaktadır. [19,34]

77 - Hem Kur'an müminler için hidayet rehberidir, rahmettir.

78 - Senin Rabbin onların arasında hikmet ve adaletiyle hükmedecektir. O Aziz ve Alîmdir: Mutlak galiptir, her şeyi hakkiyle bilendir

79 - O halde yalnız Allaha güven, çünkü tuttuğun yol gerçeği meydanda olan hak yoludur.

80 - Şunu bil ki sen, ne ölülere sesini duyurabilirsin, ne de arkasına dönüp uzaklaşan sağırlara bu daveti işittirebilirsin.

81 - Sen körleri de sapıklıktan kurtarıp doğru yola getiremezsin. Sen ancak ayetlerimize iman etmeye yatkın kimselere çağrını duyurabilirsin, çünkü onlar hakka teslim olurlar.

82 - Kıyamet hakkındaki sözün gerçekleşme zamanı yaklaşınca onlara yerden bir Dabbe (canlı) çıkarırız. O da insanların bizim ayetlerimize, özellikle kıyamete dair ayetlerimize inanmadıklarını söyler. Kıyamet alameti olan Dabbe müteşabih bir kavramdır. Dilde, hafifçe de olsa hareket eden her şeye hatta tren, otomobil gibi cansız şeylere de denebilir. Fakat esas itibariyle canlılar hakkında kullanılır. Konuşma sıfatından dolayı çıkarılacak dabbenin insan olacağı söylenmiştir. Bu konudaki hadisi şeriflerden birinin meali: "Dabbetü'l-arz Musanın asası, Süleyman'ın mührü yanında olarak çıkacak, mühür ile müminin yüzünü parlatacak, asa ile kâfirin burnunu kıracak, insanlar sofraya toplanacak, mümin ve kafir tanınacak."

83 - O büyük duruşma günü, her ümmetten ayetlerimizi yalan sayan birer cemaat toplarız, onlar bir araya getirilip Allahın huzuruna sevkolunurlar. [37,21-22; 81,7]

84 - Nihayet hesap yerine vardıklarında Allah Teala: "Demek siz ayetlerimin ne olduğunu iyice anlamadan yalan saydınız öyle mi? Yoksa ne yaptınız?" [75,32; 77,34]

85 - İşledikleri zulüm yüzünden tehdid olundukları azap hükmü onlar hakkında gerçekleşti, onların artık konuşacak halleri kalmadı.

86 - Onlar anlamıyorlar mı ki Biz, dinlenip sükûnet bulmaları için geceyi, çalışsınlar diye de gündüz aydınlığını yarattık. Elbette bunda iman edecek kimseler için ibretler vardır.

87 - Gün gelecek Sûra üflenecek, Allahın dilediği dışında herkes müthiş bir korkuya kapılacak. Hepsi boynu bükük vaziyette Onun huzuruna varacaklar.[17,52;30,25;70,43]

88 - Bir de o dağları görür donuk ve hareketsiz sanırsın; Oysa onlar bulutun yürüdüğü gibi yürümektedirler. İşte bu, herşeyi muhkem ve mükemmel yapan Allahın sanatıdır. Muhakkak ki O sizin yaptığınız her şeyden haberdardır. [52,9-10;20,105-107;18,47]

89 - Kim Onun huzuruna bir iyilikle gelirse, ona daha hayırlı bir mükâfat vardır. Üstelik onlar o kıyamet gününün dehşetinden emin olacaklardır. [6,160;21,103;41,40]

90 - Kim de kötü işlerle gelirse onlar da yüzü koyun ateşe yuvarlanırlar. Siz işlediklerinizin karşılığından başka bir şey mi bulacaktınız?

91-92 - De ki: Bana bu beldeyi muhterem ve mukaddes kılan ve her şey Kendisine ait olan Allaha bir olarak ibadet etmem emredildi. Keza bana Allaha teslim olanların ilki olmam ve Kur'an okumamda emredildi. Artık kim doğru yolu bulursa sırf kendisi için bulmuş olur. Kim de yoldan saparsa de ki: "Ben sadece uyarmakla görevli elçilerden biriyim." [106,3-4;3,58;28,3;13,40] Bu sûre Mekki olup "Önce en yakın akrabalarını uyar" buyruğunun bir uygulaması kabilinden, bu ayet Hz. Peygambere Mekkelilere şöyle demesini emrediyor. Allah can güvenliğinin olmadığı geniş Arap ülkesi ortasında Mekkeyi güvenli bir yer yaptı, bütün insanların kıblesi kıldı. Ama siz nankörlük edip başka putlara yönelseniz de, ben yalnız Ona kulluk ederim." Bu sure indirildiğinde Hz. Peygamber(a.s.)ın bu derecede yalnız iken, müteakip ve son ayet olan 93. Ayette istikbal hakkında kuvvetli bir garanti verilmesi, o tarihten itibaren İslamın dünyanın her tarafında gittikçe güçlenerek yayılması, Kur'anın herşeyi bilen Allah tarafından gönderildiğinin kesin bir delilidir.

93 - De ki: "Hamd O Allaha olsun ki size er geç alamametlerini gösterecek siz de onları tanıyacaksınız. Senin Rabbin, sizin yaptıklarınızdan habersiz değildir." [41,53]


028 - KASAS SÛRESİ

28 - KASAS SÛRESİ

Mekkede nazil olmuş olup 88 ayettir. Hz. Musa (a.s) ın kıssasının Kur'an-ı Kerimde en tafsilatlı anlatıldığı bir sûre olması itibariyle el-Kasas adını almıştır. Gerçekten, bu sûre-i şerifede Hz. Musa (a.s) ın doğumu, Mısırdan çıkmaya mecbur kalması, Medyene hicreti, orada evlenmesi, kendisine ve kardeşi Harun'a (a.s) risalet verilmesi, Firavuna gidip ona tebliğde bulunmaları, Firavunun sihirbazları toplaması, onların yarışta mağlup olup Hz. Musayı tasdik etmeleri, Karun kıssası, Hz. Musanın İsrailoğullarını kurtarıp Mısırdan çıkarması, onları takibeden Firavun ve ordusunun denizde boğulmaları anlatılır.

Bismillahirrahmanirrahim.

1 - Tâ. Sîn. Mîm

2 - İşte şunlar gerçeği açıklayan Kitabın ayetleridir.

3 - İnanacak kimseler için, sana Musa ile Firavunun arasında geçen olayların bir kısmını, gerçeğe tam uygun olarak anlatacağız.

4 - Doğrusu Firavun, ülkesinde (Mısırda) zorbalık yaptı, büyüklük tasladı. Halkını çeşitli fırkalara ayırdı. Onlardan bir taifeyi, erkek evlatlarını kesmek kız evlatlarını ise hayata atmak suretiyle özellikle zayıfatmak istiyordu. O, bozguncunun teki idi. Mısırlılar, İbranilerin dıştan gelecek tehlike ile işbirliği yaptığı endişesi ile İbrani nüfusunu azaltıyorlardı. [12,43]

5-6 - Biz ise o ülkedeki güçsüzlere ihsanda bulunmak, onları dünyada örnek şahsiyetler yapmak ve ülkeye onları varis kılmak, onlara dünya hakimiyeti vermek; Firavunu, Hamanı onların ordularını ise korktuklarına uğratmak istiyorduk. Haman, muhtemelen, özel bir isim olmayıp eski mısır dininde tanrı Amon'a mensup beş rahibe verilen Ha Amen ünvanının Arapçasıdır. Bu sûrenin 38. Ayeti ile 40,36-37. ayetleride bunu destekler.

7 - Bunun içindir ki Musa dünyaya gelince annesine şöyle ilham ettik: "Onu bir süre emzir, şayet onun başına bir şey geleceğinden endişe edersen, ırmağa bırak, hiç endişe etme, hiç üzülme; Zira Biz onu sana kavuşturacağız ve onu resûllerden yapacağız."

8 - Firavunun ailesi onu, kendilerine ileride bir düşman ve başlarına bir dert olması için ırmakta bulup yanlarına aldılar. Doğrusu Firavun da, Haman da, askerleri de yanılıyorlardı.

9 - Firavunun hanımı onu sandıktan çıkarınca, kocasına: "Bana da, sana da göz bebeği olacak sevimli bir çocuk! Öldürmeyin onu, olur ki bize fayda sağlar, bakarsın biz onu evlad da ediniriz." diyordu. Kendileri açısından, yanlış bir iş yaptıklarının farkında değillerdi. Son cümledeki zamir Firavun ailesine ait olabileceği gibi genel olarak insanlar, özellikle saray mensuplarına da ait olabilir. Bu son ihtimale göre, maksadları şu idi: "Halk, işin farkına varmaz, bizim çocuğumuz sanırlar."

10 - Musanın annesi, çocuğunun Firavunun eline geçtiğini öğrenince aklı başından gitti, onun dışındaki her şeyi unuttu. Eğer, Biz vaadimize inananlardan olması için kalbine sabır kuvveti vermeseydik, nerdeyse işi açığa vuracak, gidip çocuğa sahip çıkacaktı.

11 - İşte bu haldeyken Mûsanın kızkardeşine: "Sen, çaktırmadan onu izle, dedik." O da, kendisini ele vermeksizin kardeşini uzaktan gözetledi.

12 - Biz daha ilk günden itibaren, onun süt emziren kadınların memelerinden emmesini önlemiştik. Kız kardeşi bu durumu öğrenince onlara: "Ona güzelce bakabilecek, onun iyiliğine olan her işi yapacak bir aile tavsiye etmemi ister misiniz?" dedi.

13 - Böylece onu annesine kavuşturduk ki gözü aydın olsun, tasalanmasın ve Allahın vaadinin gerçek olduğunu, fakat insanların çoğunun bunu anlamadıklarını öğrensin.

14 - Musa yiğitlik çağına erip olgunlaşınca Biz Ona hikmet ve ilim verdik. Biz iyilik edenleri işte böyle mükafâtlandırırız.

15 - Mûsa, bir gün, halkın habersiz olduğu bir sırada şehre girdi. İki adamı, birbiriyle kavga eder vaziyette gördü. Onlardan biri kendi kavminden, öbürü ise düşmanının kabilesinden idi. Hemşehrisi, düşman olana karşı yardım istedi. Mûsa da bir yumruk atıp onu öldürdü. Arkasından: "Bu, dedi, şeytanın işindendir, kötü bir iştir. O gerçekten saptırıcı açık bir düşmandır."

16 - "Ya Rabbi, ben kendime yazık ettim, affeyle beni?" dedi. Allah da onu bağışladı. Çünkü O Gafurdur, Ra-himdir.

17 - "Ya Rabbi, dedi, bana lütfettiğin bu nimetler hakkı için, artık suçlulara asla arka çıkmam."

18 - Sabaha kadar endişe içinde, etrafı kontrol ederek geceyi geçirdi. Sabahleyin, bir de baktı ki dün kendisinden yardım isteyen soydaşı, yine imdadına çağırıyor. Mûsa ona: "Belli ki sen azgının tekisin!" dedi.

19 - Bununla beraber Mûsa, hem kendisinin hem de soydaşının hasmı olan adamı tutmak isterken soydaşı: "Ne o, Mûsa! dedi, dün bir adam öldürdüğün yetmemiş gibi bu gün de beni mi öldürmek istiyorsun? Senin tek istediğin ülkede bir zorba olmaktır, asla ıslah etmek, arabulmak istemiyorsun."

20 - Derken, şehrin öte başından bir adam koşarak geldi ve dedi ki: "Ne yapıyorsun Mûsa! Yetkililer idam istemi ile senin hakkında karar vermek üzere toplantı halindeler. Beni dinlersen derhal şehri terket! Ben hakikaten senin iyiliğini isteyen biriyim!"

21 - Hemen oradan ayrılıp, hep etrafını kontrol ederek endişe içinde şehirden çıktı ve: "Şu zalimler güruhunun elinden beni halas eyle ya Rabbi!" diye yalvardı.

22 - Medyen tarafına yönelince: "Umarım Rabbim beni doğru yola yöneltir." dedi.

23 - Medyenin su kuyularına varınca orada davarlarını suvaran bir grup insan buldu. Onların gerisinde de, kendi hayvanlarını uzakta tutmaya çalışan iki kadın gördü "Siz niçin bekliyorsunuz?" diye sordu. Onlar da: "Çobanlar hayvanlarını, suvarıp ayrılma-dıkça, biz suvarmayız. Babamız da hayli yaşlı olduğundan iş bize kalıyor" diye cevapladılar.

24 - Bunun üzerine onların davarlarını suvardı, sonra gölgeye çekilip: "Ya Rabbi, bana lütfedeceğin her türlü nimete muhtacım!" diye dua etti.

25 - Az sonra o iki kızdan biri utangaç bir tavırla yürüyerek çıkageldi ve "Bize sunduğun suvarma hizmetinin ücretini vermek üzere babam seni davet ediyor" dedi. Musa onun yanına girip başından geçen olayları anlatınca o zat: "Endişe etme, artık kurtuldun o zalimlerin elinden!" dedi.

26 - Kızlardan biri: "Babacığım!, dedi, bunu işçi olarak tut, zira senin çalıştıracağın en iyi adam, böyle kuvvetli ve güvenli biri olmalıdır."

27 - Babaları ona: "Kızlarımdan birini seninle evlendirmek istiyorum. Buna karşılık sen de sekiz yıl yanımda çalışırsın; şayet süreyi on yıla çıkarırsan, o da senin ikramın olur. Ben seni zahmete sokmak istemem. İnşaallah benim dürüst bir insan olduğumu görürsün."

28 - Mûsa: "Bu seninle benim aramızdaki bir sözleş-medir. Bu iki müddetten hangisini yerine getirirsem buna itiraz edilemez. Yaptığımız bu sözleşmeye Allah şahid olsun." dedi.

29 - Musa müddeti tamamlayıp ailesiyle Mısır tarafına doğru yolda giderken Dağ tarafında bir ateş farketti. Ailesine: "Durun, dedi, ben bir ateş farkettim. Gideyim belki yol hakkında bir bilgi alır veya bir ateş koru getiririm de ateş yakıp ısınma imkânı bulursunuz." Hz. Musa kıssasında geçen dağ, Sina dağıdır.

30 - Oraya varınca kutlu mekândaki vadinin sağ tarafında bulunan ağaçtan şöyle nida edildi: "Ey Mûsa! Rabbülalemin olan Allah Benim."

31 - "Şimdi asânı yere bırak." Musa onun çevikçe hareket eden bir yılana dönüştüğünü görünce derhal kaçtı, bir kere olsun dönüp arkasına bile bakmadı. "Gel Musa! Endişe etme, çünkü sen güven içinde olanlardansın."

32 - "Haydi elini koynuna sok! Şimdi çıkar: İşte kusursuz, pırıl pırıl ışık saçıyor. Yılana karşı korkudan ötürü tavır alma saikiyle kanat gibi açılan kollarını kendine çekip toparlan, korkma artık! İşte bunlar, Rabbin tarafından Firavun ile onun ileri gelen yetkililerine gönderilen iki mûcizedir. Onlar gerçekten iyice yoldan çıkmış bir gürûhtur."

33 - "Ya Rabbi! dedi, Ben yanlışlıkla onlardan bir adam öldürdüm, bu yüzden beni öldürmelerinden korkuyorum."

34 - "Kardeşim Harunun ifadesi benden daha düzgündür, onu da benimle beraber yardımcı olarak görev-lendir ki beni tasdik etsin, Doğrusu beni yalancı saymalarından endişe edi-yorum." [20,26-30]

35 - Allah Teala şöyle buyurdu: "Seni kardeşinle destekleyeceğiz, size öyle bir kudret vereceğiz ki ayetlerimiz sayesinde onlar size el uzatamayacaklardır. Siz de size tabi olanlar da, mutlaka galip geleceksiniz." [20,36; 19,51; 5,67; 33,69; 58,21; 40,51-52]

36 - Mûsa o açık belgelerimizle, mûcizelerimizle onlara geldiğinde: "Bu, dediler, sırf uydurma bir sihir! Hem böylesi bir iddianın, peygamberlik davasının veya sihrin, önce yaşamış atalarımız zamanında bulunduğunu da işitmemiştik!"

37 - Mûsa da: "Kimin kendi tarafından hidayet getirdiğini ve bu dünya hayatının sonunda hayırlı akıbetin kime nasib olacağını Rabbim pek iyi biliyor. Şu bir gerçektir ki zalimler iflah olmazlar. Allahın cezasın-dan kurtulamazlar.

38 - Firavun da dedi ki: "Ey benim danışmanlarım ve devlet adamlarım! Ben sizin benden başka bir ilahınız olduğunu bilmiyorum. Hâman! haydi benim için tuğla ocağını tutuştur, balçığı pişir, fazlaca tuğla imal ettirip benim için öyle yüksek bir kule yap ki, belki de onun vasıtasıyla yükselip Musanın varlığını iddia ettiği Tanrısını görürüm! Aslında, ben onun yalancının biri olduğu görşündeyim ya, neyse!" [26,29; 43,54; 79,23-24] Merhum Elmalılı M. Hamdi Yazır bu ayetin tefsirinde şöyle der: "Firavun çok iyi bilirdi ki şu mahlukatı yaratan kendisi değildir, kendisini de bir yaratan vardır. Fakat Uluhiyetin yalnız Allahın olduğunu tanımıyor. Yaratmak ve yaratıcılık kavramlarına haksızlık ediyor. Hukuk ve yasama yetkisi kendi iradesinden ibaret imiş, hukuku kendisi koyarmış ve kendi dilediği gibi yaparmış, ne isterse o olurmuş, hükmünü ve idaresini bozacak üst bir makam ve kuvvet yokmuş gibi gösteriyor. Bu sebepten, insanlar onun idaresine boyun eğmekten başka bir şey tanımasın, hep onu sevsin, hep ondan korksun, hep ona kul olsun, ona tapsın istiyor, hem mabudluk iddia ediyor, hem de sizin için benden başka ilahınız olduğunu bilmiyorum" diye insaflı görünmek istiyor. Göklerin ve yerin Rabbi, sanki gökyüzünü araştırmakla görünmesi gereken bir cisim ve cismi varmış gibi zannettirerek halka karşı ilim ve fen yolunda bir oyun ve tuzak yapmak üzere kule yapmayı emrediyor.

39 - Böylece o ve orduları, haksız yere ülkede büyüklük tasladılar ve huzurumuza dönüp hesap vermeyeceklerini zannettiler. [85,13-14]

40 - Biz de kendisini de, ordularını da yakalarından tuttuğumuz gibi denize fırlatıverdik. İşte bak zalimlerin sonunun ne olduğunu gör!

41 - Onları insanları ateşe çağıran önderler yaptık. Bu dünyada halkı çalıştırıp desteklerini sağlasalar da, kıyamet günü en ufak bir yardım bile görmeyeceklerdir.

42 - Bu dünyada arkalarına bir lânet taktık, kendilerine lanet yağdırılıyor. Kıyamette, o büyük duruşma gününde ise, en çok nefret edilenlerden olacaklardır. [85,13-14; 47,13; 11,98-99]

43 - Biz daha önceki bazı nesilleri imha ettikten sonra, insanların vicdanlarını aydınlatacak, basiretlerini açacak delil, bir hidayet rehberi ve bir rahmet tezahürü olmak üzere Mûsaya Tevratı verdik ki düşünüp ibret alsınlar. Ama bunu yapmadılar

44 - Sen ise ey Resûlüm, Mûsaya emrimizi vahyettiğimiz sırada sen o vâdinin Batı tarafında bulunmuyordun. O devirde olup bitenlere şahit olanlardan da değildin. [3,44; 12,102; 11,49]

45 - Bilakis, Biz onlarla senin aranda birçok nesiller yarattık ve onlardan sonra birçok çağlar geçip gitti. Sen Medyen halkı arasında oturmuş da ayetleri-mizi onlardan okuyarak öğrenmiş de değilsin. Fakat seni Resûl olarak Biz gönderdik ve bunları Biz vahyettik de o sebeple biliyorsun.

46 - Hem Biz Mûsaya seslendiğimiz zaman sen Tûr'un yanında da değildin, fakat düşünüp ders alsınlar diye, daha önce kendilerini uyarmak üzere peygamber gelmemiş olan bir halkı uyarıp aydınlatman için, Rabbin tarafından bir rahmet eseri olarak seni Resûl yapıp orada cereyan eden şeyleri sana bildirdik. [26,10; 79,16; 19,52]

47 - Eğer senin halkın inkâr ve isyanları yüzünden kıyamet günü duruşmasında başlarına bir azap geldiğinde: "Ey Ulu Rabbimiz, ne olurdu bize de peygamber göndermiş olaydın da biz de ayetlerine uyarak müminler arasına dahil olurduk!" diyecek olmasalardı seni resûl yapmazdık [6,156-157; 5,19; 4,165]

48 - Fakat şimdi onlara tarafımızdan hakikat, yani Kur'an ve Peygamber gelince: "Mûsaya verilen muci-zelerin benzeri ona da verilse ya!" diyorlar. Oysa daha önce Musaya verilen vahyi de inkâr etmemişler miydi? Ve hatta: "Bunlar, birbirini destekleyen iki sihir, biz hepsini inkâr ediyoruz" demişlerdi. [10,78; 23,48]

49 - De ki: Bu iddianızda tutarlı iseniz, bu iki kitaptan daha doğru, daha muteber olup Allah tarafından gelmiş olan başka bir kitap gösterin ona tabi olayım!" [6,91-92; 6,155; 5,44; 46,30]

50 - Eğer senin bu davetini kabul etmezlerse, bil ki onlar sadece heva ve heveslerine uymaktadırlar. Halbuki Allah tarafından bir delil olmaksızın kendi heva ve hevesine tabi olandan daha şaşkın ve sapkın kimse olabilir mi? Allah, zulmü kendine meslek edinen kimseleri muvaffak etmez.

51 - Düşünüp ibret almaları için Biz, sözümüzü birbiri ardından getirdik.

52 - Daha önce kendilerine Kitap verdiğimiz ilim sahipleri buna da, Kur'ana da inanırlar. [2, 121; 3,199; 17,107-108; 5,82-83]

53 - Kendilerine Kur'an okununca şöyle derler: "Ona iman ettik, O Rabbimizden gelen gerçeğin ta kendisidir. Biz zaten daha önce de Allaha teslim olmuş kimselerdik."

54 - İşte onlar, gösterdikleri sabır ve sebattan dolayı çifte mükâfat alırlar. Onlar kötülüğü iyilikle mukabele ederek savarlar ve kendilerine nasib ettiğimiz mallardan, Allah yo-lunda harcarlar.

55 - Anlamsız, çirkin sözler işitince yüzlerini çevirip uzak durur ve şöyle derler: "Bizim işlerimiz bize, sizinkiler de size aittir. Selam olsun size, hoşça kalın. Cahillerle arkadaşlık etmeyi arzulamayız biz" [25,72]

56 - Sen dilediğin kimseyi doğru yola eriştiremezsin, lakin ancak Allah dilediğini doğruya hidayet eder. O hidayete gelecek olanları pek iyi bilir. [2,272; 12,103]

57 - "Doğru söylüyorsun, ama biz sana tabi olup o doğru yolu tutarsak, yerimizden yurdumuzdan olur, burada barınama-yız" dediler. Oysa tarafımızdan bir rahmet olarak Biz, onları her türlü ürünün getirilip toplandığı, güvenli, dokunulmaz bir yere (Mekke-i Mükerremeye) yerleştirmedik mi? Ne var ki onların çoğu bu nimetin kadrini bilmezler. Kureyşliler, İslama girmeleri halinde diğer kabileler tarafından dinlerinden dönmekle suçlanarak topraklarından çıkarılacaklarını zannediyorlardı. Bütün dönemlerde, yeni bir çağrının isabetli olduğunu farketmekle beraber çevresi ile arasını açacağını düşünen insanların hakkı tanımakta gösterdikleri tereddüdü de ifade eder.

58 - Bununla beraber Biz kazançlarının çokluğu sebebiyle şımarmış pek çok memleketi helâk ettik. İşte yerleri! Kendilerinden sonra oralarda pek az oturuldu. Bütün onlara Biz varis olduk.

59 - Senin Rabbin Anakent olan Mekkede, onlara ayetlerimizi okuyan bir elçi göndermedikçe o ülkeleri imha etmez. Biz zaten, ahalisi zulmü meslek edinmiş olandan başkasını imha etmeyiz. [42,7; 7,158]

60 - Size verilen nimetler, geçici dünya metaı, dünyanın süsüdür. Allahın size sakladığı ahiret mükâfatı ise daha ha-yırlı, daha devamlıdır. Hâla aklınızı çalıştırmayacakmı-sınız? [16,96; 3,198; 13,26; 87,16-17; 2,166,167; 16,52-53]

61 - Kendisine güzel bir vaadde bulunduğumuz ve ona kavuşacak olan mutlu kimsenin hali, dünyada geçici olarak yaşatmamızın ardından kıyamet günü hesap ve azap için tutuklu olarak geti-rilen kimsenin haline hiç benzer mi?

62 - O gün Allah müşriklere: "Nerede benim ortaklarım olduğunu iddia ettiğiniz şerikler!" diye seslenir. [6,94; 19,81; 46,5-6; 29,25]

63 - (Şeytanlardan ve insanlardan putlaştırılmış oldukları için) kendileri hakkında azap hükmü kesinleşmiş olanlar: "Ulu Rabbimiz! işimiz meydanda, azdırdığımız kimseler işte karşımızda, inkâr edemeyiz. Ama sırf kötülük olsun diye değil, kendimiz azdığımız gibi onları da azdırdık. Onları zorlamadık. Onların iddiaları ile, onların bizi putlaştırmaları ile hiçbir ilişkimiz olmadığını ilan ediyoruz, Sana sığınıyoruz. Zaten aslında onlar bize tapmıyorlardı, kendi hevalarına tapıyorlardı." Ebussuud efendi azap hükmü kesinleşmiş olanlarla ilgili olarak der ki: Bunlar şeytanlardan olan şerikleri veya Allahtan başka rab edindikleri liderler ve önderleridir. Onları Rab saymaları, verdikleri her emirde, yasakladıkları her hususta kendilerine itaat etmeleridir.

64 - Bu defa onları putlaştıranlara hitaben: "Haydin, şeriklerinize yalvarın da onlardan yardım isteyin!" denir. Yalvarırlar ama onlar bunlara cevap veremezler. Fakat cevap olarak karşılarına çıkan azabı görürler. Ne olurdu yani, dünyada iken bu gerçeği anlayıp hakkı kabul etselerdi!..

65 - Nitekim o gün kâfirlere: "Size gönderilen resûllere ne gibi bir cevap vermiştiniz, tutumunuz ne olmuştu?" diye seslenir.

66 - Birden dünyaları kararır, bir tek kelime ile olsun cevap veremezler; birbirlerine soracak halleri de kalmaz.

67 - Ama inkârdan dönüş yapıp iman eden, güzel ve makbul işler yapan kimseler felah bulanlardan olmayı umabilirler.

68 - Senin Rabbin dilediğini yaratır, dilediğini seçer. Onların ise seçme hakları yoktur. Allah, onların uydurdukları şeriklerden Münezzehtir, Yücedir. [33,36] Müfessirlerin ekserisi böyle anlarken, Taberi ile Zemahşeri şöyle mana verirler: "Senin Rabbin dilediğini yaratır ve insanlar için en iyi olanı seçer."

69 - Senin Rabbin onların gerek kalblerinin gizledikleri, gerek açıkladıkları her şeyi bilir. [13,10]

70 - Odur Allah. Ondan başka yoktur İlah. Başta da sonda da, dünyada da ahirette de bütün hamdler, güzel övgüler Onadır. Hüküm yetkisi Onundur. Sonunda varacağınız yer de Onun huzurudur.

71 - De ki: Söyleyin bakalım, eğer Allah geceyi ebedi olarak uzatıp kıyamete kadar karanlık yapsa Allahtan başka size gündüzü getirecek tanrı var mıdır? Hâla dinleyip kabul etmeyecek misiniz?

72 - De ki: Söyleyin bakalım! gündüzü ebedi olarak uzatıp kıyamete kadar gündüz yapsa Allahtan başka, koynunda istirahat edip sükûnet bulacağınız geceyi getirecek tanrı var mıdır? Hâla gerçeği görmeyecek misiniz?

73 - O, rahmetinin eseri olarak gece ile gündüzü var etti ki, geceleyin istirahat edesiniz, gündüzün de hayatınız için çalışıp Allahın lütfundan nasibinizi arayasınız ve Onun nimetlerine şükredesiniz. [25, 62]

74 - Allahı bir tanımayıp Ona şükür yerine şirke girenlere ise gün gelecek şöyle seslenecek: "Ortağım olduğunu iddia ettiğiniz şerikleriniz nerede, ortaya çıksınlar bakalım!"

75 - O gün her ümmetten birer şahit çıkarırız. Resûlleri yalancı sayanlara da: "Haydi bakalım varsa delilinizi ortaya koyun!" deriz. O zaman onlar, hak ve hakikatin Allaha ait olduğunu kesinlikle anlar ve uydurdukları tanrılar ise ortada görünmez olur.

76 - Yoldan sapanlardan biri olan Karun da Mûsa'nın ümmetinden olup onlara karşı böbürlenerek zulmetmişti. Ona hazineler dolusu öyle bir servet vermiştik ki o hazinelerin anahtarlarını bile güçlü kuvvetli bir bölük zor taşırdı. Halkı ona: "Servetine güvenip şımarma, böbürlenme. Zira Allah böbürlenenleri sevmez" demişti.

77 - "Allahın sana ihsan ettiği bu servetle ebedî ahiret yurdunu mamur etmeye gayret göster, ama dünyadan da nasibini unutma, ihtiyacına yetecek kadar sakla. Allah sana ihsan ettiği gibi sen de insanlara iyilik et, sakın ülkede nizamı bozma peşinde olma, çünkü Allah bozguncuları sevmez."

78 - Karun "Ben bu servete ilmim ve becerim sayesinde kavuştum." dedi. Peki şunu da bilmiyor muydu ki Allah, daha önce kendisinden daha güçlü ve serveti daha fazla olan kimseleri helâk etmişti? Ama suç işlemeyi meslek edinen müseccel suçlulara artık suçları hakkında soru sorulmaz. [39,49; 41,50]

79 - Karun bir gün, yine bütün ihtişam ve şatafatıyla halkının karşısına çıktı. Dünya hayatına çok düşkün olanlar: "Keşke bizim de Karununki gibi servetimiz olsaydı. Adamın amma da şansı varmış, keyfine diyecek yok!" dediler.

80 - Ahirete dair ilimden nasibi olanlar ise: "Yazıklar olsun size, bu dünyalıkların böylesine peşine düşmeye değer mi? Oysa Allahın iman edip güzel ve makbul işler yapanlara cennette hazırladığı mükâfat elbette daha hayırlıdır. Buna da ancak sabredenler nail olur."

81 - Derken Biz onu da, sarayını da yerin dibine geçiriverdik. Ne avenesi Allaha karşı kendisine yardım edip kurtarabildi, ne de kendi kendisini savunabildi. Krş. Tevrat, Sayılar, 16

82 - Daha dün onun yerinde olmaya can atanlar bu sabah şöyle dediler: "Vay be! Meğer Allah dilediği kimsenin rızkını bol bol verir, dilediğinin rızkını kısarmış! Şayet Allah bize lutfedip esirgemeseydi, bizi de yerin dibine geçirirdi. Vay be! Demek ki gerçekten kâfirler iflah olmazmış!"

83 - Ama ahiret diyarına gelince: Biz orayı dünyada büyüklük taslamayanlara, fesatçılık ve bozgunculuk peşinde olmayanlara veririz. Hayırlı akıbet günahlardan sakınanlarındır.

84 - Kim iyilik yaparsa, ahirette ondan çok, daha iyi bir karşılık görür. Kim kötülük işlerse, bilesiniz ki kötülük işleyenler ancak yaptıkları kötülük kadar ceza görürler. [27,90]

85 - Kur'anı sana indirip onu okumanı, tebliğ etmeni ve muhtevasına göre hareket etmeni farz kılan Allah, elbette seni varılacak yere döndürecektir. De ki: kimin hidayet getirdiğini, kimin besbelli sapıklık içinde olduğunu Rabbim pek iyi bilmektedir." [7,6; 5,109; 39,69]

86 - Sen bu Kitabın senin kalbine indirileceğini hiç ümid etmiş değildin. Ancak Rabbinden bir rahmet eseri olarak gönde-rildi. O halde sakın kâfirlere arka çıkma!

87 - Allahın ayetleri sana indirildikten sonra, sakın onlardan seni hiç kimse vazgeçirmesin. Sen insanları Rabbine ibadet etmeye davet et ve sakın müşriklerden olma!

88 - Allah ile beraber başka hiç bir ilaha yalvarma. Ondan başka ilah yoktur. Onun vechi (zatı), hariç her şey yok olacaktır. Hü-küm Onundur ve hepiniz Onun huzuruna götürüleceksiniz. [55,26-27]


029 - ANKEBÛT SÛRESİ

29 - ANKEBÛT SÛRESİ

Bazı müfessirler sûrenin başında münafıklardan bahseden ilk on ayetin varlığı sebebiyle, bunların Medine döneminde indiğini düşünürler. Halbuki burada Medinedekinden farklı olarak kâfirlerin uyguladığı baskıdan korkup ikiyüzlü bir tutum izleyen kimseler sözkonusudur. Bu ise Mekkede mevcut idi. Müminlerin Mekkede en fazla tazyik edildiği dönemde bu sûrenin indiği anlaşılıyor. Müşrikler kötü akıbet ile tehdid edilmektedirler. Müminlere baskıya dayanmaları, zor gelirse hicret etmeleri hatırlatılmaktadır. Tevhid ve ahiretin güçlü delilleri de sûrede serdedilmektedir.

Bismillahirrahmanirrahim.

1 - Elif, Lâm, Mîm

2 - Müminler sadece "İman ettik" demeleri sebebiyle kendi hallerine bırakılıvereceklerini, imtihana tabi tutulmayacaklarını mı zannettiler? [9,16; 2,214]

3 - Biz elbette kendilerinden önce yaşamış olanları denedik. Allah elbette şimdiki müminleri de imtihan edip iman iddiasında sadık olanlarla, samimiyetsiz olanları ortaya çıkaracaktır.

4 - Kötülükleri işleyenler hükmümüzden kaçıp kurtulacaklarını mı zannettiler? Ne fena hükmediyorlar.

5 - Kim Allaha kavuşmayı ümid ediyorsa bilsin ki Allahın tayin ettiği vâde mutlaka gelecektir. O her şeyi hakkiyle işitir ve bilir.

6 - Kim de cihad ederse sırf kendi nefsi hesabına cihad eder. Muhakkak ki Allah, âlemlere ve özellikle insanlara muhtaç olmaktan müstağnidir, kimseye ihtiyacı yoktur. [45,15]

7 - İman edip güzel ve makbul işler yapanların elbette günahlarını örteceğiz ve onları yaptıkları şeylerin daha güzeli ile mükâfatlandıracağız. [4,40]

8 - Biz insana, yapacağı en hayırlı iş olarak, annesine ve babasına iyi davranmasını bildirdik. Ama bununla beraber, onlar senden, hakkında bilgin olmayan bir şeyi, Bana şirk koşmanı isterlerse itaat etme! Hepinizin dönüşü Banadır ve Ben de yapageldiğiniz şeyleri bir bir bildirip cezasını vereceğim. [17,23-24; 31,14]

9-10 - İman edip güzel ve makbul iş yapanları elbet salihler arasına dahil edeceğiz. Kimi insanlar vardır ki "Allaha iman ettim" der, fakat Allah yolunda olduğu için işkence edilince halkın bu baskısını Allahın azabı gibi sayar. Şayet Senin Rabbinden zafer ve galebe gelirse "Biz sizinle beraberdik" diyeceklerdir. Oysa Allah insanların kalblerinin neleri sakladığını pek iyi bilmektedir. [22,11; 5,22; 4,141]

11 - Elbet Allah iman edenleri bilip ortaya çıkaracak, elbet münafıkları da bilip ortaya çıkaracaktır.

12 - Kâfirler müminlere: "Bizim yolumuza tabi olun, günahlarınız bizim boynumuza, yükünüzü biz taşırız" derler. Oysa bunlar, ötekilerin hiç bir günahını yüklen-mezler. Onlar açıkça yalancıdırlar. [35,18; 70,10 - 11]

13 - Ama onlar mutlaka kendi yükleri ile beraber başka yükleri de yani başkalarını saptırmanın vebalini de taşımak zorunda kalacak ve kıyamet günü uydurdukları iftiralardan sorguya çekileceklerdir. [16,25]

14 - Çok önce Biz Nûhu halkına resûl olarak gönderdik. O da aralarında bin yıldan elli yıl eksik kaldı. Netice de onlar zulümlerine devam ederken tufan onları boğdu.

15 - Onu ve gemide bulunanları kurtarıp o gemiyi ve o hadiseyi bütün insanlara ibret vesilesi yaptık. [54,15; 69,11-12; 36,41-44]

16 - İbrahimi de resûl olarak gönderdik. "Ey benim halkım, dedi, yalnız Allaha ibadet edin ve Ona karşı gelmekten sakının. Eğer bilirseniz böyle yapmanız sizin için daha hayırlıdır."

17 - Siz Allahtan başka bir takım putlara tapıyorsunuz. Bunları Allaha şerik yapmakla, açıkça yalan uyduruyorsunuz. Oysa Alahtan başka ibadet ettiğiniz putlar, sizin rızıklarınızı yaratıp sizi rızıklandırmaya güç yetiremezler. O halde rızkınızı Allah nezdinde arayın, yalnız Ona ibadet edin ve Ona şükredin, sonunda yine Onun huzuruna götürüleceksiniz."

18 - "Şayet siz beni yalancı sayarsanız, sizden önceki birtakım ümmetler de resûllerini yalancı saymıştı. Elçinin görevi imana zorlamak değil, sadece açıkça tebliğ etmektir."

19 - Peki o inkâr edenler dünyada gezip Allahın hayatı ilkin nasıl yoktan yarattığını, sonra da onu tekrar ettiğini görmüyor, anlamıyorlar mı? Şüphesiz ki bu işler, Allaha göre kolaydır. [30,27; 52,35-36]

20 - De ki: "Dünyayı gezin dolaşın da, Allahın yaratmaya nasıl başladığını anlamaya çalışın. Sonra, Allah tekrar yaratmayı da ölümden sonra diriltmeyi de gerçekleştirecektir. Allah elbette her şeye kadirdir."

21 - O dilediğini cezalandırır, dilediğine merhamet eder. Hepiniz Onun huzuruna götürüleceksiniz.

22 - Sizler ne yerde, ne gökte Allahın hakimiyetinin dışına kaçarak kurtulamazsınız. Sizin Allahtan başka ne koruyanınız, ne de yardımcınız yoktur.

23 - Allahın ayetlerini ve ahirette Ona kavuşmayı inkâr edenler, işte onlar, Benim merhametimden ümitlerini kesenlerdir. Onlara gayet acı bir azap vardır.

24 - Halkının ona verdikleri cevap: "Öldürün onu!" veya "Ateşe atın!" demekten baş-ka bir şey olmadı. Ateşe attılar ama Allah onu ateşten koruyup kurtardı. Elbette bunda iman edecek kimseler için ibretler vardır. [37,97 - 98].

25 - İbrahim onlara şöyle dedi: "Siz dünya hayatında Allahtan başka birtakım sevgili putlar edindiniz. Ama sonra kıyamet günü gelince birbirinizi, red ve inkâr edecek, birbirinize lânet edeceksiniz. Barınacağınız yer ateş olacak ve kendinize hiç bir yardımcı bulamayacaksınız. [7,38; 43,67]

26 - İbrahimin söylediklerine Lût iman etti. İbrahim: "Ben dedi, Rabbimin emrettiği yere hicret edeceğim. O, Aziz ve Hakimdir: Mutlak galiptir, tam hüküm ve hikmet sahibidir."

27 - Biz İbrahime evlat ve torun olarak İshak ile Yakubu ihsan ettik. Onun neslinden gelenlerde, peygamberliği ve vahyi devam ettirdik. Ona dünyada mükâfatını verdik. O ahirette de elbette salihlerden olacaktır. [2,130; 21,7; 19,49]

28 - Lûtu da halkına resûl olarak gönderdik. Onlara dedi ki: "Nedir bu haliniz? Siz dünyada sizden önce hiç kimsenin yapmadığı pek iğrenç bir şey yapıyorsunuz.

29 - Allahın bu uyarmasından sonra siz hâla şehvetle erkeklere varacak, yolu kesecek ve toplantılarınızda edepsizlik yapmaya devam edecek misiniz?" Halkının ona cevabı şundan ibaret oldu: "Doğru söylüyorsan bizi tehdit ettiğin, Allahın o azıbını getir de görelim!"

30 - "Ya Rabbi!" dedi, "bu müfsitler, bu bozguncular gürûhuna karşı bana Sen yardım eyle!"

31 - Melaikeden olan elçilerimiz İbrahime, iki oğlu olacağına dair müjde getirdiklerinde: "Haberin olsun, dediler, biz bu şehrin halkını imha edeceğiz, çünkü oranın halkı büsbütün zalim kimselerdir."

32 - İbrahim: "Ama Lût da orada!" deyince onlar şöyle cevap verdiler: "Orada bulunanları biz pek iyi biliyoruz. Onu ve yakınlarını kurtaracağız, yalnız eşi geride kalıp helâk edilenler arasında olacak."

33 - Elçilerimiz Lût'a gelince, halkının tecavüzlerin-den koruyamayacağı düşüncesiyle onlardan ötürü üzüldü, eli kolu bağlanıp göğsü daraldı. Onlar dediler ki: "Bizden yana endişe etme, üzülme, Biz seni ve yakınlarını kurtaracağız, yalnız eşin geride kalanlar arasında yer alacaktır."

34 - "Büsbütün yoldan çıkmaları sebebiyle, biz bu şehir halkının üzerine gökten bir azap indireceğiz."

35 - Biz aklını kullanıp düşünen kimseler için, o memleketten âşikâr bir ibret vesilesi (harabe) bırak-mışızdır. [37,137 - 138]

36 - Medyen halkına da kardeşleri Şuaybı gönderdik, onlara dedi di: "Ey benim halkım! Yalnız Allaha ibadet edin, ahiret gününü bekleyin ve ülkede fesatçılık yaparak düzeni bozmayın!"

37 - Fakat onlar kendisini yalancı saydılar. Bunun üzerine müthiş bir zelzele yakalarından tutup çarpıverdi, oldukları yerde çökekaldılar.

38 - Âd ve Semûd halklarını da imha ettik. Siz ey Mekkeliler bunu, kalan ev harabelerinden anlıyorsunuzdur. Şeytan onlara yaptıkları kötü işleri süsledi ve onları yoldan çıkardı. Halbuki onlar aklı fikri yerinde, gözü açık kimselerdi.

39 - Karunu, Firavunu ve Hamanı da helâk ettik. Mûsa kendilerine belgelerle, mûcizelerle geldi, ama onlar o ülkede kibirlendiler, büyüklük tasla-dılar, fakat hükmümüzden kurtulamadılar.

40 - Onlardan her birini kendi suçu sebebiyle cezaya çarptırdık: kiminin üzerine taş yağdıran bir kasırga gönderdik, kimini korkunç bir gürültü çarpıverdi, kimini yerin dibine geçirdik, kimini de suda boğduk. Allah onlara zulmetmedi, onlar asıl kendilerine zulmettiler.

41 - Allahtan başka hâmi, sığınacak tanrı edinenlerin durumu, tıpkı kendine yuva yapan örümceğin haline benzer. Halbuki en çürük yuva, örümcek ağıdır. Keşke bu gerçeği bir bilselerdi!

42 - Allah, onların Kendisinden başka hangi varlıkları tanrılaştırıp yalvardıklarını elbette bilir. O, Aziz ve Hakimdir: mutlak galibdir, tam hüküm ve hikmet sahibidir.

43 - İşte bazı gerçekleri anlatmak için, Biz bu kabil temsiller getiriyoruz ama bunları, ancak ibret almasını bilenler anlar.

44 - Allah gökleri ve yeri, gayesiz değil, hak ve hikmetle, gerçek bir gaye ile yarattı. Elbette bunda iman edecek kimseler için alınacak dersler vardır. [53,31]

45 - Sana vahyedilen Kitabı okuyup tebliğ et, namazı hakkiyle ifa et. Muhakkak ki namaz, insanı, ahlak dışı davranışlardan, meşrû olmayan işlerden uzak tutar. Allahı namazla anmak, elbette en büyük fazilettir. Allah bütün işlediklerinizi bilir.

46 - Zulmedenleri hariç, Ehl-i Kitab ile en güzel olan şeklin dışında bir tarzla mücadele etmeyin ve onlara şöyle deyin: "Biz, hem bize indirilen Kitaba, hem size indirilen Kitaba iman ettik. Bizim İlahımız da sizin İlahınız da Bir ve aynı İlahtır ve Biz Ona gönülden teslim olduk." [16,125; 20,44; 57,25]

47 - Biz, işte sana da bu Kitabı indirdik. Daha önce kitap verdiğimiz kimseler buna da iman ederlerdi. Şunlardan da ona iman edenler vardır. Bizim ayetlerimizi kâfirlerden başkası inkâr etmez. Daha önce kitap verilenlerden Hz. Peygamber (a.s) den önceki dönemde yaşamış Ehl-i Kitap, "ve min haülai" (şunlardan da) kısmından maksat ise Hz. Pey-gamberin çağdaşı olan Ehl-i Kitap kasdedilmektedir.

48 - Ey Resûlüm! Sen vahyimizden önce Kitap okuyan veya yazı yazan bir insan değildin; eğer böyle olsaydı, batıl iddia peşinde olanlar şüphe edebilirlerdi. [7,157; 25; 5,6] Hz. Peygamber (a.s) ın ümmîliğin yaygın olduğu bir topluma mensup olduğu bilinmektedir. Kendisinin de ümmî, yani öğrenim görmemiş, okur yazar olma-yan bir zat olduğu, tarihî bir gerçektir. Halbuki Kur'an-ı Kerimde çok çeşitli bilim dallarına ait bilgiler, ilmî prensipler, neticeler, atıflar veya işaretler vardır. Sadece Yahudi ve Hıristiyan dinlerine ve kutsal kitaplarına dair bilgileri gözönünde bulunduracak olursak büyük bir yekün teşkil eder. Bu konulara girmek, hele hele o alanın ilim adamları arasındaki ihtilaflı konularda görüş bildirmek, eleştiri yapmak, karar verip hükme bağla-mak, bilgi sahiplerinin bile yanaşamayacağı bir iştir. Şu halde Kur'andaki bu bilgilere bir merci lazımdır. Kur'anı tebliğ eden zatın, kırk yılını içlerinde geçirdiği Hz. Muhammed'in okul, öğretmen görmediği, hatta yazma bile bilmediği kesin. Zira Kur'an, sayısız muha-liflere karşı bu ayeti bildirmiş, hiçbir düşman çıkıp da onun yazı bildiğini ileri sürememiştir. Öyleyse Kur'anın her şeyi bilen Allah Teala tarafından gönderildiği kesinlik kazanmaktadır.

49 - (Şüpheye en ufak yer yok) O, kendilerine ilim nasib edilenlerin kalblerini aydınlatan parlak ayetlerdir. Evet, Bizim ayetlerimizi zalimlerden başkası inkâr etmez. [10,96 - 97]

50 - Onlar diyorlar ki: "Ona Rabbinden ayetler (mûcizeler) indirilseydi ya! De ki: Ayetler sadece Alla-hın nezdindedir. Sizin keyfinize göre değil, kendi hikmeti gerektirdiğinde Peygamberine verir. Ben ancak gerçek durumu bildiren, uyaran bir elçiyim. [17,59]

51 - Hem kendilerine okunan bu kitabı indirmemiz onlara kâfi gelmiyor mu? Elbette bunda iman edecek kimseler için bir rahmet ve yeterli bir ders vardır. [26,197; 17,92]

52 - De ki: "Benimle sizin aranızda şahit olarak Allah yeter. O, göklerde ve yerde olan bütün her şeyi bilir. Gerçek ortada iken, batıla iman edip Allahı inkâr edenler, işte asıl ziyana ve hüsrana uğrayanlar onlar olacaktır." [69,44 - 47]

53 - Senden çarçabuk başlarına azabı getirmeni istiyorlar. Eğer belirlenmiş bir vâdesi olmasaydı azap onlara muhakkak gelmişti bile. Fakat hiç farkına varmadıkları bir sırada o kendilerine anzısın gelecektir. [8,32]

54 - Senden çarçabuk başlarına azabı getirmeni istiyorlar. Ama ne diye böyle sabırsızlanıyorlar ki? Zaten Cehennem kâfirleri kuşatmış bulunuyor. Burada sebebin hali, müsebbebin hali durumunda gösterilmiştir. Zira cehenneme girme sebebi olan inkâr ve isyan, şimdiden, kâfirleri kuşatmış bulunmaktadır. Şöyle de denilmiştir: Küfür ve isyanlar, gerçekte cehennemdir. Ama bu dünyada bu surette tezahür etmiştir.

55 - O gün azap onları hem üstlerinden hem ayaklarının altından kaplayacak da Allah onlara: "yaptıklarınızı tadın bakalım!" buyuracak. [7,41; 39,16; 21,39; 54,48-49; 52,13-16]

56 - Ey iman eden kullarım, Benim sizi yerleştirdiğim dünyam geniştir. Bir yerde dininizi uygulayamazsanız başka yere hicret edebilirsiniz. Onun için yalnız Bana ibadet ediniz.

57 - Her can ölümü tadacaktır. Sonunda Bizim huzurumuza getirileceksiniz.

58 - İman edip güzel ve makbul işler yapanları, cennetin yüksek köşklerine yerleştireceğiz. İçinden ırmaklar akan o cennetlere, onlar devamlı kalmak üzere gireceklerdir. İyi iş yapanların mükâfatları ne güzel!

59 - Onlar, sabreden ve yalnız Rablerine dayanıp güvenen müminlerdir.

60 - Nice canlı mahluk var ki rızıklarını kendileri taşıyamazlar. Ama sizi de, bütün onları da rızıklandıran Allahtır. O her şeyi hakkıyle işitir, mükemmel tarzda bilir.

61 - Eğer onlara: "Gökleri ve yeri kim yarattı? Güneşi ve Ayı kim hizmetinize amade kıldı?" diye sorarsanız elbette "Allah!" diyeceklerdir. Öyleyse nasıl oluyor da bu gerçekten uzaklaştırı-lıyorlar?

62 - Allah kullarından dilediğine bol rızık verir, dilediğinin nasibini de kısar. Muhakkak ki Allah her şeyi bilir.

63 - Eğer onlara: "Kimdir, gökten su indirip ölümünden sonra yeri canlandıran?" diye sorsan elbette: "Allahtır!" diyeceklerdir. De ki: Hamd olsun Allaha ki, kâfirler bile onun bu vasıflarını inkâr edemiyorlar. Bütün hamdler, güzel övgüler aslında Allaha mahsustur, fakat onların ekserisi bunu düşünüp anlamıyorlar.

64 - Düşünseler şunu da anlarlardı ki: bu dünya hayatı geçici bir oyun ve eğlenceden başka bir şey değildir ve ebedi ahiret diyarı ise, hayatın ta kendisidir.

65 - Gemide yolculuk yaparken boğulma tehlikesine düşünce bütün kalbleriyle yalnız Allaha yalvarırlar. O da onları kurtarıp karaya çıkarınca bir de bakarsanız ki yine müşrik oluvermişler! [17,67; 31,32]

66 - Neticede kendilerine verdiğimiz nimetlere nankörlük edip, güya geçici bir zevk alırlar. Alsınlar bakalım, yakında öğrenirler!

67 - Görmüyorlar mı ki etraflarında bulunan insanlara saldırılırken, can güvenlikleri yokken Biz Mekkeyi güvenli, emin bir belde yaptık Hâla mı batıla inanıp Allahın nimetlerini inkâr edecekler? [106,1-4; 28,57; 14,35; 90,1; 14,28]

68 - Uydurduğu yalanı Allaha isnad edenden veya kendisine gelen hakikati yalan sayandan daha zalim kim olabilir? Kâfirler için cehennemde yer mi yok!

69 - Bizim uğrumuzda gayret gösterip mücahede edenlere elbette muvaffakiyet yollarımızı gösteririz. Muhakkak ki Allah iyi davrananlarla beraberdir.


030 - RÛM SÛRESİ

30 - RÛM SÛRESİ

Sûrenin, Bizansın İranlılara yenildiği 615 yılında nazil olduğu anlaşılıyor. Burada Rumların mağlub edilip zafer kazanacaklarını bildirdikten sonra, ahiret hayatının zarurî ve makul olduğuna dair deliler getirilir. Daha sonra şirk iptal, tev-hid tesis edilir. Ölmüş, kurumuş arzı dirilten Allahın, dalâ-letteki insanlığı da kurtarıp dirilteceğine işaret edilir. Sûrenin son kısmında, hakkı kabul etmemekte ısrar eden kâfirler körlere benzetilir. Sonunda kaybedenlerin onlar olacağı, Hz. Peygamber (a.s) ın ve müminlerin sabır ve sebat göstermeleri neticesinde muzaffer olacakları müjdelenir. Böylece Sûrenin başlangıcı ile sonu güzel bir uyum ortaya koyar.

Bismillahirrahmanirrahim.

1 - Elif, Lâm, Mîm

2-3 - Rumlar yakın bir yerde mağlub oldular. Ama bu yenilgilerinden sonra galip gelecekler. Edna'l-ard: "Arap diyarının Rumlara en yakın ye-rinde" demektir. Zira Araplar arasında malum olan "arz" bundan ibarettir. Bu en yakın yer ise Şam bölgesidir. Yahut "Rum ülkesinin araplara en yakın yeri" demektir. Bi'setin 5. yılında Mekke müşriklerinin müminlere tazyikleri artmıştı. Müslümanlar Habeşistana hicrete yönelmişlerdi. Sasaniler de Bizansı çok müthiş bir şekilde mağlup etmiş Ürdün, Filistin, Mısır, hatta Anadoluyu onlardan alarak İstanbul boğazına Kadı-köy'e dayanmışlardı. Gerek müslümanların, gerek Rumların üç-beş sene gibi bir zamanda düşmanlarını yenecekleri, hiç kimse-nin hayal edemeyeceği bir şeydi. Böyle iken 2-5. ayetler iki gaybî müjde verdi: Rumların galib geleceği sırada müslümanların da zafer kazanacakları müjdelendi. Herakliyus 624 de Azerbaycana kadar ilerledi-ğinde, müslümanlar da Bedir Zaferini kazandılar. 627 de en büyük darbeyi vurup nihai zaferi kazanırken, müslümanlar Hudeybiye zaferini gerçekleştirdiler.

4-5 - Bir kaç yıl içinde. Çünkü işleri karara bağlama yetkisi, başında da sonunda da Allaha aittir. O gün, müminler de, Allahın verdiği zafer saye-sinde sevinecekler. Allah dilediğini muzaffer kılar. Zira O mutlak galibdir, sınırsız merhamet ve ihsan sahibidir. [5,82 - 83]

6 - Bu, Allahın vâdidir. Allah verdiği sözden caymaz, fakat insanların ekserisi bunu bilmezler.

7 - Bildikleri, sadece dünya hayatının dış görünüşüdür; ama ahiretten habersiz, gafildirler.

8 - Onlar azıcık olsun kendi başlarına kalıp düşünmediler mi ki: Allah gökleri, yeri ve ikisinin arasında olan bütün varlıkları gerçek bir gaye ile, belirli bir vâdeye kadar yaratmıştır. Ama insanların bir çoğu, Rablerinin huzuruna çıkacaklarını inkâr ediyorlar.

9 - Onlar dünyayı hiç dolaşmıyorlar mı ki, kendilerinden önce yaşayanların akıbetlerinin nasıl olduğuna bakıp anlasınlar? Onlar, kendilerinden daha güçlü idiler. Toprağı altüst etmiş, sular, maden, ekin gibi hususlardan yararlanmış ve şimdikilerin yeri imar edişlerinden daha fazlasıyla imar etmişler, resûlleri de kendilerine aşikâr, parlak deliller getirmişlerdi. Ama hakikati reddettiler ve sonuçta yok olup gittiler. Allah onlara asla zulmetmedi, lakin onlar kendi öz canlarına zulmettiler.

10 - Sonra, o fenalık yapanların âkıbetleri, en fena bir âkıbet oldu. Çünkü Allahın ayetlerini yalan saydılar, bir taraftan da onlarla eğleniyorlardı. [6,110, 61,5; 5,49]

11 - Allah, kâinatı yaratmaya ilkin başlayan, sonra onu tekrar yapan, öldürdükten sonra diriltendir. İşin sonunda da hesap vermek üzere O'nun huzuruna götürüleceksiniz.

12 - Kıyamet koptuğu gün, o suçlu kâfirler ümitlerini tamamen kesip susarlar.

13 - Şeriklerinden kendilerine birtek dahi şefaatçi bulunmaz, zaten onlar şeriklerini de red ve inkâr edeceklerdir.

14 - Kıyamet Saati gelip çattığında, işte o gün, müminlerle kâfirler birbirilerinden ayrılırlar. Müminler cenneti, kâfirler ise cehennemi dolduracaklardır.

15 - İman edip güzel ve makbul işler yapanlar cennet bahçelerinde ağırlanıp neşelenirler.

16 - İnkâr edip ayetlerimizi ve öldükten sonra dirilmeyi, Allahın huzuruna çıkmayı yalan sayanlar ise tutuklanıp azaba atılmak üzere getirilirler.

17 - Haydi siz akşama girerken, sabaha çıkarken Allahı takdis ve tenzih edin, namaz kılın.

18 - Göklerde ve yerde hamd, güzel övgü O'na mahsustur. İkindi vaktinde de, öğleye girerken de O'nu takdis ve tenzih edin, namaz kılın. [91,3-4; 92,1-2; 93,1-2]

19 - O, ölüden diriyi çıkarır, diriden ölüyü çıkarır ve ölmüş toprağa hayat verir. İşte siz de öldükten sonra böylece diriltileceksiniz. [36,33-34; 22,5-7; 7,57]

20 - O'nun varlığının ve kudretinin delillerinden biri: sizi topraktan yaratmış olmasıdır. Sonra dünyaya yayılmış beşeriyet haline geldiniz.

21 - O'nun varlığının ve kudretinin delillerinden biri de: kendilerine ısınmanız için, size içinizden eşler yaratması, birbirinize karşı sevgi ve şefkat var etmesidir. Elbette bunda, düşünen kimseler için ibretler vardır. [7,179]

22 - O'nun varlığının ve kudretinin delillerinden biri de: gökleri ve yeri yaratması, lisanlarınızın ve renklerinizin farklı olmasıdır. Elbette bunda bilen ve anlayan kimseler için ibretler vardır. [4,1; 78,8]

23 - Onun varlığının ve kudretinin delillerinden biri de: geceleyin veya gündüzün uyumanız ve O'nun geniş lütfundan geçim vesilelerini aramanızdır. Elbette bunda işiten kimseler için ibretler vardır.

24 - Onun delillerinden biri de: gâh korku, gâh ümit vermek için size şimşeği göstermesi, gökten bir su indirip ölmüş toprağa onun sayesin-de hayat vermesidir. Elbette bunda aklını çalıştıran kimseler için ibretler vardır.

25 - Onun varlığının ve kudretinin delillerinden biri de: göğün ve yerin, Kendisinin buyruğu ile kaim olmaları, belirlenen yerde sapasağlam işlerinin başında bulunmalarıdır. Sonra sizi yattığınız yerden bir çağırdı mı, birden kabirlerinizden çıkıverirsiniz! [35,41; 22,65; 17,52; 79,13-14; 36,53]

26 - Göklerde ve yerde kim varsa Onundur. Onların hepsi, isteyerek veya istemeyerek Ona divan durmaktadır.

27 - Mahlûkları ilkin yoktan yaratan, ölümden son-ra da dirilten Odur. Bu diriltme Ona göre pek kolaydır. Göklerde ve yerde en yüce sıfatlar Onundur. O Aziz ve Hakimdir: Mutlak galibdir, tam hüküm ve hikmet sahibidir.

28 - Bakın, Allah size kendi hayatınızdan bir temsil getiriyor: Hiç, elinizin altındaki köle ve hizmetçilerden, size nasib ettiğimiz servette, onların payları da sizinki ile eşit olacak derecede, kendinize ortak yaptığınız, kendinize itibar ettiğiniz kadar onlara da itibar edip saydığınız ortaklarınız var mıdır? İşte Biz aklını kullanan kimseler için ayetlerimizi böyle açıklıyoruz.

29 - Fakat zalimler bir bilgiye dayanmaksızın, körükörüne heva ve heveslerine tabi oldular. Allahın şaşırttığını artık kim doğru yola getirebilir? Bu işte onlar hiç bir yardımcı bulamazlar.

30 - O halde sen, yüzünü ve özünü, halis muvahhid olarak dine yönelt. Yani Allahın insanları yaratmasında esas aldığı o fıtrata uygun hareket et. Allahın bu hilkatini kimse değiştiremez. İşte dosdoğru din budur. Fakat insanların ekserisi bunu bilmezler, anla-mazlar. [17,172; 12,103; 6,116]

31-32 - Başka her şeyden geçerek Ona tam gönül verin, Ona karşı gelmekten sakının, namazı hakkiyle ifa edin. Ve asla dinlerini parça parça edip kendileri de öbek öbek olan o müşriklerden olmayın. Öyle ki her hizip, kendi yanındakiyle böbürlenmektedir [6,159].

33-34 - İnsanlar bir derde düşünce başka her şeyi unutarak yalnız Rablerine gönülden yalvarırlar; Sonra Allah onlara nezdinden bir rahmet ve bolluk tattırınca, bir de bakarsın ki onlardan bir kısmı Rablerine eş, ortak koşuyor ve böylece Allahın nimetlerine nankörlük ediyorlar. De ki: "Bir süre eğlenin bakalım, yakında öğre-nirsiniz!"

35 - Yoksa Biz onlara bir ferman indirmişiz de, o ferman mı Allaha şirk koşmalarını bildiriyor?

36 - İnsanlara bir nimet, bir bolluk tattırdığımızda onunla sevinip şımarırlar. Şayet kendi yaptıkları sebebiyle başlarına bir fenalık gelirse, hemen ümitsizliğe düşerler. [11,10]

37 - Görüp anlamıyorlar mı ki Allah dilediği kimse-nin nasibini bol bol verir, dilediğinin nasibini kısar. Elbette bunda iman edecek kimseler için alınacak ibretler vardır.

38 - O halde yakınlarına, yoksula ve yolcuya hakkını ver. Allahın rızasına nail olmak isteyenler için böyle yapmak daha hayırlıdır. Felaha erenler de işte onlardır.

39 - Şunu unutmayın: Başkalarının mallarıyla artış sağlasın diye faize verdiğiniz para, zahiren fazlalaşsa da Allah'ın nezdinde artmaz. Ama Allahın rızasını arzulayarak verdiğiniz zekâtlar O'nun nezdinde bereketlenir İşte böyle yapanlar ödüllerini kat kat artırırlar.

40 - Allah O yüce Rabdir ki sizi yaratır, sonra rızıklandırır, sonra tayin ettiği vâde geldiğinde sizi öldürür, sonra da diriltir. Düşünün bakalım: Sizin, ibadette Allaha ortak yaptığınız putlar içinde bunlardan herhangi bir şeyi yapan var mı? Allah onların iddia ettikleri ortaklardan Münezzeh-tir, Yücedir.

41 - Allahın buyruklarını umursamayan şu insanların kendi tercihleri ile yaptıkları işler yüzünden karada ve denizde (bütün dünyada) bozukluk ortaya çıktı, nizam bozuldu. Doğru yola ve isabetli tutuma dönme fırsatı vermek için, Allah, yaptıklarının bazı kötü neticelerini onlara tattırır. [7,168] [21,35; 2,155]

42 - De ki: "Dünyayı gezin de daha önce geçmiş toplumların âkıbetlerinin nasıl olduğuna bakıp anlayın. Onların da ekserisi müşrik idiler."

43 - Öyleyse Allah tarafından, o geri çevirilmesi mümkün olmayan gün gelmeden önce, sen yüzünü, özünü dürüst bir şekilde gerçek dine yönelt. O gün insanlar zümre zümre ayrılacaklardır.

44 - Kim inkâr ederse inkârının zararı kendisinedir. Kimler de güzel ve makbul işler yaparlarsa, onlar da kendileri lehine iyi bir hazırlık yapmış olurlar.

45 - Zira Allah iman edip güzel ve makbul işler yapanları lütfu ile ödüllendirecektir. O kâfirleri asla sevmez.

46 - O'nun varlığının ve kudretinin delillerinden biri de: size rahmet eserlerini tattırması, emri ile gemilerin akıp gitmesi ve O'nun lütfundan nasib aramanız ve şükret-meniz için, rüzgârları müjdeci olarak göndermesidir.

47 - Ey Resûlüm! Biz senden önceki ümmetlere de resuller gönderdik. O peygamberler ümmetlerine parlak deliller getirdiler, ama çoğu iman etmedi. Biz de o suçlulardan intikam aldık. Çünkü müminleri desteklemek, Bize düşen borç idi. [10,103; 6,12] Mûcizeler bu parlak delillerin bir kısmıdır. Allahın kâfirlerden intikam alması ise, onları cezalandırarak o zalimlerden, müminlerin intikamını alması demektir.

48 - Allah o azamet sahibidir ki rüzgârları gönderir, rüzgârlar bulutları kaldırır. Sonra o bulutları gökte dilediği gibi yayar ve par-ça parça dağıtır. Bir de bakarsın ki aralarından yağmur akıp duruyor! Derken onu kullarından dilediklerine ulaştırınca, derhal yüzleri gülüverir. [7,57]

49 - Halbuki onlar, daha önce Allahın üzerlerine yağmur indireceğinden tamamen ümitsiz idiler.

50 - İşte bak, Allahın rahmetinin eserlerine, ölmüş toprağa nasıl hayat veriyor! İşte bunları yapan kim ise, ölüleri de O diriltecektir. O, her şeye hakkiyle kadirdir.

51 - Eğer Biz onlara sıcak, kavurucu bir rüzgâr göndersek, onlar da o yeşillikleri sararmış, kavurulmuş görseler, ondan sonra nankörlük etmeye koyulurlar. [56;63-67]

52 - Şunu bil ki: Sen ne ölülere sesini duyurabilirsin, ne de arkasını dönüp uzaklaşan sağırlara bu da-veti işittirebilirsin. [63,36; 67,10]

53 - Sen, körleri de şaşkınlıktan, yanlış yola girmekten kurtaramazsın. Sen ancak, ayetlerimize iman etmeye yatkın kimselere çağrını duyurabilirsin, çünkü onlar hakka teslim olurlar.

54 - Allah o kadirdir ki sizi bir zaaftan yaratmakta, sonra zaafın ardından bir kuvvet yaratmakta, müteakiben kuvvetten sonra bir zaaf ve ihtiyarlık yapmaktadır. O dilediğini yaratır. Her şeyi bilen, her şeye Kadir olan, yalnız O'dur.

55 - Kıyamet Saati gelip çattığında suçlu kafirler yemin ederek dünyada sadece bir saat kaldıklarını ileri sürerler. Onlar dünyada iken de doğruluktan yalana işte böyle döndürülüyorlardı.

56 - Kendilerine ilim ve iman nasib edilenler ise derler ki: "Siz Allahın kitabınca ba's (dirilme) gününe kadar durdunuz. İşte bugün dirilme günüdür, fakat siz bunu bilmi-yordunuz."

57 - O gün zalimlere, mazeretleri fayda vermeye-ceği gibi, onlardan tarziye vermeleri de istenilmez. Dünyaya gönderilip Allahı razı etme, imanlı bir hayat sürme fırsatı verilmez.

58 - Biz gerçekten bu Kur'anda insanlar için nice meseller getirdik. Eğer sen onlara karşı istedikleri bir mucizeyi getirmiş olsan dahi, o kâfirler: "Siz ancak mubtılsınız, batıl peşindesiniz, derler. [10,96-97; 6,111; 15,14-15]

59 - İşte Allah, ilim peşinde olmayan, gerçeği aramayanların kalplerini böyle mühürler.

60 - O halde sabret! Çünkü Allahın vaadi kesindir. Sakın ona inanmayanlar seni paniğe düşürmesin, seni dayanıksız bulmasın ve seni endişelendirmesinler.


031 - LUKMAN SÛRESİ

31 - LUKMAN SÛRESİ

Mekkede nazil olup 34 ayettir. Sure-i Şerifenin konuları arasında en dikkate değer bölüm Hz. Luk-man'ın oğluna yaptığı nasihatları nakleden kısım olduğundan, bu hakikatlerin önemini göstermek üzere sûreye Lukman adı verilmiştir. Lukman, Kur'anda adı geçen tek hekim olmaktadır. Önce Kur'anın hikmet dolu olan bir kitap olduğu vurgulanır. Sonra Allahın kâinattaki kudret, hikmet ve birliğine dair bazı deliller zikredilir. Peşinden Lukman'ın hikmetin ta kendisi olan tavsiyeleri bildirilir. Böylece akıl ve tefekkürün gayesi olan hikmet, beşeriyet için bir ideal olarak gösterilir. Daha sonra bazı vahdaniyet delilleri, insanın Rabbine ve O'nun dinine olan ihtiyacı bildirilip, bilgisi ne kadar ilerlerse ilerlesin insan için gayb olarak kalacak bir alanın hep mevcud olacağı hatırlatılır.

Bismillahirrahmanirrahim.

1 - Elif, Lâm, Mim.

2 - Şunlar hikmet dolu Kitabın ayetleridir.

3 - İyi davrananlar için hidayet rehberidir, rahmettir.

4 - Onlar namazı hakkiyle ifa ederler, zekâtı verirler, ahirete de tam olarak iman ederler.

5 - İşte onlardır Rablerinden bir hidayet üzere olanlar ve işte onlardır felah bulanlar.

6 - Öyle insanlar vardır ki hiçbir delile dayanmaksızın halkı Allah yolundan saptırmak ve onunla alay etmek için laf eğlencesi satın alır. İşte onları zelil ve perişan eden bir azap vardır. [39,23] Nadr İbn Haris adında Mekkeli bir müşrik, İran'la yaptığı ticaret esnasında acem masalları ihtiva eden kitaplar satın almış ve Mekkeli hemşehrilerine getirerek şöyle demişti: "Muhammed size Âd ve Semûd halklarının masallarını anlatıyor. Ben de size Rum ve Acem masallarını söyleyeceğim." Bunları okuyarak, aklı sıra halkı, Kur'andan uzak tutmaya çalışırdı. Bazı müfessirler lehv'i, "Allah yolundan alıkoyan şarkı" olarak tefsir ederler. Nüzul sebebi olarak zikredilen bu olaylarla beraber, ayetin beyanının genel olup Kur'anla alay edenlerin hepsini kapsadığı meydandadır.

7 - Kendisine ayetlerimiz okunduğunda, sanki onları işiten kendisi değilmiş gibi, sanki kulaklarında ağırlıklar varmış gibi son derece kibirli olarak sırtını dönüp uzaklaşır. Onları gayet acı bir azapla müjdele!

8 - İman edip, güzel ve makbul işler yapanlara naim cennetleri vardır.

9 - Ebedi kalmak üzere oralara girerler; Allahın vâdi haktır, gerçektir. O, Aziz ve Hakimdir: mutlak galiptir, tam hüküm ve hikmet sahibidir.

10 - O gökleri, gördüğünüz gibi, direksiz yarattı. Yere de, sizi sarsmaması için, ağır baskılar, yani ulu dağlar koydu ve orada her türlü canlıyı üretip yaydı. Gökten de bir su indirdik de orada her güzel çifti yetiştirdik. Diğer muhtemel mana: "O, gökleri, görebilece-ğiniz direkler olmaksızın yarattı."

11 - İşte bunlar Allahın yarattıklarıdır. Peki, gösterin bakalım Ondan başkası ne yaratmış! Doğrusu, o zalimler besbelli bir sapıklık içindedirler.

12 - Biz Lukmana "Allaha şükret" diye hikmet verdik. Kim şükrederse kendisi için şükreder. Kim nankörlük ederse bilsin ki Allah müstağnidir, hiçbir şeye muhtaç değildir, her türlü övgüye layıktır. [17,7]

13 - Lukman oğluna nasihat ederken: "Evladım! dedi, sakın Allaha eş, ortak uydurma. Çünkü şirk pek büyük bir zulümdür. [17,23]

14 - Biz insana, annesine babasına iyi davranmasını emrettik. Zira annesi onu nice zahmetlerle karnında taşımıştır. Sütten kesilmesi de iki yıl kadar sürer. İnsana buyurduk ki: "Hem Bana, hem de annene babana şükret, unutma ki sonunda Bana dönecek-siniz." [2,233; 46,15; 17,24]

15 - "Eğer onlar seni, şerik olduğuna dair hiçbir bilgin olmadığı şeyleri, Bana ortak saymaya zorlarlarsa sakın onlara itaat etme. Ama o durumda da kendileriyle iyi geçin, makul bir tarzda onlara sahip çık. Bana yönelen olgun insanların yolunu tut. Sonunda hepinizin dönüşü Bana olacak ve Ben işlediklerinizi tek tek size bildirip karşılığını vereceğim. "Kendileriyle iyi geçin, makul bir tarzda onlara sahip çık" demek günaha iştirak etmeksizin islamın razı olacağı iyilik ve insanlığın gerektireceği şekilde beraberlerinde bulun. Mesela yemek, içmek, giymek gibi ihtiyaçlarını düzene koymak, eziyet etmemek, ağır söylememek, hastalıklarını tedavi ettirmek, vefatların-da defnetmek gibi dünyaya ait yardımlarda bulunmak demektir.

16 - "Evladım, yapılan iş; bir hardal tanesi kadar küçük de olsa, bir kayanın içinde saklı da olsa, yahut göklerin veya yerin herhangi bir noktasında bile bulunsa, mutlaka Allah onu meydana çıkarır. Allah öyle Latif, öyle Habirdir: İlmi gizliliklere pek kolay bir tarzda nüfuz eder. [21,47; 99,7-8]

17 - Evladım, namazı hakkiyle ifa et, iyiliği yay, kötülüğü de önlemeye çalış, ve başına gelen sıkıntılara sabret. Çünkü bunlar azim ve kararlılık gerektiren işlerdendir.

18 - Kibirli davranarak insanlara yüzünü dönme, yerde çalımlı çalımlı yürüme! Çünkü Allah kibirle kasılan, kendini beğenmiş, övünüp duran kimseleri asla sevmez. [17,37]

19 - Yürürken ölçülü, mûtedil yürü. Konuşurken sesini ayarla, bağırarak konuşma. Unutma ki seslerin en çirkini, avazı çıktığınca bağı-ran eşeklerin sesidir.

20 - Görmüyormusunuz ki Allah göklerde ve yerde olan şeyleri size ram edip hizmetinize vermiş. Görünen görünmeyen bunca nimete sizi garketmiş? Yine de, öyle insanlar var ki hiçbir bilgiye, yol gösterici bir rehbere veya aydınlatıcı bir kitaba dayanmaksızın Allah hakkında tartışıp durur.

21 - Kendilerine: "Gelin, Allahın indirdiği buyruklara uyun" denilince: "Hayır, biz babalarımızdan ne görmüşsek onu uygularız, sadece onlara uyarız" derler. Peki Şeytan atalarını o harlı ateş azabına çağırmış olsa da mı onların peşinden gidecekler? [2,170; 43,22]

22 - Kim etrafına hep iyi davranarak yüzünü ve özünü Allaha teslim ederse o kimse en sağlam tutamağa sarılmıştır. Bütün işlerin sonu Allaha raci olur. Kararlar onun divanından çıkar.

23 - Her kim de dini inkâr ederse, onun küfrü seni üzmesin. Sonunda Bize dönecekler ve Biz de onlara yaptıkları her şeyi bir bir bildirip karşılığını vereceğiz. Allah kalblerden geçen düşünceleri dahi bilir. [10,70] "bildireceğiz" demekten maksad, yaptıkları bütün kötülükleri bildirip onların ikrarlarını almaktır.

24 - Biz onlara kısa bir süre ömür sürme imkanı veri-riz, ondan sonra da şiddetli bir azaba mahkûm ederiz.

25 - Şayet onlara: "Gökleri ve yeri yaratan kimdir?" diye soracak olursan, elbette "Allahtır" diye cevap vereceklerdir. De ki: el-Hamdü lillah! ki müşrikler bile Onu inkâr edememektedirler. Fakat onların ekserisi bunun anlamını bilmezler. (Yani o müşrikler bu itiraflarıyla, çelişki içine girdiklerini farketmezler).

26 - Göklerde ve yerde ne varsa Allahındır. Muhakkak ki Allah Müstağnidir, Hamiddir: Hiç bir şeye ihtiyacı yoktur, her türlü övgüye O layıktır.

27 - Eğer Allahın kelimelerini yazmak üzere, dünyadaki bütün ağaçlar, kalem olsaydı ve denizlere de yedi deniz daha katılıp bütün onlar da mürekkep olsaydı, bunlar tükenir yine de Allahın sözleri tükenmezdi. Allah, öyle Aziz, öyle Hakimdir: Üstün kudret, tam hüküm ve hikmet sahibidir. [3,39-45; 4,171; 18,109; 54,50; 79,12-13]

28 - Ey insanlar, sizin hepinizi yaratmak veya hepinizi öldükten sonra diriltmek bir tek kişiyi diriltmek gibidir. Allah her şeyi hakkiyle işitir ve görür. [36,82; 54,50]

29 - Bilmiyor musun ki Allah geceyi gündüze katıyor, gündüzü geceye katıyor, böylece sürelerini uzatıp kısaltıyor. Güneşi ve Ayı râm etmiş, hizmete koşmuş, her biri belirlenen bir vâdeye kadar akıp gidiyor. Gerçekten Allah bütün yaptıklarınızdan haberdardır. [22,70; 65,12]

30 - Bu, böyledir. Çünkü Allah gerçeğin, hakkın ta kendisidir. Müşriklerin Ondan başka yalvardıkları tanrılar ise batıldır. Gerçekten Allah çok Yücedir, çok Büyüktür.

31 - Görmezmisiniz ki gemiler Allahın lütfu ile denizde yüzüyor. Bu, Allahın varlığının ve kudretinin bazı delillerini göstermek içindir. Elbette bunda pek sabırlı, çok şükürlü olanlar için ibretler vardır.

32 - Denizde iken onları dağlar gibi dalgalar kapladığında, bütün kalbleriyle yalnız Allaha yalva-rırlar. Fakat onları kurtarıp karaya çıkarınca bir kısmı işi gevşetir, imanla inkâr arasında ortada kalır. Bizim ayetlerimizi gaddar ve nankör olandan başkası inkâr etmez. [17,67; 29,65; 35,32]

33 - Ey insanlar, Rabbinize karşı gelmekten sakının. Öyle bir günden çekinin ki o gün hiç bir baba evladına asla fayda veremez, evlad da babasına fayda sağlayamaz. Allahın vâdi elbette gerçektir. O halde sizi dünya aldatmasın ve çok hilekâr Şeytan da sizi Allah ile aldatmasın, Allahın affına güvendirmesin. [4,120; 14,22]

34 - Kıyamet saatinin ne zaman geleceğini yalnız Allah bilir. Yağmuru da O indirir, rahimlerde olanı O bilir. Hiç kimse yarın ne kazanacağını bilemez. Hiç kimse nerede öleceğini de bilemez. Herşeyi mükemmel tarzda bilen ve her şeyden haberdar olan Allahdır. [6,59] Bazı alimlerimiz bu ayetteki beş bilinmeyen konuya mugayyebat-ı hamse derler. Bir hadis-i şerifte de bunu teyid etmek üzere "Beş şey vardır ki onları Alahdan başkası bilemez" buyurulduktan sonra bu ayet zikredilmiştir. Münavi'nin dediği gibi, hadisin manası: "Bu beş şeyi Allahdan başkası, bütün özellik ve incelikleriyle. bilemez." Şu halde bu hadis Allah Tealanın bazı makbul kullarına, hatta bu beşten bazı gaybî şeyleri bildirmesine mani değildir. Çünkü O, sınırlı gayblardandır. Mutezilenin bunu inkâr etmesi de manasızdır. Bir de şuna dikkat etmek gerekir. Gayb, mutlak gayb ve izafi gayb diye iki çeşittir. Ayet, mutlak gaybın, başkası tarafından bilinmesini reddediyor. İzafi gayb, bazı şartlara, bazı durumlara, bazı şahıslara göre gayb iken bazılarına göre gayb olmayan hususlara denir. Mesela İstanbul'daki insan, Tokyo'da cereyan eden hadiseyi bilemez. Ama vasıtalara sahip olan kimse, televizyon teknolojisi sayesinde görebilir. Bir sene sonra yağmurun ne zaman, ne kadar yağacağı mutlak gaybdır. Ama Allah, dünya atmosferinde yağmurun sebeplerini varettikten sonra, diğer insanlar için yağmur zamanını bilmek gayb olduğu halde, meteoroloji uzmanları tahmin raporu verebilir. Diğer bir konu ana karnındaki ceninin cinsiyetini bilme işidir. Son dönemde ultrason gibi cihazlarla bunu tesbit mümkündür. Ayet-i kerime "Rahimlerde olanı yalnız Allah bilir" buyuruyor. "Mâ" Arapçada en umumi bir lafızdır. Kapsamı son derece geniştir. Doğacak çocuğun her türlü maddi özelliklerine, genetik özelliklerine şamil olduğu gibi bütün istidatları, kabiliyetleri, hayat mukadderatı, ta cennete veya cehenneme gi-rinceye kadar bütün özellik ve ayrıntıları dahildir ki bunların yanında kız mı erkek mi olacağı meselesi zikre bile değmez. Geçen asırlardaki müfessirler için, cinsiyeti bilmek mutlak gayb durumunda olduğundan, bazıları bilinmeyecek şeylere misal verme kabilinden bunu söz konusu etmişlerdir.


032 - SECDE SÛRESİ

32 - SECDE SÛRESİ

Mekkede indirilmiş olup 30 ayettir. 15. ayetinde, ayetleri dinleyen müminlerin secdeye kapandığını ifade etmesinden ötürü bu Sûreye Secde Sûresi denilmiştir. Bu ayet, tilavet secdesi ayetlerindendir. Sûrenin gayesi, iki bölüm halinde yer almıştır. Birincisi: Kur'anın Alahın sözü olup, onu kabul edenlerin ve etmeyenlerin akıbetlerini bildirmek. İkincisi: Hz. Mûsa (a.s) a da böyle bir hak kitap verilerek İsrailoğullarının doğru yola ve zafere ulaştırılması. Ahirette gerçekleşecek bazı durumlar bildirilip sûre, müminleri müjdeleyerek sona erer.

Bismillahirrahmanirrahim

1 - Elif, Lâm, Mîm.

2 - Bu Kitabın, âlemlerin Rabbi tarafından indirildiğinde hiç bir şüphe yoktur.

3 - Yoksa: "Onu uydurdu" mu diyorlar? Bilakis, o gerçeğin ta kendisidir. Senden önce kendilerini uyaran hiçbir peygamber gelmemiş olan bir toplumu, doğru yolu bulmaları ümidiyle uyarman için Rabb'in tarafından gönderilmiştir. [30,41] İsmailoğulları içinde çıkan tek Peygamber, Hz. Muhammed (a.s) dır.

4 - Allah o hak Mabuddur ki gökleri, yeri ve ikisinin arasındaki varlıkları altı günde yaratmış, sonra da Arşına kurulmuş mutlak hükümrandır. [7,54] Sizin Ondan başka ne hâmîniz, ne şefaatçiniz yoktur. Hâla gereğince düşünmez misiniz?

5 - Gökten yere kadar her işi düzenleyip yönetir. Sonra bütün bu işler, sizin hesabınıza göre bin yıl tutan bir günde Ona yükselir. [65,12] Sırlar dolu bir ayet. Akrebiyyet ile kurbiyyetin farkına işaret ediyor. Allah kulunda dilediği anda tasarruf eder, ona "Şahdamarından daha yakındır" Nasıl ki Güneşin ışınları bütün parlak şeylere bir anda ulaşır. Kul ise Ondan çok uzaktır. Ona yükselmesi ömürlere sığmaz. Nitekim, yerdeki parlak şeyler Güneşe yükselemezler. Ayette geçen "emr" iş demek olup maksat, kâinattaki bütün hadiselerdir.

6 - İşte gaybı ve şehadeti, görünmeyen ve görünen âlemleri bilen, mutlak galebe ve kudret, mutlak rahmet sahibi O'dur.

7 - Yarattığı herşeyi güzel ve muhkem yapıp insanı ilkin çamurdan yarattı.

8 - Sonra onun neslini, önemsiz bir suyun özünden, menîden üretti.

9 - Sonra ona en uygun şeklini verdi, ona ruhundan üfledi. Size kulaklar, gözler, gönüller verdi. Ne az şükrediyorsunuz!

10 - Bir de: "Â! Toprağın dibinde toz olup kaybolduğumuz zaman, gerçekten bu hale gelmiş olan bizler mi yeniden yaratılacağız!" derler. Hatta onlar Rablerinin huzuruna varacaklarını da inkâr ederler.

11 - Sen de ki: "Sizi, canınızı almakla görevlendirilen Ölüm Meleği vefat ettirecek, sonra da Rabbinizin huzuruna götürüleceksiniz."

12 - Bir görseydin o suçluları: Rablerinin huzurunda, mahçupluktan başları önlerine eğilmiş şöyle derken: "Gördük, işittik ya Rabbenâ! Ne olur bizi dünyaya bir gönder! Öyle güzel, makbul işler yaparız ki! Çünkü gerçeği kesin olarak biliyoruz artık! [19,38; 67,10; 6,27-29]

13 - Eğer dileseydik bütün insanlara hidayet verir, doğru yola koyardık. Lakin "Cehennemi cinlerden ve insanlardan bir kısmıyla dolduracağım" hükmü kesinleşmiştir. [10,99]

14 - "Öyleyse, siz nasıl bugünkü buluşmayı unuttunuz ve bu unutmayı ömür boyu sürdürdüyseniz, Biz de bugün sizi unuttuk. Yaptıklarınızdan ötürü, tadın bakalım sürekli azabı!" [45,34; 78,27-30]

15 - Bizim ayetlerimize ancak o kimseler inanır ki kendilerine o ayetler hatırlatıldığında, derslerini hemen alır, secdeye kapanır, Rablerine hamd, O'nu takdis ve tenzih ederler, asla kibirlenmezler.

16 - Teheccüd namazı kılmak için yataklarından kalkar, cezalandırmasından endişe ederek, rahmetinden ümid içinde olarak Rablerine dua edip yalvarırlar ve kendilerine nasib ettiğimiz mallardan Allah yo-lunda harcarlar.

17 - İşte onların dünyada yaptıkları makbul işlere mükâfat olarak gözlerini aydın edecek, gönüllerini ferahlatacak hangi sürprizlerin, hangi nimetlerin saklandığını hiçkim-se bilemez. Bu ayet cennet nimetlerini pek güzel tavsif etmektedir. Hiç kimse kendisine saklanan nimetleri bilemez. Çünkü bu nimetler maddi gözlerden saklıdır. İbn Abbas'ın dediği gibi, bu dünyada, cennete dair bileceğimiz şeyler, sadece birtakım isimlerden ibarettir. Onların gerçek mahiyetleri dünyadaki hallerinden farklıdır. Hadis-i Kudsi "Salih kullarıma öyle nimetler hazırladım ki: ne göz görmüş, ne kulak işitmiş, ne de beşerden birinin hatırından geçmiştir."

18 - Öyle ya, mümin olan, hiç fasık gibi olur mu? Bunlar asla bir olamazlar. [45,21; 38,28; 59,20]

19 - İman edip, güzel ve makbul işler işleyenlere, yaptıklarına karşılık konukluk olarak Me'va Cennetleri vardır.

20 - Yoldan çıkmış fasıkların ise barınakları cehennemdir. Her ne zaman oradan çıkmak isteseler yine oraya itilirler. Onlara: "Cehennem azabını yalan sayıyordunuz. Tadın da görün bakalım!" denir. [22,22]

21 - O kâfirlerin dönüş yapmaları ümidiyle, onlara en büyük azaptan önce, dünyada açlık, musibet, esaret, ölüm gibi peşin bir azap tattıracağız.

22 - Rabbinin ayetleri ile kendisine nasihat edildiğinde sırtını dönüp uzaklaşan kimseden daha zalim kimse olur mu? Biz o suçlulardan elbet intikam alıp onları cezalandıracağız.

23-24 - Şu bir gerçektir ki, sana verdiğimiz gibi Musaya da Kitap vermiş, sana vahyettiğimiz gibi ona da vahyetmiştik. Dolayısıyla onun da böyle bir vahiy aldığından hiç tereddüdün olmasın. Biz ona verdiğimiz Kitabı, İsrailoğullarına rehber kıldık. Onlar sabrettiği ve ayetlerimize kesin olarak inandıkları müddetçe, Biz, emir ve irşadımızla onlardan doğru yolu göste-ren önderler tayin ettik. [17,2] Ayet-i kerime, Hz. Musa (a.s) a, Hz. Muhammed (a.s) ın dünyayı şereflendireceğine dair bilgi ihtiva eden bir kitabın gönderildiğini ifade etmektedir. Yahut maksad şudur: İlahi vahiy yalnız Hz. Muhammed (a.s) a verilmiş değildir. Daha önce Hz. Musa'ya da verilmişti. Onun için bu hususta şüpheye düşmek akıl kârı değildir.

25 - Senin Rabbin kıyametteki büyük duruşma günü ihtilaf ettikleri hususlarda onlar arasında kesin hükmü elbet verecektir. [45,16-17]

26 - Yurtlarında dolaştıkları nice nesillerin hayatlarını sona erdirmemiz, onları doğru yola irşad etmiyor mu? Elbette bunda ibretler vardır. Hâla nasihat dinlemeyecekler mi? [19,98; 7,92; 27,52; 22,45-46]

27 - Görmüyorlar mı ki biz otsuz, kır araziye su sevkediyoruz, onun sayesinde, hayvanların ve kendilerinin yiyecekleri ekinleri yetiştiriyoruz. Hâla bunları görmeyecekler mi?

28 - Bir de: "Eğer iddianızda doğru iseniz bu fetih (zafer veya kesin hüküm) ne zaman? derler.

29 - De ki: "Fetih günü, kâfirlere imanları fayda vermez, onlara mühlet de verilmez." [4,84-85]

30 - Şimdi sen onları kendi hallerine bırak. Yardımımızı veya onların helâk edilmelerini bekle. Çünkü onlar da senin helâk olmanı bekliyorlar. [52,30; 11,93; 44,59]


033 - AHZÂB SÛRESİ

33 - AHZÂB SÛRESİ

Medine'de hicri 5. yılın sonlarında nazil olmuştur. 73 ayettir. "Birleşik düşman grupları (Ahzab) veya Hendek savaşı bu sûre-i şerifenin en çok yer ayırdığı bir konu olduğundan, sûre bu isimle adlandırılmıştır. Bu sûre birtakım içtimai esasları, özellikle Hz. Peygamber (a.s) ın örnek aile hayatını vesile ederek bildirir. Tebenni, zıhar gibi bazı gelenekleri kaldırır. Peygambere karşı müminlerin davranışı, kadınların örtünmeleri, aile hayatı, gerçek müminlerin vasıfları, münafıkların karakteristik davranışları anlatılır. İnsanın büyük emaneti yüklenip, müminlerin buna sadık kaldıkları, münafık ve kafirlerin ise hıyanet ettikleri bildirilerek sûre sona erdirilir. Ahzab: Grup, bölük, parti manasına gelen hizb'in çoğuludur. Hicri 5. yılda Mekke müşrikleri, diğer müşrik kabilelerle güç birliği yaparak Medine şehrini kuşatıp İslamiyeti imha etmeye teşebbüs etmişlerdi. Bu itilaf kuvvetlerinin hücûmundan bahseden sûre, bu isimle anılmıştır. Neticede umduklarının aksi oldu, perişan olup kaçtılar. Bu tarihten sonra müslümanlara bir taarruz hareketi yapamadılar. Büyük çoğunluğu h. 5. yılda bu hadiselerin olduğu sıralarda nazil olan sûre, İslamiyet aleyhinde, çokça kullanılmak istenen iki silahla, ayrıntılı olarak meşgul olur. Birincisi: maddi silahları, İkincisi: Hz. Peygamberin aile hayatının temizliğine dokunmak. Sûre bu emelde olanların sonlarının hüsran olduğunu bildirmektedir. Sûrenin geniş bir bölümü de Hz. Peygamberin aile hayatına karşı yapılan saldırıları anlatır. Onun hayatındaki nezahet ve sadelik, bu itirazlara karşı en kuvvetli cevaptır. Ahzab harbinin vaki olduğu sıralarda İslam toplumu kuvvet kazanma yoluna girmişti. Refah vesileleri ortaya çıkmıştı. Ezvac-ı tahirat da bu refahtan yararlanmak istediler. Hz. Peygamber yaşadığı sade hayattan ayrılmadığı gibi, ev halkının da bu prensibe sadık kalmalarını istiyordu. O, kendisinin ve ailesinin geçim standardının, yoksul müminlerin hayat standardından yukarıda olmasını hiç uygun bulmadı. Dolayısıyla, dünya refahını tercih edecek eşlerinin kendisiyle yaşamaktan vazgeçmeleri gerekiyordu. Onları bu hususta serbest bıraktı. Onun bütün Arap yarımadasına hükmettiği sırada bile yaşadığı bu sade hayat ve eşlerine karşı olan bu tutumu, onun ruhani ve manevi faziletlere, Rabbine ve ahiret mutluluğuna nasıl kuvvetle bağlı olduğunun müşahhas delilidir.

Bismillahirrahmanirrahim.

1 - Ey Peygamber, Allaha karşı sorumluluklarını ye-rine getirmeye devam et, kâfirlere ve münafıklara itaat etme. Muhakkak ki Allah her şeyi bilir, tam hüküm ve hikmet sahibidir.

2 - Rabbinden sana vahyolunan buyruklara uy, Allah ne yapıyorsanız onların hepsinden haberdardır.

3 - Yalnız Allaha dayanıp güven. Koruyucu olarak Allah yeter.

4 - Allah, hiçbir adamın içinde iki kalb yaratmamıştır. Kendilerine zıhar yaptığınız eşlerinizi anneleri-niz kılmamıştır. Evlatlıklarınızı da öz oğullarınız kılma-mıştır. Bunlar ağızlarınızla söylediğiniz manâsız sözlerden ibarettir. Allah gerçeği söyler ve doğru yola iletir. [58,2; 33,37-40; 4,23] Bu ayet Cahiliye devrinin iki âdetini kaldırmaktadır. Bunlardan biri Zıhar olup Mücadile sûresinde daha geniş şekilde yer alacaktır. Zıhar "sırt, arka" anlamına gelen zahr'dan gelip, kocanın eşine "Senin sırtın, annemin sırtı gibi olsun" diyerek bir nevi boşaması idi. O devirde bu durumdaki kadınla zevciyet ilişkisi kalmaz, bununla beraber kocasının evinden ayrılma hürriyeti de olmadığı için, kadın iyice zor durumda kalırdı. Kaldırılan ikinci âdet tebenni (evlatlık) kurumu olup, müteakip ayet onu bildirmektedir.

5 - Öyleyse evlatlara babalarını esas alarak isim verin. Böyle yapmak Allah nezdinde daha doğrudur. Eğer babalarını bilmiyorsanız, bu takdirde onları kardeş veya mevlâ olarak kabul edin. Yanılarak isimlerde yaptığınız hatalardan ötürü size vebal yoktur, ama kalblerinizin kasden yaptıklarında vebal vardır. Allah Gafurdur, Rahimdir. [2,286] Mevla kelimesi birçok anlama gelir. Burada: "köle iken hürriyetine kavuşmuş, âzatlı" manasınadır.

6 - Peygamberin müminler üzerinde haiz olduğu hak, onların bizzat kendileri hakkında haiz oldukları haktan daha fazladır. (O, bir baba konumunda olduğundan) onun eşleri de müminlerin anneleridir. Akrabalar miras bakımından Allahın Kitabında, birbirlerine diğer müminlerden ve muhacirlerden daha yakındırlar. Ancak dostlarınıza bir iyilik yapmanız müstesna, yani dostunuza vasiyetle bir mal bırakabilirsiniz. Bunlar Kitapta yazılıdır. [4,65; 8,72]

7-8 - Bir vakit, Biz peygamberlerden, kuvvetli bir söz almıştık: Senden, Nuh'dan, İbrahim'den, Musa'dan ve Meryem'in oğlu İsa'dan. Evet onlardan pek sağlam söz almıştık ki vakti gelince O, sadıklara sözlerine bağlılıklarını sorsun. Kâfir-lere ise gayet acı bir azap hazırladı. [3,81; 42,13; 5,109; 7,6] Bu söz, elçilik görevini yerine getirmek, dini tebliğ ve öbür peygamberleri tasdik etmek konusundadır. Allah risaletlerini tebliğ ve ifa etme sözlerine gösterdikleri bağlılığı, ümmetleri önünde açıklayacaktır.

9 - Ey iman edenler! Allahın üzerinizdeki nimetini hatırlayın. Hani birleşik ordular üzerinize saldırmıştı da, Biz onlara karşı, bir rüzgar ve sizin göremediğiniz ordular göndermiştik. Allah yaptığınız her şeyi görüyordu. Hicretin 5. yılında Kureyş, bütün Arap yarımadasın-daki gayri müslimleri Medine şehir devletinde yerleşmiş olan müslümanlar aleyhinde harekete geçirerek, aklı sıra, kesin imha işini planlamıştı. Gatafan, Eşca, Mürre, Fezare, Süleym, Sa'd ve Esed kabilelerinden başka büyük bir yahudi kabilesi olan Benî Nadîr de bu itilafa girmişti. Medinede oturmaları itibariyle Müslümanlarla aynı kaderi paylaştığına dair kesin akitleri olan Benî Kurayza yahudileri de, bu kuvvetlerin müslümanların işlerini bitireceği fikrine kapıldıklarından, bilahere onlar da, hıyanet edip düşman saflarına geçtiler. Böylece birleşik düşman askerleri 12.000'den fazla oldular. Müslümanların sayısı ise 3.000'i geçmiyordu. Hz. Peygamber Medine çevresine hendek kazdırıp çıkan toprağın arkasına askerlerini mevzilendirdi. Bir ay kadar süren kuşatma sırasında yardım alamayan müslümanlar iyice bunaldılar. Allah Tealanın gönderdiği soğuk fırtına düşman güçlerinin çadırlarını söktü, ateşlerini söndürdü, karargahlarını darmadağın etti. Canlarının derdine düşerek dağılıp gittiler. Görünmeyen ordular, müslümanlara itminan veren melaike ordularıdır.

10 - O vakit onlar hem üstünüzden, hem alt tarafınızdan gelmişlerdi. Gözleriniz şaşkınlıktan ötürü kaymış, yüreğiniz ağzınıza gelmişti. Siz de Allah hakkında türlü türlü zanlar beslemeye başlamıştınız.

11 - İşte orada müminler çetin bir imtihana tabi tutulmuş, şiddetle silkelenmiş ve kuvvetli bir şekilde sarsılmışlardı.

12 - Hani münafıklar ve kalplerinde hastalık (şüphe) olanlar: "Allah ve Resûlünün bize zafer vâd etmesi, meğer bizi aldatmak içinmiş!" diyorlardı.

13 - Bir kısmı: "Ey Yesribliler! Burada düşmana karşı koyamazsınız, mevzilerinizi bırakıp evlerinize dönünüz!" diyordu. Onlardan bir başka bölük: "Evlerimiz emniyette değil!" diyerek Peygamberden izin istiyorlardı. Halbuki gerçekte evleri emniyetsiz değildi, onlar sadece savaştan kaçmak istiyorlardı. Hicrete kadar Medinenin ismi Yesrib idi. Daha sonra Medinetu'n-Nebi (Peygamberin Şehri) oldu.

14 - Demek Medinenin her tarafından hücum edilseydi ve kendilerinden İslamdan dönmeleri istenseydi, pek kısa bir duraklamadan sonra, bunu derhal yapacaklardı!

15 - Halbuki daha önce, düşmandan kaçmayacaklarına dair Allaha yemin ederek, söz vermişlerdi. Allaha karşı verilen o ahidlerin hesabı elbette sorulacaktır.

16 - De ki: Eğer ölümden veya öldürülmekten kaçıyorsanız, kaçmak asla size fayda vermez. Faraza başarsanız bile hayatta kalacağınız süre, nihayet çok sınırlıdır. [4,77-78; 62,8]

17 - De ki: "Allah size bir felaket dilese, sizi Allaha karşı korumak kimin haddine düşmüş?" Yahut o size bir rahmet irade etse, bunu kim engelleyebilir ki? Onlar, kendileri için Allahdan başka ne bir koruyucu, ne de bir yardımcı bulamazlar.

18 - Allah içinizden bozgunculuğa meyledip savaştan alıkoymak isteyenleri ve kardeşlerine: "Bize gelin" diyenleri elbet biliyor. Zaten bunlardan ancak pek az bir kısmı savaşa geliyorlardı.

19 - Savaşa katıldıklarında da size karşı pek cimri ve kıskanç davranırlar. Hücum eden düşmanın ortalığa saldığı büyük korku gelince, ölüm baygınlığına düşmüş kimsenin bakışı gibi, gözleri dönmüş bir tarzda sana baktıklarını görürsün. Korku hali geçince, Allah yolunda harcamada cimrice bir tavır içinde, keskin dilleriyle sizi incitirlerdi. İşte onlar iman etmemişler, Allah da onların yaptıkları bütün işleri boşa çıkarmıştır. Bu, Allaha göre kolaydır.

20 - Münafıklar birleşik kuvvetlerin çekilip gitmediklerini sanıyorlardı. Şayet birleşik kuvvetler tekrar gelecek olsa, çok isterler ki çöldeki göçebeler içinde bulunsunlar da sizin savaşınız hakkındaki haberleri uzaktan sorsunlar. Esasen, yanınızda bulunsalardı dahi, onlardan pek azı savaşırlardı.

21 - Hakikaten, Allahın Resulünde sizler için, Allaha ve ahiret gününe kavuşmayı bekleyenler ve Allah'ı çok zikredenler için en mükemmel bir nümune vardır. Hislerine kapılan bazı kimseler, Hz. Peygamber (a.s.m) ın Mekkede müşriklerin baskı ve takibatına maruz kaldığı zaman asil bir örnek olduğunu, fakat Medineye hicretten sonra savaşlar, birçok evlilik, ganimet, dünya hakimiyeti ile manevi tarafının azaldığını ileri sürerler. Fakat Resul-i Ekremin gelmesinden murat, bu hislerine mağlup insanları memnun etmek, onlara pratik kıymetten mahrum birtakım esaslar öğretmek değildi. Hz. Muhammed'in hedefi, bu dünyada yaşayan, çalışan insanlara pratik kaideler öğretmek, onlara bu kuralları kendi yaşayışıyla izah ve tarif etmekti. Ordu kurmasa, yaptırım gücü kazanmasa, hükümler koymasa, evlenmese, dâvaları hükme bağlamasa, düşmanları mağlup ettikten sonra onları affetmese, insanlara tam örnek olamazdı. Asıl bu gibi bütün beşeri faaliyetleri yapması, onların her birinde örnek tutumun ne olduğunu sözleriyle ve uygulamalarıyla göstermesi ile en mükemmel nümune olmuştur.

22 - Müminler saldıran o birleşik kuvvetleri karşıla-rında görünce: "İşte bu, derler, Allah ve Resulünün bize vâdettiği zafer! Allah da, Resûlü de elbette doğru söylemişlerdir." Müminlerin, düşman birliklerini görmeleri onların sadece, iman ve teslimiyetlerini artırdı.

23 - Müminlerden öyle yiğitler vardır ki Allaha verdikleri sözü yerine getirip sadakatlarını ispat ettiler. Onlardan kimi adağını ödedi, canını verdi, kimi de şehitliği gözlemektedir. Onlar verdikleri sözü asla değiştirmediler.

24 - Allah, böylece sadık kalanları, doğruluklarına karşılık ödüllendirecek, münafıkları da dilerse azaba uğratacak veya tevbe nasib edip tevbelerini kabul buyuracaktır. Çünkü Allah Gafurdur, Rahimdir. [3,179; 47,31]

25 - Allah, o kâfirleri, elleri boş olarak, kin ve öfkeleriyle geri çevirdi. Müminlerin savaşmasına hacet bırakmadı. Herkes anladı ki Allah pek kuvvetlidir, mutlak galibdir.

26 - O kafir düşmanlara içeriden destek vererek hıyanet eden Ehl-i Kitaptan Beni Kurayza'yı da kulelerinden indirdi ve kalplerine korku saldı, bir kısmını öldürüp, diğer bir kısmını da esir aldınız. Kurayza yahudilerinin Hz. Peygamberle yaptıkları andlaşmaya göre Kureyş ve müttefikleri Medineye hücum ederlerse Kurayza bu saldırıya karşı koyacaktı. Fakat Kurayza savaş ortasında hıyanet etti. İçeriden düşmanları destekledi. Kuşatmacı düşman çekilince, yahudiler hıyanet suçunun cezasını çekeceklerini beklediklerinden, zaten savaş vaziyetine geçip Medine civarındaki kalelerine girmişlerdi. Hz. Peygamber, düşman çekilince, müslümanlar daha dinlenmeden Kurayza üzerine yürüme emri verdi. Onları kuşatma ise 25 gün kadar sürdü. Sonunda Ensarın önderlerinden Sa'd İbn Muaz'ı hakem seçip hükmüne razı olacaklarını bildirdiler. Hz. Peygamberin hükmüne razı olsalardı, o daha önce Benî Kaynuka yahudi kabilesine uyguladığı cezayı uygulardı. Sa'd onlara kendi Tevrat şeriatlarının hükmünü uyguladı. (Tesniye, 20,10-15). Savaşa katılanların öldürülmelerine, geride kalan kadın, çocuk, yaşlıların esiredilmelerine hükmetti. Onlardan 400 kadar savaşçı öldürülüp arazileri müslümanların eline geçti.

27 - Onların arazilerine, yurtlarına, mallarına, hatta sizin ayak bile basmadığınız topraklara sizi varis yaptı. Allah her şeye kadirdir.

28 - Ey Peygamber, eşlerine de ki: "Eğer dünya hayatını ve süsünü istiyorsanız, gelin size boşanma bedellerinizi vereyim ve sizi güzelce boşayayım."

29 - "Yok, eğer Allahı, Resûlünü ve ahiret mülkünü isterseniz, haberiniz olsun ki Allah sizin gibi iyi hanımlara büyük mükâfat hazırlamıştır." Sûrenin tefsirinin baş tarafında belirttiğimiz gibi, bu tarihlerde, yani hicretin 5. yılından sonra, müslüman toplumunun maddi şartları nisbeten iyileşti. Ezvac-ı tahirat da bu refahtan biraz yararlanmak istediler. Hz. Peygamber isteseydi bunları temin ederdi. Fakat o zühd prensibini, yoksul müslümanların hayat standardlarını esas aldığından, ilahi irşadla buna razı olmadı. Hatta ciddi bir imtihan geçirdi. Bu ayetin talimatıyla bütün eşlerini boşamak durumu ile karşı karşıya geldi. Onları ya alışageldikleri sade hayata devam, ya da boşanma arasında muhayyer bıraktı. Onlar neticede dünya refahını değil, Hz. Peygamberle olan beraberliği tercih ettiler.

30 - Ey peygamber hanımları! İçinizden kim çirkinliği aşikâr bir günah işlerse, onun cezası, iki kat olur. Bu, Allaha göre kolaydır.

31 - Ama kim Allah ve Resûlüne itaat eder, güzel ve makbul işlere devam ederse ona da mükâfatını iki misli verir ve ona cennette kıymetli bir nasib hazırlarız.

32 - Ey Peygamber hanımları! Siz herhangi bir kadın gibi değilsiniz. Takva sizin sıfatınız olduğuna göre, namahrem erkeklere hitab ederken tatlı ve cilveli bir eda ile konuşmayın ki kalbinde hastalık bulunan bir şahıs, şeytanî bir ümide kapılmasın. Ciddi, ölçülü konuşun.

33 - Hem vakarla evinizde durun da, daha önceki Cahiliye döneminde olduğu gibi süslenip dışarı çıkmayın, namazı hakkiyle ifa edin, zekâtınızı verin, hülasa Allah ve Resûlüne itaat edin. Ey Peygamberin şerefli hane halkı, ey Ehl-i beyt! Allah sizden her türlü kiri giderip sizi tertemiz yapmak istiyor. Ayette geçen Ehl-i Beyt, Resulullahın ev halkıdır. Yani ezvac-ı tahirat (eşleri), evlatları, damadı Hz. Ali ile torunları Hasan ile Hüseyin (r.a) buna dahildirler.

34 - Oturun da evlerinizde okunan Allahın âyetlerini ve Resulullahın hikmetlerini anın. Allah muhakkak ki Latif ve Habirdir: en gizli şeylere bile ilmi nüfuz eder.

35 - Allaha teslim olan erkekler ve teslim olan kadınlar, İslam dinine iman eden erkekler ve iman eden kadınlar, taate devam eden erkekler ve taate devam eden kadınlar, dürüst erkekler ve dürüst kadınlar, sabreden erkekler ve sabreden kadınlar, mütevazi erkekler ve mütevazi kadınlar, hayır yolunda infak eden erkekler ve infak eden kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, ırzlarını koruyan erkekler ve ırzlarını koruyan kadınlar, Allahı zikreden erkekler ve zikreden kadınlar var ya, işte Allah onlara mağfiret ve büyük bir mükâfat hazırlamıştır. [49,14; 39,9; 2,238; 3,43; 30,26]

36 - Allah ve Resûlü herhangi bir meselede hüküm bildirdikten sonra, hiçbir erkek veya kadın müminin o konuda başka bir tercihte bulunma hakları yoktur. Kim Allaha ve Resulüne isyan ederse besbelli bir sapıklığa düşmüş olur. [4,65; 24,63]

37 - Hani hem Allahın nimet ve ihsanına, hem de senin ihsanına nail olmuş olup da hanımını boşamaya karar vermiş olarak sana danışmaya gelmiş olan kişiye Sen: "Eşini yanında tut Allah'tan kork" demiştin. Allahın açığa çıkaracağı bir durumu içinde saklamıştın, çünkü insanlardan çekinmiştin. Halbuki Allahtan daha çok çekinmen gerekirdi. Neticede, Zeyd eşini boşayıp onunla ilişkisini kestikten sonra Biz onu sana nikahladık ki, bundan böyle evlatlıkları, eşleriyle ilişkilerini kestikleri, onları boşadık-ları zaman o kadınlarla evlenmek hususunda müminlere bir güçlük olmasın. Allahın emri her zaman gerçekleşir. [4,23] Allahın ve Peygamberimizin ikramına nail olan şahıs Zeyd ibn Harise (r.a) dır. Çocuk iken esir düşüp köle olarak satılan Zeyd'i Hz. Hatice (r.a) almış, daha sonra Hz. Peygamber (a.s) ile evlendiği zaman ona hediye etmişti. Bilahere ailesi fidye vererek geri almak istedi. Peygamberimiz, isterse fidyesiz olarak ailesine gitmesi hususunda onu muhayyer bıraktı. O ayrılmak istemeyince Hz. Muhammed (a.s.m.) onu evlat olarak ilan etti. Halası Ümeyme'nin kızı Zeyneb ile evlenmesine vesile oldu. Fakat Zeyneb, köle asıllı olan Zeyd'i kendisine denk saymadığından, işin başından beri onunla uyum sağlayamadı. Sonunda Zeyd Hz. Peygambere gelip evliliğe son vermek istediğini söyledi. Durumu izleyen Hz. Peygamber (a.s.m) bu neticeyi yerinde bulmakla beraber Zeyd'in yüzüne karşı söylemek de istemedi. "Eşini yanında tut!" diye asıl temennisini dile getirdi. Zeyd boşayıp iddetini doldurunca Zeyneb serbest kaldı. Peygamberimiz çekinmesine rağmen, Allah onunla evlenmesini emretti. Böylece evlatlık kurumunu ilga işinde Hz. Peygamber, kendi nefsinden örnek vermek imtihanı ile karşı karşıya kaldı. Hz. Peygamberin, bir gün Zeyneb'in güzelliğinin farkına varması neticesinde Zeyd'in onu boşadığı zannını uyandıran ve nakil yönünden de sahih olmayan rivayetin, muhtevası da makul değildir. Zira halası kızı olarak öteden beri tanıyıp evlenmelerinde de tam bir aracılık yapan Hz. Peygamber'in onu yeni farkettiği iddiasını doğru bulmak mümkün değildir.

38 - Allahın, kendisine takdir edip helal kıldığı bir hususu yerine getirmekte Peygambere herhangi bir güçlük yoktur. Sizden önce gelip geçen peygamberler hakkında da Alahın kanunu böyle cari olmuştur. Allahın emri, mutlaka yerini bulan bir kaderdir.

39 - Onlar öyle seçkin kimselerdir ki Allahın buyruklarını tebliğ ederler. Onu sayıp çekinirler, Ondan başka kimseden çekinmezler. Hesaba çeken olarak Allah yeter. [6,124]

40 - Muhammed içinizden hiçbir erkeğin babası değildir, lakin Allahın resûlü ve peygamberlerin sonuncusudur. Allah her şeyi hakkiyle bilir.

41-42 - Ey iman edenler! Allahı çok zikredin, Onu sık sık anın. Sabah akşam Onu takdis ve tenzih edin. [30,17-18]

43 - O'dur ki sizi karanlıklardan aydınlığa çıkarmak için feyiz ve rahmet indirir, melaikesi de sizler için dua ederler. O, müminlere gerçekten pek merhametlidir. [2,151-152; 40,7-9]

44 - Allaha kavuşacakları gün: "Selam!" iltifatı ile karşılanırlar. O, onlara pek değerli ve cömertçe, bir mükâfat hazırlamıştır. [36,58; 10,10]

45-46 - Ey şanlı Peygamber! Biz seni insanlar hakkında şahid, müjdeci, uyarıcı, Allahın izniyle Onun yoluna davet eden bir peygamber ve aydınlatan bir lamba olarak gönderdik. [ 2,143]

47 - Sen, müminlere Allahdan büyük bir lütfa nail olacaklarını müjdele!

48 - Sakın kâfirlere, münafıklara itaat etme, onların verdikleri sıkıntılara şimdilik aldırma ve yalnız Allaha dayan. Koruyucu olarak Allah yeter.

49 - Ey müminler! Mümin kadınlarla nikâh akdi yapıp da onlara dokunmadan kendilerini boşayacak olursanız, onların iddet beklemelerini isteme hakkınız yoktur. Bu durumda onlara müt'alarını vererek güzel bir şekilde boşayın. [2,236-237]

50 - Ey Peygamber, Biz, şu gruplara dahil kadınları sana helal kıldık: Mehirlerini verdiğin eşlerin, Allahın sana ganimet olarak verdiği elinin altındaki cariyeler, seninle beraber hicret eden amca kızların, hala kızların, dayı ve teyze kızların. Bir de kendisini mehir istemeksizin Peygambere hibe eden ve Peygamberin de kendisini nikâhlamak istediği mümin kadını, diğer müminlere değil, sadece sana mahsus olmak üzere helal kıldık. Bizim, müminlerin eşleri ve ellerinin altındaki cariyeler hakkında gerekli kıldığımız mehir gibi hususlar, zaten malumumuz olup onları bildirmiştik. Hibe yoluyla mehirsiz evlenmeyi sana mahsus kılmamız, nikâh konusunda senin için bir güçlük olmaması içindir. Allah Gafurdur, Rahimdir. Bildirilen hükümler: İznin en fazla sınırının dört hanım ile sınırlandırılması, velisiz, şahidsiz, mehirsiz evlilik akdi yapılmamasıdır. Diğer taraftan evlenmede şartlar müsait olursa, bir erkek en fazla dört kadınla evlenebilir. Kur'anın indirildiği toplumda olsun, Yahudi ve Hıristiyan şeriatlarında olsun, sınırsız kadınla aynı anda evlenme imkanı dörde indirilmiştir. Şayet birden fazla kadınla evli olursa adaleti uygulama farzı getirilmiştir. Bildirilen evlilik hükümleri özetle bunlardır.

51 - Ey Peygamber, eşlerinden dilediğini boşarsın, dilediğini yanında tutarsın. (Ric'i talakla) boşayıp ayırdığını da yanında tutmak istersen, bunda sana bir vebal yoktur. Bu hal onların sevinmeleri, mahzun olmamaları, yaptığın muameleden hepsinin hoşnud olmaları yönünden daha münasiptir. Allah kalblerinizde olan her şeyi bilir. Allah Alimdir, Halimdir. Bu ayette tam kapsamlı bir taksim yapılmıştır. Zira insan eşini ya yanında tutar, yahut boşar. Nikâh altında tutarsa ya eşiyle yatar, yahut terkeder, kasm (nöbet uygulaması) yapar veya kasm yapmaz. Boşaması durumunda da ya onu serbest bırakır, yahut tekrar almayı arzu eder. Rivayete göre bu ayetin indirilmesinden sonra Hz. Peygamber (a.s.m) eşlerinden Sevde, Cüveyriye, Safiyye, Meymûne ve Ümmü Habîbe'yi (r.a) geri bırakmış, şu dört hanımı Hz. Aişe, Hafsa, Ümmü Seleme ve Zeynebi ise yanına almıştır. Allah hepsinden razı olsun. Demek ki azami dört hanım hükmünü böylece uygulamıştır.

52 - Bundan böyle artık başka kadınlarla nikâhlanman, bunları başka hanımlarla değiştirmen, kendilerini güzel bulup beğensen bile, sana helal değildir. Ancak elinin altındaki cariyeler bunun dışındadır. Allah her şeyi gözetlemektedir.

53 - Ey iman edenler! Yemeğe izin verilmeksizin, vaktine de bakmaksızın, Peygamberin odalarına girmeyiniz. Fakat davet edildiğinizde hemen girin. Yemeği yeyince hemen dağılın, yemekten sonra sohbete dalmayın. Çünkü bu hareketiniz Peygamberi rahatsız ediyor, lakin utandığından ötürü, size karşı bir şey söylemiyordu. Oysa Allah, gerçeği açıklamaktan çekinmez. Eğer müminlerin annelerinden birşey soracak veya isteyecek olursanız, onu perde arkasından isteyiniz. Böyle yapmanız, hem sizin hem de onların kalpleri yönünden daha nezihtir. Sizin Allahın Resûlünü rahatsız etmeniz ve kendisinin vefatından sonra onun eşlerini nikâhlamanız asla helal değildir. Çünkü bu, Allah katında büyük bir günahtır.

54 - Herhangi bir şeyi açığa vursanız da, gizleseniz de bilin ki Allah her şeyi pek iyi bilir. [40,19]

55 - Peygamberin eşlerine ve mümin kadınlara: Babaları, oğulları, kardeşleri, kardeşlerinin oğulları, kızkardeşlerinin oğulları, müslüman kadınları ve malik oldukları köleler hakkında bir günah yoktur. Bunlar onların evlerine gelebilir ve onlarla karşılaşabilirler. Bununla beraber, ey Peygamber eşleri, Allaha karşı gelmekten sakının, çünkü Allah her şeye şahiddir. [24,31]

56 - Muhakkak ki Allah ve melekleri Peygambere hep salat ederler. Ey iman edenler! Siz de ona salat edin ve tam bir içtenlikle selam verin. [33,41-43; 2,157] Allahın salatı: Nebisini rahmetine mazhar etmesi, onun şanını yüceltmesidir. Meleklerin salatı Hz. Peygamberin şanını yüceltme, müminler için duadır. Müminlerin salatı da duadır. Selamları ise ona güven verme, ona kendileri tarafından vaki olabilecek zarar, saygısızlık gibi olumsuz durumlardan teminat verme anlamına gelir. Demek ki salatu selam, Hz. Peygamberin Allah Teala tarafından getirdiği ne kadar ahkâm varsa hepsini kabul edip, devamlı sûrette ona verilen biatı yenileme manasına gelir. Evet, her salavat bir tecdid-i biattır. Hatıra gelen bir soru da Hz. Peygamberin salata, dua ve rahmete ihtiyacı olmadığı halde bunun üzerinde önemle durmanın sebebidir. Şöyle denilebilir: Ümmetin Hz. Resulullaha ihtiyacı fazladır. Hele bu ihtiyaç uzun ve tehlikeli, meşakkatli ahiret hallerinde son derece fazla olacaktır. Resul-i Ekrem (a.s.m) ın bu itibarı, tabir caiz ise bu fonu, ne kadar artarsa, bu imkânların kullanılması o derece fazlalaşacaktır. Her bir müslümanın ondan istifadesi daha da artacaktır. Demek ki salavat, nihayetsiz ümmetin, nihayetsiz ihtiyaçları ile ilgili olduğu için, ne kadar yapılsa yeridir. Ayrıca salavatla müminler Hz. Peygambere karşı görevlerini daha sık hatırlamakta, onun buyruklarıyla irtibata geçme ve ona olan sevgilerini artırma vesilesi bulmaktadırlar.

57 - Allah ve Resûlünü çirkin iddia ve davranışla-rıyla incitenlere Allah dünyada da, ahirette de lânet etmiş ve onları zelil eden bir azap hazırlamıştır.

58 - Mümin erkek ve mümin kadınlara haksız yere, kötü söz ve hareketleriyle eziyet edenler, bir iftira ve aşikâr bir günah yüklenmişlerdir.

59 - Ey Peygamber! Eşlerine, kızlarına ve mümin kadınlara söyle, ev dışına çıktıkları zaman dış elbiselerini üzerlerine salıversinler. Böyle yapmaları onların iffetli tanınmaları ve kendilerine sarkıntılık edilerek incitilmemeleri yönünden en uygun bir davranıştır. Allah Gafurdur, Rahimdir.

60-61 - Münafıklar, kalblerinde bir hastalık bulunanlar ve şehirde müminlerin kusurlarını arayarak kötü haber yayanlar, bu hallerinden vazgeçmezlerse Biz onlara seni musallat ederiz de sonra orada ancak az bir zaman sana komşuluk edebilirler. Lanetlenirler, nerede rastlanırsa yakalanıp öldürülürler.

62 - Allahın daha önce gelip geçenler hakkındaki nizamı budur. Allahın nizamında asla bir değişiklik bulamazsın.

63 - İnsanlar senden kıyamet saatini sorarlar. De ki: ona dair bilgi Allahın nezdindedir. Ne bilirsin belki de o saat yakındır? [16,1; 54,1; 21,1]

64 - Allah kâfirlere lânet etmiş ve onlara harlı bir ateş hazırlamıştır.

65 - Onlar onun içinde devamlı kalacak ve kendileri için ne bir koruyucu ne de bir yardımcı bulamayacaklardır.

66 - Yüzleri ateşte gâh bu yana, gâh öbür yana çevirileceği gün "Ah! derler, ah ne olurdu. Keşke Allaha itaat etseydik, keşke Peygambere itaat etseydik!" [25,27-29]

67 - "Ey Ulu Rabbimiz, derler, sözün doğrusu, biz önderlerimizin ve büyüklerimizin dediklerine uyduk, ama onlar bizi yoldan saptırdılar."

68 - "Ey Ulu Rabbimiz! Onlara azabın katmerlisini ver, en dehşetli lânetle lânet et onlara!"

69 - Ey iman edenler! Musa'ya eziyet edenler gibi olmayın. Eziyet ettiler de, Allah onu, onların dediklerinden akladı, beri olduğunu ortaya koydu. O, Allah nezdinde itibarlı bir kişi idi.

70-71 - Ey iman edenler! Allaha karşı gelmekten sakının ve hep doğru söz söyleyin ki Allah da işlerinizi ve hallerinizi düzeltsin, günahlarınızı mağfiret buyursun. Kim Allaha ve Resûlüne itaat ederse, pek büyük bir mutluluk ve başarıya nail olmuş olur.

72 - Biz emaneti göklere, yere, dağlara teklif ettik de onlar bunu yüklenmekten kaçındılar, zira sorumluluğundan korktular, ama onu insan yüklendi. İnsan bu emanetin hakkını gözetmediğinden cidden çok zalim, çok cahil bulunuyor. Emanet: farzlar, yükümlülükler, Allaha itaat, akıl ve düşünme kabiliyeti şeklinde tefsir edilmiştir. Kader sırrı yani Allahın takdirine razı olma, diyenler de vardır. İnsana verilen benlik de emanetin bir unsurunu teşkil eder. Benlik bütün mahluklar içinde yalnız insana verilmiştir. Eğer insandaki ene (ben) gerçek mahiyetini anlayıp Rabbine yönelmezse dünyayı zulüm, inkâr ve şirkinin dehşeti ile dolduran bir mahiyete dönüşür. Vallahü a'lem

73 - Bunun varacağı sonuç da, Allahın münafık erkekleri ve münafık kadınları, müşrik erkek ve müşrik kadınları cezalandırması, mümin erkek ve mümin kadınların ise tevbelerini kabul buyurması olacaktır. Allah gerçekten Gafurdur, Rahimdir.


034 - SEBE' SÛRESİ

34 - SEBE' SÛRESİ

Mekki olup 54 ayettir. Bu sûre-i şerife, ihtiva ettiği konulardan biri olan ve 15. ayette geçen Sebe' halkı sebebiyle bu ismi almıştır. Diğer birçok Mekkî sûre gibi tevhid, nübüvvet ve ahiret esaslarını hatırlatmayı gaye edinir. Bu hakikatler bazı peygamber kıssaları ile de desteklenir. Ezcümle Hz. Davud (a.s) ile Hz. Süleyman (a.s) a Allah Tealanın verdiği iktidar, onların çağdaşı olan Sebe' medeniyeti anlatılırken, nimetin ancak şükürle devam ettiği dersi verilir. Müşriklerin şüpheleri izale edilir. Sûre kafirleri tevhide davet ederek sona erer.

Bismillahirrahmanirrahim.

1 - Bütün hamdler, güzel övgüler gerçek ilah olan Allaha mahsustur ki göklerde ve yerde olan her şey O'nundur. Ahirette de hamdler O'na mahsustur. O tam hüküm ve hikmet sahibidir, her şeyden hakkiyle haberdardır. [92,13]

2 - Yere giren ve oradan çıkan, gökten inen ve oraya yükselen ne varsa O, hepsini bilir. O Rahimdir, Gafurdur.

3 - Kâfirler: "Kıyamet saati bize gelmez, böyle bir şey yok!" diye iddia ettiler. De ki: "Hayır! Rabbim hakkı için gelecektir! O gayb-ları bilen öyle bir zattır ki O'nun ilminden göklerde ve yerde zerre miktarı birşey bile kaçamaz." Zerreden daha küçük ve daha büyük hiçbir şey yoktur ki herşeyi açıklayan Kitapta (Levh-i Mahfuzda) bulunmasın. [7,187; 20,15; 10,53; 64,7]

4 - Böylece Allah, iman edip güzel ve makbul işler yapanları ödüllendirir. İşte onlara bir mağfiret ve çok değerli bir nasib vardır. [59,20; 38,28]

5 - Ayetlerimize karşı koymak için çalışanlara, hükmümüzden kurtulacaklarını sananlara, iğrenç ve gayet acı bir azap vardır.

6 - Kendilerine ilim nasib edilenler, sana indirilen Kitabın, Rabbin tarafından gelen gerçeğin ta kendisi olduğunu ve o mutlak kudret sahibi, bütün güzel övgülere layık olan Allahın yolunu gösterdiğini bilirler. [7,43; 36,52; 30,56]

7 - Böyle iken kâfirler kendi aralarında şöyle dediler: "Siz ölüp de tamamen parçalandıktan ve çürü-dükten sonra size yeniden yaratılacağınızı söyleyerek peygamberlik iddia eden bir adam gösterelim mi?

8 - Yalan uydurup onu Allaha mı mal ediyor? yoksa kendisinde delilik mi var bir türlü anlayamadık." Hayır, öyle değil, ahirete inanmayanlar azap içinde ve derin bir sapıklık içindedirler.

9 - Onlar gökte ve yerde önlerinde ne var, arkalarında ne var bakmadılar mı? Eğer dilersek onları yerin dibine geçiririz, yahut üzerlerine gökten parçalar düşürürüz. Elbette bunda Rabbine yönelen her kul için ibret vardır. [51,47-48; 36,81; 40,57]

10-11 - Biz Davud'a tarafımızdan bir imtiyaz verdik: "Ey dağlar! Ey kuşlar! Onunla beraber tesbih edin, şevke gelip Allahın yüceliğini terennüm edin." dedik. Ayrıca demiri ona yumuşattık (demiri şekillendirme kudretini verdik) "Bütün bedeni örtecek uzun zırhlar yap, onları dokumada intizama dikkat et ve siz de ey Davud ailesi! Hepiniz faydalı ve makbul işler yapınız, çünkü Ben burdan yaptıklarınızı görüyorum" buyurduk. [21,80] Demir madenini işletmeyi eskiden yalnız Hititliler ve Filistinliler biliyor ve bunun sırrını saklıyorlardı. Davud (a.s) zamanında İsrailoğulları da işletmeye başlayıp, büyük bir kuvvet elde ettiler. Bu ayetten itibaren, Cenab-ı Allah, bazı peygamberlere lutfettiği birtakım mucizelerden bahsetmektedir. Kur'anı Kerim'in ayetlerinin, birden fazla irşad vecih- leri ihtiva ettiği, müfessirlerin ittifakiyle sabittir. Dola-yısıyla bu ayetlerin bildirdikleri çeşitli mânalar arasında bir de, bilimsel ve teknolojik gelişmelere teşvik işareti sezilmektedir. Peygamberler hidayet rehberi olarak gönderildikleri gibi, onları yaptıkları her işte örnek almaya çalışıp, rehberliklerinden yararlanmak müminlere düşen bir görevdir. Allah Teala Peygamberlere mucize olarak verdiği nimetlerle onların nübüvvetlerini ispat etmenin yanısıra, kainata koyduğu bilimsel kanunlardan istifade işinde de onların örnek alınmalarını, işaret yoluyla teşvik etmektedir. Hatta denebilir ki manevî kemalat gibi maddî kemalatı da, beşeriyete ilkin mucize eli hediye etmiştir. Bu gerçeğe bir işaret olarak geleneksel san'atlar, peygamberlerden birini san'atlarının piri ve önderi saymışlardır: (gemiciler Hz. Nuh'u, saatçılar Hz. Yusuf'u, terziler Hz. İdris'i (aleyhimüs selam) Davud (a.s) ın dağları konuşturmasında gramafon, plak, teyp tekniğine; demirin yumuşatılması ve erimiş bakırın sel gibi akıtılması, madenlerin işletilip sanayii geliştirmeye; Süleyman (a.s) ın bir günde iki aylık mesafeyi havaya binerek katetmesinde uçak teknolojisine, Mûsa (a.s) ın asasıyla taştan, topraktan su çıkarmasında artezyene, İbrahim'i, ateşin yakmamasında ateşe dayanıklı maddelerden elbise yapmaya, İsa (a.s) ın felçlileri hatta ölmüşleri tedavi edip diriltmesinde tıbbi tedavinin en ileri noktalarına; Süleyman (a.s) ın ilimde ileri gitmiş vezirinin, iki bin km. lik uzaklıktan Belkıs'ın tahtını getirmesinde televizyona hatta daha ileri seviyelere teşvik sezilmektedir.

12 - Süleyman'ın emrine de rüzgârı verdik. Onun sabah gidişi bir aylık mesafe, akşam dönüşü de bir aylık mesafe idi. Onun için erimiş bakırı kaynağından sel gibi akıttık. Rabbinin izniyle cinlerden bir kısmı, onun önünde çalışırlardı. Onlardan kim emrimizden sapsa, onu zelil ve perişan eden bir azap tattırırdık.

13 - O cinler ona kaleler, heykeller, havuz büyüklüğünde çanak ve leğenler, sabit kazanlar gibi istediği şeyleri yaparlardı. Ey Davud hanedanı, şükür gayreti içinde olun. Kullarımdan gereği gibi şükredenler çok azdır. Timsal: Canlı veya cansız bir şeyin biçimine benzer yapılan herhangi bir şekile denir. Onun için Razî bunun izahında "nakışlar" demekle yetinmiştir. Canlıların tasvirleri hadislerle yasaklanmış ise de, bir şeriatte mahzurlu olan şeyin bir başkasında mübah bırakılması mümkündür. Fakat Hz. Süleyman (a.s) Tevrat ahkâmına bağlı idi. Tevratta ise sûret yapmak yasaklandığından (Çıkış 20,4) Hz. Süleyman (a.s) ın yaptırdığı resimlerin cansızlara aid manzaralar ve nakışlar olduğu ihtimali ağır basmaktadır.

14 - Süleymanın ölüm fermanını çıkarmamızdan sonra, cinler ve çevresindekiler onun öldüğünü, ancak dayandığı asasını bir ağaç kurdunun yemesi sonucunda, kendisinin yere yıkılmasından sonra anlayabildiler. O, yere düşünce cinler kesin olarak anladılar ki şayet gaybı bilmiş olsalardı kendilerini zelil ve perişan eden angarya işlerde devam edip gitmezlerdi.

15 - Gerçekten Sebe' halkına oturdukları diyarda bir ibret dersi vardı. Onların meskenleri sağdan soldan iki bahçe ile çevrili idi. Peygamberleri kendilerine dedi ki: "Allahın nimetlerinden yeyiniz, içiniz Ona şükrediniz. Ne hoş bir diyar! Ne iyi, ne müsamahalı ve bağışlayıcı bir Rab!" Sebe': Yemende yerleşmiş bir kabile adı olup başkentleri Ma'rib, bu günkü San'a civarında yer alıyordu. Kurdukları üstün medeniyet dillere destan idi. Hz. Süleyman (a.s) vesilesiyle mânen de yükselen bu millet, daha sonra şirke ve tefrikaya maruz kaldı. M.Ö. 5. asırda ünlü Ma'rib barajının çöküşü ile bu ülkenin yıldızı da söndü.

16 - Fakat onlar bu davete sırtlarını döndüler, Biz de onların üzerlerine kükremiş, hırçın mı hırçın, bendleri yıkan bir sel gönderdik. O güzelim bahçelerini, içinde sadece buruk yemişli, ılgınlık, biraz da dikeni çok, meyvesi az ağaçlardan ibaret harap (hopan) bahçelere çevirdik. [27,22;24]

17 - Biz inkâr ve nankörlükleri sebebiyle onları böylece cezalandırdık. Zaten nankörlükte çok ileri gidenden başkasını cezalandırır mıyız?

18 - Onların diyarlarıyla, feyz ve bereket verdiğimiz kutlu beldeler arasında sırt sırta vermiş, biri birinden görülebilen nice kasabalar var ettik ve bunlar arasında düzenli ulaşım imkânları sağladık. "Oralarda geceler ve gündüzler boyunca, güven içinde gezin dolaşın!" dedik. Meskûn yerlerin birbirine yakınlığı, ülkenin refah ve bereketini gösteriyordu. Feyz ve bereket verilen şehirler Şam şehirleridir.

19 - Fakat onlar: "Ya Rabbena, seferlerimizin arasını uzaklaştır (şehirlerimiz birbirine çok yakın, bunların arasını uzat, daha uzun mesafelere gidelim, ülkemizi genişlet) diye dua ettiler ve böylece kendileri-ne yazık ettiler. Biz de onları dillere destan olan, hayret ve ibretle bahsedilen masal haline getirdik, başka yerlere göç etme suretiyle darmadağın ettik. Bunda elbette çok sabırlı, çok şükürlü olan kimselerin alacağı hayli ibretler vardır. [28,581; 16,112] Onlar kazanç hırsıyla, fakirleri daha çok soymak için yol konaklarının aralarının uzaklaştırılmasını bilfiil temenni ettiler. Muir, o zaman Yemen ile Şam arasında ticaretin çok mühim olup iki tarafı da zenginleştirdiğini anlattıktan sonra Hadramut ile Eyle arasında yetmiş konak bulunduğunu, bu konakların bugünkü konaklara uyduğunu belirtir. Sebe'lilerin darmadağın olmaları darbımesel haline geldi. Öyle ki bugün bile Araplar, bir topluluğun darmadağın olmasından bahsederken: "Sebeliler gibi darmadağın oldu" derler.

20 - Hakikaten İblis onlar hakkındaki zan ve temennisini gerçekleştirdi, muradına erdi. Müminlerden bir kısmı hariç, onun peşine düştüler. [7,17; 17,62] Yemende tevhide inanan bir cemaatin devam ettiği bu ayetten anlaşılmakta olup, tarihi ve arkeolojik bulgular da bunu desteklemektedir.

21 - Aslında Şeytanın onlar üzerinde bir sultası, zorlayıcı gücü yoktu. Ancak ahirete iman edeni, o konuda şüphe eden kimselerden ayırt edip ortaya çıkaralım diye ona bu fırsatı verdik. Rabbin herşeyi hakkiyle gözetlemektedir.

22 - De ki: "Allahtan başka, tanrılığını iddia ettiğiniz şeylere istediğiniz kadar yalvarın durun bakalım, ele ne geçireceksiniz? Onların ne göklerde ne yerde, size verecekleri zerre kadar bir fayda yoktur. Onların oralarda en ufak bir ortaklıkları yoktur. Allahın onlardan bir yardımcısı da yoktur. [35,13]

23 - Allahın huzurunda, O'nun izin verdiğinden başkasının şefaatleri fayda vermez. Nihayet o kıyamet saati dehşetinden duydukları korku gelince: O dirilenler birbirlerine "Rabbimiz neye hükmetti?" diye sorarlar. Ötekiler: "Hak ve adalet neyi gerektiriyorsa o hükmü verdi" derler. "O, yüceler Yücesi, büyükler Büyüğüdür." [2,255; 53,26; 21,28]

24 - Söyle onlara: "Göklerden, yerden sizi rızıklandıran kimdir? (Onların cevaplarını beklemeden:) "Allahdır" de. O halde ya biz veya siz, ikimizden biri doğru yol üzerindeyiz veya besbelli bir sapıklıktayız." Bu ayet, münazarada insaf prensibine işaret etmektedir. Hakikate sahib olan kimse, başlangıçta bunu iddia etmeyecek, hakikat karşısında rakibi ile kendisini eşit mesafeye yerleştirecektir. Delilini ortaya koyan, netice alacaktır. Aksi halde tartışma gerçekleşemez.

25 - De ki: "Siz bizim suçlarımızdan sorguya çekilecek değilsiniz, biz de sizin yaptıklarınızdan sorgulanacak değiliz." [10,41; 109,1-5]

26 - De ki: "Rabbimiz kıyamet günü hepimizi bir araya toplayacak sonra da aramızdaki hükmü verecektir. O, tam adaletle hükmeden ve her şeyi bilen bir Hâkimdir." [30,14-16]

27 - De ki: "O'na şerik saydıklarınızı bana gösterin bakayım! Hayır, öyle şey yok! Doğrusu şu ki Allah, Aziz ve Hakimdir, mutlak Galib olup tam hüküm ve hikmet sahibidir.

28 - Ey Resûlüm, Biz seni bütün insanlığa rahmetimizin müjdecisi, azabımızın uyarıcısı olarak gönderdik, lakin insanların ekserisi bunu bilmezler. [7,158; 25,1; 6,116; 12,103] Bu ayet Hz. Muhammed (a.s) ın risaletinin belirli bir millet, dil ve coğrafya ile sınırlı olmayıp evrensel, yani bütün zamanlar ve mekânlar için geçerli olduğunu açıkça gösterir.

29-30 - Bir de: "Eğer doğru söylüyorsanız vâdettiği-niz kıyamet ne zaman gerçekleşecek?" derler. De ki: "Sizinle öyle bir buluşma günümüz var ki ondan ne bir saat ileri geçebilirsiniz ne de bir saat geri kalabilirsiniz.!" [42,18; [71,4; 11,104-105]

31 - Kâfirler: "Biz ne bu Kur'ana, ne de bundan öncekilere inanırız" derler. O zalimleri; sen, Rablerinin huzuruna duruşma için getirildiklerinde, birbirlerine laf atarken bir görseydin! Zebûn edilen, dünyada güçsüz bırakılanlar o kibirli olan önderlerine: "Ah! sizin yüzünüzden bu hallere düştük, siz olmasaydınız biz de iman edecektik!" diyecekler.

32 - Öte yandan dünyada iken kibirlenenler o zebûn edilenlere, ezilenlere: "Size hidayet geldikten sonra, biz mi sizi ondan uzaklaştırdık. Bilakis, siz zaten suçlu kimselerdiniz!" [7,38-39; 14,21; 40,47-48]

33 - Ezilenler de kibirlilere: "Hayır! İşiniz gücünüz, gece gündüz dolap! Siz daima Allaha nankörlük etmemizi, Ona birtakım şerikler uydurmamızı bizden isterdiniz" derler. Ve böyle atışırlarken hepsi, azabı gördükleri o esnada, pişmanlıklarını içlerine atarlar... O inkârcıların boyunlarına ateşten demir halkalar takarız. Bu, yaptıklarının adil bir karşılığı değil midir?

34 - Uyarmak üzere Peygamber gönderdiğimiz hiçbir belde yoktur ki onların ileri gelen, varlıklı ve şımarık olanları: "Biz sizinle gönderilen şeyleri reddediyoruz, bunu böyle bilesiniz!" demiş olmasınlar.

35 - Ve ilave ettiler: "Bizim malımız da, evladımız da sizinkinden daha fazla, sizden daha güçlüyüz. Biz öyle iddia ettiğiniz gibi azaba falan da uğra-yacak değiliz!" [26,111; 11,27; 6,53-133; 23-55-56; 9,55; 7,4; 11-17]

36 - De ki: "Rabbim dilediği kimsenin rızkını, nasibini bollaştırır, dilediğinin nasibini kısar. Ama insanların ekserisi bu gerçeği bilmezler."

37 - Bizim nezdimizde size değer kazandıran şey, ne mallarınızın, ne de evlatlarınızın çokluğu değildir. Şu var ki, iman edip güzel ve makbul işler yapanlara bu gayretlerinden ötürü kat kat mükâfat verilecek ve onlar cennetin yüksek köşklerinde güven ve huzur içinde olacaklardır. [17,21]

38 - Ayetlerimize karşı koymak için Peygamberleri-mizle mücadele edenler ve elimizden kaçıp kurtulacaklarını zannedenler ise zorla getirilip azabın içine atılacaklardır.

39 - De ki: "Rabbim dilediği kimsenin rızkını, nasibini bollaştırır, dilediğinin nasibini de kısar. Siz hayır yolunda her ne harcarsanız Allah onun yerini doldurur. O rızık verenlerin en hayırlısıdır."

40 - Gün gelecek, hepsini mahşerde toplayacak, sonra da melaikeye: "Şunlar size mi tapıyorlardı?" diye soracaktır. [5,116; 25,17]

41 - Onlar: "Müşriklerin iddialarından Seni tenzih ederiz. Bizim dostumuz, koruyucumuz onlar değil, sadece Sensin! Hayır, onlar bize değil, cinlere tapıyor ve ekserisi onlara inanıyorlardı." diye cevap verirler. [4,117]

42 - İşte bugün kiminiz kiminize ne fayda, ne de zarar vermeye güç yetiremezsiniz. O kâfirlere de diyeceğiz ki: "Yalan saydığınız o ateş azabını tadın da yalan mıymış gerçek miymiş söyleyin bakalım!" Aslında sadece fayda söz konusu olup, zarar bahis mevzuu olmamasına rağmen böyle buyurulması: 1-Aczlerinin tam olduğunu göstermek 2-Müşriklerin ibadet etmeleri halinde şeriklerin fayda, ibadeti terketmeleri halinde ise onlara zarar veremeyeceklerini bildirmek içindir. 3-Ebussuûd gibi bazı müfessirlerin izahına göre fayda celbetme veya zararı savma kasdedilmektedir. Yani zarar kelimesinin başında hazf-i muzaf vardır.

43 - Kendilerine parlak deliller halinde ayetlerimiz okunduğunda o zalimler: "Bu, başka değil, sırf sizi atalarınızın ibadet ettiği tanrılarınızdan uzaklaştırmak isteyen bir adam!" dediler. Ve yine dediler ki: "Bu Kur'an başka değil, sırf bir iftira!" Ve yine kâfirler, gerçek kendilerine geldiğinde "Bu besbelli bir büyüden başka birşey değil!" dediler.

44 - Biz onlara Kur'andan önce, okuyacakları ki-taplar vermedik, keza senden önce onları uyarmakla görevli bir peygamber de göndermedik.

45 - Kendilerinden, Mekke müşriklerinden önceki-ler de hakkı yalan saymışlardı. Halbuki bunların güç ve kuvveti onlarınkinin onda biri kadar bile değildir. Buna rağmen azabı engelleyemediler. Peygamberlerimi yalan saydılar ama, Beni inkâr etmek nasılmış gördüler! [46,26; 40,82]

46 - De ki: "Size bir tek nasihat edeceğim: İkişer ikişer veya teker teker durup düşünmenizi, hem sonra bu arkadaşınızda delilikten eser olmadığını iyi düşünmenizi istiyorum. O, ancak şiddetli bir azaptan önce sizi sakındır-mak için gelen bir peygamberdir."

47 - De ki: "Sizden bu hizmetim için hiçbir ücret istemiyorum, ücret sizin olsun! Benim ücretim yalnız Allaha aittir ve o her şeye şahittir."

48 - De ki: "Rabbim hakkı, gerçeği, yerli yerine kor. O bütün gaybları, bütün gizlileri bilir."

49 - De ki: "İşte gerçek geldi, bütün açıklığıyla ortaya çıktı. Yalan ve sahte olan ise sönüp gitmeye mahkûmdur." [17,81]

50 - De ki: "Eğer ben yoldan saparsam, kendi aleyhime olarak saparım. Şayet doğru yolu bulursam, bu da Rabbimin bana vahyetmesi sayesindedir. O herşeyi işitir, kullarına pek yakındır."

51 - Kıyamet günü o kâfirler can kaygısına düştükleri zaman bir görsen! Artık kaçacak hiç bir yerleri yoktur ve cehenneme yakın bir yerde yakalanmışlardır.

52 - İş işten geçtikten sonra "Peygambere inandık" demektedirler; ama uzak yerden, ta dünyadan imanı nasıl alabilsinler? [32,12] Maksat şudur: Dönüş ve tevbeleri dünyada kabul edilirdi. Halbuki dünya hayatı, çoktan geçmiş durumda. Dünya, şimdi ahiretten o kadar uzak ki! Bu muhali taleb etmektir: Ahiretteki inanmalarının, dünyada iken müminlere imanlarının temin ettiği faydayı sağlamasını beklemektedirler.

53 - Halbuki daha önce onu inkâr etmişlerdi ve uzak bir yerden gayba atıp tutuyorlardı! [18,22; 45,32]

54 - Neticede, tıpkı daha önce benzerlerine yapıldığı gibi, kendileriyle arzu ettikleri şey arasına sed çekilir. Çünkü onlar, kıyamet hakkında gerçekten insanları kötü zanna düşüren bir şüphe içindeydiler. Kâfirlerin arzuları, o günkü imanlarının geçerli olup, cehennemden kurtularak cennete girmeleri idi. Fakat bu temennileri gerçekleşmeyecektir.


035 - FÂTIR SÛRESİ

35 - FÂTIR SÛRESİ

Mekkede indirilmiş olup 45 ayettir. Allah Tealanın yaratıcılığını bildiren ve ilk ayette geçen Fâtır isminden dolayı bu isimle adlandırılmıştır. Allahın varlığına, birliğine, hikmet ve kudretine delalet eden çeşitli deliller gözler önüne serilir. Allahın yarattığı tabiatı iyi inceleyenlerin O'nu layıkıyla tanıyıp tazim edecekleri, bir sonuç halinde bildirilir (ayet: 28). Şirk çürütülür. Bu gerçekler, bazı meseller aracılığı ile de somut hale getirilir. Vahye kulak verip ahirete hazırlananları bekleyen mutluluk ile kâfirleri bekleyen kötü akıbet hatırlatılır. İnsanların çoğunun nankörlü-ğüne rağmen Allahın onlara mühlet verdiği hatırla-tılarak onlar, bu fırsatı değerlendirmeye çağırılır.

Bismillahirrahmanirrahim.

1 - Hamd, gökleri ve yeri yaratan ve melaikeyi ikişer, üçer, dörder kanatlı elçiler yapan Allaha mahsustur. O, yaratıklarından, istediğine, dilediği kadar fazla özellikler verir, Çünkü O herşeye kadirdir. Buradaki kanat sayıları, tahsis için olmayıp, çokluğu beyan etmek için misal kabilindendir. Zaten hemen peşinden gelen "yaratmada dilediği kadar fazla özellikler verir" kısmı da bunu teyid etmektedir. Nitekim hadis-i şerifte, Peygamber Efendimizin Cibril'i ufku kaplayan altıyüz kanadıyla gördüğü bildirilmiştir. Ayet hilkatteki çeşitliliğe işaret buyurmaktadır: Mesela: güzel yüzler, güzel sesler, güzel saçlar, güzel hatlar, gözlerde güzellik, boy ve endamda hoşluk, incelik, biçimde uyumluluk, organlarda tamamlık, güçte şiddet, akılda keskinlik, görüşte ve düşüncede verimlilik ve bereket, kalbde cesaret, ruhta hoşgörü, dilde güzel ifade, konuşmada yeterlilik, çeşitli kabiliyetler, işte beceriklilik ve maharet ve daha ne mükemmellikler sadece insan yaratılışıyla ilgili çeşitliliğe misal kabilindedir. Bunlara kuşlar, balıklar, kelebekler, atlar, aslanlardan, dünyayı yaldızlayan envaı türlü çiçekler ve bitkiler âlemini, zerrelerden, atomlardan galaksilere kadar makrokozmozu dolduran çeşitlilikleri ilave edersek bu ayetin ne geniş bir âleme pencere açtığını anlayabiliriz.

2 - Allahın insanlara göndereceği herhangi bir nimeti engelleyip tutacak güç bulunmaz. Onun vermediğini ise gönderecek kuvvet yoktur. O, öyle Aziz ve Hakimdir: mutlak galiptir, tam hüküm ve hikmet sahibidir.

3 - Ey insanlar! Allahın üzerinizdeki nimetlerini hatırlayın: Düşünün: göklerden ve yerden sizi rızıklandıran Allahtan başka bir yaratıcı mı var? Ondan başka tanrı yoktur. Böyle iken nasıl oluyor da (imandan inkâra) çevriliyorsunuz?

4 - Eğer seni yalancı sayarlarsa buna üzülme. Senden önceki peygamberler de yalanlandı. Bütün işler nihai hüküm için Allaha götürülür.

5 - Ey insanlar! Allahın vâdi elbette gerçektir, öyleyse sakın dünya hayatı sizi aldatmasın; o çok hilekâr Şeytan da Allahın kerem ve merhametini ileri sürerek sizi aldatmasın. [31,33; 57,14] Şeytan birçok kere insanı: "Allah kerimdir, senin ibadetine ihtiyacı yoktur. O Gafurdur, Rahimdir" diye-rek günahlara veya "O herşeye vekildir" diyerek tembelliklere sürükleyip, imkânlarını kötüye kullanmaya sevketmek ister. Gerçi Allahın bu vasıfları vardır. Fakat öyledir diye mağrur olup aldanmak, Allaha saygı gös-termemek, Onun izzet ve celalini hesaba katmamak, Allahın cezasını tanımamak gibi bir cinayet işlemek olmaz. Keza Allahın iman edip makbul işler işleyen kullarına verdiği imkân ve derecelerden de göz göre göre bir mahrumiyete kimsenin razı olmaması gerekir.

6 - Şeytan sizin düşmanınızdır, öyleyse siz de onu düşman kabul edin. O kendi taraftarlarını, cehennemlik olmaya davet eder. [18,50; 36,60]

7 - Kâfirlere şiddetli bir ceza vardır. İman edip güzel ve makbul işler yapanlara ise bir mağfiret ve büyük bir mükâfat vardır.

8 - Hiç kötü işleri kendisine güzel görünen kimse, iyilik edip dürüst işler işleyen kimse gibi olur mu? Allah dilediğini sapıklık içinde bırakır, dilediğini doğru yola iletir. O halde insanlardan ötürü üzülüp kendini mahvetme! Çünkü Allah onların bütün yaptıklarını bilir.

9 - Allah o Yüce Zattır ki rüzgârlar gönderir. Onlar bulutu kaldırır, derken onu ölü bir beldeye sevkederiz ve onunla ölümünden sonra dünya yüzüne hayat veririz. İşte ölülerin diriltilmesi de böyledir.

10 - Kim izzet istiyorsa bilsin ki izzet tamamiyle Allah'ındır. Güzel ve temiz sözler O'na yükselir. Amel-i salihi, güzel ve makbul işi de Allah yükseltir. Kötü işleri gizlice tasarlayıp kuranlara şiddetli azap vardır. Onların kurdukları bütün tuzaklar mahvolur. [4,139; 10,65; 63;8] Ayette muhtemel olan birkaç anlam vardır. 1-Mealde tercih ettiğimiz durum: Güzel söz doğrudan Allahın katına çıkar, amel-i salih ise Allahın onu yükseltmesine bağlıdır. 2-Güzel sözü yükselten amel-i salihtir. Söz ancak eylemle değer kazanır. Hadiste "Allah sözü amelsiz kabul buyurmaz" buyurmuştur. 3-Amel-i Salih, amilini yükseltir. kim izzet istiyorsa, amel-i salih işlesin, zira kula şeref ve izzet veren, budur. Kısacası, izzet elde etmek hem sözde, hem de işte ortaya çıkan itaatla olur, yoksa gurur, tembellik, şeytanlık ve kötülüklerle değil.

11 - Allah sizi (atanız Âdemi) topraktan, sonraki nesilleri de nutfeden yarattı. Sonra sizi çift çift yaptı. Onun bilgisi dışında hiçbir dişi ne hamile kalır, ne de doğurur. Herhangi bir canlının ömrünün uzaması veya kısaltılması da mutlaka bir kitapta yazılıdır. Bütün bunlar, Allaha göre, elbette pek kolaydır. [6,59; 3,8-9]

12 - (Allah sınırsız miktarda birbirinden farklı varlıkları yaratabilir. Bu cümleden olarak) iki denizin suyu bir olmaz: şu tatlı, içimi afiyetli, boğazdan kayıverir, o ise tuzlu, acıdır. Bununla beraber her iki denizden de taptaze et yersiniz ve takındığınız inci gibi süs eşyası çıkarırsınız. Allahın lütfundan nasip arayıp bulmak için gemilerin suları yardığını, denizlerde devamlı dolaştıklarını görürsün. Umulur ki bütün bu nimetlere şükredersiniz. [55,22-23]

13 - O gâh gündüzü kısaltarak geceyi uzatır, gâh geceyi kısaltarak gündüzü uzatır. Güneş ve Ayı râm edip hizmet ettiren de O'dur. Bunlardan her biri belirlenmiş bir vâdeye kadar akıp gider. İşte bütün bunları yapan, Rabbiniz olan Allahtır. Hakimiyet Onundur. Ey müşrikler Sizin O'ndan başka yalvardığınız putlar ise bir çekirdek zarına bile hükmedemezler.

14 - Şayet siz onlara seslenirseniz çağrınızı işite-mezler, eğer işitseler bile icabet edemez, size cevap veremezler. Kıyamet günü ise sizin kendilerini, ibadette Allaha ortak saymanızı reddedeceklerdir. Hiç kimse sana, herşeyi bilen Allahın gerçekleri bildirmesi gibi haber veremez. [46,5-6; 19,81-82]

15 - Ey insanlar! Siz hepiniz Allaha muhtaçsınız. Hiçbir şeye ihtiyacı olmayan, her türlü övgülere ve hamdlere layık olan ise ancak Allahdır. İnsanın nazik bir yaratılışı olduğundan (4, 28) hangi mertebede olursa olsun Allaha muhtaç olmaktan kurtulamaz. Emaneti taşıyan insan ruhunun duyduğu ihtiyaçlar o kadar çoktur ki, onun yanında diğer mahluklara fakir bile denmez. İnsanın bu sınırsız ihtiyaçlarını tatmin edecek Allahdan başka Mabud bulunmaz.

16-17 - O dilerse sizi ortadan kaldırır ve bambaşka bir tür yaratır. Bunu yapmak Allah'a zor değildir. Ayetteki halk'dan kasıt hem yeni insan nesli, hem de yeni tür olabilir. Tehdit manası ikincide daha kuv-vetli olduğundan onu tercih ettik.

18 - Hiç kimse bir başkasının günahını yüklenmez. Eğer çok ağır bir yük altında ezilen biri, taşıma işinde başkasını yardıma çağırırsa, yükünden az bir kısmını bile taşımayı kabul etmez. İsterse yardıma çağırdığı onun yakın bir akrabası olsun! Sen ancak Rablerini görmedikleri halde O'nu tazim eden ve namazlarını hakkiyle ifa edenleri uyarırsın (yani senin uyarman, peşin hükümlü inatçılara değil, ancak böyle yapmaya yatkın olanlara fayda verir). Kim günahlarından temizlenir, arınırsa kendi lehine olarak arınır. Hepinizin dönüşü Allahadır. "Bi'l-gayb" hakkında başka muhtemel tefsirler de vardır: 1-İnsanlardan uzak, yalnız iken de Allahı tazim ederler. 2-Azabını görmedikleri halde, Rablerinin azabından korkarlar. Bu ayet 29,13 ayetine aykırı değildir. Çünkü o ayet sapmadan başka, başkalarını saptırmak günahının cezasını bildirmektedir. Saptırma günahı da, sapma günahı gibi insanın kendi günahı olduğundan kendisine yüklenecektir.

19-22 - Görenle görmeyen (âma) bir olmaz. Karanlıklarla aydınlık, Gölge ile sıcak, Dirilerle ölüler de bir olmaz! (müminlerle kafirler bir olmaz.) Allah, dilediği kimseye hakkı işittirir, Sen kabirde olanlara elbette işittiremezsin. [11,24]

23 - Sen sadece uyarıcı bir peygambersin

24 - Evet, Biz seni gerçeğin ta kendisine malik olarak, rahmetle müjdeleyen ve kâfirleri azapla uyaran bir Peygamber olarak gönderdik. Zaten uyaran bir Peygamber gelmiş olmayan hiç bir ümmet yoktur. [16,36; 13,7]

25 - Eğer seni yalancı sayarlarsa, üzülme. Bu yeni bir şey değil. Onlardan öncekiler de gerçeği yalan saymışlardı. Resûlleri onlara parlak deliller, kitaplar ve özellikle aydınlatıcı bir Kitapla gelmişlerdi.

26 - Sonra da Beni inkâr edenleri tutup cezaya çarptırdım. Benim reddedişim nasıl olurmuş, görsünler bakalım!

27 - Görmezmisin ki Allah gökten bir su indirir. Onunla rengârenk çeşitli meyveler yetiştiririz. Dağlardan da beyaz, kızıl, siyah ve türlü türlü renk-lerde yollar varetmişizdir.

28 - İnsanlardan, hayvanlardan ve davarlardan yine böyle türlü renkte olanlar vardır. Kulları içinde ancak âlimler, Allahı lâzım geldiği tarzda tazim ederler. Muhakkak ki Allah, Aziz ve Gafurdur: Üstün kudret sahibidir, affı ve rahmeti boldur. Kur'an, Allahı tanıtırken kalbe hitab ettiği gibi birçok defa da akla hitab eder. İçinde yaşadığımız âlemin fizik yapısının iyice incelenmesini ister. Böylece Allahın rahmet, kudret, hikmet ve san'atının oradaki görünümlerini de dikkat nazarlarına sunar. Bu iki ayette muhataplar, bitkiler âleminde, yer küresinin kabuğunda, dağlarda ve topraklarda, insanlar ve hayvanlar âleminde tezahür eden muazzam ve muhteşem çeşitliliği incelemeye davet edilmektedirler. Aynı su ile sulanan, aynı toprakta yetişen, aynı Güneşten yararlanan bitkiler âleminde birbirinden güzel desenler, renkler, şekiller, tatlar, kokular, özellikler ve faydalar. Madenlerin depoları olan damar damar dağlardaki farklı toprak yapıları, renkler, çeşitler, özellikler, faydalar. Sadece bir petrolün milyonlarca yıllarla ifade edilen oluşumunu, mermer damarlarında Nakkaş-ı Ezelinin tecellilerini düşünelim: O harika renkler, şekiller, sağlam, muhkem özellikler. İnsanların ihtiyaçları için hazırlanmış demir, bakır, altın, gümüş, krom, çinko, kurşun, fosfat, kalay, uranyum, volfram, kömür, boraks... filizleri ve yatakları. Trilyonlarca yaratıkların yüzbinlerce yıl boyunca muhtaç oldukları ne varsa hazırlanmış. Tesadüfe en ufak bir yer bulunabilir mi? Azıcık bilenin buna ihtimal vermesi mümkün değil. O sadece bu ayette bildirildiği gibi Yüce Yaradanın azametine hayranlık duymaktan başka bir şey yapamaz. Böylece Kur'an fizik, kimya, jeoloji, botanik, zooloji gibi tabiat bilimlerini bu ve başka birçok ayetle teşvik eder.

29 - Allahın Kitabını okuyup ona uyanlar, namazı hakkiyle ifa edenler ve kendilerine nasib ettiğimiz imkânlardan, gizli ve aşikâr olarak hayır yolunda harcayanlar, ziyan ihtimali olmayan bir ticaret umarlar.

30 - Çünkü Allah onlara mükâfatlarını tam tamına verecek, üstelik lütfundan onlara fazlasını da ihsan edecektir. Zira o Gafurdur, Şekûr'dur: Kusurları bağışlar, kulların amellerini ve şükürlerini kabul edip fazlasıyla karşılık verir.

31 - İlahi kitaplar içinde sana vahyettiğimiz bu Kitap da, daha önceki kitapları tasdik eden ve gerçeğin ta kendisi olan bir Kitaptır. Allah kullarının bütün yaptıklarından haberdar olup onları görmektedir.

32 - Sonra Biz Kitabı seçtiğimiz kullarımıza miras verdik. Onlardan kimi nefsine zulmeder. Kimi mûtedildir, orta yolu tutar. Kimi de Allahın izniyle hayırlarda öne geçer. İşte büyük lütuf budur.

33 - (Onların mükâfatları) Adn Cennetleridir. Oraya girerler, orada altın bilezikler, incilerle süslenirler, elbiseleri de ipektendir.

34 - Şöyle derler: Hamdolsun bizden her türlü endişeyi gideren Allaha. Gerçekten Rabbimiz Gafurdur, Şekûrdur.

35 - Çünkü O lütfu ile bizi devamlı kalınacak olan yerde yerleştirdi. Burada artık bize ne yorgunluk olacak, ne de usanç gelecek.

36 - Kâfirlere ise cehennem ateşi var. Ne ölüm hükmü verilir ki ölsünler, ne de ateşin azabı hafifletilir. Biz işte Allahı ve nimetlerini inkâr eden her nankörü böyle cezalandırırız. [20,74; 43,74-77; 17,97; 78,30]

37 - Onlar orada imdad istemek için şöyle feryad ederler: "Ey Ulu Rabbimiz, ne olur, çıkar bizi buradan, dünyaya geri gönder de, daha önce yaptıklarımızdan başka, güzel ve makbul işler yapalım!" Allah onlara şöyle buyurur: "Biz, size, düşünüp ibret alacak, gerçeği görecek kimsenin düşüneceği kadar bir ömür vermedik mi? Hem size peygamber de gelip uyardı. Öyleyse tadın azabı! Zalimlerin hiç bir yardımcısı yoktur!" [40,11-12] [43,77-78; 17,15; 67,8-9] Tecrübe ve imtihan zamanı olan bu süreyi yaşayan kimse için, Yaratanını bilmemekte bir özür kalmamıştır. Bu süre hakkında çeşitli rivayetler vardır. Bir hadis-i şerif bunu altmış yaş olarak belirler: "Kıyamet günü "altmış yaş yaşayanlar nerede?" diye nida edilir. Zira Allah Tealanın bu ayetindeki ömürden kasdedilen budur" Bir hadiste de: "Allah bir insana altmış sene ömür verince, artık bu hususta o kulunun mazeret ileri sürmesine imkân bırakmamıştır" buyurulur. Bu hadis çokça vaki bir durumu bildirmek içindir. Daha az görülen başka durumlar da vardır. Başka yaş bildiren rivayetler var ise de, Allahu Âlem: "Büluğdan sonra her ölen hakkında, bu süre gerçekleşmiş demektir." Altmış, Hz. Peygamberden rivayet edildiği üzere en üst sınır demektir. Yani bundan sonra kâfirliğe hiç ma-zeret kalmıyor demektir.

38 - Allah göklerin ve yerin gayblarını bilir. O insanların kalblerinde olanları da tamamen bilir.

39 - Sizi dünyada halifeler, yani yöneticiler yapan O'dur. Kim inkâr ederse onun küfrü kendi aleyhinedir. Kâfirlerin inkârı, Rableri nezdinde kendilerine gazaptan başka bir şey artırmaz. Kâfirlerin inkârı onların sadece zararlarını fazlalaştırır. [35,39; 6,165] Mekkede bu sûrenin nazil olduğu zaman düşünülürse ayetin bir mucize ihtiva ettiği anlaşılır. Zira ayet ümmet-i Muhammedin dünyevi hakimiyetini bildirmektedir.

40 - De ki: Baksanıza, Allahdan başka yalvardığınız şu şeriklerinize! Gösterin bakalım bana: dünyanın nerelerini yaratmışlar? Yoksa göklerin yaratılmasında mı Allaha ortaklıkları var? Yoksa Biz onlara bir kitap verdik de onlar onun aydınlığında mı bulunuyorlar? Sözün doğrusu şu ki: zalimler birbirlerine sadece yalan, dolan ve aldanma vâd ederler.

41 - Gerçek şu ki: Gökleri ve yeri yok olmaktan koruyan, Yüce Allahtır. Şayet onlar yıkılacak olursa onları Allahtan başka kimse tutamaz. Doğrusu O Halimdir, Gafûrdur. [22,65; 30,25; 35,1]

42 - Kendilerini uyaracak bir Peygamber geldiği takdirde, ümmetler içinde, hidayette en ileri derecede yer alacaklarına dair var güçleri ile yemin ettiler. Ama kendilerine bir Peygamber gelip uyarınca bu onların sadece nefretlerini artırdı. [6,156]

43 - Sebebi ise: dünyada sırf böbürlenip büyüklük taslamak ve bir de kötü bir tuzak kurmak istekleriydi. Halbuki kötü tuzak, sadece hazırlayanın ayağına dolanır, sadece onu perişan eder. Onlar daha öncekilerin uğradıkları feci akıbetten başka bir şey mi bekliyorlar? Sen Allahın nizamında hiçbir tebdil, hiçbir değişiklik bulamazsın! [13,11; 17,77; 48,23]

44 - Dünyada hiç dolaşıp da, kendilerinden önce yaşamış ümmetlerin akıbetlerinin nasıl olduğuna bakmadılar mı? Onlar, bunlardan daha güçlü idiler. Ne göklerde ve ne de yerde Allahı engelleyecek bir şey yoktur. Doğrusu O Alimdir, Kadirdir: Her şeyi hakkiyle bilir ve herşeye gücü yeter.

45 - Eğer Allah insanları işledikleri günahlar yüzünden cezalandıracak olsaydı, dünyada tek bir insan bile bırakmazdı; ama Allah onların cezasını belirlenmiş bir vâdeye kadar erteler. O vâdeleri geldiği vakit hükmünü yerine getirip onları cezalandırır. Çünkü Allah kullarını tamamen görmektedir. Bazı tefsirler, insanın günahlarının uğursuzluğu yüzünden bir tek hayvan bile kalmazdı demişlerse de deprenir bir insan bırakmazdı mânasına olması daha mâkuldür. Çünkü ayetteki "onlar" zamirinin akıllı varlıklar hakkında kullanılması, akla daha yatkındır.


036 - YÂSîN SÛRESİ

36 - YÂSîN SÛRESİ

Mekke devrinin ortalarında inmiş olup 83 ayettir. İsmini Kur'an-ı Kerimin en kısa ayeti olan ilk ayetinden almıştır. Sûre, Kur'anın dört esas maksadından üçü olan tevhid, ahiret ve risaleti ayrıntılı denecek derecede ele alır. Şöyle ki: 1-Allah Tealanın gökyüzünde tezahür eden kudreti, Güneş ve Ayın hikmetleri, gece ve gündüzün oluşumu, bitkiler ve hayvanlar âleminde, insanın yaratılışında tezahür eden deliller hatırlatılarak bütün bunların Tek olan Yüce Yaratıcıyı gösterdiği zihinlere yerleştirilir. 2-Ölmüş yeryüzünün her sene bahar mevsiminde diriltilmesi, insanın bir damla sudan yaratılması ölülerin diriltilmesinin delili olarak anlatılır. 3-İnsanlık tarihinde risaletin öteden beri mevcut olup Hz. Muhammed (a.s) ile devam ettiği, mahiyet olarak beşerden başka bir şey olmayan elçilerin sadece ilahi mesajı tebliğ ile görevli oldukları, onların bu ağır vazifeden ötürü insanlardan hiç bir karşılık beklemedikleri bildirilir. Sûre bu gerçekleri çok özlü, etkili ve düşündürücü bir üslupla anlatır. Hz. Peygamber (a.s): "Yasin Kur'anın kalbidir" buyurmuştur. Gerçekten bu sûre, kirlenen ruhlara ve canlara, temizlenmiş kanla sürekli olarak hayat bahşeden, çarpıp duran manevî bir kalb durumunda-dır. Hz. Peygamber: "Ölmek üzere olanların yanında Yasin sûresini okuyunuz" buyurmakla, onun ölümcül durumda olanlara bile hayatiyet vereceğini bildirmiştir. Gerçekten ahirete doğru yolculuğun sonunda bu hakikat dersini dinlemek pek önemlidir. Bazı alimler ise ölülerin bile ondan faydalanacaklarını, kabrin başında okunmasının hadiste yeri olduğunu kabul etmişlerdir.

Bismillahirrahmanirrahim

1 - Yâ sîn,

2 - Hikmetli Kur'ana andolsun:

3 - Sen elbette gönderilen resûllerdensin

4 - Dosdoğru yol üzerindesin.

5-6 - Aziz ve Rahimden indirilen bir tenzil olup, ataları uyarılmamış, hâliyle, kendileri de gaflette giden, bir topluluğu uyarmak için gönderilmişsin.

7 - Hak olarak kesinleşti, haklarında çoğunun, ilâhi hüküm. Artık imân etmezler onlar...

8 - Boyunlarına öyle boyunduruklar koyduk ki onlar çenelerine dayanmaktadır. Boyunları yukarı, çeneleri kalkık, gözleri havada bir durumdadırlar. Kâfirler, gidişatlarına uygun bir şekilde cezalandırıl-mışlardır. Mağrur, burunları havada olmaları sebebiyle, o şekilde kelepçelenmişlerdir. Sağ ve sol el, sağ ve sol çene altlarından birer dikme gibi tutturulduktan sonra, üstünden çeneye kadar varan kelepçe dolanır. Bu durumda olan şahıs, önünü göremez, gözleri havada olduğundan boynu şiddetli şekilde ağrır.

9 - Hem önlerinden hem arkalarından bir sed yaparak, öylesine çepeçevre sardık ki artık hiç göremezler onlar...

10 - Müsâvidir kendilerine: Ha uyardın onları, ha uyarmadın, artık iman etmezler onlar...

11 - Sen ey Resûlüm, şu kimseyi uyar: İrşâda can kulağıyla tâbi olur, Görmediği Rahmanı sayıp çekinir. Müjdele onu: Mağfiret onun, şerefli mükâfat onun...

12 - Ölüleri diriltecek Biz'iz. Yaptıkları her şeyi ve bütün izlerini yazan Biz'iz. Velhasıl her bir şeyi, apaçık bir Kitap'ta sayıp döken Biz'iz.

13 - Sen şimdi onlara bir misâl getir: Malum şehir halkını, hani onlara da Resuller gelmişti. Buradaki elçiler, Hz. İsanın havarîleri, muhataplar Roma İmparatorluğunun hakimiyeti altında yaşayanlar, şehir ise Antakya veya o civarda bir başka şehirdir. Hz. İsanın daveti karşısında müşrik Romalılar nasıl söndüyse, Kur'anın daveti ile de şirkin hakimiyetinin yıkılacağına îma edilir.

14 - Evet, iki Resûl gönderdik onlara, "Yalancı!" dediler onlara. Bunun üzerine, güçlendirdik onları bir üçüncü Resulle, Dediler hep birden: "Biz Allahın Resûlleriyiz size!"

15 - Ahali dedi ki: "Doğrusu Rahmanın indirdiği bir şey yok! Siz de bizim gibi bir beşersiniz, evet evet... siz sadece yalancısınız!"

16 - Resûller dediler: "Elbette biliyor Rabbimiz, Size gönderilen Resûlleriz biz;

17 - Açıkça tebliğden başka bir şeyle mükellef değiliz biz."

18 - Ahâli dedi ki: "Uğursuzsunuz siz, şayet vazgeçmezseniz, sizi taşlarız, acı mı acı bir azap size dokundururuz."

19 - Resûller cevap verdiler: "Uğursuzluğunuz sizinle beraber, çünkü siz imânsızsınız, irşâd edildiniz diye mi böyle söylüyorsunuz? Haddi aşan toplumun tekisiniz siz!"

20 - Derken... şehrin öte başından, bir adam geldi koşan, adam mı adam! Onlara dedi: "N'olur ey kavmim! siz bu resûllere uyun!" Bu zat, Habib-i Neccar diye bilinir.

21 - "Sizden bir ücret istemeyen, sizden hiç menfaat beklemeyen, dosdoğru yolda yürüyen bu kimselere uyun."

22 - "Hem ne o olmuş ki bana? tapmayayım beni yaratana? Hem sizlerin de dönüşü olacak Ona!"

23 - "Hiç Ondan başka Tanrı edinir miyim! Zirâ Rahman bana zarar vermek dilerse, onların şefaati etmez faide, hem kurtaramazlar da..."

24 - "O durumda ben, besbelli bir sapıklıkta olurum,

25 - amma bakın: Ben Rabbinize inanıyorum, sizler de bunu işitmiş olun!"

26 - Ona denildi: "Buyur Cennete!" O ise halkını hatırlayarak: "Ah halkım bir bilseydi!", dedi.

27 - "Ah bir bilseler! Rabbimin beni affettiğini, beni ikramlara garkettiğini."

28 - Onun vefatından sonra, kavminin üzerine, gökten bir ordu indirmedik, zaten bu âdetimizden de değildi.

29 - (Orduya ne lüzum?), bir tek ses yeter! Bir de bakmışsınız: sönüp kalmışlar, cansız...

30 - Yazıklar olsun o kullara ki, kendilerine gelen her Resûl ile, alay ederlerdi mutlaka.

31 - Kendilerinden önce nice nesilleri imhâ etti-ğimizi, ve de onların kendilerine dönmediğini görmezler miydi?

32 - Hiç kimse hariç kalmamak üzere, hepsi huzurumuza toplanacaklar!

33 - Delil mi isterler? İşte ölmüş arz! Hayatı ona Biz veriyoruz. Oradan onların yiyecekleri habbeleri çıkarıyoruz. Kendileri de ondan yeyip dururlar.

34 - Orada üzüm bağları ve hurmalıklar yaptık, orada pınarlar fışkırttık.

35 - Ta ki onun meyvelerinden yesinler, O meyveleri onlar yapmadılar, Hâla şükretmez mi onlar? Burada mâ edatı mevsule olabileceği gibi nâfiye de olabilir. Meâlde tek mânayı tercih etme mecburi-yetinden ötürü, daha kuvvetli görünen nefy anlamını tercih ettik.

36 - Münezzehtir o Allah, her noksandan münezzeh! Yerin bitirdiği her şeyi, ve kendilerini, ve daha nice bilmedikleri şeyleri çift yaratan, münezzehtir, Yücedir! Zevc: çift mânasına geldiği gibi çeşit ve kısım mânasına da gelir. Allahın bütün çeşit ve sınıflarıyla âlemi yarattığını ifade eder. Bu ayet, çift kavramının insanlar gibi bitkilerde de erkek ve dişi unsurlar ile câri olduğunu, hatta insanların çeşitli dönemlerde bilmedikleri birçok şeylerde de çift unsurun bulunduğunu ifade eder: elektrikte artı ve eksi yük, cisimler arasında itme ve çekme kuvveti, maddenin temeli olan atomlarda pozitif ve negatif elektronlar bu ayetin mûcizevi olarak haber verdiği şeyler arasındadır. Bütün bunlardan maksad da, her şeyi çift yaratan, bunca çeşitliliği ile kâinatı yaratan Allahın eş ve ortaktan münezzeh olduğunu vurgulamaktır.

37 - Onlara bir delil de gecedir: Ki Biz ondan gündüzü sıyırıp soyarız, birden karan-lığa gömülürler...

38 - Güneş de bir delildir onlara, akar gider yörüngesinde... Takdir-i Aziz u Alim böyle olur işte! Kur'anın muhataplarına vermek istediği ders: çok mükemmel ve en ufak aksaklık göstermeyen bir nizam vardır. Her tarafı birbiriyle tam irtibatlı bu nizam, bu sistem de, nizamın sahibinin tek olduğunu gösterir. Bunun misallerinden biri Güneşin hareketidir. Güneşin hareketi kendi etrafında olabilir. Dünyanın etrafında olabilir, Güneş sistemi olarak olabilir, içinde bulunduğu Saman yolu galaksisi olarak saniyede 10 mil veya daha fazla olabilir. Ayetin aslında öyle bir cümle yapısı vardır ki bütün bunları ifade etmesi mümkündür. Fakat önemli olan şudur ki nizam fikri, bütün ihtimallerde mevcuttur, Allahın bu mucizeli, çevik, muazzam, pek marifetli ve maharetli hizmetkârı herbiri ayrı ayrı yörüngede, muazzam faaliyetlerine rağmen hiçbir uyumsuzluğa yol açmamakta, en ufak bir aksaklık göstermemektedir.

39 - Ay için de birtakım safhalar, duraklar tâyin ettik, dolaşa dolaşa, nihayet eski hurma salkımının çöpü gibi kuru, sarı, kavisli bir hâle gelir.

40 - Ne gündüz Aya kavuşabilir, ne gece gündüzün önüne geçebilir, o gök cisimlerinden her biri, birer yörüngede akar, durur....

41 - Bir delil daha onlara: Nesillerini dopdolu gemilerde taşımamızdır. Eski tefsirlerimizin çoğu burada Hz. Nuh (a.s) ın gemisini düşünürler. Merhum Elmalı'lı ise, nesillerin ana rahimlerinde boğulmaksızın, emniyetle taşınmasını düşünür. Bu mânâ -tek tek bütün insanlarla ilgili olup, hepsinin devamlı görüp durduğu bir hâdise olması itibariyle- daha münasip sayılabilir.

42 - Onlar için, gemiye benzer, daha nice binekler yaratırız Biz... Birçok çağdaş tefsirde belirtildiği gibi burada gemiye benzeyen yolcu nakil vasıtalarından tren, otobüs, uçak gibi binekler, açıkça haber verilmektedir.

43 - Şayet dileseydik boğardık onları, ne feryatlarına koşan bir kimse bulabilir, ne de başka türlü kurtarılırlardı.

44 - Meğer ki olsun katımızdan bir rahmet, ve ha-yatta bırakmak irâdesi bir müddet...

45 - Onlara ne zaman denilse: "Önünüzde ardınızda bulunan hâllerden sakının, böylelikle merhamet edilmeye müstehak olun!" yüz çevirirler... Bu haller hakkında şu ihtimaller düşünülmüştür: "Dünya azabı ve âhiret azabı"; "şimdiki zaman veya istikbaldeki tehlikeler", "görünen veya görünmeyen kaza ve belalar"

46 - Rab'lerinin âyetlerinden bir âyet, ne zaman gelse, yüz çevirirler...

47 - Onlara ne zaman "Allahın size lütfettiğinden, siz de muhtaçlar için harcayın" denilse, kâfirler müminlere şöyle derler: "Size kalsa Allahın dilediği takdirde bol bol rızıklandıracağı kimseyi doyurmak bizim mi işimiz? Siz böyle ne sapık düşünürsünüz!"

48 - Ve yine derler ki: "Eğer doğru söylüyorsanız, ba's ne zaman, bizi tehdid ettiğiniz?..

49 - Onların beklediği: Sadece bir ses... Çekişip dururlarken kendilerini çarpacak bir ses...

50 - İşte o zaman... Ne vasiyette bulunabilir, ne de evlerine dönebilirler...

51 - Sura üflendi, "kalk?" borusu çaldı... İşte kabirlerinden kalkıp, Rablerinin huzurunda duruşmaya koşuyorlar...

52 - "Eyvah bize! Kim kaldırdı yatağımızdan?" di-yorlar... "İşte Rahmân'ın vâdi: Resûller doğru söylerler."

53 - Bütün olay, bir çağrıdan ibâret! İşte hepsi duruşma için toplanmışlar...

54 - Artık bugün, kimseye zulmedilmez, hakkınızdan başka size bir karşılık verilmez.

55 - Amma bugün cennetlikler, zevk ve eğlence içindedirler...

56 - Hem kendileri, hem eşleri gölgeliklerde, tahtlarına kurulurlar.

57 - Orada turfanda yemişler onlara, hâsılı istedikleri her şey onlara...

58 - Rabb-i Rahim'den sözle olan bir selâm yine onlara...

59 - "Fakat bugün sizler, şöyle bir tarafa çekilin ey mücrimler"

60 - "Ey Adem'in evlatları! Size emretmemiş miydim: Şeytana tapmayın sakın!

61 - Çünkü o size âşikar düşman... Lâkin Bana tapın işte sırat-ı müstakim!"

62 - İçinizden nice nesilleri saptırdı o. Bunu düşünmeli değil miydiniz?

63 - İşte tehdid edildiğiniz cehennem!

64 - İnkârınız sebebiyle girin oraya bugün.

65 - Bugün mühür vuracağız ağızlarına, elleri Bize söyler, ayakları şahitlik eder, kendi yaptıklarına.

66 - Eğer dileseydik gözlerini dümdüz, silme kör ederdik, o zaman yola dökülüp dururlardı. Fakat nasıl göreceklerdi? "İmana gelmeleri için, ille de kendilerini böyle sakat, çarpık çurpuk etmemizi mi bekliyorlar? Dileseydik böyle yapardık; o zaman da imâna koşmak için yarışırlardı ama bu vaziyette nasıl görebilirlerdi ki?" demektir.

67 - Eğer dileseydik, o yalanladıkları yerde, hemen başüstü mâhiyetlerini değiştirir, çirkin mi çirkin, tersyüz ederdik... Artık ne ileriye devam, ne de geriye dönüş yapabilirlerdi.

68 - Onlardan hayatta bıraktığımız kimsenin ise, hilkatini tersyüz ederiz. Hâlâ akıllanmazlar mı? Tefsirlerin çoğunluğunda bulunmayan bu anlam ve irtibat Tefsiru't-Tahrir ve't-Tenvir'den alınmıştır.

69 - Biz Resûl'e Kur'an öğrettik, şiir öğretmedik, o zaten ona yaraşmaz. O sırf bir irşâd ve parlak bir Kur'andır.

70 - Yaşayan her kişiyi uyarsın diye, böylece ilâhi hüküm kâfirler hakkında kesinleşsin diye gönderilmiştir.

71 - Şunu da görmediler mi: Ellerimizle yaptığımız eserlerden kendileri için uysal, evcil hayvanlar yarattık da onlara mâlik bulunuyorlar.

72 - Onları emirlerine âmade kıldık. Onlardan hem binek edinir, hem de yerler,

73 - Onlardan içecekler elde ederler, daha nice menfaatlerinden yararlanırlar. Halâ şükretmezler mi?

74 - Tuttular, Allahtan başka tanrılar peşine düştüler, güyâ ki yardıma nâil olacaklar.

75 - O putlar kendilerine yardım edemezler, nasıl olur? Zaten bunlar, onlar için hazırlanmış askerler! Şirkin çelişkisi: Müşrik, putundan yardım bekler; amma aslında müşriğin yardımı olmasa put varlığını devam ettiremez. Hazır kuvvet halinde nöbettarlık, bekçilik eden putperesttir ki, şirki devam ettirir. Yani o ona asker, öbürü buna asker! Ayet-i kerime bu iki anlamı mükemmel bir tarzda toplamaktadır.

76 - O halde ey Resûlüm, üzülme sen laflarına, onların gizlediklerini de iyi biliriz, açıkladıklarını da, sen hiç tasalanma...

77 - İnsan şunu hiç görüp düşünmedi mi: Biz kendisini bir nutfeden yaratmışken, yaman bir hasım kesildi Bize.

78 - Nasıl yaratıldığını unutarak, bir de misâl fırlattı Bize; "Çürümüş vaziyetteki o kemikleri kim diriltecek!" diye.

79 - De ki: "Onları ilk defa inşa eden diriltir, hem O her halkı bilir." Burada "halk", Türkçedeki mef'ul mânâsında olmayıp, masdar mânâsınadır. Yani "Allah, yaratmanın her türlüsünü, hayale bile gelmez şekillerini, mekanizmalarını bilir" demektir.

80 - O'dur ki sizin için yeşil ağaçtan bir ateş yaratır, siz de onu tutuşturup durursunuz. Tefsirlerin çoğu bundan, yaş iken birbirine sürtül-mekle ateş çıkaran çöl ağacı merh ve afârın kasdedildiğini bildirirler. Çağdaş müelliflerden, petrolü oluştu-ran ağaçları düşünenler de vardır.

81 - Gökleri ve yeri yaratan, onlar gibisini yaratmaya olmaz mı kadir! Elbette kadir! Hallâk Odur, Alim Odur!

82 - Bir şeyi dilediğinde Onun buyruğu, sadece "Ol!" demektir, hemen oluverir...

83 - Sübhandır, münezzehdir o Zât ki, herşey üzerinde hâkimiyet elindedir. Ve... hepinizin de dönüşü, Ona olacaktır.


037 - SÂFFÂT SÛRESİ

37 - SÂFFÂT SÛRESİ

Mekkede indirilmiş olup 182 ayettir. İsmini ilk ayetinde geçen kelimeden almıştır. Bu sûrede önce melaikeden, daha sonra cinlerden bahsedilir. Cahiliye arapları arasında yaygın olup, cinleri Allahın kızları sayan şirk inancı iptal edilir. Müteakiben, insanların ölümden sonra dirilip hesap verecekleri vurgulanır. Hz. İbrahim, Hz. İsmail, Hz. Musa, Hz. Harun, Hz. İlyas, Hz. Lut (a.s) gibi peygamberlerin tebliğleri hatırlatılır, müminlere kesin bir zafer vadedilir.

Bismillahirrahmanirrahim.

1 - Yemin ederim o saf saf dizilenlere, Müfessirlerin çoğuna göre ilk üç ayette bildirilen işleri yapanlar melaike topluluklarıdır. Birinci ayette emirleri yerine getirmek için hazır kıta bekleyen; ikinci ayette yağmurun yağmasını düzenleyen, üçüncü ayette ise peygamberlere vahiyleri, salih kullara ise ilhamları getiren melaike toplulukları kasdedilmiştir.

2 - Sevk-u idare edip menedenlere,

3 - Kitap okuyanlara ki [77,5-6]

4 - Sizin ilahınız bir tek İlahdır.

5 - O, hem göklerin, yerin ve ikisi arasında olan bütün varlıkların, hem de Güneş'in bütün doğuş yerlerinin Rabbidir. [70,40; 55,17] Güneş ufukta her gün farklı yerlerden doğar, böylece birçok doğuş sözkonusu olur. Bu sayede Güneşin, dünyanın bütün bölgelerinde muhtelif zamanlarda görülmesi mümkün olur.

6 - Biz dünyaya en yakın semayı yıldızlarla süsledik. [67,5; 15,16-18] Gökler sınırsız olmayıp birtakım sınırları vardır. Hiçbir âsi şeytan o hudutları aşamaz. Hiçbir gök cismi kendi ekseni dışına çıkamaz. Onların yollarına da başka cisim giremez. Uzay boş sanılır, ama oradaki sınırlar çok kesin hatlarla çizilmiştir. İnsanın Ay'a gitmesinin ne kadar zorluklardan sonra gerçekleştiği pek iyi bilinmektedir. Oysa dünyanın uydusu olan Ay, bize en yakın gök cismidir.

7 - Ve orayı her türlü şeytandan koruduk.

8 - Onlar Mele-i Âla'ya yükselip dinleyemezler ve her taraftan bombardımana tutulurlar.

9 - Dinlemeye kalksalar kovulup atılırlar. Hem onlar için devamlı bir azap vardır.

10 - Ne var ki içlerinden birisi bir söz kırıntısı kapmayı başarırsa, derhal yakıcı ve delici bir ışın onu kovalar. [15,8-12] Cahiliye arapları arasında kehanet pek yaygın idi. Kâhinlerin cinlerle irtibatlı olarak gaybi haberler getirdiklerine inanırlardı. Hz. Peygamberi de (a.s) öyle nitelendirdiler. Allah şeytanların Mele-i Âlaya yaklaşır yaklaşmaz delici bir ışının onları kovaladığını bildirir.

11 - Onlara bir sor bakalım: Kendileri mi yaratılışça daha güçlü kuvvetli, yoksa Bizim diğer yarattıklarımız mı? Doğrusu Biz onları, yapışkan bir çamurdan yarattık. [40,57] Bunlar: melaike-i kiram, gökler âlemi, yer ve ikisi arasındakiler, şihablar ve diğer mahluklardır. "Men" ism-i mevsûlü akıllı varlıkların tağlibi için olup, onlarla beraber şuursuz ve cansızlar da dahildirler.

12 - Ne var ki sen onların haşri inkâr etmelerine şaşırıyorsun, onlar ise seninle alay ederler.

13 - Kendilerine nasihat edildiğinde uyarmaları dikkate almazlar.

14-17 - Gerçeği gösteren bir delil veya bir mûcize görseler, başkalarını da onunla alay etmeye çağırır ve "Bu, derler, besbelli bir sihir! Demek biz öldükten, hem de çürümüş kemik ve toz toprak haline geldikten sonra, biz mi dirilecek mişiz! Gelmiş geçmiş babalarımız ve dedelerimiz de mi dirilecekler!"

18 - De ki: "Evet, diriltilecek, hem de zelil ve perişan bir vaziyette diriltileceksiniz!

19 - Bu iş sadece bir tek kumandadan ibarettir: Bir de bakarsınız ki bütün hepsi dirilmiş, etraflarına bakınıyorlar.

20 - "Eyvah, bize!" derler. "İşte bize bahsedilen hesap günü!"

21 - Melekler de: "Evet, evet bu, sizin yalan saydığınız hüküm günüdür!" derler.

22-24 - Yüce Allah meleklere şöyle emreder: "O zalim müşrikleri, yoldaşlarını ve Allahtan başka putlaştırdıkları nesneleri toplayın ve hepsini doğru cehennem yoluna dizin. Hem tutuklayın onları, çünkü sorguya çekilecekler!" [17,97]

25 - Ne oldu size, neden birbirinize yardım etmi-yorsunuz!

26 - Doğrusu bugün onlar birbirini yardımdan mahrum bırakıp azaba teslim etmişler, acz içinde kıvranmaktadırlar.

27 - Birbirlerine dönüp itham ederek karşılıklı soru yöneltirler. [40,47-48; 34,31-33]

28 - Tâbi olanlar önderlerine: "Siz, derler bize en çok önem verdiğimiz taraftan, sağ cihetten gelir, ısrarla size tabi olmamızı isterdiniz?"

29-32 - "Hayır, bilakis, derler öbürleri, siz zaten iman eden kimseler değildiniz. Hem bizim, sizi zorlayacak bir gücümüz yoktu ki! Bilakis, siz azgın bir gürûh idiniz!" "Ne dersek boş! Artık Rabbimizin azap hükmü hakkımızda kesinleşti. Biz hakettiğimiz cezayı mutlaka tadacağız." Evet, sizi biz kışkırttık, çünkü biz de azmış durumdaydık.

33 - O halde o gün hepsi azap çekmekte müşte-rektirler.

34 - İşte Biz suçlulara böyle davranırız.

35-36 - Çünkü onlara "Allahtan başka ilah yok!" dendiğinde, kibirlenip kafa tutarlar ve: "Deli bir şairin sözüne bakarak biz hiç ilahlarımızı bırakır mıyız, olacak iş mi bu?" derlerdi.

37 - Hayır! o deli değildir. O size gerçeğin ta kendisini getiren ve bütün peygamberleri tasdik eden bir resûldür. [41,433; 21,92]

38-39 - Siz yarın ahirette elbette o acı azabı tadacaksınız. Ama aslında siz sadece yaptıklarınızın karşılığını göreceksiniz (yoksa size bundan fazla bir azap verilmeyecek).

40 - Lakin Allahın ihlasa erdirdiği kulları, yaptıklarının mükâfatını, kat kat fazlasıyla alacaklar. [103;1-3; 95,4-6; 19,71-72; 74,38] İstisna burada munkatı olup lakin manasına gelir.

41-42 - Onların, tarife hacet olmayan, her yönden mükemmel bir nasipleri vardır, onlara meyveler vardır. Ve onlar hep izzet ve ikramla ağırlanırlar. Cennette meyveler, sadece lezzet için yenir. Cennette acıkma duygusu olmayacaktır.

54-57 - "Şimdi ister misiniz onu size göstereyim?" Onlar da arzu edince, derhal bir tarama yapıp onu cehennemin tam ortasında bulur. "Vallahi, nerdeyse beni de düştüğün o helâke sürükleyecektin! Rabbimin hidayet nimeti yetişmeseydi, eli kolu kelepçeli getirilip o azaba atılanlardan olacaktım!" [7,43]

58-61 - Sonra cennetteki arkadaşlarına dönerek: "O ilk ölümümüzden sonra artık bize burada ölüm olmayacak değil mi, o azap bize hiç ulaşmayacak değil mi? Ne güzel! Şükürler olsun! İşte kurtuluş, işte büyük başarı diye buna derler. Çalışanlar, evvela, böylesi bir başarı elde etmek için çalışsınlar."

62-65 - "Şimdi iyi düşünün." buyurur Yüce Allah, "Sonuç olarak böylesi bir mutluluk mu iyidir, yoksa zakkum ağacı mı? Biz onu zalimler için bir dert ve azap yaptık. O öyle bir ağaçtır ki cehennemin ta dibinden çıkar. Meyveleri: sanki şeytanların başları!" [23,20; 56,51-52; 17,60] Zakkum: Tadı çok acı, pek fena kokan bir bitki olup ondan çıkan sıvı bedene bulaşması halinde deriyi tahriş eder. İnsanlar şeytanları görmediklerinden bu benzetmeyi anlayamayanlar bulunabilir. Fakat bu kabil teşbihler dile yerleşmiştir. Nasıl ki temiz ve nuranî bir insan meleğe, güzel bir kadın periye, çirkin bir kadın cadıya benzetilir.

66 - İşte o zalimler bunları yer ve karınlarını tıka basa doldururlar.

67 - Zakkum yemeğinin üstüne, barsakları parçalayan irin karışık kaynar su içerler. Yedikleri zakkum boğazlarına durunca ve acıtınca bu acıyı dindirmek için su veya meşrubat ararlar. Ama irinli kaynar sudan başka bir şey bulamazlar.

68 - Sonra onların dönüşleri şüphesiz Cehenne-medir. Hamim (kaynar su) cehennemin dışındadır; Zira "Onlar, cehennemle hamim arasında gider gelirler." [55,44] ayetinden bu anlaşılmaktadır.

69 - Onlar atalarını haktan sapmış durumda buldular.

70 - Bunlar da onların izlerinde koşmaya can atıyorlar.

71-72 - Daha önce yaşayan insanların ekserisi de yoldan sapmışlardı. Biz de onları uyarıp gerçeği gösteren peygamberler göndermiştik.

73 - İşte bak ve düşün: O uyarılanların âkıbeti nice oldu?

74 - Ancak, içlerinden Allahın imana ve ihlasa muvaffak kıldığı kullarımız elçileri dinleyip o kötü âkıbetten kurtuldular.

75 - Nitekim Nûh Bize yalvardı da, Biz onun duasını ne de güzel kabul buyurduk!

76 - Onu, ailesini ve yanındaki müminleri o müthiş felaketten kurtardık.

77 - Hayatta kalıp payidar olmayı da onun soyuna has kıldık.

78 - Sonraki nesiller içinde de ona iyi bir nam bıraktık:

79 - "Bütün milletler içinden selam var Nûh'a!"

80 - İşte böyle ödüllendiririz Biz iyileri!

81 - Gerçekten O Bizim tam inanmış has kulları-mızdandı.

82 - Sonra da öbürlerini, o zalim kâfirleri suda boğduk.

83 - İbrahim de, şüphesiz onun taraftarlarından biriydi.

84 - O, Rabbine tertemiz bir kalb ile yöneldi.

85-87 - Babasına ve halkına şöyle dedi: "Nedir bu tapındığınız nesneler? İlle de bir iftira, bir yalan olsun diye mi Allahtan başka mâbud arıyorsunuz! Siz Rabbulalemini ne zannediyorsunuz? Onun sıfatlarını iyice biliyor ve bundan sonra mı yeterli görmeyip başka tanrılar peşine düşüyorsunuz?

88-89 - Bir bayram günü, halkın içinde iken İbrahim! Yıldızlara bir göz atıp: "Ben, dedi, galiba hastayım!" "Yıldızlara bakma" düşünmeyi ifade eden bir de-yimdir. Nitekim bir şey düşünen kimse gayrı ihtiyarı bakışlarını gökyüzüne çevirir. Halk hastalıktan korktuğu için, kendilerine de bulaşmasın diye, derhal onun yanından uzaklaştılar.

90 - Derhal onun yanından uzaklaştılar.

91-92 - O da çaktırmadan putların yanına sokuldu. Onlara takdim edilmiş öylece duran yemekleri görünce: "Buyursanıza, neden yemiyorsunuz?" Neyiniz var, neden konuşmuyorsunuz?" dedi.

93 - Hiddetini tutamıyarak iyice yaklaşıp putlara kuvvetli bir darbe indirdi.

94 - Bunu haber alan halk telaşla ve sür'atle ona gittiler.

95-96 - O da: "Â!, dedi. Siz ellerinizle yonttuğunuz bu heykellere mi tapıyorsunuz? Halbuki sizi de yaptığınız şeyleri de yaratan Yüce Allahtır."

97 - Sonunda: "Haydin, dediler, onun için bir odun yığını hazırlayın da onu ateşin içine atın!."

98 - Ona tuzak hazırlamak istediler ama Biz heveslerini kursaklarında bıraktık. Asıl kendilerini perişan ettik.

99 - İbrahim: "Ben, dedi, Rabbimin gitmemi emrettiği yere doğru gidiyorum, O elbet bana yolu gösterecektir."

100 - "Ya Rabbi, salih evlatlar lutfet bana!"

101 - Biz de ona aklı başında bir oğul müjdeledik. Bu duadan Hz. İbrahim (a.s) ın o zaman çocuğu olmadığı sonucu çıkarılabilir. Hz. İsmail ile Hz. İshakın iyice yaşlandığı sırada verildiği (14,39) bilinince, duasına uzun yıllar sonra icabet edildiği anlaşılır.

102 - Çocuk büyüyüp yanında koşacak çağa erişince bir gün ona: "Evladım, dedi, ben rüyamda seni boğazlamaya giriştiğimi görüyorum, nasıl yaparız bu işi, sen ne dersin bu işe!" Oğlu: "Babacığım! dedi, hiç düşünüp çekinme, sana Allah tarafından ne emrediliyorsa onu yap. İnşaallah Allahın izniyle benim de sabırlı, dayanıklı biri olduğumu göreceksin!" dedi. [19,54-55] Hz. İbrahim oğlunu kurban ettiğini değil, kurban etmeye giriştiğini görmüştü.

103-105 - Her ikisi de Allahın emrine teslim olup, İbrahim oğlunu şakağı üzere yere yatırınca ona şöyle nida ettik: "İbrahim! Rüyana sadık kalıp onun gereğini yerine getirdin. Onu kurban etmekten sizi muaf tuttuk. İşte böyle ödüllendiririz Biz iyileri! Bu ayetlerden, Peygamberlerin rüyasının vahiy şekillerinden biri olduğu anlaşılıyor. Aksi takdirde Allah onu uyarır ve Kur'anda böylesine bir yanlış anlaşılmaya engel olurdu. Kurbanlık evladın adı Kur'anda açıklanmaz. Müfessirlerden İsmail diyenlerin yanında İshak olduğunu söyleyenler de vardır. Ekseriyet birinci görüştedir. Yahudi - Hıristiyan geleneği ise İshak olduğunu söyler.

106 - Bu, gerçekten pek büyük bir imtihandı. [53,37]

107 - Oğluna bedel ona büyük bir kurbanlık verdik.

108 - Sonraki nesiller içinde ona da iyi bir nam bıraktık: ki o da, bütün milletler tarafından şöyle denilmesidir.

109 - "Selam olsun İbrahim'e!"

110 - İşte böyle ödüllendiririz Biz iyileri!

111 - Gerçekten o Bizim tam inanmış has kulla-rımızdandı.

112 - Biz de ona, salih kişilerden, üstelik peygamber olacak bir evladı, İshakı müjdeledik.

113 - Kendisine de İshaka da feyiz ve bereketler verdik. Onların neslinden gelenler arasında iyi davranan da var, kendi nefsine açıkça zulmeden de! Bu ayetle kurban kıssasının anlatılış hikmetine işaret ediliyor. Hz. İbrahim (a.s) ın iki oğlu Hz. İshak (a.s) dan Yahudi ve Hıristiyanların mensub olduğu İsrailoğulları, Hz. İsmail (a.s) dan ise araplar ve diğer müslümanlar dünyaya yayılmışlardır. Dünyadan nice soy ve sülale geçip gitmiş, onların isimleri bile kalmadığı halde Allah Hz. İbrahimin nesline bu bereket ve şerefi vermiştir. Allah Teala bu kıssayı anlatmakla onlara şöyle demek istiyor: "Sizin ecdadınız İbrahim, İsmail ve İshâk (a.s), ihlasları ile bu şerefe yükseldiler. Siz de onlar gibi olmak isterseniz bu ihlası kazanmaya çalışın. Yoksa, önderlik soydan ileri gelmez. Nitekim onların soylarından iyiler gibi, zalimler de bulunmaktadır." Yirminci asrın son çeyreğinde Batı Hıristiyanlık dünyası başta olarak birçok yerde "Hz. İbrahim'de birleşme" temennileri dile getirilmeye başlamıştır. Bu üç ümmet Hz. İbrahim'e layık nesiller oldukları nisbette dünyada hayır ve faziletin ağır basacağı rahatlıkla söylenebilir.

114 - Biz Mûsa ile Haruna da nübüvvet vererek ihsanda bulunduk. [21,48]

115 - Onları da, milletlerini de müthiş bir gaileden kurtardık.

116 - Hem onlara yardım ettik de, galip gelenler onlar oldular.

117 - Kendilerine gerçekleri apaçık gösteren o Kitabı verdik.

118 - Doğru yola ilettik onları.

119 - Sonraki nesiller içinde onlara da iyi bir nam bıraktık.

120 - "Selam olsun Musa ile Haruna"

121 - İşte böyle ödüllendiririz Biz iyileri!

122 - Gerçekten onlar Bizim tam inanmış has kullarımızdandı.

123 - İlyas da şüphesiz resûllerdendi. Hz. İlyas İsrailoğullarından olup, M.Ö. 9. asırda Filistin bölgesinde yaşamıştır. Dinler Tarihi araştırmalarının bulgularına göre, Babilden Mısıra kadar geniş bölgede Ba'l adı ile Tanrı'ya ibadet edilmiştir. Efendi, Sahip, Lider bazan da koca anlamına gelir. Başlangıçta hak Tanrıya bu isim ile ibadet ederken, sonraları şirke bulaştıkları anlaşılıyor.

124-126 - Hani o halkına şöyle demişti: Siz hâla şirkten ve fenalıklardan sakınmayacak mısınız? Sizin de, gelip geçmiş atalarınızın da Rabbi olan Allahı, o en güzel Yaradanı bırakıp Ba'le tapmaya hâla mı devam edeceksiniz?

127 - Fakat bunlar onu yalancı saydılar. Bundan ötürü de, onlar tutuklanıp hesap günü mutlaka yargılanacak ve cehenneme götürüleceklerdir.

128 - Ancak Allahın ihlasa erdirdiği kulları böyle olmaz.

129-130 - Sonraki nesiller içinde ona da iyi bir nam bıraktık. "Selam olsun İlyasa!" Hayatında çok kötü davranışlara maruz bıraktıkları Hz. İlyas (a.s)a İsrailoğulları vefatından sonra Hz. Musadan sonra, en büyük saygıyı beslemişlerdir. Onun göğe kaldırılıp dünyaya yeniden doğacağı inancı İsrailoğullarında yaygındı. (Tevrat, II. Tarihler 21,12-15; I. Krallar 17,18; 19,21; II. Krallar 1,2)

131 - İşte böyle ödüllendiririz Biz iyileri.

132 - Gerçekten o bizim tam inanmış has kulları-mızdandı.

133 - Lût da şüphesiz, resûllerdendi.

134-135 - Onun suçlu kentini cezalandırırken geride kalanlar arasında yer alan yaşlı eşi hariç, kendisini ve ailesini kurtardık.

136 - Sonra da ötekileri imha ettik.

137-138 - Siz de sabah akşam onların diyarlarına uğrarsınız. Hâla aklınızı kullanmayacak mısınız?

139 - Yûnus da şüphesiz resûllerdendi.

140 - Hani o Rabbinden izinsiz kaçıp yolcusunu doldurmuş gemiye kendini atmıştı.

141 - Kur'a çekmiş, kur'ada kaybedenlerden olunca denize atılmıştı.

142 - O yaptığından ötürü pişman bir vaziyette iken balık onu yutuverdi.

143-144 - Şayet Allahı çok zikreden, ibadetli kimselerden olmasaydı, tâ mahşere kadar onun karnında kalırdı. Hz. Yunus (a.s) ın kıssası için bkz. 21,87. Bazı rasyonalistler, balığın onu yutmasını tevil etmek isterler. Bu olay bir mûcize olarak pekâla gerçekleşmiştir. Kaldı ki mûcize olmaksızın bile normal şekilde şöyle bir olay cereyan etmişti. 1891'de İngilterede balina avında bir balıkçı denize düşer ve balina da onu yutar. Bir iki gün sonra o balık ölü olarak bulununca, yutmasından 60 saat sonra, karnından canlı olarak çıkartılmıştır. (Urdu Digest, Şubat, 1964'den Mevdudi, Tefhim, bu ayetlerin tefsirinde.) Yunus (a.s) ın halkı onu yalanlamada ısrar ettiler. Sonunda; "Üç gün mühletiniz kaldı, iman etmezseniz azap gelecek" diye tebliğ etti. Üçüncü gün gelmeden gece yarısı şehri terk etti. Fakat halk sabahleyin azap alametleri başlayınca, korkarak dönüş yapmak istedi-ler, onu bulamayınca çoluk çocuklarını davarlarını alarak şehir dışında çöle çıkıp tevbe ettiler. Allah tevbelerini kabul etti. Hz. Yunus Peygamberlik sünnetine aykırı olarak emir gelmeden hicret etme hatasını itiraf ile Rabbine yalvardı. O da ona icabet etti.

145 - Derken Biz onu ağaçsız çıplak bir sahile attık, o bitkin bir halde idi.

146 - Üzerine gölge yapması için, orada asma kabak cinsinden bir ağaç bitirdik.

147 - Biz onu yüzbin kişilik bir şehre göndermiştik, hatta gittikçe nüfusları artıyordu da. "Bu ayette: "Biz onu, yüzbin veya daha çok kişiye peygamber olarak gönderdik." diye de mâna veri-lebilir. Allah Teala dileseydi, elbette o halkın sayısını tam olarak bildirirdi. Maksad: Bir kişi oraya girdiğinde yüzbin veya daha fazla olduğunu tahmin ederdi." demektir.

148 - Yûnus onları tekrar hakka çağırınca, bu sefer iman ettiler. Biz de belirli bir süreye kadar onları hayattan istifade ettirdik.

149 - Resûlüm! Şimdi sor o Mekkelilere (hâla şirkle-rine devam edip) kız evlatları senin Rabbine, erkek evlatları da kendilerine mi verecekler? [16,58; 53,21-22; 43,19; 17,40]

150 - Yoksa Biz melekleri dişi yaratmışız da onlar buna şahit mi olmuşlar?

151-152 - Haberiniz olsun ki onlar sırf iftira ederek "Allah doğurdu" derler. Onlar yalancının ta kendileridirler.

153 - Allah kızları oğullara tercih mi etmiş?

154 - Ne olmuş size, aklınızı mı kaybettiniz? Ne biçim hüküm veriyorsunuz öyle!

155 - Hâla düşünüp Allahın bundan münezzeh olduğunu anlamayacak mısınız?

156 - Ne o, yoksa sizin açık bir deliliniz mi var?

157 - Eğer iddianızda tutarlı iseniz getirin o Kita-bınızı!

158 - Bir de tutup Allah ile melekler arasında bir soy bağı uydurdular. Ama o melekler, bunu iddia eden müşriklerin yargılanıp cehenneme tıkılacaklarını pek iyi bilirler.

159 - Ve şöyle derler: "Allah onların iddia ettikleri şeylerden münezzehtir, çok yücedir."

160 - Ancak Allahın ihlasa erdirdiği kulları böyle olmaz, cehenneme götürülmezler.

161-163 - "Ey müşrikler ne siz ne de sizin Allahtan başka ibadet ettikleriniz, ille de cehenneme girmek isteyen kimseler hariç Allaha yönelmek isteyen herhangi bir kulu yoldan çıkaracak bir kuvvete sahip değilsiniz."

164 - Bizim her birimizin belli bir makamı ve yeri vardır.

165 - Saf saf dizilenler biziz.

166 - Allahı zikredip Onu tenzih edenler biziz. [21,26-29]

167-169 - Müşrikler önceleri: "Eğer, derlerdi, daha önceki ümmetlere verilen kitap gibi bir kitap bizde de olsaydı, Biz de Allahın halis, muvahhid kulları olurduk." [35,42; 6,156-157]

170 - Ama şimdi onu red ve inkâr ettiler; Fakat yakında öğrenirler!

171-173 - Şu kesindir ki, Biz resûl olarak gönderdi-ğimiz kullarımıza söz verdik ki onlar yardımımıza mazhar olacaklar ve Bizim ordumuz mutlaka galip gelecektir. [58,21; 40,5] Ayette geçen "ordumuz", yani Allahın ordusundan maksad Resûlullah (a.s) ile birlikte mücahede eden ve onun tebliğ ve cihadını devam ettiren müminlerdir. Ayrıca Allah tarafından müminleri desteklemekle görevlendirilen gaybi ordular da olabilir. Ancak bu, müminlerin her zaman siyasi sahada galibiyet sağlaya-cakları manasına gelmez. Esasen galip gelinecek sahalar çoktur ve siyaset bunlardan sadece biridir. Nitekim peygamberler siyasi yönden galip gelmedikleri yerlerde, ahlâk ve faziletle başarı sağlamışlardır. Ancak, Cahiliyye düşünceleri bir süre üstün çıksa bile, kısa bir zaman sonra silinip gitmişlerdir. Fakat Peygam-berlerin getirdikleri gerçekler, binlerce yıldan beri hakikat olarak devam etmektedir. Demek ki hüccet yönünden her zaman üstündürler. (Mevdûdi, Tefhim)

174 - Artık bir süre sen onlardan uzak dur.

175 - Gözetle onları. Zaten kendileri de başlarına geleceği yakında göreceklerdir.

176 - Şimdi onlar azabımızın çarçabuk başlarına gelmesini gerçekten istiyorlar mı?

177 - Eğer öyleyse, şunu bilsinler ki, azap onların yurtlarına inerse, o uyarılıp da yola gelmeyenlerin varacakları sabah çok fena bir sabah olacaktır!

178 - Artık sen bir süre onlardan uzak dur.

179 - Gözetle başlarına inecek azabı. Zaten kendileri de yakında gerçeği göreceklerdir.

180-182 - İzzet ve kudret Rabbi olan senin Rabbin onların bütün batıl iddialarından münezzehtir, yücedir. Selam bütün peygamberleredir. Bütün hamdler âlemlerin Rabbi Allahadır.


038 - SÂD SÛRESİ

38 - SÂD SÛRESİ

Mekkede indirilmiş olup 88 ayettir. Adını başındaki sâd harfinden alır. Sûrenin asıl gayesi, Allahın Elçilerini dinlemeyenleri uyarmaktır. Müteakiben Peygambe-rimize itaat konusu üzerinde özellikle durulur, müteaddit peygamberlerin tebliğleri pek kısa bir şekilde anlatılır.

Bismillahirrahmanirrahim.

1 - Sâd. Bu şanlı şerefli Kur'an hakkı için:

2 - Bu Kur'anda şüpheye yer verecek herhangi bir taraf olduğundan değil ama asıl o kâfirler Allaha karşı kibir ve muhalefet taşıdıkları için inkâr ediyorlar.

3 - Biz onlardan önce nice nesilleri silip süpürdük. O zaman ne çığlıklar, ne feryatlar kopardılar! Ama kurtuluş zamanı çoktan geçmişti! [21,12-13]

4-5 - İçlerinden kendilerini uyarıp irşad edecek birinin gelmesinden her nedense şaşırdılar ve o kâfirler: "Bu bir sihirbaz, bir yalancı! İşte tutmuş bunca ilahı bir tek ilah yapmış! Bu gerçekten şaşılacak, çok tuhaf bir şey!" dediler. [10,2] En makul ve münasip olan, peygamberin, kendi toplumunun mensuplarını uyarıp eğitmesidir. İnsandan başka melek gibi bir varlık gelseydi insanlarla ilişki kura- mazdı, onlarla beraber olamaz, onlara örnek olamaz-dı. Başka bir milletten biri çıkıp gelseydi, tanımamaları sebebiyle, asıl onun hakkında şüphe etmeleri gerekirdi.

6 - İçlerinden önde gelen eşraf takımı derhal harekete geçip "Hâla mı duruyorsunuz, dediler, kalkın yürüyüp gösteri yapın ve ilahlarınız konusunda direnip dayanacağınızı ilan edin. Bu, cidden yapılması gerken bir şeydir."

7 - "Doğrusu biz bu tevhid inancını son dinde de görmedik. Bu sırf bir uydurma!"

8 - Biz bu kadar eşraf dururken, Kitap gönderilecek bir o mu kalmış!" Hayır, hayır, onlar Benim buyruklarım hakkında tam bir şüphe içindedirler, doğrusu onlar azabımı henüz tatmadılar. [43,31-32]

9 - O mutlak galip, her nimeti ve özellikle peygamberliği dilediğine ihsan eden Rabbinin rahmet hazineleri yoksa onların mı yanında? [4,53-55; 17,100]

10 - Yoksa göklerin, yerin ve ikisi arasında olan varlıkların hakimiyet ve yönetimi onlara mı ait? Haydi, ellerinden geliyorsa sebep ve vasıtalarını temin etsinler de göğe çıksınlar (âlemi oradan yönetsin, vahyi de isteklerine göre indirsinler!)

11 - Bunu yapmaları şöyle dursun, onlar birtakım döküntü bölüklerden oluşup buracıkta bozguna uğratılacak bozuk bir ordu! İslama karşı Arap yarımadasındaki başlıca grup-ların koalisyon halinde birleşip Medineyi kuşatmalarına ve tarihe Ahzab (koalisyon halinde bir araya gelmiş gruplar) harbi diye geçen savaşta onların perişan olacaklarını müjdelemektedir. [33,22]

12-13 - Onlardan önce Nûh, Âd toplumları ve ordular sahibi Firavun toplumu da Peygamberleri yalancı saydılar. Semûd ve Lût toplumları, Eykeliler de öyle yaptılar. İşte bunlar, peygamberlere karşı toplanan hiziplerdi. Zu'l-evtad: Saray ve saltanat sahibi, ordular sahibi, yahut cezalandırdığı kimseleri kazıklara bağlayarak işkence yaptırması manalarına gelebilir. Yere kazık gibi çakılan ehramlar sahibi anlamı da düşünülebilir.

14 - Bunların her biri peygamberlere yalancı demiş ve cezalarını haketmişlerdi.

15 - Onların kabirlerden dirilmeleri sadece bir tek çağrıya bakar. Ses yayılır yayılmaz hemen kalkarlar.

16 - Bir de o kâfirler alayla şöyle dediler: "Ey bizim Rabbimiz, bizim azap payımızı hesap günü gelmeden çabuklaştır."

17 - Onlar ne derlerse desinler sen sabret ve güçlü kuvvetli bir kulumuz olan Davudu hatırla. Çünkü o daima Allaha yönelirdi. Hz. Davud (a.s) ın "ze'l-eyd" sıfatı bedenî kuvvet, askerî ve siyasî kuvvet, ahlâki kuvvet veya ibadet kuvveti yönlerinden düşünülebilir.

18-19 - Biz sabah akşam kendisiyle zikir ve ibadet etmeleri için dağları, toplu haldeki kuşları onun hizmetine râm etmiştik. Her biri onun âhengine katılır, beraber zikrederlerdi. [34,10]

20 - Biz onun hakimiyetini güçlendirdik, ona hikmet, nübüvvet, isabetli karar verme ve meramını güzelce ifade etme kabiliyeti verdik.

21-22 - O mahkemeleşen hasımların olayından haberin oldu mu? Onlar mabedin duvarına tırmanıp Davudun yanına birden girince o, onlardan ürktü. Onlar da "Korkma! dediler, biz sadece birbirimize hakkı geçen iki dâvalıyız. Senden dileğimiz: aramızda ada-letle hükmet, haktan uzaklaşma ve bize tam doğruyu göster."

23 - "Benim şu din kardeşimin doksan dokuz koyunu var, benimse bir tek koyunum! Böyle iken "onu da bana bırak!" dedi ve çenesiyle beni bastırdı."

24 - Dâvud: "Doğrusu, senin tek koyununu, kendi koyunlarına katmak istemekle o sana haksızlık etmiştir. Zaten malda ortak olanların çoğu birbirlerine haksızlık ederler. Ancak gerçekten iman edip makbul ve güzel davranışlarda bulunanlar böyle yapmazlar ki onlar da o kadar azdır ki!" Davud kendisini imtihan ettiğimizi anladı, derhal Rabbinden mağfiret diledi, eğilip secdeye kapandı ve Allaha yöneldi. 22. ayette bahsi geçen iki kişi, muhtemelen Davud (a.s) a suikast için gizlice duvardan tırmanıp atlayan kimselerdi. Onun yanında başkaları bulunduğundan asıl maksadlarını gizleyip böyle bir sun'î mesele uydurdular (Razî). Bazı müfessirlerin, İsrailiyattan alınan Urya kıssasını, hafifleterek nakletmeleri büyük çapta tenkid edilmiştir. Mezkûr izahı, bazı müfessirler zorlamalı bulurlar. İbnu'l-Arabî Ahkâmu'l-Kur'anda şöyle der: Davud (a.s) bir şahsa, eşini boşaması halinde onunla evlenmek istediğini söylemişti. Şahsın kabul veya reddettiği bildiril-miyor. Böyle bir teklif o toplumda geçerli olmakla bera-ber, en uygun davranış biçimi olmadığından Allah Teala onu böylece uyardı 99 sayısı çokluktan kinayedir. Bu ayetin okunması ve dinlenilmesi halinde tilavet secdesi yapılması vaciptir.

25 - Biz de ondan bunu affettik. Muhakkak ki onun Bize yakınlığı ve güzel bir âkıbeti vardır.

26 - "Davud! Biz seni ülkede hükümdar yaptık, sen de insanlar arasında adaletle hükmet, keyfine uyma ki seni Allah yolundan saptırmasın. Allah yolundan sapanlar, hesap gününü unuttukları için, kendilerine şiddetli bir azap vardır.

27 - Biz göğü, yeri ve ikisinin arasındaki varlıkları gayesiz, boşuna yaratmadık. Bu sadece kâfirlerin bir zannı ve iddiasıdır. Artık o ateşten vay haline o kâfirlerin!

28 - Biz hiç iman edip makbul ve güzel iş yapanlara ülkede fesat çıkararak nizamı bozanlarla aynı muameleleri yapar mıyız? Yahut Allahı sayıp kötülüklerden sakınanları, yoldan çıkanlarla bir tutar mıyız?

29 - Biz sana hayrı, feyiz ve bereketi bol bir Kitap indirdik ki insanlar onun ayetlerini iyice düşünsünler ve aklı yerinde olanlar ders ve ibret alsınlar.

30 - Bunları belirttikten sonra tekrar Dâvud'un kıssasına dönelim: Davuda evlat olarak Süleyman'ı ihsan ettik. Süleyman ne güzel kuldu! Hep Allaha yönelirdi. [27,16]

31 - Hani bir gün ikindi vakti ona, durduğunda sakin, koştuğu zaman ise süratli safkan koşu atları gösterilmişti.

32-33 - Onlarla ilgilenip "Ben Rabbimi hatırlattıkları için güzel şeyleri severim" dedi ve onlar gözden kayboluncaya dek onları seyredip durdu. Sonra: "Onları tekrar bana getirin!" deyip bacaklarını ve boyunlarını sıvazlamaya başladı. Hz. Süleyman (a.s) savaşta istifade etme ve daha başka gayelerle atların hazırlanmasını ve idman yapmaları için koşturulmasını emrederek, bazan bu işe bizzat nezaret ediyordu." Ben bunları nefsimin haz duyması için değil, Allahın dinini güçlendirmek arzumdan dolayı seviyorum." demişti.

34 - Biz Süleymanı denemeye tabi tuttuk ve tahtının üzerine bir cesed bıraktık. Sonra o Allaha sığınıp tekrar tahtına döndü. Hz. Süleyman (a.s) Mescid-i Aksayı yaptırdığı sırada, getirttiği sanatkârlar içinde sanatların hilelerini bilen birtakım şeytanların kurdukları bir ihtilal yüzünden bir süre nüfuzunu kaybetmiş, yahud tahtından ayrı kalmış, böylece tahtında ya kendisi güçsüz bir cesed halinde hükümsüz kalmış, yahut tahtı da işgal edilip ona kırk gün kadar, heykel gibi birisi oturtulmuştu. (Elmalılı M. Hamdi Yazır) Farklı diğer yorumlar içinde, biz bunu tercih ettik. Doğrusu, bu ayet, tefsiri en zor nadir yerlerdendir. Gerçeği her yönü ile yalnız Allah bilir.

35 - "Ya Rabbi, dedi, affet beni ve bana, benden sonra hiç kimseye nasib olmayacak bir hakimiyet lutfet. Çünkü Sen lütufları son derece bol olan Vehhabsın!"

36 - Biz rüzgârı onun emrine verdik. Rüzgâr, onun emriyle istediği yere tatlı tatlı eserdi.

37-38 - Bina yapan, dalgıçlık yapan her şeytanı, bukağılarla bağlı olan başkalarını da onun hizmetine verdik. Bukağılarla bağlamaktan maksad, kötülük ve bozgunculuklara meydan verilmeyecek bir şekilde sıkı bir kontrol ve takip altına alınmış olmalarıdır.

39 - Buyurduk: "Süleyman! İşte bu, sana ihsanı-mızdır. İster tut dağıt, ister yanında tut, bu hesapsızdır." "Bu konuda yetki sana verilmiştir, yaptığından dolayı sana bir hesap sorulmayacaktır" mânasınadır.

40 - Muhakkak ki onun Bize yakınlığı ve güzel bir akıbeti vardır. Allah kibirlileri sevmez. Hata işleyen kimse, uyarıldıktan sonra yine de inad ve ısrarla günahında devam ederse, İblisin durumuna düşer. Hatasını kabul edip Rabbine yönelirse atası Hz. Âdemi örnek almış olur. Allah da Davud ve Süleyman (a.s) gibi onu da bağışlar, hatta hiçbir kuluna vermediği yetki, servet ve saltanatı ona verir.

41 - Kulumuz Eyyûbu da hatırla! Hani o Rabbine: "Ya Rabbî, Şeytan bana bir yorgunluk ve işkence dokundurdu." diye yalvarmıştı. [65,3]

42 - Eyyûba: "Ayağını yere vur! dedik, İşte sana kullanıp yıkanacağın ve içeceğin serin bir su!"

43 - Nezdimizden bir rahmet ve sağduyu sahiple-rine bir ibret olmak üzere ailesini, çevresini ve onların bir mislini lutfettik.

44 - Bir de ona: "Eline bir demet sap al, onunla vur! Yemininden dönen durumuna düşme" dedik. Doğrusu Biz onu pek sabırlı bulduk. Ne güzel kuldu o! O gerçekten Allaha yönelirdi. Denildiğine göre, Hz. Eyyub (a.s), bir hadise dolayısıyla eşine yüz değnek vuracağına dair yemin etmişti. Böylece bir demet yaparak vurmakla yeminin yerine geleceği kendisine bildirilmiştir. (Bu, belki de bu hususî durum ve benzeri durumlara mahsus bir fetvadır. Mesela eşi buna takat getiremezdi, yahut bu kadar ağır bir cezayı haketmemiş olabilirdi.)

45 - (Ey Resûlüm) Kuvvetli ve basiretli zatlar olan kullarımız İbrahim, İshak ve Yakubu da an!

46 - Biz onları özellikle ahiret yurdunu düşünen ihlaslı kişiler kıldık.

47 - Üstelik onlar Bizim yanımızda seçkin ve hayırlı zatlardır.

48 - İsmaili, Elyasa ve Zelkifl'i de hatırla. Onların hepsi hayırlı insanlardı. [21,81; 6,86] Elyasa (a.s), İlyas (a.s) ın İsrailoğulları üzerine hali-fesi olup, sonra kendisine peygamberlik verilmiştir. Zelkifl (a.s), Eyyûb (a.s) ın oğlu Şeref olup, Şamda tebliğde bulunduğu anlatılıyor. Son cümle, peygamberlerin günahsız olduklarının delilidir.

49 - İşte bu bir zikirdir, bir hatırlatmadır. Şüphesiz Allaha karşı gelmekten sakınanlara güzel bir âkıbet vardır.

50 - O güzel yer: Kapıları yalnız kendilerine açılmış olan Adn Cennetleridir.

51 - Onlar orada kanapelere dayanarak birçok meyveler ve içecekler isterler. [56,18]

52 - Onların beraberinde, gözleri kocalarından başkasını görmeyen yumuşak bakışlı, aynı yaşta güzeller vardır.

53 - Bu hesap günü için size vâdolunan şeyler bunlardır.

54 - Gerçekten işte bu Bizim ihsan ettiğimiz bir nasiptir ki onun asla biteceği yoktur. [16,96; 11,108; 41,8; 13,35]

55-56 - İşte bu, mutlularadır, ama azgınlara kötü bir âkıbet vardır ki o da girip yanacakları cehennem-dir. Ne kötü bir yataktır o!

57 - Bu böyledir! İşte tatsınlar bakalım o kaynar suları ve irinleri!

58 - Bu böyledir! Bunlara benzer başkaları da vardır.

59 - İşte şunlar dünyada körü körüne maiyetinizde koşup giden gûruhtur. "Merhaba" olmasın, rahat yüzü görmesin o zalimler. Zira onlar cehenneme gireceklerdir.

60 - Tabi olanlar onlara: "Hayır, asıl size merhaba olmasın, rahat yüzü görmeyin sizler! Bu azabı bize getiren sizsiniz. O ne kötü yerdir!"

61 - Sonra hep birden dua edip derler ki: "Ya Rabbena, kim bunları önümüze yığdı ise, Sen onun azabını kat kat artır!" [7,38]

62-63 - Azgınlar: "Neden acaba dünyada kendilerini değersiz saydığımız birtakım adamları burada görmüyoruz? Bize kalsa, onlarla alay ederdik! Yoksa gözlerimiz onlardan kaydı da onun için mi kendilerini göremiyoruz?"

64 - İşte bu, yani cehennemliklerin davalaşması kesin bir gerçektir.

65 - De ki: "Ben sadece uyaran bir peygamberim. Şu kesin bir gerçektir ki tek Hakim olan Allahdan başka ilah yoktur.

66 - O göklerin, yerin ve ikisinin arasındaki varlık-ların Rabbidir. Mutlak galibdir, çok mağfiret edendir.

67 - De ki: "Bu Kur'an mühim bir mesajdır.

68 - Ama siz ona sırtınızı dönüyorsunuz.

69 - Mele-i Âla sakinleri tartışırlarken kendi aralarında neler konuştuklarına dair bilgim yoktur.

70 - Şu var ki: Bana sadece, açıkça uyarmak için gönderilen bir Elçi olduğum vahyolunuyor."

71 - Bir vakit Rabbin meleklere: "Ben dedi, çamurdan bir beşer yaratacağım.

72 - Onu iyice biçimlendirip ona Rûhumdan üfle-yince hep birden, hürmet göstermek için ona secde ediniz."

73 - Meleklerin hepsi secde ettiler.

74 - Lakin İblis secde etmedi. O kibirlendi ve kâfirlerden oldu.

75 - Allah buyurdu: "İblis! Benim ellerimle yarattığım mahlûkuma neden secde etmedin? Gururlandın mı, yoksa kendini çok yükseklerde mi görüyorsun? Kur'an-ı Kerimde Allah Tealaya yed (el) kelimesi bazan tekil olarak (yedullah, 48,1) bazan çoğul olarak (eydina 36,71), bazan da burada olduğu gibi tesniye olarak (iki el, yedeyye) izâfe edilir. Bunların herbirinde Allah'ın şanına yaraşan bir mâna kasdedilmiştir. Bu durum, bir yönden de şuna delâlet eder: Allah mutlaktır, beşer ifadesindeki kayıtlar onun vasıflarını ve icraatını anlatmaya yetmez. Birçok müfessire göre burada ihtimamla yaratmasından kinayedir. Yahut biri bedeni biçimlendir-meye, öbürü ruh üflenmesine işaret olmak üzere insanın ruh ve bedenini cemeden varlığını da hatıra getirebilir.

76 - İblis: "Ben ondan üstünüm, çünkü beni ateşten, onu ise topraktan yarattın" dedi.

77-78 - Allah: "Defol oradan. Sen artık kovulmuş birisin. Lânetim de, hesap gününe kadar senin üstündedir."

79 - "Ya Rabbi, dedi, bana insanların dirileceği güne kadar mühlet verir misin?"

80 - Allah: "Haydi sana mühlet verildi!"

81 - "Sen belirli bir vakte kadar izinlisin."

82-83 - İblis: "Öyle ise, dedi, senin izzetine yemin ederim ki ben de onların hepsini şaşırtacağım, ancak Senin ihlasa erdirdiğin kullar bundan müstesnadır." [17,62-65]

84-85 - Allah buyurdu: "İşte bu doğru! Ben de şu hakikati söyleyeyim ki cehennemi, sen ve sana uyanlarla dolduracağım." Bu sûre, bir bakıma, Kureyş önderlerinin "kitap gönderilecek bir o mu kalmış!" iddialarına, 9-10. ayetlerdeki kısa cevaptan sonra verilen uzun bir cevap olup özetle şöyledir: "Muhammedi elçi seçmeme itiraz eden sizler, Âdemi kabul etmeyen İblis durumundasınız."

86 - De ki: Ben de irşad ve risalet hizmetinden dolayı sizden bir ücret istemiyorum ve ben size kendiliğinden bir iddia içinde bulunan biri de değilim!" [32,13; 17,63]

87 - Bu Kur'an, ancak bütün milletler için bir derstir.

88 - Onun verdiği haberin doğruluğunu bir süre sonra siz de pek iyi öğrenirsiniz. [6,19; 11,17]


039 - ZÜMER SÛRESİ

39 - ZÜMER SÛRESİ

Mekkede nazil olmuş olup 75 ayettir. Sûre adını 71. ve 73. ayetlerinde geçen ve "bölükler" anlamına gelen kelimeden almıştır. Bu sûre Mekke müşriklerinin, müminlere şiddetli bir baskı ve düşmanlık uyguladıkları bir dönemde indirilmiştir. Tevhid inancının gerekliliği, şirkin batıllığı, saçmalığı ve kötü sonuçları bu sûrede vurgulanan temel fikirlerdir. İyice zorlanan müminlere hicret kapısını da açar (ayet: 10). İman davasından geri adım bekleyen müşriklere Hz. Peygamber (a.s) ın kararlılık bildiren ifadeler kullanması emredilerek, kâfirlerin bu konuda ümitleri kesilir (ayet: 39). Kıyamet, dirilişten sonra mahşerde hesap verme, cennet ve cehenneme yapılan sevkiyat bildirilerek insanlar uyarılır.

Bismillahirrahmanirrahim.

1 - Bu kitabın vahyolunup parça parça indirilmesi, Aziz ve Hakim: mutlak Galip, tam hüküm ve hikmet sahibi Allah tarafındandır. [26,192-195; 41,42]

2 - Biz sana Kitabı gerçeğin ta kendisi olarak indirdik. O halde sen de yalnız Allaha ibadet et!

3 - İyi bilin ki halis din, yani bütün gönlüyle candan itaat, yalnız Allaha yaraşır. Allahtan başka birtakım hamiler edinerek: "Biz onlara sırf bizi Allaha yaklaştırsınlar diye ibadet ediyoruz" diyenlere gelince, elbette Allah, onların hakkında ihtilaf ettikleri hususlarda aralarında hükmünü verecektir. Allah yalancılığı, nankörlük ve kâfirliği huy edinenleri hidayete erdirmez. [16,36; 21,25; 18,110; 34,40-41] Allahın, ezeli ilminde kâfirliği tercih edeceklerini bildiği kimseleri kasdetmektedir.

4 - Eğer Allah evlat edinmek isteseydi yarattık-larından dilediğini seçerdi. Ama o bunu dilememiş, evlat edinmemiştir. O bundan münezzehtir, yücedir. Tek Hakim-i mutlaktır. [21,17; 43,81; 19,90] Evladı olmak, eşi olmayı da gerektirir. O, eşten münezzehtir. Evlad ihtiyacı noksanlığın, acizliğin de alametidir. Fani varlıklar, öldükten sonra isimlerini ve nesillerini devam ettirmek ihtiyacı ile evlat isterler. Allah bütün bunlardan münezzehtir. Faraza evlat edinmek isteseydi bile, yeryüzündeki insanlar ve diğer mahluklara gelinceye kadar, semadakilerden, melaikelerden edinirdi. Ama böyle bir şey varit değildir.

5 - Gökleri ve yeri hikmetle ve ciddî bir maksadla yarattı. Devamlı sûrette geceyi gündüze dolar, gündüzü geceye dolar. Güneş ve Ayı da emre râm edip hizmet ettiren O'dur. Onlardan her biri belirli bir süreye kadar akarcasına hareket eder. İyi bilin ki O Aziz ve Gafurdur: Üstün kudret sahibi olup, aynı zamanda çok affedicidir. [7,54; 3,190] Bu ayette geçen tekvir: "baş gibi yuvarlak bir cismin etrafında bir şeyi, mesela sarığı dolaştırıp sarmak" demektir. S. Kutub der ki: "Bu tekvir tabiri, arzda görünen müşahhas bir durumu tasvir etmektedir. Yer küresi, Güneşin karşısında kendi mihveri etrafında dönmektedir. Arzın yuvarlak olan sathından, Güneşe karşı olan kısmını aydınlık kaplar ve gündüz olur. Fakat bu aydınlık kısım devam etmez; çünkü arz dönmektedir. Yer hareket ettikçe gece başlar ve üzerinde gündüz bulunmayan kısım karanlığa bürünür. Arzın sathı yuvarlak olduğu için, üstünde gündüz olan yerler de yuvarlaktır. Tabiatıyla onu takib eden gece olan yerler de yuvarlak olacaktır. Bir süre sonra öbür taraftan gündüz başlar ve gecenin üzerine dolanır. Ve bu hareket böylece devam eder: "Geceyi gündüze, gündüzü geceye dolar." Kullanılan kelime, şekli çizmektedir (...) Yer'in küre şeklinde oluşu ve dönmesi, tekvir tabirini son derece dakik bir tarzda tefsir etmektedir."

6 - O sizi bir tek candan yarattı. Ayrıca ondan da eşini meydana getirdi. Size etlerini yemeniz için deve, sığır, koyun ve keçiden erkekli ve dişili olmak üzere sekiz çift'in helal olduğunu vahiyle bildirdi. O sizi analarınızın karnında üç karanlık içinde, peşpeşe yaratır. İşte gerçek İlah olan Allah, bunları yapan Rabbinizdir. Bütün mülk ve hakimiyet Onundur. Ondan başka tanrı yoktur. Hâla nasıl oluyor da hak yoldan vazgeçiriliyorsunuz? [41,6,143-144] Bu ayette sümme (sonra) edatı zamanda olmayıp, beyanda bir sıralama ifade eder. Dolayısıyla Hz. Havvanın diğer insanlardan sonra yaratıldığı gibi bir düşünceye yer yoktur. Bazıları şu anlamı verirler: sizi bir tek varlıktan yarattı, eşini de yine ondan (onun cinsinden) yaptı. Bu izaha göre Havva Hz. Âdem'den yaratılmış değil Allah onu da Âdem cinsinden olarak ayrıca yaratmış olmaktadır.." Bu ayette sümme (sonra) edatı zamanda olmayıp, beyanda bir sıralama ifade eder. Dolayısıyla Hz. Havvanın diğer insanlardan sonra yaratıldığı gibi bir düşünceye yer yoktur. Bazıları şu anlamı verirler: sizi bir tek varlıktan yarattı, eşini de yine ondan (onun cinsinden) yaptı. Bu izaha göre Havva Hz. Âdem'den yaratılmış değil Allah onu da Âdem cinsinden olarak ayrıca yaratmış olmaktadır. "Üç karanlık perde" ana karnı, ana rahmi ve zar olabilir. Maksad şudur: Bütün bu işleri çekip çevirenin Allah olduğunu bilince, nasıl olur da başkalarını tanrılaştırabilirsiniz?" Ayetin sonunda batıla çağıranlara değil, onların çağrısına uyanlara hitap edilerek onlar uyarılıyor. Onlar kesin tercihlerini yapmış, sapıklıkları ile çıkarları artık birleşmiştir. Gerçeği görseler bile, sırf çıkarları yüzünden dalaleti bırakmazlar. Ancak öbür insanların, bu menfaat şebekesinin etkilerinden kurtulmaları mümkündür. Çünkü onlar kandırılmıştır, zaten şirkten elde edecekleri menfaat da yoktur.

7 - Eğer inkâr edecek olursanız bilin ki Allah sizden müstağnidir, hiç kimseye ve hiç bir şeye ihtiyacı yoktur, ama kullarının inkâra sapmalarına razı olmaz, eğer şükrederseniz, bundan hoşnut olur. Hiç bir kimse başkasının günah yükünü taşımaz. Sonunda hepinizin dönüşü Rabbinize olacak ve O da yaptıklarınızı size tek tek bildirecek ve dilerse bunların karşılığını verecektir. Gerçekten O kalblerin en derin yerinde olan şeyleri dahi bilir. Allah Tealanın rızası ile iradesi ayrı ayrı şeylerdir. Allahın iradesi dışında hiçbir şey vuku bulamaz. Fakat Onun razı olmadığı bazı şeyler cereyan edebilir. Allah böylelerine mühlet verir. Mesela haram yoldan rızkını arayana Allah fırsat verir. Fakat Allah, buna razı olmadığını açıkça bildirmiştir.

8 - İnsanın başı derde girince, gönülden Ona yönelerek Rabbine yalvarır. Ama sonra Allah kendi tarafından ona nimet ve imkan verince, daha önce bütün acziyle gönülden Ona yalvardığını unutur ve Allah yolundan kendisini saptırması için Ona birtakım şerikler uydurur. De ki: "İnkârınla biraz oyalan, biraz zevk al bakalım! Nasılsa sen kesin olarak cehennemliklerdensin!" [17,67,10,12; 14,30; 31,24]

9 - Şimdi iyi düşünün: Böyle olanın durumu mu iyi, yoksa gece saatlerinde, ahiretten endişe edip Rabbinin rahmetini umarak gâh secdede, gâh kıyamda ibadet edenin durumu mu iyi? De ki: "Hiç bilenlerle bilmeyenler bir olur mu? Ancak akl-ı selim sahipleri, sağ duyulu olanlar düşünüp ibret alır. [3,113]

10 - Benden naklen onlara de ki: "Ey iman eden kullarım! Rabbinize karşı gelmekten sakının. Bu dünyada iyi işler yapanlar, mutlaka iyilik bulurlar. Allahın dünyası geniştir. Sadece Hak yolunda sabredenleredir ki ücretleri hesapsız bir tarzda ödenir."

11 - "Bana, din ve ibadetimi yalnız Allaha has kılarak gönülden Ona kulluk etmem emredildi.

12 - Ve yine bana Allaha teslim olan müslümanların ilki olmam emredildi."

13 - De ki: "Rabbime isyan ettiğim takdirde müthiş bir günün azabından endişe ederim."

14 - De ki: "Ben ibadetimi yalnız Ona has kılarak yalnız Allaha kulluk ederim."

15 - Siz Ondan başka dilediğinize kulluk edin! Asıl ziyan edenler, asıl hüsrana uğrayanlar, büyük duruşma günü olan kıyamette hem kendilerini hem de ailelerini hüsrana uğratanlardır. Unutmayın ki besbelli hüsran budur!

16 - Onların hem üstlerinde, hem altlarında ateşten kat kat örtüler vardır. İşte Allah böyle bir azabın varlığını bildirerek, kullarını korkutur. Ey kullarım, Bana karşı çıkmanızdan ötürü azabıma uğramaktan sakının. [7,41; 29,55]

17-18 - Tağuta ibadet etmekten kaçınıp gönülden Allaha yönelenlere müjdeler var. O halde sözü dinleyip sonra da en güzelini tatbik eden kullarımı müjdele! İşte onlardır Allahın hidayetine mazhar olanlar ve işte onlardır akl-ı selim sahibi olanlar. [7,145] Tağut: âsilik mânasına gelen bir masdardır. Belagatta sıfat yerine masdar kullanmak, o sıfatla nitelendirmenin pek ileri bir derecede olduğuna delalet eder. Biri hakkında "güzel" derken, bir başkası hakkında "güzelliğin ta kendisi" demek arasındaki fark pek bârizdir. Allahtan başkasına ibadet eden tağî ise, kendisini tanrılaştırıp başkalarını kendisine kul edinen tağut olur. "En güzeli tatbik" ten maksat şudur: Dini mesele-lerden: vacib ile mendub arasında kaldıklarında vacibi, mübah ile mendub arasında kaldıklarında mendubu seçerler. Hasılı, Allah nezdinde ağırlığı en fazla olanı tercih ederler. Yahut çeşitli sözleri dinleyip en güzel olan Kur'ana uyarlar. Yahut kavl'den maksad Allahın emri olup "Allahın emrine kulak verip, en güzeline uyarlar" yani kısas ile af karşısında, af tarafını tercih ederler. Yahut hem iyi hem kötü taraf olan sözün, iyi tarafını söyleyip, kötü tarafını terkederler, şeklinde yorumlanmıştır.

19 - Hakkında azap hükmü kesinleşmiş kimseyi, ateşte olan kimseyi sen mi kurtaracaksın?

20 - Lakin Rablerini sayıp kötülüklerden sakınanlar için, içinden ırmaklar akan, üstüste odalar ihtiva eden yüksek köşkler vardır. Bu Allahın bir vâdidir. Allah ise vâdinden asla caymaz.

21 - Görmüyor musun ki Allah gökten bir su indirir de onu yerdeki birtakım kaynaklara sevkedip depolar. Sonra da onunla rengarenk çeşit çeşit ekinler çıkarır. Daha sonra onlar kurur sen onu sararmış vaziyette görürsün. Sonra da onu kuru bir kırıntı yapar. Elbette bunda akl-ı selim sahibi olanların alacağı ibretler vardır. [25,48; 18,45] Bu ayet yer altında kaynakların oluşumuna, yağmur sularının depolanışına, oradan çeşmelerden çıkışına işaret etmektedir.

22 - Hiç Allahın, göğsünü İslama açması sebebiyle, Rabbi tarafından nûra kavuşan kimse kötü tercihi sebebiyle fıtratını değiştiren, kalbi katılaşan, göğsü daralan kimse gibi olur mu? Yazıklar olsun, kalbleri Allahı anmak hususunda katılaşmış olanlara! İşte onlar besbelli bir sapıklık içindedirler. [6,122-125] Bu nûr ilâhi bir lütuftur ki tekvinî (kâinat kitabındaki) ve tenzilî (Kur'an Kitabındaki) ayetlerin müşahede edilmesi ile insana feyizler verir; onu Hakka sevkedip, kendisine tevfik ihsan eder.

23 - Allah sözlerin en güzelini indirmiştir. Allahın vahiy yolu ile gönderdiği bu söz, her tarafı birbirini tutan, gerçekleri, farklı üsluplarla tekrar tekrar beyan eden bir Kitaptır. Rablerini tazim edenlerin derileri onu okuyup dinlerken ürperti duyar, sonra derileri ve kalbleri Allahı anmakla ısınıp yumuşar, sükûnet bulur. İşte bu Allahın hidayetidir ki onunla dilediğine yol gösterir. Ama Allahın şaşırttığı kimseyi ise hiç kimse doğru yola koyamaz. [8,2-4; 25,73] Ayette geçen "kitaben müteşabihen" şunu ifade eder: Kur'an-ı Kerimin ayetleri gerçeklikte, muhkemlikte, hakka ve sıdka istinad etmede, insanlara gerek dünya gerek ahiret mutluluğunu temin etmede, fesahat bakımından lafızlarının birbirine uyum sağlama-sında, muciz üslubunda birbirine benzer. Yani bu hususlarda ayetler müşterektir. Kur'an 23 senelik risalet boyunca çok farklı zamanlarda, farklı mekânlarda, farklı şartlarda nazil olduğundan ayetleri arasında irtibat-sızlık, uyumsuzluk olması için her türlü sebep mevcut sayılırdı. Beşer eseri olsaydı bunlar kaçınılmaz olurdu. Fakat ayetler hep birbirini tasdik ve te'yid eder. Nüzul sebepleri, vakitleri, sorular çok fazla olduğu halde Kur'an adeta tek soruya verilen ve bir defada indirilen tutarlı bir cevap durumundadır. Ayrıca mesani özelliği vardır: Kur'an önemli konuları farklı üsluplarla tekrar tekrar anlatır.

24 - Büyük duruşmanın olacağı kıyamet gününde elleri kelepçeli olduğundan, kendisini en şerefli uzvu olan yüzü ile azaptan korumak için çabalayan kimse-nin hali ile güven içinde olan müminin durumu hiç bir olur mu? Zalimlere: "kazandığınız şeylerin meyvesini tadın bakalım!" denir. [67,22; 54;48; 41,40] Son derece âcizliğe işaret eder. Az çok gücü yeten insanlar, eli, kolu gibi diğer organlarını siper ederek yüzünü korumaya çalışır. Ancak çaresiz olan insanlar yüzlerine darbe alırlar.

25 - Kendilerinden önce geçmiş bazı halklar da peygamberleri yalancı saydılar da hak ettikleri azap onlara hiç farkına varmadıkları, hiç ummadıkları bir yerden geliverdi.

26 - Allah onlara dünya zilletini tattırdı. Ahiret azabı elbette daha müthiştir. Bunu bir bilselerdi!

27 - Gerçekten Biz, insanlar düşünüp akıllarını başlarına alsınlar diye bu Kur'anda, her türlüsünden temsiller getirdik. [30,28; 29,43; 18,54]

28 - Fenalıkların bütün nevilerinden sakınmaları ümidiyle her türlü tenakuz ve çelişkiden uzak, dosdoğru ve Arapça bir Kur'an olarak indirdik.

29 - İşte şimdi Allah bir temsil daha getiriyor: İki adam var, bunlardan biri birbirine rakip, birbiriyle hep çekişen ortakların emrinde, diğeri ise sadece bir kişinin emrinde çalışıyor. Bu ikisinin durumu hiç bir olur mu? Olmaz elhamdülillah! Fakat çokları bu gerçeği bil-mezler. Bu ayette tevhidin gerekliliği şirkin ise imkânsızlığı güzel bir şekilde tasvir ediliyor. Fakat burada putları sadece cansız varlıklar, birtakım timsaller olarak düşünmemelidir. Allahın razı olmadığı zıt yönlere çeki-len, şahsiyetlerini parçalamaları istenen insanların şirk ortamında çektikleri zorluklar ve şirk düzenindeki mantıksızlıklar belirtilmektedir. Ayetin son kısmında "el-hamdu lillah!" şu anlamı ifade eder: "red ve inkâr üslubu ile soruya muhatap olan müşrik o kadar zor durumdadır ki ağzını açma cesareti bile gösterememiştir. Bu durum karşısında mümin; "Hamd-u senalar olsun Allaha ki bütün gerçek O'nundur!" bu gerçek karşısında şirk kaçacak delik aramaktadır" deyip coşku ve sevincini haykırmaktadır.

30-31 - Hiç şüphe yok ki Sen de öleceksin, onlar da ölecekler. Sonra da Büyük Duruşmanın olacağı kıyamet gününde Rabbinizin huzurunda birbirinizle davalaşacaksınız.

32 - Uydurduğu yalanı Allaha mal eden, yahut yanına kadar gelen gerçeği yalan sayan kimseden daha zalim biri olabilir mi? Kâfirler için cehennemde yer mi yok?

33 - Ama, hak ve gerçeği getiren ve onu tasdik edenler var ya, işte her türlü fenalıktan korunanlar onlardır.

34 - Ahirette Rab'leri nezdinde onlara istedikleri her şey vardır. İşte iyiliği huy edinenlerin mükâfatı budur.

35 - Böylece Allah onların yaptıkları en kötü işi bile affeder ve işledikleri en güzel işe göre onları ödüllendirir. [46,16]

36 - Allah kuluna kafi değil midir? Kalkmışlar da seni Onun altında birtakım başka şeylerle korkutmaya çalışıyorlar. Allah kimi şaşırtırsa artık onu yola getiren olamaz. Müşrikler müminleri "tanrılarımıza ilişmeyin, yoksa onlar sizi çarpar" diye korkutmaya çalışıyorlardı. Hz. Peygamber Halid b. Velid'i Uzza putunu kırmak için gönderdiğinde putun bekçileri: "O öfkeli biridir, sakın başına bir iş gelmesin" demişlerdi. Halid hiç tereddüt etmeden onun burnunu kırmış, hiç bir şey yapamayacaklarını ona tapanlara da göstermişti.

37 - Ama kime de Allah yol göstermişse onu saptıran olamaz. Allah, mutlak galip ve istediği anda hakkını alan, dilediğinin hakkından gelen Azizün Zü'ntikam değil midir?

38 - Eğer onlara: "gökleri ve yeri yaratan kimdir?" diye sorarsan "Allah yarattı" derler. De ki: "Peki öyleyse, şimdi baksanıza Allahdan başka ibadet ettiğiniz şu nesnelere: Şayet Allah bana bir musibet verirse bunlar o musibeti giderebilirler mi? Yahut bana rahmet ve nimet vermek isterse o rahmeti engelleyebilirler mi? Şu halde sen şöyle de: "Allah bana kâfidir. Güve-necek yer arayanlar da, yalnız O'na dayanıp güven-sinler. [11,54-56; 67,29; 65,3]

39-40 - Hem de ki: "Ey halkım! Siz elinizden gelen fenalığı yapın, ama ben de işime devam edeceğim. Zelil ve rezil eden azabın dünyada kime gelece-ğini, ahirette ise devamlı azabın kimin başına ineceğini yakında öğrenirsiniz.

41 - Biz bu Kitabı, insanların faydası için sana hak ve gerçek olarak indirdik. Artık kim doğru yola girerse kendi yararına olarak girer, kim de yoldan saparsa kendi aleyhine olarak sapar. Sen onlar üzerinde bekçi değilsin. [11,12; 13,40]

42 - Ama gerçek koruyucu Allah, insanların ruhlarını ölümleri sırasında, ölmeyenlerin ruhlarını ise uykuları sırasında alır. Hakkında ölüm hükmü verdiği rûhu tutar, vermediği rûhu ise belirli bir süreye kadar salıverir. Muhakkak ki bunda, düşünen kimseler için alacak ibretler vardır. [6,60-61]

43 - Bilakis onlar kalkmış, Allahtan başka birtakım sözüm ona şefaatçiler bulmuşlar! De ki: "Onların hiçbir yetkileri olmasa, akıl ve şuurdan mahrum olsalar da mı onlara ibadet edeceksiniz?" [2,255]

44 - De ki: "Şefaatin tamamı Allaha aittir. Çünkü göklerin ve yerin mülk ve hakimiyeti de Onundur. Sonunda da Onun huzuruna götürülecek, Ona hesap vereceksiniz."

45 - Böyle iken Allah bir olarak anılınca ahirete iman etmeyenlerin yürekleri burkulur da, Onun altında başka birtakım ortaklar da anıldığında, derhal yüzleri güler. [37,35]

46 - Sen şöyle dua et: "Allahım! Ey gökleri ve yeri yaratan! Ey görünen görünmeyen ne varsa bilen. Hakkında ihtilaf ettikleri her meselede kulların arasında Sen elbette hükmedeceksin. Ben bu güven içinde bekliyor ve sabrediyorum." Hz. Peygamber (a.s) gece uykudan kalkıp teheccüd namazını kıldığında, duasının başında bu ilâhi vasıflara yer verirdi.

47 - O zalim kâfirler, dünyanın bütün malları ve imkânları kendilerinin olsa, hatta onların bir misli daha bulunsaydı, kıyamet gününde azabın kötülüğünden kurtulmak için, derhal fidye olarak verirlerdi. O gün onların hiç hesaba katmadıkları öyle şeyler Allah tarafından ortaya dökülür ki tariflere sığmaz. Hiç hesaba katmadıkları şeyler, Cenab-ı Hakkın gazap ve azabıdır ki insanlar bunu hatırlarına bile getirmiyorlardı. Bazıları da iyi ve sevaplı zannıyla yapıldığı halde, gerçekte günah olduğu anlaşılan şeyler olduğunu söylerler.

48 - İşledikleri pis işler ortaya çıkar ve Allahın dini ve Peygamberleriyle yaptıkları alayların cezası kendilerini her taraftan sarıverir.

49 - İnsanın başı derde girdi mi Bize yalvarır, ama sonra ona tarafımızdan nimet verince: "Ben bilgi ve becerim sayesinde bu serveti elde ettim" der. Hayır! bu bir imtihandır ama çokları bunu anla-mazlar. [28,76-78; 34,35] Dünya nimetleri bakımından zengin veya yoksul olma, Allahın kulunu sevip sevmediğinin ölçüsü değildir. Zira herkes bilir ki Allahın nice makbul kulları yoksulluk çekerken, nice azgın kimseler nimetler içinde yüzmektedirler.

50 - Kendilerinden önce gelip geçenler de böyle dediler ama kazandıkları servet, mukadder akıbetlerini önlemede kendilerine hiç fayda etmedi.

51 - İşledikleri fenalıkların cezası başlarına geçti. Aynen onun gibi, senin çağdaşlarından olan za-limler de yaptıkları fenalıkların cezasına çarpılacaklar ve kaçmakla elimizden kurtulamayacaklardır.

52 - Hâla şunu anlamadılar mı ki Allah dilediği kulunun nasibini bollaştırır, dilediğinin nasibini ise da-raltır. Elbette bunda inanacak kimseler için alacak ibretler vardır.

53 - De ki: "Ey çok günah işleyerek kendi öz canlarına kötülük etmede ileri giden kullarım! Allahın rahmetinden ümidinizi kesmeyiniz. Allah dilerse bütün günahları mağfiret eder. Çünkü Gafur ve Rahimdir: Çok affedicidir, merhamet ve ihsanı fazladır. [5,73-74; 85,10; 19,60; 9,104; 4,110; 145-146] Bu ayet, Kur'an-ı Kerimdeki en ümit verici ayet sayılabilir. Bununla beraber, yine de tevbeyi kabul etme Allahın dilemesine bağlıdır. Bu ayeti günah işle-meye teşvik sebebi saymak Kur'anı maksadı dışına çekmektir. Maksad tevbeye teşviktir. Müteakip ayet, günahların affını tevbenin yanında, Allahın gönderdiği hidayeti kabul etmenin de lüzumu ile birlikte düşünme-mizi telkin etmektedir. Hz. Peygamber (a.s) dan şöyle dediği nakledilir: "Bu ayeti, ne dünyaya, ne de dünyada bulunan hiçbir şeye değişmem"

54 - Size azap gelip çatmadan önce, Rabbinize dönün ve O'na teslim olun, Ona itaat edin. Yoksa yardım göremezsiniz.

55 - Size azap farkına varmadığınız yerden ansızın gelip çatmadan önce Rabbiniz tarafından size gönderilen hükümlerin en güzeline tabi olun. "İndirilenin en güzeli" "Kur'an-ı Kerim" olarak tefsir edilir. Ayrıca: 1 - Nehyedilen, yasaklanan şeyler değil, emredilen şeyler. 2 - Ruhsatlar değil de azimetler. 3 - Mensuh değil de nâsih hükümler diye de tefsir edilir.

56 - Ta ki kişi şöyle demeye mecbur kalmasın: "Rabbime karşı yaptığım bunca kusurdan dolayı yazıklar olsun bana. Yazıklar olsun bana ki ben Onun diniyle, kitabıyla alay edenler arasında yer aldım!"

57 - Yahut: "Allah bana hidayet verseydi ben de Allaha karşı gelmekten sakınanlardan olurdum."

58 - Yahut azabı göreceği sıra: "Ah! Elime bir fırsat geçse de iyilerden olsam!"

59 - Yüce Allah şöyle buyurur: "Hayır! ayetlerim sana geldi de sen onları yalan saydın, onları kabul etmeyi kibirine yediremedin, büyüklük tasladın ve kâfirler zümresine dahil oldun!"

60 - Uydurduğu şeyleri Allaha mal edip O'nun adına yalan söyleyen kimselerin kıyamet günü yüzlerinin kapkara kesildiğini görürsün. Allaha karşı böyle kibirli davrananlar, büyüklük taslayanlar için cehennemde yer mi yok?

61 - Allah, Kendisine karşı gelmekten sakınan takva ehlini ise, iman ve takvaları sayesinde, o cehennemden kurtarıp muratlarına kavuşturur. Onlara hiç bir fenalık dokunmaz. Onlar asla üzülmezler de.

62 - Herşeyi yaratan Allahdır. Her şey Onun tasarruf ve yönetimindedir.

63 - Göklerin ve yerin hazinelerinin anahtarları Onun nezdindedir. Allahın ayetlerini inkâr edenler var ya, işte asıl hüsrana, en büyük kayba uğrayanlar on-lardır.

64 - "Ey cahil topluluk! de, böyle iken, siz ne cesaretle benden Allahtan başkasına ibadet etmemi istiyorsunuz?

65 - Halbuki sana da, senden önceki peygamberlere de şu gerçek vahyolunmuştur ki: "İyi dikkat et! Şirke düşersen yaptığın bütün makbul işler boşa gider ve Sen ahirette kaybedenlerden olursun!"

66 - "Bilakis, Sen yalnız Allaha kulluk et ve Ona şükredenlerden ol!"

67 - Ama onlar, Allahın kudret ve azametini hakkiyle takdir edemediler, Ona layık tazimi göstermediler. Halbuki bütün bir dünya kıyamet günü Onun avucunda, gökler âlemi de bükülmüş olarak elinin içindedir. Böyle bir azamet ve hakimiyet sahibi olan Allah, onların uydurdukları şeriklerden yücedir, münez-zehtir. Hz. Peygamber (a.s) bir gün hutbe verirken bu ayeti okuyup şöyle buyurdu: Allah, o gün gökleri ve yıldızları, bir çocuğun elinde topu çevirdiği gibi, çevirir ve şöyle buyurur:" İlah Ben'im! Hükümdar Ben'im! Cebbar Ben'im! Büyüklük Ben'imdir! Nerede dünya hükümdarları? Nerede dünyadaki zorbalar, mütekebbirler!"

68 - Sûra üflenir; Allahın diledikleri dışında, göklerde ve yerde kim varsa çarpılıp cansız yere düşer. Sonra ona bir daha üflenir: Bir de bakarsın bütün insanlar, kabirlerinden ayağa kalkmış, etrafa bakınıp duruyorlar! [79,13-14; 17,52; 30,25] Bu ayette Sûra iki kere üfleneceği bildirilmiştir. Neml, 87. ayetinde bu ikisinden önce bir kere daha üfleneceğinden söz edilmiştir. Onun için Hz. Peygam-ber (a.s) sûra üç üfleme bildirmiştir. 1-Nefhatü'l feza' (dehşetli bir ses) 2-Nefhatu's-sa'k (öldüren ses) 3-Nefhatu'l kıyame (diriliş üflemesi) İstisna edilenler: Dört en büyük melektir. Bazı müfessirler ayrıca, Hamele-i Arş, yahut rıdvan melekleri, huriler, Malik (Cehennem sorumlusu) ve Zebanileri de sayarlar.

69 - Mahşer yeri Rabbinin nûru ile ışıl ışıl aydınlanır. Amel defterleri, hesap kitap ortaya konur, derken... Peygamberler ve şahitler getirilir. Haklarında tam adaletle hükmedilir ve onlara asla haksızlık yapılmaz. [21,47; 4,40] Şahitler: ilk hatıra gelenler: Allahın buyruklarını getiren Peygamberlerdir. Hafaza melekleri, diğer salih insanlar da olabilirler.

70 - Herkese, yaptığının karşılığı tam tamına ödenir. Zaten Allah, onların yaptıklarını pek iyi bilmektedir ya!

71 - Kâfirler bölük bölük cehenneme sürülür. Nihayet oraya varıp da kapılar açılınca cehennem bekçileri onlara şöyle sorar: "Size Rabbinizin ayetlerini okuyan ve Allahın huzuruna çıkacağınız bu günü bildirerek sizi uyaran peygamberleriniz gelmedi mi?" "Evet geldiler" derler. Fakat kâfirler hakkında azap hükmü kesinleşti, şimdi ne desek boş! [52,13; 19,85-86; 17,97; 67,8-10] Buradan, yükümlülüğün vahiy ile başladığı anlaşılır. Zira meleklerin azarlamasına esas olan şey, peygamber ve kitapların gelmesi olmuştur.

72 - "Girin" denir. cehennemin kapılarından orada ebedi kalmak üzere, Allaha karşı büyüklük taslayanların barınakları ne fena bir yer!

73 - Rablerine karşı gelmekten sakınanlar ise bölük bölük cennete sevkolunurlar. Nihayet oraya varıp da kapıları açılınca cennet bekçileri "Selam olsun sizlere, ne mutlu size. Haydi, ebediyyen kalmak üzere, giriniz oraya!" derler. Sakınma (takva) şeriat örfünde: Kişinin, ahirette kendisine zarar verecek şeylerden sakınmasıdır. Başta şirk ve küfürden, haram ve günahlardan, tenzihen mekruh şeylerden sakınma, buna dahildir.

74 - Onlar şöyle karşılık verirler: "Hamd-ü senalar olsun O Allaha ki sözünde durdu ve dilediğimiz yerinde oturacağımız şekilde bizi Cennete yerleştirdi. Çalışanların mükafatları ne güzelmiş! [3,194; 7,43; 35,34-35; 21,105]

75 - Sen o gün melekleri de Arş'ın etrafını çevrelemiş Rablerine zikir, tenzih ve hamd eden vaziyette görürsün. Derken, aralarında adaletle hükmolunur ve "Hamd-ü senalar Rabbülalemin olan Allaha mahsustur." diye bitirilir.


040 - MÜ'MİN SÛRESİ

40 - MÜ'MİN SÛRESİ

Mekke döneminin sonlarında inmiş olup 85 ayettir. Sûrenin meşhur olan iki adı vardır. el-Mü'min isminin sebebi 28. ayette geçen mümin zattır. Gâfir ismi ise sûrenin üçüncü ayetinde yer alan ilahi sıfattan gelmektedir. Havâmim diye çoğul şekli yapılan 40-46. sûrelerin (7 Hâmim'ler) hepsine birden bu isim veril-mektedir. Bu sûre önce Allahın bazı vasıflarını, kâfirlerin Onun yolundan saptıklarını, daha önce bazı sapkınların cezaya uğratıldıklarını, Hz. Musa (a.s) ın tebliği, ona olan imanını uzun süre gizlemiş olan makam sahibi müminin gerçeği ortaya koyup tebliğ ve irşadda bulunması, Allahın kudret ve hikmetini gösteren bazı kevnî ayetlerden sonra, hakkı yalan sayanların feci akıbetleri bildirilerek sûre sona erer.

Bismillahirrahmanirrahim.

1-2 - Hâ, Mim. Bu kitabın vahyolunup bölüm bölüm indirilmesi, Aziz ve Alim: üstün kudret sahibi, her şeyi en mükemmel tarzda bilen Allah tarafındandır. Hâ, Mim, İbn Abbas (r.a) dan nakledildiğine göre Allah Tealanın ism-i âzamıdır.

3 - O, aynı zamanda günahları bağışlar, tevbeleri kabul buyurur, ama cezalandırması da çetin olup, lütuf ve ihsanı pek geniştir. Ondan başka tanrı yoktur. Dönüş yalnız Ona olacaktır. [15,49-50; 14,34; 13,41]

4 - Allahın ayetleri konusunda kâfirlerden başkası tartışma çıkarmaz. Fakat onların kazanç sağlayarak şehir şehir dolaşmaları seni aldatmasın!

5 - Kendilerinden önce Nûh halkı, onlardan sonra gelen daha birtakım gruplar da dini yalan saydı. Her toplum tartaklamak için, Resûlüne karşı harekete geçtiler ve hakkı yıkmak için birtakım batıl şeyleri ileri sürdüler, ama Ben de onları kıskıvrak yakalayıverdim. İşte düşünün: Benim cezalandırmam nasılmış, bir görün! [3,196-197; 31,24] Şunu iyi bilmelidir ki Kur'anın hakikatlerini açıklamak, müşkillerini gidermek, mütaşabihlerini aydınlatmak, inkârcıların onun aleyhindeki itirazlarını cevaplandırmak, mümine yakışır mücadele etmek taatlerin başında gelir.

6 - İnkârcıların cehennemlik olduklarına dair hüküm böylece kesinleşti.

7 - Arşı taşıyan, bir de onun çevresinde bulunan melekler devamlı olarak Rablerine zikir ve hamd eder. Ona gerçekten iman ederler ve müminler için şöyle mağfiret diler ve dua ederler: "Ey Ulu Rabbimiz, senin rahmetin ve ilmin her şeyi kuşatmıştır! O halde tevbe edenleri ve Senin yoluna tabi olanları, mağfiret eyle ve onları o cehennem azabından koru!" [69,17] Hamele-i Arş dört olup, 69,17 gereği kıyamet günü sekize çıkarılacaklardır. Arşı yüklenmeleri; onların koruma ve organizasyon ile görevli olduklarını, mecazi olarak bildirmeden ibarettir. Yahut Arş Sahibi olan Allaha yakınlıklarına da kinaye olabilir.

8 - "Ey Bizim Ulu Rabbimiz! Sen, onları ve onlarla birlikte babalarından, eşlerinden ve nesillerinden iyi kimseleri kendilerine vâdettiğin Adn cennetlerine yerleştir. Muhakkak ki Sen Aziz ve Hakimsin: üstün kudret, tam hüküm ve hikmet sahibisin. [52,21]

9 - Hem onları kötülüklerden, günahlardan koru. Sen kimi dünyada kötülüklerden korursan, muhak-kak ki ona (ukbada) merhamet edersin. İşte asıl kurtuluş ve büyük mutluluk da budur. Seyyiat üç anlama gelebilir ki burada üçü de kasdolunmuştur: 1 - Yanlış inanç, kötü ahlâk ve kötü işler, 2 - Dalalet ve kötü işlerin vebali. 3 - Dünyada, berzahta ve kıyamet günündeki âfetler ve eziyetler.

10 - Kâfirlere şöyle nida edilir: "Allahın size gazabı, sizin kendinize olan buğzunuzdan daha şiddetlidir. Zira siz imana davet edildiğinizde red ve inkâr ederdiniz."

11 - Onlar ise: "Ya Rabbenâ, derler, Sen bizi iki defa öldürdün, iki defa dirilttin. İşte günahlarımızı itiraf ettik. Şimdi, telafi etme için buradan çıkmaya yok mudur bir yol?" [32,12; 35,37; 23,107-108] Bu ayet ile 2,28 den çıkan duruma göre insan dört safhadan geçer: 1 - Ölü (yani yokluk) hali. 2 - Hayata mazhar olup dünyaya gelmesi. 3 - Ölüm 4 - Ölümden sonra diriliş. Kâfirler ilk üç safhayı mecburen kabul ederken, Peygambere inanmadıklarından sadece son safhayı inkâr ediyorlardı.

12 - Onlara şöyle cevap verilir: "Bu hale düşmenizin sebebi şudur ki: Allahın birliğine inanmaya çağırıldığınızda reddederdiniz, ama Onun eşinden, ortağından bahsedildiğinde inanırdınız. Artık şimdi hakkınızdaki karar o çok Ulu ve Yüce Allah'a aittir." [6,27-28]

13 - Size kudret ve hikmetine dair delillerini göste-ren, gökten size rızık indiren O'dur. Fakat ancak gönülden Allaha dönen kimse düşünüp ibret alır.

14 - O halde kâfirler hoşlanmasalar da siz, ibadeti gönülden ve yalnız Allaha yaparak Ona dua edin.

15 - O, dereceleri yükselten, Arş sahibi olan Allah, o büyük buluşma gününün dehşetini haber vermek için, kullarından dilediğine emrini tebliğ için Rûhu indirir. [70,3-4; 16,2; 26,192-194] Rûh kavramı ile: vahiy ve nübüvvet kasdedilmiştir.

16 - O büyük Buluşma Günü, bütün insanların kabirlerinden çıkıp meydana çıkarıldıkları bir gündür. Öyle ki onların işlerinden ve hallerinden bir tek şey bile Allaha saklı kalamaz. Allah onlara şöyle hitab eder: "Bugün mülk ve hakimiyet kimin? Mutlak galip, tek Hâkim olan Allahın!"

17 - Bu gün her kişi, ne işlemişse onun karşılığını alır, bugün kimseye haksızlık edilmez. Muhakkak ki Allah hesapları pek çabuk görür. [31,28; 54,50]

18 - Onları, yaklaşan müthiş güne karşı uyar! Yürekler ağıza gelir, yutkunur da yutkunurlar. O zalim kâfirlerin ne dostları, ne de sözüne itibar edilir şefaatçileri olmaz. [53,57-58; 54,1; 21,1; 16,1, 67,27; 78,38]

19 - O, gözlerin hain bakışını ve kalblerin sakladığı bütün şeyleri bile bilir.

20 - Allah hakkı ve adaleti gerçekleştirir. O müşriklerin yalvardıkları putlar ise hiçbir şeyi yeri-ne getiremezler. Çünkü Allah her şeyi hakkiyle işitir ve görür. [53,31]

21 - Hiç dünyada dolaşıp da kendilerinden önce gelip geçenlerin âkıbetlerinin nasıl olduğunu görmü-yorlar mı? Onlar gerek kuvvet, gerekse dünyada bıraktıkları eserler yönünden kendilerinden daha güçlü idiler. Öyle iken Allah onları günahları sebebiyle tuttuğu gibi cezalandırdı ve Allaha karşı kendilerini koruyan da çıkmadı. [46,26; 30,9]

22 - Böyle oldu... Zira peygamberleri kendilerine açık açık delillerle geldikleri halde bunlar onları red ve inkâr ettiler. Allah da onları kıstırıverdi. Çünkü O pek kuvvetlidir, cezası da çetindir. Beyyinat şu üç anlama gelir: 1-Allah tarafından gönderilen Peygamberler. 2-Peygamberlerin getirdikleri mesaj. 3-Dünya hayatı hakkında vazedilen kurallar. Bu kurallar, dürüstlüğü öğreten ve hep dürüst yaşayan bir insanın, yalancı ve menfaatçi olmadığının açık bir delilidir.

23-24 - Gerçekten Biz Mûsayı ayetlerimiz, mucizelerimiz ve apaçık bir yetki ile Firavuna, Hâmana ve Kâruna gönderdik de onlar "Bu yalancı bir sihirbazdır" dediler. [51,52-53]

25 - Mûsa onlara Bizim tarafımızdan gerçeği geti-rince, "Onun yanında yer alan bağlılarının oğullarını öldürün, kızlarını ise hayatta bırakın" dediler. Fakat kafirlerin hile ve tuzakları boşa çıkar. [14,6; 2,49] Hz. Musa'nın doğumundan önce de Firavun böyle bir uygulama yaptırmış, bilahere bu uygulamaya son vermişti. Fakat Hz. Musa peygamber olarak gönderilin-ce, öncekinin yerine geçen yeni Firavun da aynı endişelerden hareketle tekrar erkek çocukları öldürt-meye başladı.

26 - Firavun: "Bırakın beni, dedi. Şu Mûsayı öldüreyim. O da varsın Rabbine yalvarsın, bakalım O kendisini kurtaracak mı? Zira bu gidişle onun, sizin dininizi değiştireceğinden veya ülkede anarşi çıkaracağından endişe ediyorum." Burada dinden maksad: Mısır toplumunun tuttuğu yol ve medeniyettir. Firavun aslında kendi saltanatının yıkılacağından korktuğu halde, birçok politikacı gibi, güya halkı düşündüğü için, onlar namına Mûsayı yok etmeye giriştiğini ileri sürmektedir.

27 - Mûsa da şöyle dedi: "Ben, ahirete, hesap gününe inanmayan her kibirli ve zorbadan benim ve sizin Rabbiniz olan Allaha sığınırım."

28-29 - Firavun hanedanından olup o zamana kadar iman ettiğini saklayan biri çıkıp şöyle hitap etti: "Ne o, siz bir insan Rabbim Allahtır dedi diye kalkıp onu öldürecek misiniz? Halbuki o Rabbiniz tarafından açık belgeler ve mucizeler de getirdi. Eğer yalan söylüyorsa, yalanı zaten kendisinin aleyhinedir. Ama şayet doğru söylemişse, en azından onun sizi tehdit ettiği şeylerin bir kısmı başınıza gelecektir. Şu bir gerçektir ki Allah haddi aşan, yalancı kimseleri iflah etmez. Ey benim sevgili halkım! Bugün hakimiyet sizindir, ülkede üstünlük sizdedir. Ama yarın Allahın azabı başımıza gelir çatarsa, söyler misiniz hangi kuvvet bizi kurtarabilir?" Buna karşılık Firavun: "Ben size sadece kendimce uygun bulduğum görüşü bildiriyor ve size tutulması gereken doğru yolu gösteriyorum" dedi. "Firavunun Sarayındaki mümin" kıssası, ne Tevratta ne de Talmudda yer almayan bir kıssa olup, İsrail tarihi ile ilgili olarak Kur'anın dünya tarihine bir armağanıdır. Bu zat hissiyattan uzak, tarafsız konuştuğu intibaını vermeğe ihtimam göstermekte ve münazarada insaf prensibini uygulamaktadır. Zira önce onun yalancı olma faraziyesini, sonra vâdettiği herşey olmasa bile bir kısmının gelmesinin bile onları nasıl düşündürmesi gerektiğini anlatmak istemiştir. Bu zat imanını belirtmeksizin müphem bir ifade ile şöyle demek istiyor: "Sizler Musanın dürüst olduğunu tesbit etmekle beraber yalancılıkla itham ediyorsunuz. Bu iki zıt vasıf bir arada bulunamaz. Şu halde insanlara bile yalan söylemeyen bir kimse Allahın elçisi olmadığı halde hiç Allah adına yalan uydurur mu? O beni size elçi olarak gönderip şöyle şöyle dedi diyerek en müthiş, en tehlikeli yalanı söyler mi?" Yahut muhatap-larına şunu anlatmak istemektedir: "Siz haddi aşıp Musayı öldürürseniz bilin ki Allah böyle yapanları asla iflah etmez!" Öyle anlaşılıyor ki Firavun, kabinesindeki bu zatın iman ettiğini farketmemişti. Zira ona kızdığına dair bir alamet zikredilmiyor. Ne var ki sözlerine itibar da etmediği anlaşılıyor.

30-31 - O imanlı zat bunun üzerine: "Ey benim halkım" dedi, "ben sizin hakkınızda, Nuh milleti, Âd milleti, Semûd milleti ve ondan sonraki milletlerin başına gelen akıbetin sizin de başınıza gelmesinden endişe ederim. Yoksa suçsuzlara azab etmek suretiyle Allah kullarına zulmetmek istemez.

32 - Ey benim halkım, ben sizin hakkınızda o feryad u figan gününden, birbirinizden imdad isteyeceğiniz günden endişe ediyorum.

33 - O gün arkanızı dönüp kaçmak istersiniz ama ne çare! Sizi Allahın azabından koruyacak hiç kimse bulunmaz. Evet Allah kimi şaşırtırsa, artık ona yol gösteren olmaz.

34 - Daha önce Yusuf da size açık açık delillerle gelmiş, siz onun getirdiği gerçek hakkında da şüphe edip durmuştunuz. Nihayet vefat edince: "Ondan sonra Allah artık hiçbir Peygamber göndermez" demiştiniz. İşte Allah haddi aşan, şüpheci kimseleri böyle şaşırtır. Sizin selefleriniz de vaktiyle Musanın ecdadından Yusufu reddetmişlerdi. Fakat sonra onun faziletini ka-bule mecbur kaldılar ve onun ülkeye büyük faydasını gördüler. Ona o derece makam verdiniz ki "Artık onun üzerine peygamber olamaz!" diye başka peygamberleri reddetmeye bile bahane yaptınız. Öyleyse dikkat edin bu sefer göz göre göre yanlış bir iş yapmayın!

35 - Kendilerine ulaşmış hiçbir delile dayanmak-sızın Allahın ayetleri hakkında ileri geri tartışanların bu hareketleri, hem Allah indinde, hem de iman edenler yanında pek büyük bir gazaba yol açar. İşte Allah, her kibirli ve zorbanın kalbini böylece mühürler."

36-37 - Firavun: "Haman! benim için bir kule inşa et, dedi, umarım ki böylece yükselebillir, göklere yol bulur da Musanın Tanrısına ulaşırım. Gerçi ben onun yalancı olduğunu zannediyorum ya neyse!" İşte böylece, Firavunun kötü gidişatı kendisine cazip göründü ve yoldan çıkarıldı. Sonuç itibariyle Firavunun hilesi ve düzeni de tamamen boşa çıktı [28,38] Firavun bir gözetleme kulesi yaptırarak teknik bir teşebbüste bulunmak ve bu şekilde Hz. Musayı güya yalancı çıkarmak için bir şarlatanlık yapmak istiyordu. Bunda şu iki düşünceden biri vardı: Ya halka diyecekti ki, "İşte gökleri gözetledik, orada Musanın dediği İlahı göremedik, olsaydı görünmesi gerekirdi" veya diyecekti ki: "Bakınız, biz bu kadar mali imkânlarımızla göklere çıkmanın yolunu bulamadık, o halde Musa nereden çıktı da bize onların Rabbi tarafından görevli olduğunu söylüyor?" Müteakip ayet, Firavunun bu husustaki aptallığına ve kötü tutumuna işaret eder: Zira Allahın varlığını gökler, yer ve yerdeki bunca varlık gösterirken, gökte bir yıldız arar gibi Onu aramak akıl kârı değildir.

38 - İman eden zat şöyle devam etti: "Ey benim halkım, gelin bana uyun ki size doğru yolu göstereyim.

39 - "Ey benim halkım! Bu dünya hayatı bir meta'dan geçici bir eğlenceden ibarettir. Ahiret ise, işte asıl yerleşecek yer orasıdır."

40 - "Kim bir kötülük işlerse, sadece o kadar cezalandırılır. Ama, mümin olarak, ister erkek ister kadın, kim makbul ve güzel bir iş yaparsa, işte onlar cennete girer ve orada hesapsız nimet-lere nail olurlar."

41 - "Ey benim sevgili halkım, nedir bu başıma gelen, ben sizi kurtuluşa davet ederken, siz tutup beni ateşe çağırıyorsunuz!"

42 - "Çünkü benim, Allahı inkâr etmemi ve Onun ortağı olduğuna dair hiçbir bilgim olmayan şeyleri, Kendisine şerik yapmamı teklif ediyorsunuz. Bense Sizi o üstün kudret sahibi ve mağfireti pek bol olan o Azîz u Gaffâr'ın yoluna davet ediyorum." "Rububiyette değilde, mabudiyette şerik olduğuna dair hakkında hiçbir ilmim olmayan şeyler" demektir. Burada ilmi nefyetmekten maksad, malumu reddetmektir. Ve bir de şuna işaret vardır: Uluhiyyet, yani İlah olmak için, mutlaka onun hakkında bilgi sahibi olmayı icabettirecek delil lazımdır.

43 - "Hiç şüphe yok ki Sizin beni tapmaya davet ettiğiniz putların, ne dünyada, ne de ahirette, asla kendilerine ibadete davet yetkileri yoktur." "Şu kesin ki: hepimizin dönüp varacağı yer Allahın huzurudur ve haddi aşanlar cehennemi boylayacaklardır." [46,5-6; 35,14]

44 - "Size söylediğim şu sözleri yakında hatırlayacaksınız. Artık ben işimi Allaha bırakıyorum. Çünkü Allah kullarını pek iyi görmektedir."

45 - Allah onu, o kâfirlerin tuzaklarının şerrinden korudu. Firavun hanedanını da kötü azap kuşatıverdi. Öyle anlaşılıyor ki bu zat çok muteber bir mevkide olduğundan, bu sözlere rağmen Firavun ona ilk merhalede bir zarar veremedi. Fakat en yakın çevresinin bile Musayı kabul ettiğini görerek etkilenenleri tasfiye etme planlarına girdi. Bu arada Hz. Musaya hicret emri geldi. Peşine düşen Firavun suda boğuldu.

46 - Onlar sabah akşam ateşe karşı getirilirler. Kıyamet koptuğunda da: "Haydi Firavun hanedanını en şiddetli azaba sokun!" denir. Ayet kabir azabına işaret eder. Kabirde azap ruhlaradır. İbn Mes'ud (r.a) dan rivayet edildiğine göre kâfirlerin ruhları siyah kuşların bedenine girip sabah akşam cehenneme karşı tutulurlar, bu iş kıyamet gününe kadar böylece devam eder. Buhari ve Müslim tarafından nakledilen bir hadis-i şerifte Hz. Peygamber (a.s) ister cennetlik, ister cehennemlik olsun, ölen kişiye kabirde, sabah akşam gideceği yer gösterilip "İşte dirildikten sonra gideceğin yer!" denileceğini bildirmiştir.

47 - Ateşin içinde bir birleriyle tartışırlarken zayıflar, o dünyada büyüklük taslayanlara: "Biz bunca zaman size tabi olduk, bari ateş azabının bir kısmını olsun kaldırabilir misiniz?"

48 - Büyüklük taslayanlar da: "Bizim hepimiz ateşin içindeyiz. Allah kulları arasında vereceği hükmü verdi, iş bitti."

49 - Ateşte olanlar bu sefer, cehennem bekçilerine: "Ne olur, Rabbinize bizim için yalvarın. Bir gün olsun, azabımızı hafifletsin!" derler.

50 - Onlar: "Peygamberleriniz size açık açık delil-lerle gelmediler mi?" deyince: "Evet" diye cevap verirler. Bu defa onlar: "O halde siz kendiniz yalvaracaksanız yalvarın (biz sizin durumunuzdaki kimseler için dua etmeyiz) derler. Kâfirlerin duaları ise neticesiz kalır.

51 - Biz resûllerimize ve iman edenlere, hem dünya hayatında, hem de şahitlerin çağırılıp dinlendiği günde, elbette yardım ederiz.

52 - O gün zalimlere mazeretleri fayda sağlamaz. Onlara sadece lânet vardır, onlara sadece kötü bir yurt vardır.

53 - Biz gerçekten Musaya doğru yolu gösteren Rehberi verdik ve İsrail evlatlarını Kitaba varis yaptık.

54 - O Kitap, akl-ı selim sahipleri için bir hidayet rehberi ve öğüt kaynağıdır.

55 - O halde, Sen sabret! Çünkü Allahın vâdi gerçetir. Hem günahından istiğfar et, sabah akşam Rabbine hamd ederek zikir ve ibadete devam et. Hz. Peygamber sallallahu aleyhi ve sellem günah işlemekten korunmuştur. Ümmetine örnek olmak için ve ümmetinin fertlerinin günahları için istiğfar etmesi sözkonusudur. Yahut ima yolu ile, ümmetin af dilemesi emredilmektedir.

56 - Kendilerine ulaşan hiçbir delil olmaksızın Allahın ayetleri hakkında ileri geri tartışanların içlerinde olan duygu, sırf bir büyüklük kompleksinden başka bir şey değildir, ama onlar o özendikleri dereceye asla ulaşamazlar. Sen onların şerrinden Allaha sığın. Çünkü O her şeyi tam manasıyla işitir ve bilir.

57 - Gökleri ve yeri yaratmak, insanları yaratmaktan daha büyük bir iştir, ama insanların çoğu gerçeği bilmezler. [46,33]

58 - Görmeyenle gören bir olmaz. İman edip makbul ve güzel işler yapanlarla hep kötülük yapanlar da bir olmaz. Ne de az düşünüyorsunuz! Ayet âhiretin varlığının akli deliline işaret eder. Şöyleki: Ahiret olmazsa mümin ile kâfir, iyi ile kötü bir olur. Kötülükler teşvik edilmiş olur. Ahlak denilen kavram ortadan kalkar.

59 - Kıyamet saati mutlaka gelecektir. Bunda hiç şüphe yok. Fakat insanların ekserisi buna inanmazlar.

60 - Rabbiniz buyurdu ki: "Bana dua edin ki size karşılık vereyim. Zira Bana ibadet, yani dua etmeyi kibirlerine yediremeyenler, zelil ve rezil olarak cehenneme gireceklerdir." Bu ayetten "duanın ibadetin rûhu" olduğu anlaşıl-maktadır. Dua etmek, Allaha yönelmenin ta kendisidir. Nitekim Hz. Peygamber (a.s): "Dua, tam tamına ibadettir" ve yine: "Dua ibadetin başıdır," "Dua ibadetin özüdür" buyurmuştur. "Allah, kendisine dua etmeyen kuluna azab eder" "Dua, başınıza gelmiş ve gelecek olan musibetlerden sizi korur. Ey Allahın kulları dua ediniz" buyurmuştur. Çünkü Allahın yardımı olmaksızın, bizim tedbirimiz fayda sağlamaz.

61 - Allah, sükunet bulup dinlenmeniz için geceyi yarattı. Etrafınızı görüp çalışabilmeniz için de aydınlık olan gündüzü varetti. Doğrusu, Allah insanlara büyük lütuf sahibidir, fakat insanların ekserisi şükretmezler.

62 - İşte Rabbiniz, bütün bunları yapan, her şeyi yaratan Allahtır. Ondan başka ilah yoktur. Böyle iken nasıl oluyor da Onu bir tanımaktan vazgeçiyorsunuz?

63 - Gerçek durumu bile bile Allahın ayetlerini inkâr edenler, aynı şekilde, haktan yüz çevirmişlerdi.

64 - Allah o Yüce Zattır ki sizin için yeryüzünü yerleşme yeri, göğü de kubbeli bir çatı yapmış, size sûret verip sûretlerinizi de güzel kılmış ve sizi helal hoş nimetlerle rızıklandırmıştır. İşte sizin Rabbiniz olan Allah budur. Demek âlemlerin Rabbi olan Allah ne Yücedir! Dünyanın etrafını, portakalın kabuğunun meyve kısmını sarmalaması gibi saran atmosfer küresi, kubbeli çatı durumundadır. Uzaydan gelen zararlı ışınlar, meteorlar gibi dış tesirleri önlemek suretiyle dünyadaki hayatın devamını sağlamaktadır. Bu ayet insanlar için dünyanın nasıl elverişli halde hazırlandığını, Allahın onlara tam münasip bir yaratılış, her türlü organ ve sistemler, birçok nimet ve gıdalar, bitmek tükenmek bilmez imkânlar verdiğini düşündür-mektedir.

65 - Tam manasıyla Diri olan yalnız Odur. Ondan başka Tanrı yoktur. Öyleyse ibadeti gönülden olarak ve yalnız Ona yapın, yalnız Ona yalvarın. Bütün hamd ve övgüler âlemlerin Rabbi Allahadır.

66 - De ki: Rabbimden bana açık deliller gelince sizin Allahtan başka ibadet ettiklerinize tapmam yasaklandı ve bana âlemlerin Rabbine teslim olmam emredildi.

67 - Odur ki sizi (atanız Âdemi) topraktan, sonra tek tek siz insanları da bir meniden, sonra alakadan (embriyodan) yarattı. Sonra sizi analarınızın karnından bebek olarak çıkarır, derken sizi güçlü kuvvetli bir çağa eriştirir, sonra ihtiyarlığa varacak kadar yaşatır. İçinizden kimi daha da önce öldürülür, kiminizin ömrü bir vâdeye kadar uzatılır. Olur ki aklınızı kullanıp bunları düşünürsünüz diye böyle yapar.

68 - Hayatı veren ve hayatı alıp öldüren Odur. Bir işin olmasına hükmedince, sadece "ol" der, o da hemen oluverir.

69 - Baksanıza Allahın ayetleri hakkında tartışan-lara, ileri geri konuşanlara! Nasıl oluyor da haktan vazgeçiyorlar?

70 - Kitabı ve resûllerimizle gönderdiğimiz buyrukları yalan sayanlar, suçlarının neticesini yakında öğreneceklerdir. [77,15; 55,43-44; 37,68; 56,41-44; 56-51-44; 43-50]

71-72 - Boyunlarında demir halkalar, ayaklarında zincirler olarak önce kaynar suya sürüklenecek, sonra da ateşte cayır cayır yakılacaklardır.

73-74 - Sonra da kendilerine şöyle denilecektir: "Allahtan başka Ona şerik saydığınız putlar ne-rede?" Onlar: "Bizden uzaklaşıp ortadan kayboldular. Daha doğrusu, biz, taptıklarımızın bir hiç olduğunu, şimdi anladık. Meğerse bizim taptıklarımız, bir hiçten ibaretmiş." İşte Allah, kâfirleri böyle şaşırtır. [6,23]

75 - Bu şaşırtmanın sebebi, dünyada haksız yere şımarıp kibirlenmeniz ve taşkınlık yapmanızdır. haksız yere (bi gayri hakk): "şirk ve azgınlık yapa-rak" demektir.

76 - Haydin, içinde devamlı kalmak üzere cehennem kapılarından girin. Kibirlilerin yeri, ne kötü bir yerdir!

77 - Sabret! Çünkü Allahın vâdi gerçektir. Biz onlara vâdettiğimizin bir kısmını sana göstersek de, yahut senin ruhunu yanımıza alsak da, onlar mutlaka sonunda dönüp huzurumuza geleceklerdir.

78 - Biz senden önce de birçok resûller gönderdik. Onlardan bazısını sana anlattık, bazısını ise anlatmadık. Hiçbir peygamber, Allahın izni olmaksızın bir mûcize getiremez. Allahın emri gelince de hak ve adaletle hükmolu-nur ve batıl yolda olanlar, özellikle ısrarla, Resûlün azap getirmesini isteyenler, hüsrana uğrarlar. Bir hadis-i şerife dayanarak müfessirler Allah Tealanın çeşitli devirlerde ve yerlerde 124.000 peygamber gönderdiğini söylerler. Kur'anda isimleri ve tebliğleri bildirilen peygamberlerin sayısı 28'dir. Müşrikler, kendilerinin tehdid edildikleri azabı pek ciddiye almadıklarından, Hz. Peygamber (a.s) a: "Haydi, göster bakalım!" diye acele ediyorlardı. Âdeta bir oyun ve seyir merakı ile teklifte bulunuyorlardı. Allah Teala ise şunu bildirmek istiyordu: "Mucize bir oyun değil, bir gösteri değil, bir son fırsattır. Mucizeden sonra, imana gelmezlerse, feci sonları geldi demektir."

79 - Allah O Yüce Zattır ki, sizin binmeniz için hayvanlar yaratmıştır, hem onların bazılarının etlerini de yersiniz.

80 - Sizin onlarda birtakım başka menfaatleriniz de vardır. Ayrıca içinizden hissettiğiniz bir ihtiyacı onlara binerek ve yükünüzü yükleyerek gerçekleştirirsiniz. Karada onların, denizde gemilerin üzerinde taşınırsınız. Yerküresinin dörtte üçü su, dörtte biri ise topraktır. Birbirinden denizlerle ayrılan kıtalar arasında ticaret ve sair gayelerle seferler için, su ve rüzgara ihtiyaç vardır. Ayrıca geceleyin denizde yol alan gemiler, yollarını bulmada gökteki yıldızlardan yararlanırlar. Bunca imkânı, insanın emrine veren Allah, elbette bir hesap soracaktır.

81 - Allah böylece size kudretinin alametlerini gösterir. Artık Allahın hangi delillerini inkâr edebilirsiniz?

82 - Onlar hiç dünyayı gezip dolaşmadılar mı ki kendilerinden önceki ümmetlerin akıbetlerinin nasıl olduğunu görüp ders alsınlar? Oysa onlar, kendilerinden gerek kuvvet, gerek ülkede bıraktıkları eserler bakımından daha ileri idiler. Ama onların elde ettikleri bu özellikler kendilerine fayda etmedi. Feci akıbetlerini önleyemedi. [40,4-5; 21] Bu ayet, önceki kısmın özeti olup 4 - 5 ve 21. ayete bir daha göz atılırsa iyi olur.

83 - Resûlleri onlara açık açık delilleri getirdikçe, bunlar kendilerinde bulunan bilgi ile şımarıp böbürlendiler, Peygamberlerin getirdiği ilme değer vermeyip alay ettiler. Sonunda alaya almalarının cezası, kendilerini her taraftan kuşatıverdi.

84 - Onlar Bizim azabımızın şiddetini görür görmez "Allahın birliğine iman ettik, ona şerik saydığımız putları da red ve inkâr ettik" dediler.

85 - Fakat şiddetimizi gördüklerinde iman etmeleri kendilerine fayda etmedi. Allahın kulları hakkında carî âdet ve tutumu hep böyle olmuştur. İşte kâfirler burada hüsrana uğramışlardır. Oysa onlar, kendilerinden gerek kuvvet, gerek ülkede bıraktıkları eserler bakımından daha ileri idiler. Ama onların elde ettikleri bu özellikler kendilerine fayda etmedi. Feci akıbetlerini önleyemedi. [40,4-5; 21] Bu ayet, önceki kısmın özeti olup 4-5 ve 21. ayete bir daha göz atılırsa iyi olur.


041 - FUSSILET SÛRESİ

41 - FUSSILET SÛRESİ

Mekkî olup 54 ayettir. Sûre, adını üçüncü ayetinde geçen ikinci kelimeden almıştır. Bu isim, Kur'anın tam anlamıyla tafsil edilip açıklandığını ifade eder. Kur'an-ı Kerimin indiriliş maksadlarını bildirerek başlar, vahiyden ve nübüvvetten bahseder, hilkatin ilk yaratılışı, tevhid delilleri, hakkı yalan sayanların akıbetleri, müminler ve mükâfatları bildirilir. Sûrenin son on ayeti ise, Allahın insanlara kâinat sırlarının bazılarını açığa çıkaracağını ifade eder.

Bismillahirrahmanirrahim.

1 - Hâ, Mîm

2 - Bu Kitap Rahman ve Rahim'in tarafından indirilmiştir. [1,3; 26,192-194; 36,5] Sûrenin başındaki iki satırlık kısımda, başka bazı gerçeklerle birlikte Kur'anın başlıca şu on vasfı da bildirilir: 1-Hâ, mîm: İ'caz ve tehaddî özelliğine işaret eder. 2-Tenzil (kısım kısım indirilen) 3-Rahmet eseri 4-Kitab (yazılan) 5-Ayetleri açıklanmıştır. 6-Kur'an yani okunandır. Zımni olarak "devamlı okuyunuz" emri verilmiş sayılır. 7-Arapçadır. 8-Akıl sahiplerine, öğrenmek iste-yenlere hitap eder. 9-Müjdeleyici. 10-Tehlikeyi haber verip uyarıcıdır.

3 - Bilen, anlayan kimseler için ayetleri açıklanmış bir Kitap olup, Arap diliyle olan bir Kur'andır, okunan bir derstir. [11,1; 41,42]

4 - Bu Kitap, Allahın rahmeti ile müjdelemek, cezasını haber vererek uyarmak için gönderildi. Buna rağmen insanların çoğu ondan yüzçevirdiler. Artık dinlemezler onlar.

5 - Ve derler ki: "Senin bizi davet ettiğin inançlara karşı kalplerimiz kapalıdır, örtüler içindedir; kulakları-mızda da ağırlık bulunmaktadır. Hem bizimle senin aramızda bir perde çekilmiştir. Artık bu durumda yapacağın bir şey varsa yap, biz de bildirdiğimiz gibi yapmaya devam edeceğiz!"

6 - De ki: Ben de sizin gibi bir insanım. Yalnız bana şu vahyolunuyor: Sizin İlahınız, sadece bir tek İlahtır. O halde Ona yönelerek doğru yolda yürüyün, Ondan mağfiret dileyin. Ona eş, ortak uyduranların vay haline!

7 - Onlar ki zekât vermezler, ahireti de inkâr ederler. [91,9-10; 87,14-15; 79,18]

8 - İman edip makbul ve güzel işler işleyenlere ise, kesintiye uğramayan bir mükâfat vardır. [18,3; 11,108]

9 - De ki: Siz dünyayı iki günde yaratan Allahın tek İlah olduğunu inkâr edip O'na birtakım eşler, ortaklar mı uyduruyorsunuz? Halbuki bütün bunları yapan, Rabbulâlemindir. [2,29; 7,54; 79,27-33] Müşriklerin bariz vasıfları Allahı Rububiyette bir kabul etmekle birlikte, Uluhiyette Onun şerikleri olduğunu iddia etmeleridir.

10 - O, yerin üstünde yüce dağlar yarattı, orayı bereketli kıldı ve orada arayıp soranlar için gıdalarını bitkilerini ve ağaçlarını tam dört günde takdir etti, düzenledi. Yerde yaratılan bereketlerden maksat, yüzbinlerce yıldan beri en küçük canlıdan, yüzbinlerce canlı türüne mensup hadde hesaba gelmeyen yaratıkların faydalandığı hava, su, madenler, bitkiler ve hayvanlar gibi kaynaklardır.

11 - Sonra iradesi bir gaz halinde olan göğe yöneldi. Ona ve yere şöyle buyurdu: "İsteyerek de olsa, istemeyerek de olsa emrime gelin!" onlar da: "Gönüllü olarak geldik" dediler.

12 - Derken, iki gün içinde, gökleri yedi kat olarak şekillendirdi ve her bir göğe kendisine ait işi vahyetti. Biz dünya semasını kandillerle, yıldızlarla süsledik, bozulup yıkılmaktan koruduk. İşte bu, Aziz ve Alim: Üstün kudret sahibi, her şeyi en mükemmel tarzda bilen Allahın takdiridir. Cenab-ı Hak kâinatı yaratmayı dileyince sonsuz kudretini izhar ederek, ölçüsü belirsiz bir enerji meydana getirdi ve o enerji zamanla yoğunlaşıp gaz halini aldı ve sonra da yoğunlaşıp bugünkü katı durumuna geçti. Yerküre iki jeolojik devirde oluşmuş ve sonra da oradaki kaynaklar belirlenerek, plan uyarınca dört jeolojik devirde oluşup bugünkü duruma gelmiştir. Zira ayetteki yevm kelimesi, başlangıç ve sonu kesin bilinmeyen uzun bir devir anlamına gelmektedir (...) Gökler, yerküre ile birlikte iki uzun devirde yedi tabaka haline getirilmiştir. Çünkü hepsi gaz halinde idi. Yoğunlaşıp katılaşması hep birlikte, iki devirde olmuştur. Bu ayetler müteşabih olduğundan başka yorumlar da mümkündür. Ayette sümme bağlacı zaman tertibi değil, beyan tertibini ifade eder, onun için "derken" diye çevirdik. 79, 30. ayeti önce gök; sonra yer; 41, 12 ayeti önce yer sonra gök, 21,30 ayeti ise beraber yaratıldıklarını ifade eder gibidir. Bu durumda ortaya çıkan sorunun cevabı şöyledir: Yaratmanın başlangıcında gökler ve yer beraber iken, yerküre diğer cisimler arasında hepsinden önce yoğunlaşıp katılaşmış, derken Allahın iradesi göğe yönelerek orayı yedi sema halinde düzenlemiş, daha sonra yerkürenin düzenlenmesini gerçekleştirmiştir.

13 - Eğer arkalarını dönerlerse sen şöyle de: "Ben, sizi Âd ve Semûd halklarını çarpan kasırga gibi bir kasırganın geleceğini bildirerek uyarıyorum."

14 - Kendilerine önlerinden, arkalarından resûlle-rimiz: "Allahdan başkasına sakın ibadet etmeyiniz" dediklerinde onlar: "Rabbimiz olan Allah dileseydi, üstümüze melekler indirirdi, böyle olunca biz sizinle gönderilen şeylerin hepsini inkâr ettik" dediler.

15 - Âd halkına gelince: Onlar dünyada haksız ve sebepsiz yere büyüklük taslayıp "kuvvet yönünden var mı bize galip gelecek?" dediler. Halbuki kendilerini yaratan Allahın, o mahluklardan daha kuvvetli olduğunu görüp anlamadılar mı? Onlar Bizim ayetlerimizi bile bile inkâr ediyorlardı.

16 - Biz de onların üzerine, o uğursuz günlerde bir kasırga gönderdik. Bunu onlara dünya hayatında bir rezillik ve rüsvaylık tattırmak için yaptık. Ahiret azabı ise daha rezil ve rüsvay eder. Hem orada hiç kimse kendilerine yardım edemez. [69,7; 54,19] Burada Âd halkının felakete uğradığı günler, onlar için uğursuz olarak nitelendirilmiştir. Aksi halde bu günlerde bir uğursuzluk olsaydı, başka zamanlarda, başka kimselere de uğursuzluk meydana gelirdi.

17 - Semûd halkına gelince Biz onlara da doğru yolu gösterdik; fakat onlar körlüğü hidayete tercih ettiler. Derken işledikleri işler sebebiyle alçaltıcı bir azap yıldırımı onları alıverdi.

18 - İman edip de Allaha karşı gelmekten sakınanları da kurtardık.

19 - Gün gelir, Allahın düşmanları toplanıp cehenneme sevk olunmak üzere, baştan sona tutuklanırlar.

20 - Nihayet oraya ulaştıklarında kulakları, gözleri ve derileri yaptıkları işleri söyleyip kendi aleyhlerinde şahitlik ederler.

21 - Derilerine: "Niçin aleyhimizde şahitlik ettiniz?" deyince onlar: "Bizi söyleten, her şeyi konuşturan Allahdır. Zaten sizi ilkin yaratan ve sonunda da huzuruna götürüleceğiniz Rabbiniz de O'dur."

22 - Siz, kulaklarınızın, gözlerinizin, derilerinizin aleyhinizde şahitlik edecekleri bir günün geleceğine inanmıyor ve ondan sakınmıyordunuz, fakat siz, yaptıklarınızın çoğunu, Allahın bilmeye-ceğini sanıyordunuz.

23 - İşte Rabbiniz hakkında beslediğiniz bu kötü zandır ki sizi mahvetti de o yüzden hüsrana uğrayanlardan oldunuz. Bir hadis-i kudside Allah Teala şöyle buyuruyor: "Kulum Beni nasıl bilirse Ben ona öyle muamele ederim"

24 - Eğer sabredip dayanabilirlerse, cehennem zaten kendi yerleşme yerleridir. Şayet özür dileyip Rab'lerini razı etmek için tekrar dünyaya dönmek isterlerse onlara bu imkân verilmez.

25 - Biz onların yanına birtakım arkadaşlar katarız. Bunlar onların önlerinde ve arkalarında ne varsa yaptıkları her türlü işi süsler, cazip gösterirler. Böylece cinlerden ve insanlardan gelmiş geçmiş toplumlar hakkında yürürlükte olan cezalandırma hükmü, onlar hakkında da gerekli olur. Çünkü onların hepsi kendilerini hüsrana atmışlardı. [43,36-37]

26 - Bir de kâfirler dediler ki: "Şu Kur'an okundu-ğunda ona kulak vermediğiniz gibi, ona karşı yaygara koparıp başkaları tarafından anlaşılmasını da engelleyin. Ancak böyle yaparak üstünlük sağlayıp onu bastırmayı umabilirsiniz." [7,204]

27 - İşte Biz de onun için o kâfirlere dünyada şiddetli bir azap tattıracağız ve ahirette de yaptıkları o pek kötü işlere göre hak ettikleri karşılığı vereceğiz. "Yakınları ziyaret, onlara sahip çıkma, muhtaçlara yardım, insanlara faydalı olma gibi güzel davranışlarını değil de, dünya ve ahiret mutluluğunun esası olarak insanlığa hediye edilen bu Kur'an hidayetine düşman-lık etme ile ortaya çıkan bu en büyük suçu göz önüne alarak müstahaklarını vereceğiz" anlamına gelir.

28 - İşte cezası da Allah düşmanlarının: o ateş! Ayetlerimizi bile bile red ve inkâr ettiklerinden ötürü onlara orada ebedi kalmak vardır.

29 - Kâfirler cehennemde: "Ey Ulu Rabbimiz!" derler. "gerek cinlerden, gerek insanlardan bizi saptıran o şeytanları bize bir gösteriver de onları ayaklarımızla çiğneyelim, aşağıların aşağısı olsunlar" [7,38; 16,88]

30 - "Rabbimiz Allahtır" deyip sonra da istikamet üzere, doğru yolda yürüyenler yok mu, işte onların üzerine melekler inip: "Hiç endişe etmeyin hiç üzülmeyin ve size vâdedilen cennetle sevinin!" derler.

31-32 - Dünya hayatında da, ahirette de biz sizin dostunuzuz. Orada sizin canınızın çektiği her şey Gafur ve Rahim'den bir ikram olarak sizindir. Hem orada siz bütün istediklerinize kavuşacaksınız. Meleklerin inmesi sırasında müminlerin onları görmeleri gerekmez. Melekler onları cesaretlendirmek, teselli etmek için gelir ve kalblerine kuvvet verirler.

33 - Allah yoluna çağıran, makbul ve güzel işler işleyen ve "Ben müslümanlardanım" diyen kimseden daha güzel söz söyleyen kim olabilir?" Bu ayetlerin indirildiği sırada imanını açıklamak, hayatını tehlikeye atmak demekti. Hele İslamı yaymağa çalışmak, kana susamışları davet etmek manasına geliyordu. Ayet başta Hz. Peygamber (a.s) olarak müezzinler ve Allahın dinine hizmet eden herkesi kapsamına alır.

34 - İyilikle kötülük bir olmaz. O halde Sen kötülüğü en güzel tarzda uzaklaştırmaya bak. Bir de bakarsın ki seninle kendisi arasında düşmanlık olan kişi candan, sıcak bir dost oluvermiş! Şer, galip göründüğü durumlarda bile, aslında zayıftır. Zira mahiyeti icabı çökmeye mahkûmdur. Hayır ve dürüstlük ise gönüller fetheden, bizatihi bir kuvvettir. İyilik ve kötülük açık bir tarzda karşı karşıya geldiklerinde iyiliği takdir, kötülükten nefret etmeyen az insan bulunur. Şu halde "İyilik kötülük bir olmaz." Kötü davranışı affetme bir iyiliktir. Fakat afla beraber iyilik etmekle, karşıdakinin gönlü fethedilir. Bunun pek az istisnası olabilir ki nadir, yok hükmündedir. Ama bu, öyle kolay bir iş değildir.

35 - Ama kötülüğe karşı iyilik hasleti, ancak sabredenlerin kârıdır, faziletten yana nasibi bol olanların kârıdır.

36 - Eğer Şeytandan gelen bir vesvese seni dürterse hemen Allaha sığın. Çünkü O, herşeyi işitir, her şeyi mükemmel tarzda bilir. [7,199-200; 23,97-98] Hak ile batıl mücadelesinde müminler kötülüğe karşı iyilikle cevap verdiğinde, şeytan üzüntüsünden kahrolur. Az da olsa bir yanlış davranışta bulunmalarını ister ki müminlerin lehinde olanları kandırabilsin. Hatta müminler, kendilerine yapılan zulme karşılık verirken azıcık ölçüsüz davranırlarsa, "Şeytanın vesvesesinin et- kisinde kalmış" sayılırlar. Müminler bu sebeple, büyük kuvvetlerini kaybederler. Çünkü yüzde yüz haklılıklarına ufak bir gölge düşürmüş, aleyhtekilere küçük bir bahane vermiş olurlar. Bu ayetin pek güzel bir tefsiri şu hadis-i şerifte yer alır: Bir gün bir adam gelip Hz. Ebu Bekire (r.a) sürekli hakaret etti. Hz. Peygamber (a.s) da, orada bulunu-yordu. Adam hakaret ettikçe Hz. Ebu Bekir dinliyor, cevap vermiyordu. Hz. Peygamber (a.s) ise tebessüm ediyordu. Nihayet Ebu Bekir dayanamayıp sert bir karşılık verince Hz. Peygamberin çehresi değişti ve oradan ayrıldı. Ebu Bekir peşinden kalkıp sebebini sorunca buyurdu ki: "Sen sükût ettiğin sürece, bir melek senin yerine cevap veriyordu. Fakat sen ağzını açınca yanına Şeytan geldi. Ben Şeytanın olduğu yerde bulunmam" (İmam Ahmed, Müsned)

37 - Gece gündüz, Güneş, Ay, hepsi Onun ayetlerindendir. O halde Güneşe ve Aya değil, onları öylece yaratana secde edin, eğer Ona ibadet ediyorsanız!

38 - Eğer kibirlenecek olurlarsa, şunu bilsinler ki Rabbinin nezdinde olan melekler, gece gündüz Onu tenzih, tesbih ederler ve asla usanmazlar. Bu ayet, secde ayetlerindendir.

39 - Onun kudretinin ve hikmetinin delillerinden biri de şudur ki: Sen yeri boynu bükük, kupkuru görürsün. Fakat Biz üzerine su indirince harekete geçip kabarır. İşte bu yere kim hayat veriyorsa ölüleri de O diriltecektir. Çünkü O herşeye kadirdir.

40 - Ayetlerimiz hakkında, haktan sapanlar bize gizli kalmazlar. Şimdi söyleyin bakalım: Cehenneme atılmak mı iyidir, yoksa kıyamet günü büyük duruşmaya tam bir güven içinde gelmek mi? İstediğinizi yapın, çünkü O, bütün yaptıklarınızı görmektedir.

41-42 - Kendilerine gelen bu şanı yüce dersi inkâr edenler elbette cezadan kurtulamazlar. Halbuki o eşsiz ve pek kıymetli bir Kitaptır. Öyle bir kitaptır ki batıl ona ne önünden, ne ardından yol bulamaz. Tam hüküm ve hikmet sahibi, bütün hamdlerin ve övgülerin sahibi o Hakîm ve Hamîd tarafından indirilmiştir.

43 - Sana söylenenler, senden önceki peygamberlere söylenen sözlerden başka bir şey değildir. Senin Rabbin hem mağfiret hem de gayet acı bir azap sahibidir.

44 - Eğer biz Kur'anı yabancı bir dille gönderseydik derlerdi ki: "Neden, onun ayetleri açıkça beyan edilmedi. Dil yabancı, muhatap arap! Olur mu böyle şey?" De ki: "O iman edenler için hidayet ve şifadır." Ama iman etmeyenlerin kulaklarında ağırlıklar vardır. Kur'an onlara kapalı ve karanlık gelir. Onların, çok uzak bir yerden sesleniliyor da söyleneni hiç anlamıyorlar gibi bir halleri vardır. [26,198-199; 17,82] Bu, kâfirlerin inatlarının tezahürlerinden biridir. Hz. Peygambere: "Senin anadilin olan Arapça ile bir şeyler söylemeni vahiy kabul etmemizi bekleme! Ama sen durup dururken "Farsça, Rumca gibi bir dille kusursuz bir beyanda bulunursan işte o zaman "Bu bir mucizedir!" diye kabul edebiliriz" demek istiyorlar. On-lara verilen cevapta: "Biz onlar anlasınlar diye kendi dilleriyle indirdik. Eğer yabancı dilden olsaydı bu sefer de: "Ne tuhaf! Arap olana yabancı dille hitap ediliyor!" Yani şöyle demek isteyeceklerdi: "Gelin de görün: Araplara gönderilen peygamber yabancı dil konuşu-yor. Öyle ki ne kendisi, ne de halkı bu dili bilmiyor!"

45 - Gerçekten Biz Musaya da Kitap vermiştik de Kur'an hakkında bunlar ihtilaf ettiği gibi, onun hakkında da ihtilaf edilmişti. Eğer Rabbinden haklarındaki azabı erteleme ve hükmü kıyamete bırakma şeklinde daha önce bir hüküm verilmiş olmasaydı, onların işleri bitirilmişti bile. Bu gerçeğe rağmen onlar hâla bundan derin bir şüphe içindedirler.

46 - Kim makbul güzel işler yaparsa kendi lehine, kim kötülük yaparsa kendi aleyhinedir. Rabbin kullarına asla zulmetmez.

47 - Kıyamet vaktini bilmek Ona aittir. Onun bilgisi ve izni olmaksızın ne bir meyve tomurcuğundan çıkabilir, ne herhangi bir dişi hamile kalabilir, ne hamile olan biri yavrusunu doğurabilir. Gün gelir: "Neredeymiş Bana ortak saydığınız putlar?" diye nida eder de, müşrikler: "İçimizden buna şahitlik edecek bir tek kişi bile olmadığını arzederiz Sana!" derler. [7,187; 79,44; 6,59; 13,8; 35,11] İnsanların çoğunu etkisi altına alan bir yanlışlık da kendisi için en önemli işi bırakıp daha tali işlerle meşgul olmasıdır. 47-48. ayetler, kıyametin zamanını soranların dikkatlerini, kendilerinin verecekleri hesaba çekmektedir. Bir gün Peygamber Efendimize (a.s) yolda rastlayan biri: "Kıyamet ne zaman?" diye sorunca: "Ey Allahın kulu, sen kıyamet için ne hazırladın?" diye cevap vererek aynı noktaya dikkat çekmiştir.

48 - Böylece daha önce ibadet ettikleri putlar kendilerini terkeder, müşrikler de kaçacak yer kalmadığını anlarlar.

49 - İnsan mal mülk istemekten usanmaz, ama kendisine maddi sıkıntı dokununca hemen ye'se düşer, ümitsiz olur. [96,6-7; 10,12]

50 - Kendisine uğrayan bir sıkıntıdan sonra, tarafımızdan ona nimet tattırırsak: "Bu benim hakkımdı zaten, der. Kıyametin geleceğini de pek zannetmem. Ama olur da, müminlerin dediği gibi, Rabbimin huzuruna götürülecek olsam bile, Onun yanında en güzel ne varsa o da benim olur, hiç tereddüdünüz olmasın!" Biz elbette o kâfirlere, dünyada yapmış oldukları her şeyi tek tek bildireceğiz ve onlara şiddetli bir azap tattıracağız."

51 - Biz insana nimet verdiğimizde, şükürden yüz çevirir, başını alır uzaklaşır. Fakat kendisine sıkıntı dokununca, bir de bakarsın uzun uzun yalvarır durur. [17,83; 11,9]

52 - Artık söyleyin bakalım: Eğer bu Kur'an Allah tarafından gönderilmiş de, siz bunu red ve inkâr etmişseniz, o takdirde haktan iyice uzaklaşmış olan sizlerden daha sapık kim olabilir?

53 - Evet, Biz ileride onlara delillerimizi gerek dış dünyada, gerek kendi öz varlıklarında göstereceğiz; ta ki Kur'anın, Allah tarafından gelen gerçeğin ta kendisi olduğu onlar tarafından da iyice anlaşılacak. Rabbinin her şeye şahid olması yetmez mi? [4,166] Ayetlerin gösterilmesi başlıca şu iki şekilde açıklanır: 1-Kur'anın davetinin kısa zamanda dünyada yayılması. 2-Allahın insanlara yeryüzünde ve gökte, Kendi varlığına ve birliğine dair delilleri göstermesi. Kur'anda bildirdiği birçok hakikatin insanların yaptıkları bilimsel keşiflerle iyice anlaşılarak, Kur'anın Allah katından geldiğini anlamaları.

54 - Ama dikkat edin ki onlar Rablerine kavuşma hususunda şüphe içindedirler. İyi bilin ki O, her şeyi ilmi ile kuşatmıştır.


042 - ŞURÂ SÛRESİ

42 - ŞURÂ SÛRESİ

Mekkede nazil olmuş olup 53 ayettir. Adını, 38. ayette geçen ve toplum yönetiminde pek önemli olan şûrâ kavramından almıştır. Bu sûrenin hedefi, bütün hak peygamberlerin İslam dinini tebliğ ettiklerini bildirmek ve bu dinin karşısına çıkanları uyarmaktır. Müminleri ise cennetle müjdelemektir. Sûre Kur'an vahyine işaret ederek başladığı gibi, yine aynı konu hakkında tafsilat vererek sona ermektedir.

Bismillahirrahmanirrahim.

1-2 - Hâ, Mîm. Ayn, Sîn, Kâf.

3 - O üstün kudret, tam hüküm ve hikmet sahibi Aziz ve Hakîm olan Allah, böylece sana da, senden önceki resûllere de buyruklarını vahyeder. Vahy: Asıl muhatabı dışında kimsenin anlayama-yacağı derecede mesela, bir elektrik akımının geçmesi gibi gizli ve hızlı işaretle bildirme anlamınadır.

4 - Göklerde ve yerde ne varsa Onundur. O, yüceler yücesidir, pek büyüktür.

5 - Öyle ki neredeyse gökler üstlerinden yarıla-caklar. Melekler Rablerini överek tenzih ve takdis eder ve yerde bulunanlar için mağfiret dilerler. İyi bilin ki, Gafur ve Rahim Odur: çok mağfiret eder, merhameti ve ihsanı pek boldur. [40,7] Allah engin merhametiyle yoldan çıkmış, isyankâr, kendisini bile inkâr eden müşriklere yıllarca mühlet verir, rızıklarını vermeye devam eder. O kadar ki onlar neredeyse bu dünyanın bir sahibi olmadığını zannetmeye bile giderler.

6 - Allahtan başka bir takım hâmiler edinenlere gelince, Allah onları daima gözetleyip kontrol etmektedir, sen onlar üzerinde yönetici değilsin. Kur'an-ı Kerimde velî kelimesi birkaç mânaya gelir: a-Bir şahıs, başkasının koyduğu kanunlara ve hükümlere uyarsa onu veli edinmiş sayılır. [4,119; 7,30] b-Bir şahıs, birinin yol gösterdiğine inanıp, öbür yolların yanlışlığını düşünürse onu veli edinmiştir [2,257; 17,97] c-Bir kimse, kötülüklerini gözardı ederek, bir başkasının ahirette kendisini kurtaracağına inanırsa onu veli edinmiş olur. [6,51; 29,22] d-Bir şahsın, kendisine iş bulacağı-na, evlat vereceğine ve diğer ihtiyaçlarını giderece-ğine inanırsa onu veli edinmiştir. [11,20; 13,16].

7 - Böylece sana Arapça bir Kur'an vahyettik ki sen anakent olan Mekke ile bütün etrafını uyarıp irşad edesin ve gerçekleşeceğinde hiç şüphe olmayan mahşer günündeki büyük buluşmayı haber veresin: O ne müthiş manzara! Bir kısım cennette, bir kısım cehennemde! [64,9; 11,103-105]

8 - Eğer Allah dileseydi bütün insanları, aynı dine bağlı, tek ümmet yapardı. Ama O, insanların haketmelerine göre dilediği kimseyi rahmetine dahil eder, Zalimlerin ise ne hâmileri, ne de yardımcıları vardır.

9 - Gerçek bu iken, bilakis onlar Allahtan başka birtakım hâmiler edindiler. Olacak iş midir bu! Hâmi ancak Allahtır, ölüleri diriltecek de Odur ve O her şeye kadirdir.

10 - Hangi hususta ihtilaf ederseniz bilin ki Onun hükmü, Allaha aittir. İşte Rabbim olan Allah budur. Ben de yalnız O'na dayanır ve güvenir, Ona yönelip gönül veririm. [4,59]

11 - O gökleri ve yeri yoktan yaratandır. Size kendi nefislerinizden eşler yarattığı gibi davarlara da eşler yarattı. O, bu düzen içinde sizi üretiyor. Onun benzeri hiçbir şey yoktur. O her şeyi hakkıyla işitir ve bilir. Bu ayet, Allah'ın sıfatları konusunda muhkem bir ayettir. Aynı konuda bir çok müteşabih ayet de vardır. Zira Kur'an-ı Kerimin üslubuna müşahhas anlatım metodu hâkimdir. Müteşabih ayetlerin zahirleri ilk anda, Allah'ın bazı sıfat, isim ve fiillerini yaratıklardaki kavramlarla ifade ettiğinden, bir benzerlik hatıra gelebilir. İşte bu benzetmeyi gidermek için o müteşabih ayetler bu gibi muhkem ayetlerin ışığında incelenir. Böylece Allahın zat, sıfat ve fiillerinde hiçbir yaratığa benzemediği kesinlikle anlaşılır.

12 - Göklerin ve yerin hazinelerinin anahtarları Onun yanındadır. Dilediğinin nasibini bollaştırır, dilediği kimsenin nasibini daraltır. Çünkü O, her şeyi bildiği gibi her duruma en uygun olanı da bilir.

13 - O, "Dini doğru anlayıp hükümlerini uygulayın ve o hususta tefrikaya düşmeyin" diye, din esasları olarak Nuh'a emrettiğini, hem sana vahyettiğimizi, keza İbrahime, Musaya, İsaya emrettiğimizi sizin için de din kıldı. Senin insanları davet ettiğin prensipler, müşriklere çok ağır gelmektedir. Halbuki Allah dilediği kullarını bu din için seçer ve gönülden Kendine yöneleni ona hidayet eder. [33,7; 5,48]

14 - Geçmiş ümmetler, ancak kendilerine buna (tefrikanın haram olduğuna) dair bilgi ulaştıktan sonra, sırf aralarındaki ihtiras ve hased yüzünden, bölündüler. Daha önce Rabbin tarafından yürürlüğe konulan vaad, yani cezayı belirli süre, yani kıyamete kadar erteleme sözü olmasaydı, onların işleri çoktan bitirilmişti bile. Ehl-i Kitaptan sonra Kitaba varis kılınanlar (Mekke müşrikleri) onun hakkında derin bir şüphe içindedirler.

15 - Onun için Sen durma hakka davet et ve sana emredildiği tarzda dosdoğru ol, sakın onların keyiflerine uyma ve şöyle de: "Allah hangi kitabı indirmişse ben ona inandım. Hem bana, aranızda adaletle hükmetmem emri verildi. Allah bizim de sizin de Rabbinizdir. Bizim işlerimizin sorumluluğu bize, sizinkilerinki ise size aittir. Bizimle sizin aranızda bir tartışma sebebi yoktur. Allah hepimizi bir arada toplayacaktır. Hepimiz de Onun huzuruna götürüleceğiz." [10,41]

16 - İnsanların çoğu dine daveti kabul edip girdikten sonra, Allahın dini hakkında hâlâ, ileri geri tartışanların itirazları, Rableri yanında boştur. Onlara büyük bir gazap ve şiddetli bir azap vardır. İtirazları boştur; zira ne naklî, ne aklî; ne teorik ne pratik hiçbir tutamakları yoktur. İlmî ve amelî açıdan güzelliği ve haklılığı ortada olan hak ve istikamet karşısında yapılan münakaşa, sırf bir azgınlık ve haksızlık ilanından ibaret kalır.

17 - Allah hakkı ve gerçeği bildirip ikame etmek için kitabı ve adalet ölçüsünü indirmiştir. Hep gerçeği bildiren o Kitabın bildirdiği kıyamet, ne bilirsin, belki de yakın olabilir? [57,25; 55,7-9] Bu âyet Kur'an, kâinat nizam ve mizanı (dengesi) ve kıyamet arasında tam bir irtibat bulunduğunu gösterir. Kur'an dünya dengesini en güzel şekilde kurmayı öğreten bir Kitaptır. Hayatın gidişatını iyi inceleyen kimse, dünyanın da bir sonu olup ebedî bir hayatın başlamasını bildiren kıyametin geleceğini anlar. Fakat inanmayan kâfirler acele gelmesini isterken, müminler sabırla tayin edilen vakti gözler, hatta onun dehşetin-den endişe ederler.

18 - Kıyamet saatinin gelmesini acele ile isteyenler, ona inanmayanlardır. Müminler ise Onun gerçekten vaki olacağını bilir ve ondan kaçınırlar. Kıyamet hakkında münakaşa edenler, haktan ve gerçekten çok uzak, derin bir sapıklık içindedirler.

19 - Allah kullarına büyük lütuf sahibidir. Dilediği her kulunu, bir türlü rızıklandırır. O, pek kuvvetlidir, üstün kudret sahibidir. [11,6]

20 - Kim ahiret mahsülü isterse, onun ürünlerini fazla fazla artırırız. Kim de sırf dünya menfaati isterse ona da ondan veririz, ama âhirette onun hiç nasibi olmaz. [17,21; 2,201]

21 - Yoksa Yüce Allahın izin vermediği birtakım şeyleri kendilerine din diye kabul ettirmek isteyen putları mı var? Şayet Allahın cezayı ertelemeye dair hükmü olmasaydı işleri çoktan bitirilmişti. Zalimlere elbette gayet acı bir azap vardır.

22 - Büyük duruşma günü zalimlerin, kendi yaptıkları işlerden bucak bucak uzak durup, korkudan titrediklerini görürsün. Halbuki çare yok, onların cezası tepelerinin üstün-de durmaktadır. İman edip makbul işler işleyenler ise, cennet bahçelerindedirler. Rableri yanında, cennette, istedikleri ne varsa kendilerine verilecektir. İşte bu da pek büyük bir lütuftur.

23 - İşte bu, Allahın iman edip makbul ve güzel işler yapan kullarına verdiği mutluluk müjdesidir. De ki: Ben bu risalet ve irşad hizmetinden ötürü, sizden akrabalık sevgisinden başka beklediğim hiçbir karşılık yoktur. İşte kim böyle bir sevgi olsun, başka iyi işler olsun gerçekleştirirse, Biz de onun o iyiliğinin sevap ve mükâfatını kat kat artırırız. Çünkü Allah Gafurdur, Şekûrdur. [4,40] Mağfireti bol olduğu gibi, kullarının yaptıkları az işi kabul edip kat kat mükâfat verir, şükredene nimetini artırır. Buradaki akrabalık sevgisi iki şekilde olabilir: 1-Hz. Peygambere (a.s) şöyle demesi emrediliyor: "Sizden hiçbir ücret istemiyorum, sadece size olan akrabalığım sebebiyle, bu yakınlığın hukukunu gözetmenizi, bundan ötürü, bir sevgi göstermenizi temenni ediyorum." 2-"Sizden sadece benim en yakın akrabalarıma (Ali, Fâtıma ve evlatlarına) sevgi beslemenizi istiyorum." 3-Allaha güzel davranışlarla yaklaşmayı arzu etmenizi istiyorum." Bu son mana hem daha genel, hem de ayetin öncesine ve sonrasına daha uygundur.

24 - Yoksa "Muhammed yalan uydurmuş da onu Allaha mal ediyor" mu diye iddia ediyorlar? Bunun gerçekle hiç bir ilgisi olamaz. Zira buna ancak kalbi mühürlü bazı beyinsizler cür'et edebilir. Halbuki Allah dilerse senin kalbini mühürler. Allah batılı imha eder, hakkı ise indirdiği Kitapla gerçekleştirir. Gerçekten O, kalblerin içinde ne varsa bilir. [69,40-47]

25 - Odur ki kullarının tevbesini kabul eder, günah-larını affeder. Hem sizin bütün yaptıklarınızı da bilir.

26 - Hem iman edip makbul ve güzel işler yapanların dualarına karşılık verir, hatta lütuf ve ihsanından onların ödüllerini artırır. Kâfirlere ise şiddetli bir azap vardır.

27 - Eğer Allah kullarına rızık ve imkânları bol bol yaysaydı, onlar dünyada azarlardı. Lakin O, bu imkânları dilediği bir ölçüye göre indirir. Çünkü O kullarından haberdar olup onların bütün yaptıklarını ve yapacaklarını görmektedir. Toplumun bütün fertlerini üretimde olduğu gibi tüketimde de eşit hale getirme hayali peşinde koşmanın tutunduğu 2. dünya savaşı sonrası Avrupa-sında dini inkâr eden J.P. Sartre, kendisi gibi münkir bir Sovyet yazarının şu tesbitini, benimseyerek nakletmiştir. Bu ayet-i kerimenin ihtiva ettiği gerçeğe, en aykırı bir tarafın tesbiti olması itibariyle onu nakletmekte fayda görüyorum: "Refah, herkese şamil olunca, işte o zaman insanlığın trajedisi, yani sonu başlayacaktır" (H. Rousseau, Les Religions, s. 9-10.) Demek ki, Allahın bu dünyayı ve insanlığı yönetmesinin hikmetli ve pek isabetli olduğunu, gerçeği görmesini bilen herkes ikrar etmek zorundadır.

28 - Odur ki insanlar artık ümitlerini kestikten sonra yağmur indirir, rahmetini her tarafa yayar. O, gerçek dost ve hâmidir, bütün övgülere ve hamdlere layıktır.

29 - Göklerin ve yerin yaratılması ve oralarda bütün canlıları yaratıp üretmesi, Onun kudretinin ve hikmetinin delillerindendir. O elbette dilediği zaman onları mahşerde toplamaya da kadirdir.

30 - Başınıza gelen her musibet, irtikâb ettiğiniz günahlar, ihmal ve kusurlarınız sebebiyledir, hatta Allah günahlarınızın çoğunu da affeder. [35,45; 4,79] Bu hitap günahkârlaradır. Çünkü gösterecekleri sabır sayesinde yüksek derecelere ulaştırılmak gibi sebeplerle, günahkâr olmayanların başlarına gelen musibetler de yok değildir. Müminlere gelen sıkıntılar, onlar için keffarettir. Allahın dinine hizmet için çalışan kimsenin çektiği sıkıntılar ise, onun sadece günahlarına keffaret olmakla kalmayıp aynı zamanda Allah katındaki derecesinin de yükselmesine vesiledir. Dolayısıyla öyle bir zatın, günahlarının cezasını ödediğini düşünmek çok yanlıştır.

31 - Siz, kaçmakla Allah'ın cezasından kendinizi kurtaramazsınız. Sizin Allahtan başka ne haminiz, ne de yardımcınız yoktur.

32-35 - Denizlerde dağlar gibi akıp giden gemiler de Onun kudretinin ve hikmetinin delillerindendir. Eğer dilerse rüzgârı durdurur, gemiler de denizin üstünde durakalır. Elbette bunda sabrı ve şükrü bol olanlar için alacak ibretler vardır. Yahut işledikleri günahlar sebebiyle o gemileri batırır, o günahların birçoğunu da affeder. Böyle yapmasının bir sebebi de, ayetlerimiz hakkında tartışanların kaçacak bir yerleri olmadığını onlara bildirmektir. Kureyşliler ticaret amacıyla Hind okyanusuna, Afrikanın sahil ülkelerine gemilerle yolculuk yapıyor, Kızıl Denizden geçiyorlardı.

36 - Size verilen ne varsa hep dünya hayatının geçici metaıdır. Allahın yanında, ahirette olan nimetler ise iman edenler ve Rablerine güvenenler için hem daha değerli, hem de devamlıdır.

37 - Onlar öyle kimselerdir ki büyük günahlardan ve hayasız çirkin işlerden kaçınırlar, kızdıkları zaman öfkelerini yutar, karşıdakinin kusurlarını affederler. [3,134]

38 - Onlar öyle kimselerdir ki Rablerinin çağrısına kulak verip, namazı hakkiyle ifa ederler. İşlerini istişare ile yürütürler, kendilerine nasib ettiğimiz imkânlardan hayırlı işlerde sarfederler [3,159] İstişare şunlardan dolayı gereklidir: 1-Eğer bir mesele iki veya daha fazla kişiyi ilgilendirdiği halde, o konuda bir kişi karar verirse, diğerlerine haksızlık edilmiş olur. 2-Müşterek işlerde bir kimse tek başına karar vermek istiyorsa bu, ya kendi çıkarını gözetmesinden, ya da kendisini öbür kişilerden üstün görmesinden ileri gelir. Her iki durum da geçerli olamaz. 3-Müşterek işler hakkında karar vermek büyük sorumluluktur. Ahirette hesap vereceğine inanan hiç kimse, bu yükü tek başına yüklenmemelidir. Hz. Peygamber (a.s) ashabı ile iştişare ettiği gibi, ondan sonra ashab da bunu yapmıştır. Mesela: halife seçimi, mürtedlerle savaş, şarap içenlere verilecek ceza, Irak arazisinin durumu gibi birçok konuda müşavere yapmışlardır.

39 - Onlar o kimselerdir ki zulme maruz kaldıklarında yardımlaşıp haklarını alırlar.

40 - Ama unutmayın ki haksızlığın karşılığı, yapılan haksızlık kadar olabilir, fazlası helal olmaz. Bununla beraber kim affeder, haksızlık edenle arasını düzeltirse onun da mükâfatı artık Allaha yaraşan tarzda olur. Şu kesindir ki Allah zalimleri sevmez. [2,194; 16,126]

41 - Kim zulme uğradıktan sonra hakkını alırsa, bunlara hiç bir sorumluluk yoktur.

42 - Sorumlu olanlar, ancak insanlara zulmedenler ve ülkede nâhak yere başkalarının hukukuna saldıranlardır. İşte böylelerinin hakkı gayet acı bir azaptır.

43 - Her kim dişini sıkarak sabreder ve kusurları affederse, işte onun bu hareketi, ancak büyüklere yaraşan örnek alınacak davranışlardandır.

44 - Allah kimi şaşırtırsa, artık ondan sonra kendisini koruyacak hiçbir hâmi bulunamaz. O zalimlerin azabı görünce, imanlı itaatli kul olmak için "acaba geri dönme imkânı var mıdır?" dediklerini görürsün. [18,17; 6,27-28]

45 - Onların uğradıkları zilletten dolayı boyunları bükük, yürekleri titrer vaziyette cehennemin önüne getirildiklerinde, korkudan, sadece gözucuyla ateşe baktıklarını farkedersin. Müminler ise: "En büyük kayba uğrayanlar, derler, hem kendilerini hem de ailelerini kıyamet gününde hüsrana sürükleyenlerdir." İyi bilin ki zalimler devamlı bir azap içindedirler.

46 - Kendilerine, Allahtan başka yardım edecek dostları da yoktur artık. Allah kimi şaşırtırsa artık onun için hiçbir kurtuluş yolu yoktur.

47 - Allah tarafından gelecek ve geri çevrilmesi mümkün olmayacak olan gün gelmeden önce Rabbinizin çağrısını kabul edip Ona dönün. Yoksa o gün ne sığınacak bir delik bulabilirsiniz, ne de yaptıklarınızı inkâra bir çare. [75,10-12] Ayetin son cümlesi şu anlamlara gelebilir:1-Yap-tığınız kötülükleri inkâr edemeyeceksiniz. 2-Kimlik değiş-tirmek suretiyle ortadan kaybolamazsınız. 3-Karşısında bulunduğunuz şeye kızamayacaksınız. 4-Bu durumdan kendinizi kurtarmanıza imkân yoktur.

48 - Eğer bu çağrıya sırtlarını dönerlerse, hoş biz de seni üzerlerine bekçi göndermedik ya! Senin görevin sadece tebliğdir. Biz insana tarafımızdan bir nimet tattırırsak ferahlar, şımarır. Ama başlarına, yine kendi işledikleri hatalar sebebiyle bir sıkıntı gelirse insan hemen nankörleşir. [2,272; 13,40]

49-50 - Göklerin ve yerin hakimiyeti Allahındır. O dilediğini yaratır. Dilediğine kız evlat, dilediğine erkek evlat verir, yahut kızlı oğlanlı olarak her iki cinsten karma yapar. Dilediğini de kısır bırakır. O her şeyi mükemmel bilir, dilediği her şeye kadirdir.

51 - Allah bir insana ancak vahiy yoluyla veya bir perde arkasından hitab eder, yahut ona Kendi izniyle dilediğini vahyedecek bir Elçi gönderir. Çünkü O yüceler Yücesidir, tam hüküm ve hikmet sahibidir.

52 - İşte böylece sana da emrimizden bir rûh vahyettik. Halbuki sen daha önce Kitap nedir, iman nedir bilmezdin. Lakin Biz onu, kullarımızdan dilediklerimize doğru yolu gösteren bir nûr kıldık. Sen gerçekten insanlara doğru yolu gösterirsin. [41,44; 4,174]

53 - Yani göklerde ve yerde bulunan her şeyin Sahibi olan Allah'ın yolunu gösterirsin. İyi bilin ki bütün işler eninde sonunda Allaha döner, kararlar Ondan çıkar.


043 - ZUHRUF SÛRESİ

43 - ZUHRUF SÛRESİ

Mekki olup, ayet sayısı 89'dur. Zuhruf: "altın, mücevher" demektir. 35. ayette geçtiğinden, sûreye bu isim verilmiştir. Hedefi tevhid, risalet ve ölümden sonra dirilip hesap verme gerçeklerini hatırlatmaktır. Cahiliye devrindeki garip inanç ve uygulamaları da (meselâ kız evlat istememe, meleklerin Allahın kızları olduklarını iddia etme gibi) reddeder. Cahiliye arapları başta olarak şirke düşen insanları şirkten vazgeçirmek için Hz. İbrahimin dininin gerçek yüzünü ortaya koyar. Sonra Hz. Musanın tebliğ ve hizmetine geçilir. Sûre inananların ve kâfirlerin âhiretteki akıbetlerini ortaya dökerek sona erer.

Bismillahirrahmanirrahim.

1 - Hâ. Mîm

2 - Açık olan ve gerçekleri açıklayan bu Kitaba yemin olsun.

3 - Biz düşünüp anlamanız için onu Arapça bir Kur'an olarak indirdik. [26,195]

4 - O Bizim nezdimizdeki Ana Kitapta (Levh-i Mahfuzda) dır, çok yücedir, hikmet doludur. [56,77-80; 80,11-16] Ümmü'l-kitab: bütün peygamberlere gönderilen ilahi mesajın, kendisinden alındığı asıl, ana kitap demektir.

5 - Siz haddi aşan bir topluluksunuz diye bu hakikatli mesajla sizi uyarmaktan vaz mı geçeceğiz? Bu mümkün değil! Burada, Hz. Peygamber (a.s) ın risaletinin başlan-gıcından, bu sûrenin indirildiği yaklaşık on yıllık bir sürecin sonuna kadarki dönemin, bir cümlede özetlendiğini görüyoruz. Toplumlarda yerleşmiş nice bozuklukları düzelten, hastalıklarını, şefkatle tedavi eden, daldıkları bataklıktan kurtaran, cehalet, zulüm ve karanlıktan aydınlığa çıkaran Peygamberlerini öldürmeye teşebbüs edecek kadar vahşilikte ileri giden o zalimlere böyle hitab ediliyor. Allah Teala onlara şunu demek istiyor:" Sizi bu halde bırakmak Benim rahmet ve keremimle bağdaşmaz, ne kadar serkeşlik etseniz de Ben sizi boğulmaya, helâk olmaya terketmem. Allah insanlardan vazgeçmez."

6 - Daha önce gelip geçmiş nesillere nice nebiler gönderdik!

7 - Onlara hiç bir nebi gelmedi ki onunla alay etmiş olmasınlar.

8 - Biz bunlardan, senin Mekkeli muhataplarından daha kuvvetli olan toplumlar helâk ettik. Nitekim önce-kilerin kıssaları geçmiştir. [40,82; 43,56; 40,85; 33,62]

9 - Onlara: "Gökleri ve yeri kim yarattı?" diye sorarsan, mutlaka: "Onları o Aziz ve Hakim, O üstün kudret, tam hüküm ve hikmet sahibi yarattı." derler.

10 - O Yaratıcıdır ki yeryüzünü sizin için beşik gibi yapmış ve yol bulmanız için yerden yollar ve geçitler var etmiştir. Başka yerlerde, yer hakkında firaş denilirken burada mehd (beşik) denilmiştir. Böylece beşiğinde rahat eden bebek gibi, yeryüzünün insanlar için döşendiği anlatılmıştır. Oysa gerçekte yer küresi, en hızlı bir uçaktan daha fazla bir hızla uzayda dönmektedir. İçindeki sıcaklık, madenleri ve taşları bile eritecek güçtedir. Nitekim bazan volkanik püskürmeler de bunu hatırlatmaktadır. Allah böylesine büyük bir varlığı, bitmek tükenmek bilmez imkânlarıyla insanlığın emrine vermekteki nimetlerini hatırlatmak istiyor.

11 - Gökten, bir ölçüye göre su indiren de Odur. Biz onunla ölü bir ülkeye hayat veririz. İşte siz de kabirlerden öyle çıkarılacaksınız.

12 - Bütün çiftleri yaratan, denizde gemilerden, karada davarlardan sizin için binekler yapan da Odur. Ayetteki ezvac kelimesinden sadece kadın ve erkekler kasdedilmez. Allah diğer mahlukları da çift yaratmıştır. Mesela elektriğin, pozitif ve negatif kutup-larının bir araya gelmesiyle sayısız icatlar elde edilmiştir.

13-14 - Ta ki onların üstüne binerken Rabbinizin nimetini hatırlayasınız ve şöyle diyesiniz: "Bunları bizim hizmetimize veren Allah yüceler Yücesidir, her türlü eksiklikten münezzehtir. O lütfetmeseydi biz buna güç yetiremezdik. Muhakkak ki Biz sonunda Rabbimize döneceğiz." Hz. Peygamber sefere çıkarken bineğine bindiğinde, "Bismillah" deyip atın üzengisine bastıktan sonra bu ayeti okuyarak üç defa el-Hamdülillah, sonra üç defa Allahu ekber derdi. Sonra bu âyetlerde bildirilen: "Sübhanellezî sehhare lena..." duasını okurdu.

15 - Öyle iken, müşrikler tuttular kullarından bir kısmını Onun cüz'ü (parçası) saydılar. Gerçekten insan çok nankördür.

16 - Ne o, yoksa O yaratıklarından, aklınız sıra kızları kendisi evlat edindi de, o değerli oğulları size mi ikram etti? Burada müşriklerin şiddetli çelişkileri vurgulanır: Onlar kız evlatlarını, hiç adam yerine koymuyor, hatta "kızın oldu" denilince kaçacak yer arıyorlardı. Kendileri erkek çocuk isterken, hoşlanmayıp hakir gördükleri kız çocuklarını Allaha malediyor. "Onun kızları" olduğunu iddia ediyorlardı. Kur'an kız çocuklarını hakir gördü-ğünden değil, onların çelişkilerini ortaya koymak için bu ifadeleri naklediyor.

17 - O müşriklerden her birinin, Rahman olan Yüce Allaha yakıştırdığı kız evladı dünyaya geldiği haberini alınca, birden yüzü mosmor kesilir, kederinden yutkunur durur.

18 - Onlar süs içinde yetişen ve mücadele ve tartışmada meramını kuvvetle anlatamayan kızları mı Allaha isnad ediyorlar?

19 - Rahmanın kulları olan melaikeyi de dişi saydılar. Ne o onların yaratıldıkları sırada hazır mı bulundular? Onların bu iddiaları yazılacak ve bundan ötürü sorguya çekileceklerdir.

20 - Bir de dediler ki: "Eğer Rahman dileseydi, biz onlara tapmazdık." Aslında onların ciddi bir bilgileri yoktur. Onlar sırf kafadan atıyorlar.

21 - Yoksa Bizim onlara daha önce verdiğimiz bir kitap varmış da onlar buna mı sarılıyorlar?

22 - Hayır! Ne bilgileri var, ne kitapları! Sadece şöyle derler: "Biz babalarımızı bir dine bağlanmış gördük, biz de onların izlerinden gidiyoruz."

23 - İşte böylece senden önce, uyarıcı bir resûl gönderdiğimiz hiç bir şehir yoktur ki oraların varlıklı kişileri: "Biz babalarımızı bir dine bağlanmış gördük. Biz de onların izlerine uyduk" demiş olmasınlar. [11,38; 17,16] Varlıklı kişilerin hak dine karşı çıkmaları şundandır: 1-Bunlar mal mülk ile o derecede meşguldürler ki hak - batıl mücadelesine fikir yormazlar. Zihnen ve bedenen tembelleşmişlerdir. Statüko dışında bir şey düşünmezler. 2-Mevcut sistem sayesinde zenginleştiklerinden o düzenin devamını isterler.

24 - Peygamber onlara: "Peki, size babalarınızın bağlandığı dinden daha doğrusunu getirmişsem, yine de sürüp gidecek misiniz?" deyince onlar: "Şunu bilin ki, dediler, biz, sizinle gönderilen mesajı reddediyoruz."

25 - Bunun üzerine Biz de onlardan müminlerin intikamını aldık. İşte bak peygamberlere yalancı diyenlerin sonu nasıl oldu anla!"

26-27 - Bir vakit İbrahim babasına ve halkına şöyle dedi: "Bilin ki ben sizin taptıklarınızdan her ilişiği kestim. Ben ancak beni yaratana ibadet ederim. O bana yol gösterecektir."

28 - O, bu sözü hakka dönsünler diye, gelecek nesillere devamlı kalacak bir miras olarak bıraktı. Hz. İbrahim (a.s) ın neslinde bu miras devam edegelmişti. Hz. Peygamber (a.s) ın risaletinden önce Mekkede "hanifler" diye bilinen ve Hz. İbrahimin inancına, tanıdıkları kadarıyla bağlı olan insanlar vardı.

29 - Doğrusu, Ben bunları da, babalarını da kendilerine hakikat ve onu açıklayan peygamber gelinceye kadar yaşattım.

30-31 - Ama bu gerçek kendilerine gelince: "Bu sihirdir, biz bunu kabul etmeyiz" dediler ve eklediler: "Bu Kur'an, bu iki şehirden büyük bir adama indirilseydi ya!" İki şehir ile: Mekke ile Taifi kasdediyorlardı.

32 - Senin Rabbinin rahmetini onlar mı taksim ediyorlar? Halbuki bu dünya hayatında onların maişetlerini aralarında taksim eden, bir kısmını diğer kısmını çalıştırması için, kiminin derecesini kimine üstün kılan Biziz. Senin Rabbinin rahmeti onların topladıkları bütün şeylerden daha hayırlıdır. Dünyada rızıklar, rızık vesileleri, içtimai hayatın teşkilatlanması, geçimlerin takdir edilmesi âciz insanlara bırakılsa elbette dünya hayatı altüst olurdu. İnsanlar Dünya hayatını bile tanzimden âciz iken, nerede kaldı ki nübüvvet meselelerini, nebi olmaya kimin layık olduğu gibi meseleleri bilebilsinler?

33-35 - Eğer, bütün insanların dinsizliğe imrenecek bir tek ümmet haline gelme mahzuru olmasaydı, Rahmanı inkâr edenlerin evlerinin tavanlarını ve çıkacakları merdivenleri, evlerinin kapılarını, üzerine kurulacakları koltukları hep gümüşten yapardık. Onları altına, mücevhere boğardık. Fakat bütün bunlar dünya hayatının geçici metaından ibarettir. Ahiret ise Rabbinin nezdinde Allaha karşı gelmekten sakınanlara mahsustur.

36 - Kim Rahmanın hikmetlerle dolu ders olarak gönderdiği Kur'anı gözardı ederse, Biz de ona bir şeytan sardırırız; artık o, ona arkadaş olur. [4,115; 61,5; 41,25]

37 - Bu şeytanlar onları yoldan çıkarırlar, ama onlar kendilerinin hâla doğru yolda olduklarını sanırlar.

38 - Ta ki huzurumuza gelinceye kadar böyle devam eder. Huzurumuza çıktığında arkadaşına: "Keşke seninle aramız Doğu ile Batı arası kadar uzak olsaydı, meğer sen ne kötü arkadaşmışsın!" der.

39 - Allah buyurur: "Bu temenniniz bugün size hiçbir fayda vermez. Çünkü hayat boyunca, birlikte zulmettiniz. Burada da azabı birlikte çekeceksiniz."

40 - Sen sağırlara söz işittirebilir, körleri doğru yolda yürütebilir, besbelli sapıklıkta olanları hidayete erdirebilir misin?

41-42 - Ey Resûlüm! Biz seni vefat ettirip yanımıza alsak da, yine onlardan müminlerin intikamını alacağız. Yahut onlara vâdettiğimiz azabı, sana sağlığında gösteririz. Çünkü onlara karşı Biz her zaman güçlüyüz.

43 - O halde sen sana vahyedilen buyruklara sımsıkı sarıl, muhakkak ki sen dosdoğru yoldasın.

44 - Bu Kur'an hem sana, hem milletine güzel bir namdır, şereftir. İleride ondan dolayı sorguya çekileceksiniz.

45 - Senden önce gönderdiğimiz resûllere sor bakalım: Biz, hiç Rahmandan başka tapılacak tanrılar kabul etmiş miyiz? Asla! Bütün resûller tevhidi titizlikle uygulamışlardır. Resûllerden maksad onlara verilen kutsal Kitap-lardır. Bu âyet bütün peygamberlerin halis tevhidi anlattıklarına delildir.

46 - Nitekim onlardan Musayı, delillerimiz ve mûcizelerimizle Firavuna ve ileri gelen yetkililerine gönderdik. O da onlara: "Ben Rabbulaleminin size elçisiyim" dedi. Hz. Musanın zikredilmesi, Mekke müşriklerine şunları düşündürmek içindir: 1-Peygamber tebliğine mazhar olan toplum lütfa nail olmuştur. Ama bunun değerini bilmezse, Firavun gibi helâk olacaktır. 2-Firavun Hz. Musayı küçümsediği gibi siz de Hz. Muhammedi küçümsüyorsunuz. Fakat asıl büyüklük ve küçüklük, Allah nezdinde olan ölçülere göredir.

47 - O, delillerimizle onlara gidince onlar alay edip gülmeye koyuldular.

48 - Onlara hep birbirinden büyük mucizeler gösterdik. Belki dönüş yaparlar diye azaplarla sarstık. Hz. Musa (a.s) ın gösterdiği mucizelerden burada kasdedilenler: 1-Büyücülerin yenilip müslüman olmala-rı. 2-Hz. Musanın duası üzerine kıtlık olması ve Firavunun bile Hz. Musadan dua rica etmesi ve onun da bunu kabul etmesi. 3-Hz. Musanın haber verdiği sel, dolu sebebiyle görülen zarar sonucunda Firavunun yine dua rica etmesi. 4-Çekirge afeti ve dua ile dağılmaları 5-Ülkeyi kaplayan haşerat ve kımılın Hz. Musa'nın duası ile kalkması 6-Kurbağaların hücumu 7-Su kaynakları kanla dolmuşken Hz. Musanın duası bereketiyle bunların zail olması. (krş. Tevrat, Çıkış, 7-12)

49 - Azabı tadınca Musaya: "Haydi büyücü! Sana verdiği sözünün gereği olarak bizim için Rabbine dua et, bizi bağışlasın, zira artık yola geleceğiz" dediler.

50 - Fakat Biz, onlardan azabı giderince, hemen sözlerinden caydılar. [7,133-135]

51-53 - Firavun halkına duyuru yapıp dedi ki: "Ey benim halkım! Mısırın yönetimi benim elimde değil mi? Ayaklarımın altından akan şu nehirler, kanallar benim değil mi? Görmüyor musunuz? Yoksa ben, şu aşağılık, meramını bile neredeyse anlatamayan adamdan daha üstün değil miyim? Eğer o dediği gibi ise, üstüne gökten altın bilezikler atılmalı, yahut beraberinde melaikeler gelmeli değil miydi?" O devirde mesaj ilan etme yöntemi, burada bildirildiği üzere dellal çağırtmaktı. Bu dellallar şehir, köy ve kasabalarda halka duyururlardı. Zavallı Firavun'un elinde dalkavuk bir medya, haber ajansları veya devlet radyo ve TV'leri yoktu. Hz. Musa (a.s) da risaletten sonra kekemelik yoktu. Zira Taha, 27-36 ayetlerinde nakledilen "dilimdeki tutukluğu çöz" duası, elbette kabul edilmişti. Firavunun böyle demesi, ilahi mesajı anlamama konusundaki inadından ileri geliyordu. Kasden önemsemiyor veya önemsemez görünüyordu. O dönemde, bir elçi gönderen hükümdar, önce onu, üzerinde ve çevresinde bütün ihtişam ve zenginliğini ispatlayacak eşyalarla donatırdı. Firavun, Musa (a.s) da bundan bir eser göremeyince, onun sadeliğini, elçi olmayışının delili saymak istemişti.

54 - O halkını küçümsedi, onlar da ona itaat ettiler. Doğrusu onlar yoldan iyice çıkmış bir toplum idi. Bir dikta yönetimi hukuku çiğner, çevresindeki menfaatçi dalkavuklarla bir oligarşi kurar, dürüst ve erdemli insanları susturursa, açıkça söylemese bile halkını "hiç" görmüş demektir. Halk da fasık ise; hak, batıl, erdem onlar için önemsiz olduğundan sürü gibi uyarlar. Zulme, şahsiyetsizliğe boyun eğer, ses çıkarmazken, hakkı tutan bir ses yükselirse, onu sustururken sesleri yüksek çıkar. İşte bunlar zilleti kabul ettiklerinden, hiç görülmeye müstehak olmuşlardır.

55 - Bizi gazaba davet edince, Biz de onların hepsini suda boğarak, onlardan müminlerin intikamını aldık.

56 - Onları sonraki nesillere, geçmiş bir ibret ve misal yaptık.

57-58 - Vakta ki Meryemin oğlu İsa misal verildi, derhal halkın keyiflenerek haykıra haykıra gülmeye koyuldu ve "Bizim tanrılarımız mı üstün, dediler, yoksa o mu?" Bunu, sırf bir münâkaşa olsun diye sana misal verdiler. Zaten onlar kavgacı bir toplumdur.

59-60 - Hayır, o bir tanrı değil, nimetimize mazhar ettiğimiz ve İsrailoğulları için bir örnek yaptığmız bir has kulumuzdu. Şayet yapmak isteseydik, sizin yerinize geçmek üzere melekler yaratırdık. Ama bu, Allahın hikmetine aykırıdır.

61 - Gerçekten o, kıyamet için bir beyandır. Artık siz, o saatin geleceğinden hiç şüphe etmeyin de Bana tabi olun. Doğru yol budur.

62 - Sakın Şeytan sizi yoldan çevirmesin. Çünkü o sizin besbelli düşmanınızdır.

63-64 - İsa, açık açık delillerle onlara gelince: "Ben, dedi, size hikmet getirdim, bir de hakkında ayrılığa düştüğünüz bazı şeyleri size açıklamak için geldim. O halde Allaha karşı gelmekten sakının ve bana itaat edin. Allah benim de Rabbim, sizin de Rabbinizdir, yalnız Ona ibadet edin. Doğru yol budur."

65 - Ondan sonra kendisine mensup birtakım fırkalar aralarında ayrılığa düştüler. Gayet acı olan bir günün azabından zalimlerin vay haline!

66 - İnsanlar, sadece, hiç farkında değillerken o kıyamet saatinin ansızın başlarına gelivermesine bakıyorlar.

67 - Müttakiler dışında dünyadaki bütün dostlar, o gün birbirine düşmandır. [29,25]

68 - Allah müttakilere şöyle buyurur: "Ey Benim kullarım! Bugün size herhangi bir endişe yoktur, sizi üzen bir durum da olmayacaktır."

69 - Ne mutlu onlara ki ayetlerimize inanmış ve Allaha itaat etmişlerdir.

70 - Haydi siz de, eşleriniz de neş'e dolu olarak buyurun cennete!

71 - Altın tepsi ve kâselerle kendilerine ikram eden hizmetçiler etraflarında fır döner. Hülasa orada canınız ne isterse, gözleriniz hangi manzaralardan hoşlanırsa hepsi var! Hem siz burada devamlı kalacaksınız.

72 - İşte dünyada yaptığınız makbul işlerden dola-yı varisi yapıldığınız cennet!

73 - Size orada, istediğiniz şekilde yiyeceğiniz her türlü meyve vardır.

74 - Suçlular ise cehennem azabında ebedi kalacaklar.

75 - Azapları hiç gevşetilmeyecek, orada bütün ümitlerini yitirmiş olarak kalacaklardır.

76 - Böyle yapmakla Biz onlara haksızlık etmedik, ama asıl kendileri öz canlarına zulmettiler.

77 - Cehennem bekçisine şöyle feryad ederler: "Malik! Ne olur, tükendik artık! Rabbin canımızı alsın, bitirsin işimizi!" O da: "Ölüp kurtulmak yok, ebedi kalacaksınız burada" der. [87,11-13]

78 - Allah da şöyle buyurur: "Biz size gerçeği getirmiştik. Fakat çoğunuz hakikatten hoşlanmamıştınız."

79 - Ey Resûlüm! Onlar size hile kurmakta işi sağla-ma aldıklarını mı düşünüyorlar? İşte Biz de işi sağlam tutuyoruz.

80 - Yoksa onlar, bizim sırlarını ve gizli konuşmalarını işitmediğimizi mi sanıyorlar? Hayır işitiriz ve yanlarındaki elçilerimiz de her yaptıklarını yazarlar.

81 - De ki: Faraza Rahmanın çocuğu olsaydı ona ilk ibadet eden ben olurdum! [39,4; 19,90-91] Ben bunu bilmediğime göre demek ki böyle bir şey yoktur!

82 - Göklerin ve yerin Rabbi, o Arşın, o muazzam Saltanatın Rabbi, Kendisine eş, ortak uyduranların iddialarından münezzehtir, yüceler Yücesidir.

83 - Kendilerine bildirilen o hesap gününe kavuşuncaya kadar, onları kendi hallerine bırak, batıllarına dalsınlar, varsın oyalansınlar.

84 - O Allahtır, gökte de yerde de tek ve gerçek İlahtır. O tam hüküm ve hikmet sahibidir, her şeyi hakkiyle bilendir. [6,3]

85 - Göklerin, yerin ve ikisinin arasında olan bütün varlıkların mülk ve hakimiyetine sahip olan Allahın şanı çok yücedir, hayır ve bereketi sınırsızdır. Kıyamet saatini bilmek Ona aittir. Hepiniz sonunda Onun huzuruna götürüleceksiniz.

86 - Müşriklerin Ondan başka yalvardıkları sahte tanrıların şefaat yetkileri yoktur. Ancak bilerek hak ve gerçeğe şahitlik edenler bunu yapabileceklerdir.

87 - Eğer kendilerine: "Sizi kim yarattı?" diye sorarsan "Allah yarattı" derler. O halde, nasıl oluyor da Onu tek İlah kabul etmekten vazgeçiyorlar?

88 - Allah, elbette Resûlünün: "Ya Rabbi! Ne yapayım, onlar, bir türlü imana gelmeyen bir topluluktur" demesini de biliyor. [25,30]

89 - Şimdi sen onlardan yüz çevir ve: "selam size" de. Artık yakında maruz kalacakları âkıbeti öğrenirler.


044 - DUHÂN SÛRESİ

44 - DUHÂN SÛRESİ

Mekke döneminin sonuna doğru nazil olan sûrelerden olup 59 ayettir. 10. ayetinde geçip "duman, gaz" manasına gelen Duhan kelimesi, bu sûreye isim olmuştur. Baş tarafında, müşriklerin başına gelecek bazı felaketlerden bahsedilir. Daha sonra da Hz. Musa (a.s) ın Firavuna hak dini tebliğ etmesi, neticede Firavunun boğulup onun ülkesinin bir kısmına İsrailoğullarının varis olması, dünya hayatının gayesiz olmayıp, hayatın ahiretteki büyük hüküm gününe doğru ilerlediği, müminler ile kâfirlerin akıbetleri bildirilir.

Bismillahirrahmanirrahim.

1 - Hâ, Mîm.

2 - Açık olan ve gerçeği açıklayan bu Kitaba yemin ederim ki;

3 - Biz Onu kutlu bir gecede indirdik. Çünkü Biz haktan yüzçevirenleri uyarırız. [97,1; 2,185] Müfessirlerin çoğuna göre bu kutlu gece Kadir gecesidir. Bazıları ise Berat gecesi olduğunu söylerler.

4-6 - O, öyle bir gecedir ki her hikmetli iş, tarafımızdan bir emir ile, o zaman yazılıp belirlenir. Emr-i hakîm şu iki manaya gelir: 1-Hikmetli, hiçbir yanlışı olmayan iş. 2-Kesinleşmiş, önlenmesi mümkün olmayan iş. Rabbinden bir rahmet olarak hep resûller göndermekteyiz. Muhakkak ki O, her şeyi hakkıyle işitir ve bilir.

7-8 - Yakin, kesin bilgi ve itmi'nan peşinde iseniz, bilin ki O, göklerin, yerin ve ikisi arasındaki varlıkların Rabbidir. Ondan başka Tanrı yoktur. Hayatı veren ve hayatı alıp öldüren de Odur. Sizin ve daha önce gelmiş geçmiş atalarınızın da Rabbidir.

9 - Fakat onlar şüphe içindedirler. Din gerçekleriyle alay edip eğlenirler. Allahı inkâr edenler ve müşrikler, fikirlerinde mutaassıp olsalar da, zaman zaman kuşkulanırlar. Zira bu mükemmel kâinatın Yaratıcısız olması imkânsızdır. Bu düşünce onların inançsızlığını, hiç değilse şüpheli hale getirir. Fakat dünyaya çok bağlı olduklarından, şüphelerini ileri götürüp imanda karar kılmaktan ekseriya mahrum kalırlar.

10-11 - O halde sen göğün, bütün insanları saracak olan apaşikâr bir duman çıkaracağı günü gözle. Bu, gayet acı bir azaptır.

12 - İşte o zaman insanlar: "Ey Ulu Rabbimiz", derler, "Bizden bu azabı kaldır, çünkü artık iman ediyoruz." [6,27; 14,44] Buradaki "duman" iki türlü tefsir edilmiştir: a-Kureyş Hz. Peygambere isyanda ileri gidince o, Yusuf (a.s) ın yedi kıtlık yılı gibi kıtlığa maruz kalmaları için beddua etti. Kıtlık oldu. Öyle ki köpek lâşelerini bile yediler. Peygamberimize gelip, bunun kaldırılması için duasını istirham ettiler. Bu kıtlık sırasında, açlığın etkisiyle, onlar yer gök arasını duman halinde görüyorlardı. b-Kıyamet alametlerinden olarak Doğu - Batı arasını kaplayacak duman.

13-14 - Onlar nerede, iman nerede! Onlar ibret alan, hisse kapan insanlar değil. Böyle olmadıkları için, gerçekleri apaçık anlatan Peygamber geldiği halde ona sırtlarını döndüler de: "Bu, başkaları tarafından bir şeyler belletilmiş divanenin biri!" dediler. Müşriklerin iddialarından biri de şu idi: "Muham-med aslında saf bir insan. Fakat perde arkasında birileri var kendisine öğretiyorlar, o da gelip bize anlatıyor." Bellidir ki bu tutarsız bir iddiadır. Çünkü böyle bir özel öğretim olsaydı onun en yakınında olup devamlı temasta bulunduğu Hz. Hatice, Hz. Ebu Bekir, Hz. Ali, Hz. Zeyd b. Sabit gibi zatlara bu hal gizli kalmazdı. Eğer öyle olsaydı, bunların bağlılıkları sarsılmaz mıydı? Oysa bu zatlar, Hz. Peygambere (a.s) en sadık olanlardı.

15 - Azabı üzerinizden biraz kaldıracağız, fakat siz yi-ne eski halinize döneceksiniz. [6,28; 23,75; 10,98; 7,88-89] 12. ayetin açıklamasında bildirildiği üzere Hz. Peygamberden dua rica etmeleri üzerine o da dua etti. Cenab-ı Allah kıtlığı kaldırdıktan sonra, şükür yerine tekrar inkârlarına döndüler.

16 - Ama o müthiş satvetle kendilerini çarpacağı-mız gün, onlardan tam intikam alırız. [89,21-24; 34,51-54]

17-18 - Biz onlardan önce Firavunun halkını da imtihan ettik, onlara da pek değerli bir resûl gelip demişti ki: "Ey Allahın kulları, benim hakkımı verin, yani tebliğimi dinleyin; çünkü ben size gönderilen güvenilir bir elçiyim.

19-21 - Sakın Allaha başkaldırmayın, zira ben size apaçık bir delil getiriyorum. Beni taşlayıp öldürmenizden, benim de sizin de Rabbiniz olan Allaha sığınıyorum. Bana inanmıyorsanız, bari beni kendi halime bırakın (bana kötülük etmeyin)." [40,6]

22 - Onlar kabul etmeyince Rabbine şöyle yalvardı: "Ya Rabbi, onlar suçlu bir güruh! (Onları sana havale ettim, haklarından nasıl gelirsen gel.)"

23-24 - Yüce Allah buyurdu: "Mümin kullarımla geceleyin çıkıp git. Muhakkak ki sizi takip edeceklerdir. Denizi yarıp maiyetini geçirdikten sonra, olduğu gibi açık bırak. Çünkü onlar boğulacak bir ordudur. Başka ayetlerde bildirildiği üzere, Hz. Musa (a.s) asasını denize vurarak, deniz sularının yarılmasını sağlamış, kavmi rahatça karşıya geçmiş, onları takip eden Firavun, ordusu ile beraber denizde boğulmuş-lardır.

25-27 - Geride neler bırakmadılar neler... Ne bağlar bahçeler, ne pınarlar, ne çiftlikler... Ne güzel güzel konaklar, ne makamlar, içinde zevk-u safa sürdükleri ne nimetler...! [26,59; 7,137]

28-29 - İşte böyle oldu! Sonra bütün bunları, başka bir topluma miras bıraktık. Merhamete layık olma haklarını kaybettiklerinden, perişan hallerine gök de ağlamadı, yer de ağlamadı. Artık onlara yeni bir mühlet de verilmedi. [26,59; 7,137] Hasan Basrî mirasçı toplumun İsrailoğulları olduğu-nu söyler. Katade ise der ki: "Bunlar, Firavun hanedanlarından sonraki toplumlardır. Zira İsrailoğullarının tekrar Mısıra döndüklerine dair bilgi yoktur."

30-31 - Böylece, İsrail oğullarını gerçekten zelil eden, aşağılayan o işkenceden, Firavunun işkencesinden kurtardık. Doğrusu, bu adam, haddini aşan, büyüklük taslayan zorbanın teki idi. Burada Mekke müşriklerine şöyle bir tehdit sezdirilmektedir: "Mısır'ın ihtişamlı hükümdarını bir kağıt parçası gibi büzüp bir tarafa atan Allah, sizi de perişan edebilir."

32 - Musaya bağlı olanları da, durumlarını bilerek o devirdeki bütün insanlara üstün kıldık.

33 - Onlara, açık ve zahir nimetleri ortaya koyan nice mucizevi haller verdik.

34-36 - Mekke müşrikleri ise, derler ki: "Biz bir kere öldük mü iş biter, artık dirilmemiz mümkün değil. Ama siz dirilme iddianızda tutarlı iseniz, daha önce gelip geçmiş atalarımızı diriltin de görelim!" Burada "İlk ölüm" var diye, daha başka ölümlerin geleceği düşünülmemelidir. Mesela: "falancanın ilk çocuğu dünyaya geldi" denildiğinde, o kişinin bir çocuğu daha dünyaya geleceği değil, sadece o şahsın daha önce çocuğu olmayıp ilk çocuğunun dünyaya geldiği anlaşılır.

37 - Onlar mı daha güçlü kuvvetli, yoksa Tübba' halkı ve onlardan önceki toplumlar mı? belli ki onlar daha güçlü idiler. Ama ağır suçlar işlediklerinden imha ettik onları!

38 - Biz gökleri, yeri ve ikisinin arasındaki varlıkları eğlenmek için yaratmadık! Kayser, Kisra, Firavun: Roma, İran, Mısır hükümdarlarının lakapları olduğu gibi Yemen (Himyer) hükümdarlarına da Tubba denirdi. M.Ö. 115 - M.S. 300 arasında Sebe ülkesinde hükümran olmuşlardır.

39 - Evet, onları hak ve hikmetle, ciddî maksad ve gayelerle yarattık, ama onların çoğu bunu anlamazlar.

40 - Muhakkak ki bütün hesapların görüleceği o karar günü, hepsinin buluşacağı gündür.

41-42 - O gün dost dosta fayda veremez. Allahın merhametine mazhar olanlar dışında, kimseye yardım da edilmez. Gerçekten o Azizdir, Rahimdir. [23,101; 70,10-11]

43-44 - Muhakkak ki zakkum ağacı, günahkârların yiyeceğidir.

45-46 - Kaynar su nasıl fokurdarsa, o da erimiş maden gibi karınlarında fokurdar.

47-50 - Allah Zebanilere: "Tutun onu da, buyurur, cehennemin ta ortasına sürükleyin. Sonra da başının üstünden kaynar su dökün!" ve deyin ki: "Tat bakalım: Hani üstündün, kudretliydin, asildin!" İşte budur hakkında şüphe ve mücadele ettiğiniz o gerçek. [52,13-15]

51-57 - Müttakiler güvenli bir makamdadırlar: Bahçelerde ve pınar başlarındadırlar. İnce ipekten ve parlak atlastan elbiseler giymiş olarak karşılıklı otururlar. Hem Biz onları güzel gözlü hurilerle evlendiririz. Onlar canlarının çektiği her meyveden rahatlıkla isterler. İlk ölüm dışında artık orada ölüm tatmazlar. Allah kendilerini, tarafından bir lütuf eseri olarak cehennem azabından korur. İşte en büyük mutluluk, en büyük başarı budur.

58 - Biz Kur'anı, insanlar iyi anlayıp ibret alsınlar diye, senin dilinle indirerek anlaşılmasını kolaylaştırdık.

59 - O halde neticeyi bekle! Zaten onlar da senin başına bir felaket gelmesini can atarak beklemektedirler. [58,21; 40,51-52]


045 - CÂSİYE SÛRESİ

45 - CÂSİYE SÛRESİ

Mekke döneminin sonlarında nazil olup 37 ayettir. Casiye "diz üstü çöken" mânasına olup, ahirette bütün milletlerin, Allahın hakimiyeti önünde dize geldiklerini ifade eden bu kelime 28. ayette geçip, sûreye adını vermektedir. Sûrenin birinci kısmı, Allahı bir tanımaya davet eder ve ahiret hayatını zihinlere yerleştirmeyi hedefler. İkinci kısım, vahyin gerçekliğini ispata yöneliktir. Son kısım ise, kâfirlerin bozguna uğrayıp, akibetin müminlere ait olduğunu vurgular.

Bismillahirrahmanirrahim.

1 - Hâ, Mîm

2 - Bu Kitabın indirilmesi O üstün kudret, tam hüküm ve hikmet sahibi Aziz ve Hakim Allah tarafındandır.

3 - Şüphesiz göklerde ve yerde müminler için Allahın kudret ve hikmetine dair çok deliller vardır.

4 - Siz insanların yaratılışınızda ve dünyanın her tarafında yaydığı canlılarda, kesin bilgiye ulaşıp gerçekleri tasdik edecek kimseler için deliller vardır.

5 - Gece ve gündüzün peşpeşe gelip müddetlerinin uzayıp kısalmasında, Allahın gökten bir rızık, yani yağmur indirip onunla ölümünden sonra yeryüzünü diriltmesinde, rüzgârları evirip çevirmesinde, akıllarını kullanıp düşünecek kimseler için Allahın kudretine ve hikmetine dair birçok deliller vardır. Rüzgârlar gâh sıcak, gâh soğuk, gâh hızlı, gâh durgun, bazan kuru, bazan nemli olurlar. Bazan yağmur getirirken, bazan bulut götürürler. Bunlar elbette tesadüfi olmayıp, hikmet sahibi Allahın kanununa bağlıdır. Elbette mevsimlerin değişmesi, yeryüzünde yağmur dağılımı, su deveranı; Güneşin, arzın, rüzgârların, suyun, bitkilerin, hayvanların yönetiminin birbirinden bağımsız düşünülmesinin imkânsız olduğunu ortaya koymaktadır.

6 - O tekvînî ayetlerin yanında, işte bunlar da Allahın tenzîlî ayetleridir ki, gerçeğin ta kendisi olarak Cebrail vasıtasıyla okuyup beyan ediyoruz. Allaha ve Onun ayetlerine inanmadıktan sonra, onlar acaba daha hangi söze inanırlar?

7-8 - Yalana, sahtekârlığa, günaha dadanan her kimsenin vay haline! Böylesi, Allahın kendisine okunan ayetlerini işitir de sonra kibrine yediremeyip büyüklük taslayarak, sanki onları hiç işitmemiş gibi inkârında direnir. Ona gayet acı bir azabı müjdele!

9 - Ayetlerimizden öğrendiği bir şeyler olursa, onları alaya alır. İşte onlara hor ve zelil edecek bir azabın geleceğini müjdele!

10 - Peşlerinde de cehennem onları beklemektedir. Ne kazandıkları servetler, ne de Allahtan başka edindikleri dostlar ve hamiler, kendilerine fayda vermez. Onlara müthiş bir azap vardır.

11 - Bu Kur'an, hidayet rehberidir. Rablerinin ayetlerini reddedenlere ise, en fenasından gayet acı bir azap vardır.

12 - Allah o Yüce Zattır ki, içinde emri ve izni ile gemiler akıp gitsin diye, lutfundan nasiplerinizi arayasınız ve şükredesiniz diye denizleri sizin hizmetinize vermiştir.

13 - Hem göklerde ve yerde ne varsa, hepsini Kendi tarafından bir lütuf olarak sizin hizmetinize veren de Odur. Elbette bunda düşünecek kimseler için ibretler vardır. [16,53]

14 - İman edenlere söyle ki: Allahın ceza günlerinin gelip çatacağını beklemeyenlerin ezalarına aldırış etmesinler, kusurlarını bağışlasınlar. Çünkü nasılsa Allah, herkese yaptıklarının karşılığını verecektir (iman edenlere de sabır ve aflarının ödülünü verecektir.) Müminler, kâfirlerin dilleriyle, kalemleriyle veya herhangi bir vasıta ile yaptıkları suçlamalara karşı, o ahlaksız ve düşüncesiz insanların seviyelerine inmek sûretiyle, kendi yüksek vasıflarına zarar vermesinler. Onların işlerini Allaha havale etsinler.

15 - Kim güzel ve makbul bir iş yaparsa, kendisi için yapar. Kim de kötülük işlerse kendi aleyhinedir. Sonunda Rabbinizin huzuruna götürüleceksiniz.

16 - Gerçekten Biz İsrailoğullarına, kitap, hükümranlık, hikmet ve nübüvvet verdik. Onları helal ve has nimetlerle rızıklandırdık ve onları insanlara üstün kıldık. Ayette geçen "hükm" şu üç anlama gelebilir: 1-Kitaba dair bilgi, feraset. 2-Kitaba göre amel etme. 3-Muamelatta muhakeme yeteneği. Burası İsrailoğullarının daimî bir üstünlükleri manasına gelmeyip, o dönemde Allahın dinine hizmet için seçildikleri ve hakkı tebliğ için Kitabın taşıyıcıları kılındıklarını gösterir.

17 - Onlara din işinde parlak deliller, mucizeler verdik. Şimdi onların din konusunda ihtilaf etmeleri, sırf kendilerine gerçeğe dair ilim geldikten sonra haset ve ihtirastan dolayıdır. Senin Rabbin kıyamet günü, ayrılığa düştükleri hususlarda aralarında hükmünü verecektir.

18 - Sonra din işinde, seni ayrı bir şeriat yoluna koyduk. Sen ona tabi ol, gerçeği bilmeyenlerin keyiflerine uyma. [42,13-15] İsrailoğulları bütün insanlara yönelik din hizmetini yürütemeyince Allah bu hizmeti Hz. Muhammed (a.s) ın ümmetine verdiğini bildirmektedir.

19 - Çünkü Allahtan gelecek herhangi bir cezayı önleme hususunda, onlar sana hiçbir fayda vere-mezler. Zalimler birbirinin dostudur. Allah ise muttakilerin dostudur.

20 - Bu Kur'an, delilleri ile, fikirleri ve kalbleri aydınlatan basiret nurlarıdır ve iman edecek kimseler için hidayet rehberi ve rahmettir.

21 - Yoksa o kötülükleri işleyip duranlar, iman edip güzel ve makbul işler gerçekleştirenlere yaptığımız muameleyi, kendilerine de göstereceğimizi, hayatlarında ve ölümlerinde onları bir tutacağımızı mı sanıyorlar? Ne kötü, ne yanlış bir muhakeme! [59,20] Kâinatta atomlardan güneşlere kadar herşeyde hikmet, intizam, adalet ve ölçü ile hükmeden bir Rubûbiyet vardır. Onun, yaratma gayesine uygun hareket ederek ömürlerini geçiren müminleri takdir, bunun aksine hayata tuzak kuran, nizamı bozan kâfir ve fasıkları tekdir etmemesi, adalet ve hikmetinden vazgeçmesi mânasına gelir. Gerek müminler mükâfatlarını, gerek kâfirler cezalarını ekseriya bu dünyada almadıklarına göre, demek ki netice, büyük bir Mahkemeye bırakılmaktadır.

22 - Halbuki Allah gökleri ve yeri hak ve hikmetle, gerçek bir maksadla ve bir de herkesin ne kazanmışsa, kendilerine asla haksızlık edilmeksizin, ona göre karşılık görmesi için yaratmıştır.

23 - Baksana kendi heva ve hevesini ilah edinen, ilmi olduğu halde Allahın kendisini şaşırtıp, kulağını ve kalbini mühürlediği, gözlerine de perde çektiği kimsenin haline! Hakkı görmemekte ve azgınlıkta ısrar etmesi sebebiyle Allahın şaşırttığı bu kimseyi kim yola getirebilir? Düşünmüyor musunuz? [7,186] Bu meal, "alâ ilmin" kısmının mef'ul zamirinden hal kabul edilmesi durumuna göre verilmiştir. İnsan, aklını ve ilmini, ilahi vahyin ışığı ile aydınlatmaz da, benlik iddiasına girerse, güneşin aydınlığından kendisini mahrum bırakıp, azıcık ışığına güvendiği için kendisini gecenin karanlığına mahkûm eden ateş böceği durumuna düşer. Çünkü heva ve şehvet, gözü kör, kulağı sağır, kalbi duygusuz eder. O kimse bilgin de olsa, ilmine rağmen hakkı duymaz olur. Nitekim filozofların ve dünya hayatına düşkün din bilginlerinin birçoğu böyle olmuştur. Diğer muhtemel mâna ise, "alâ ilmin" kaydını: failden hal saymaktır. Buna göre "Allahın, durumunu bildiği için şaşırttığı, yahut Allahın bir bilgiye göre şaşırttığı" demek olur. Ahireti inkâr etmek insanın ahlâkını tamamen felç eder. Zira insanı insanlık dairesinde tutan şey, yaptıklarından ahirette hesap verme inancıdır. Bu inanç olmazsa insan vahşi hayvanlardan daha zalim olabilir.

24 - Ahireti inkâr eden kâfirler bir de şöyle dediler: "Hayat, sadece bu dünyada yaşadığımız hayattan ibarettir: Ölürüz, yaşarız. Bizi yalnız zamanın akışı helâk eder. Aslında, buna dair hiçbir kesin bilgileri yoktur, onlar sadece zanlarıyla böyle söylüyorlar.

25 - Kendilerine iman esaslarına ve bu arada ahirete dair ayetlerimiz açık açık okunduğunda, onların ileri sürdükleri tek iddia: "Eğer siz bu inancınızda tutarlı iseniz, gelip geçmiş atalarımızı diriltin de önümüze getirin" demekten başka bir şey olmaz. [2,28; 30,27]

26 - De ki: "Size hayatı veren Allahtır. Sonra sizi yine O öldürür, sonra da hepinizi, hakkında hiç şüphe olmayan kıyamet günü bir araya toplar; ama insanların çoğu bu gerçeği bilmezler. [64,9; 77,12-13; 11,104; 70,6-7]

27 - Göklerin ve yerin hakimiyeti Allahındır. Kıyamet saati gelip çattığı gün, işte o gün batıl dâva peşinde olanlar, en büyük kayba uğrayacaklardır.

28 - O gün bütün ümmetleri: bir araya toplanmış ve diz çökmüş vaziyette görürsün. Her ümmet, hesap defterlerini okumaya çağırılır. Daha önce ne yaptıysanız bugün sadece onun karşılığını alırsınız. [17,14; 75,13-15; 18,49]

29 - İşte karşınızda sadece gerçekleri dile getiren defterimiz. Biz sizin yaptığınız her işi bir yere kaydediyorduk. [17,14; 18,49] Kaydetme şekillerinden biri de yazmaktır. Fakat dünyada insanlar bile kaydetmenin çeşitli şekillerini bulmuşlardır. Allah Teala insanların davranışlarını, düşüncelerini kim bilir hangi tarzda kaydetmek sûretiyle önlerine serecektir.

30 - İman edip makbul ve güzel işler yapanların Yüce Rabbi, kendilerini rahmetine alır. İşte en kesin başarı, en büyük mutluluk budur.

31 - Kâfirlere ise Yüce Allah tarafından, şöyle denilir: "Ayetlerim size okunduğunda siz büyüklük taslamış ve hep suç işleyen kimseler olmuştunuz değil mi?"

32 - Size: "Allahın vâdi gerçektir, kıyamet saati mutlaka gelecektir" denildiğinde siz: "Kıyamet mıyamet bilmeyiz, biz olsa olsa bir zan ve tahminde bulunabiliriz, ama biz kesin bir tarzda ona inanmayız" demiştiniz.

33 - Derken, yaptıkları ne kadar kötü, pis iş varsa karşılarına çıktı. Alay ettikleri cehennem azabı, kendilerini her taraftan sardı.

34-35 - Ve kendilerine şöyle denildi: "Siz Bizi, daha önce nasıl unutup terkettiyseniz, Biz de bugün sizi unutup kendi halinize bırakacağız! Kalacağınız yer ateştir. Hiçbir yardımcınız da yoktur. Bu böyle olacak, çünkü siz Allahın ayetlerini alay konusu yaptınız, dünya hayatı sizi aldattı." Bugün artık ne oradan çıkarılırlar, ne de özürleri kabul edilip dünyaya gönderilirler.

36 - Demek ki bütün hamdler, övgüler göklerin Rabbi, yerin Rabbi ve âlemlerin Rabbi Allaha mahsustur.

37 - Dolayısıyla göklerde ve yerde ululuk yalnız Ona aittir. Aziz ve Hakîm Odur: Üstün kudret, tam hüküm ve hikmet sahibidir.


046 - AHKÂF SÛRESİ

46 - AHKÂF SÛRESİ

Mekke döneminin sonlarında indirilmiş olup 35 ayettir. Sûrenin adı 21. ayetinde geçen kelimeden gelmektedir. Ahkaf: "Kum tepeleri" demektir. Bu sûre Havamîm grubunun son sûresidir. Sûre Mekkeli ilk muhataplar başta olarak, hak dine karşı çıkanların, Âd halkı gibi imha edileceklerini belirtip onları uyarmakta, Hz. Muhammed (a.s) ın risaletini kabul etmeleri gerektiğini belirtmektedir. Sûrenin sonunda Kur'anı dinleyip doğru yola giren bazı cinlerin kendi kavimlerini uyarmaya gittikleri bildirilerek, inatçı insan kâfirlerine ders verilmektedir.

Bismillahirrahmanirrahim.

1 - Hâ Mîm.

2 - Bu Kitabın indirilmesi, O üstün kudret, tam hüküm ve hikmet sahibi, Aziz ve Hakim Allah tarafındandır.

3 - Biz gökleri, yeri ve bunların arasındaki varlıkları ancak gerçek bir maksatla, adalet ve hikmetle, bir de belli bir süre için yarattık. Ama kâfirler uyarıldıkları kıyamet gününden yüzçevirirler.

4 - Müşriklere de ki: "Şimdi baksanıza şu sizin Allahtan başka ilahlaştırıp yalvardığınız putlarınıza! Söyler misiniz, onlar yerde hangi şeyi yaratmışlar, yoksa göklerde mi bir ortaklıkları var? (Akıl yönünden bu mümkün olmayınca, nakil yönünden putlara ibadetin gerçek olduğunu gösteren) daha önce gelmiş bir kitap yahut hiç değilse bir bilgi kalıntısı varsa getirin görelim, eğer bu iddianızda tutarlı iseniz." Daha önceki Kitaptan maksat, Allah tarafından gönderilen kitaplardır. Bilgi kalıntısı ise, önceki peygamberlerin öğretilerinin kalıntılarıdır. Bunlarda şirke hak veren bir taraf yoktur. Kutsal kitaplar bir yana, bilimsel kitaplardan veya araştırmalardan hiçbiri, Allahtan başka bir Yaratıcı bulunduğuna delâlet etmez.

5 - Kendisinin duasına, ta kıyamete kadar cevap veremeyecek olan ve esasen kendilerine yapılan dualardan habersiz olup Allahtan başka uydurulan nesnelere yalvaran kimseden daha şaşkın biri hiç olablir mi?

6 - İnsanlar diriltilip mahşere toplandıklarında bu putlar, müşriklere düşman kesilir ve onların kendilerine tapınmalarını şiddetle reddederler. [19,81-82; 29,25] "Kânû"daki zamirin müşriklere de raci olması mümkün olup buna göre mâna şöyle olabilir: "Müşrikler, onlara taptıklarını inkâr ederler"

7 - Ayetlerimiz açık açık okunup beyan edildiğinde o kâfirler önlerine gelen gerçek hakkında: "Bu, besbelli bir sihirdir!" derler. Sihir diye nitelemeleri bu Kitabın sıradan bir kelam olmayıp bir insan sözü olmadığının kendi ağızlarıyla itiraf edilmesidir.

8 - Yoksa, "Kur'anı kendisi uydurdu" mu diyorlar? De ki: "Eğer ben uydurduysam zaten Allah, çok geçmeden cezamı verir. Siz bana yardım etmek iste-seniz bile Allahın azabından beni kurtaramazsınız. Ben cezamı çekmeye hazırım. Siz rahat olun. Demek ki sizin bu kabil laflarınız boş sözlerden, içine daldığınız yaygaradan ibarettir Allah da sizin bu atıp tutmalarınızı ve kopardığınız yaygarayı pek iyi bilmektedir. Benimle sizin aranızda şahit olarak O, kâfidir. O Gafurdur ve Rahimdir: Çok mağfiret eder, merhamet ve ihsanı pek boldur. [72,22-23; 69,44-47; 25,5-6]

9 - De ki: Peygamber olarak gelen ilk insan ben değilim ki! (Sanki peygamber olduğumu söyleyen ilk insan ben mişim gibi nedir bu kadar tepkiniz?) Dünya hayatında benim ve sizin başınıza neler geleceğini bilemem. Ben sadece bana ne vahyedili-yorsa ona uyarım. Çünkü ben açıkça uyaran bir Elçiden başka bir şey değilim. Ahirette insanların maruz kalacakları durumları bildirmek Peygamberlerin görevine dahildir. Fakat dünyada neler olacağını bilmek böyle değildir. Onun için mealde "dünya hayatında" kaydını koymak gerekmiştir. Müşriklerin keyfi tahakkümle, alay etme ve yokuşa sürme gibi maksatlarla Hz. Peygambere yönelttikleri olur olmaz isteklerinin saçmalığı vurgulanmış ve Peygamberin görevine, kendilerinin ondan nasıl faydalanacaklarına işaret edilmiş oluyor.

10 - De ki: Söyleyin bakalım: Eğer bu Kur'an Allah tarafından geldiği halde siz reddetmişseniz, İsrailoğul-larından da bir şahid, tevhid, ahiret vb. İman esasları gibi Kur'anda bildirilen hakikatlerin benzerine şahitlik edip iman ettiği halde, siz büyüklük taslayarak iman etmezseniz sizden daha şaşkın, daha zalim kimse olabilir mi? Allah elbette böyle zalimleri hidayete erdirmez. Buradaki şahit, Medinedeki en meşhur yahudi bilgini Abdullah İbn Sellam (r.a) dır.

11 - İnkâr edenler bir de, müminler hakkında şöyle derler: "Bu İslam dini eğer önemli ve değerli bir şey olsaydı, bu müslümanlar akıllarını kullanıp onu anlamakta bizi geçemezlerdi." Kendileri bunu başaramayınca "Bu, zaten eski, modası geçmiş bir yalan!" deyip geçiştirmek isterler. Mütekebbir, mağrur müşriklerin gözü dar dünya çıkarlarından başka bir şey görmediğinden, enaniyetleri akıl ve görüşlerini daralttığından, kendilerini ve görüşlerini hakikatin tek ölçüsü sanırlar. Müslümanlar hakkında ise peşin hükümlüdürler. Onların verdikleri en iyi not: "akılları fazla ermeyen, safdil" olmaları şeklindedir. Böyle olunca, kendilerinin farkına varmadıkları önemli, gerçek, değerli hiçbir şeyi, müminlerin onlardan önce bulmalarını mümkün saymazlar. Kendilerinin malı olmayan hiçbir şey doğru, güzel, önemli, değerli, faydalı olamayacağı için, en parlak gerçekleri bile onlara kabul ettirmek mümkün değildir.

12 - Bundan önce, bir rehber ve rahmet olarak Mûsanın kitabı vardı. Bu ise, zalimleri uyarmak, iyi hareket eden müminleri müjdelemek üzere indirilmiş, onu doğrulayan Arapça bir Kitaptır.

13 - Onlar ki "Rabbimiz Allahtır" deyip sonra da dürüst hareket ederler. İşte onlara korku ve endişe yoktur, onlar kendilerini üzecek hiçbir durumla da karşılaşmazlar.

14 - Onlar cennetlik olup, yaptıkları güzel işlere karşılık olarak ebedî kalmak üzere o cennetlere girerler.

15 - Biz insana, anne ve babasına güzel muamele etmesini emrettik. Zira annesi onu nice zahmetlerle karnında taşımış ve nice güçlüklerle doğurmuştur. Çocuğun anne karnında taşınması ve sütten kesilmesi otuz ay sürer. Nihayet insan gücünü kuvvetini bulup daha sonra kırk yaşına girince "Ya Rabbi!" der. "Gerek bana, gerek anneme babama lutfettiğin nimetlerine şükür yoluna beni sevket. Senin razı olacağın makbul ve güzel iş yapmaya beni yönelt ve bana salih, dine bağlı, makbul nesil nasib et. Rabbim Sana tuttum yüzüm, ben sana teslim olanlardanım." [17,23; 31,14]

16 - İşte Biz, onların yaptıkları en güzel işlerini, taatlerini kabul edip, kötülüklerini affedeceğiz. Bunlar cennetlikler arasındadırlar. Bu, onlara söz verilen gerçek bir vaaddir.

17 - Fakat bir de öyleleri var ki, kendisini imana davet eden anne ve babasına: "Öf be! Yetti artık! Benden önce nice nesiller ölüp de geri dönmediği halde, siz beni mezarımdan dirilip çıkarılmakla mı korkutuyorsunuz!" derken, onlar: Allaha sığınıp yalvararak oğullarına: "Yazık ediyorsun kendine! derler, imana gel, Allahın vâdi elbette gerçektir." O ise yine de: "Bu ahiret inancı eskilerin masallarından başka bir şey değildir" diye diretir.

18 - İşte onlar, kendilerinden önce insanlardan ve cinlerden gelmiş geçmiş topluluklar içinde, haklarında azap hükmü kesinleşmiş olanlardır. Çünkü onlar hüsrana uğramış kimselerdir.

19 - Herkesin, yaptığı işlere göre dereceleri vardır. Sonuçta Allah onlara işlerinin karşılığını tam tamına ödeyecek, onlar asla haksızlığa maruz kalmayacaklardır.

20 - Gün gelir, kâfirler cehennem ateşinin karşısına tutulurken şöyle denilir: "Bütün zevklerinizi dünya hayatınızda kullanıp tükettiniz, onlarla safa sürdünüz. Artık bugün dünyada haksız yere büyüklük taslamanız ve dinden çıkıp fasıklık etmeniz sebebiyle zelil ve hor eden bir azap ile cezalandırılacaksınız."

21 - Bir de Âd halkının kardeşleri Hûd'u hatırla. O Ahkaf'da kavmini uyarmıştı. Gerçekte ondan önce de, sonra da birçok uyaran peygamberler gelip geçmişti. O: "Yalnız Allaha ibadet edin. Doğrusu ben, sizin başınıza gelecek müthiş bir günün azabından endişe ediyorum." demişti. Ahkaf sözlükte "kum tepeleri" anlamına gelir. Özel isim olarak, Arap yarımadasının Güney Batı kısmı olup bugün meskûn değildir. Uman'dan Yemen'e kadar bu bölgede Âd kavmi yaşamıştı. Burası eski çağlarda yeşillik iken sonradan kuraklığa maruz kalmış olabilir.

22 - Onlar: "Sen dediler, bizi tanrılarımızdan vazgeçirmeye mi geldin! Haydi, iddianda tutarlı isen, geleceğini bildirerek bizi tehdit ettiğin azabı başımıza getir bakalım!"

23 - O şöyle cevap verdi: "Azabın vakti hakkında kesin bilgi Rabbimin nezdindedir. Ben sadece benimle gönderilen mesajı size duyuruyorum. Ne var ki sizi cahilce davranan bir toplum buluyorum."

24-25 - Vaktâ ki, bildirilen azabı, vâdilerine doğru enlemesine yayılarak ilerleyen bir bulut halinde görünce: "Bu, dediler, bize yağmur getiren bir bulut!" Hûd: "Hayır, dedi, bu, sizin gelmesi için acele edip durduğunuz şeydir, yani can yakıcı bir azap taşıyan bir rüzgârdır! Rabbinin izniyle herşeyi devirip yerle bir eden bir kasırgadır." Derken meskenlerinden başka, hiçbir canlı görünmez oldu. İşte Biz, suça gömülmüş gürûhu böyle cezalandırırız. [7,65; 11,50; 26,123 vd.] Yalnız canlıları öldürüp binaları tahrip etmeyen ve yirminci yüzyılın son çeyreğinde icad edilen bir bomba çeşidine işaret bulabiliriz.

26 - Gerçekten, Biz onlara, size vermediğimiz imkânlar vermiştik. Kulaklar, gözler ve gönüller lütfetmiştik kendilerine. Fakat ne kulakları, ne gözleri, ne de gönülleri kendilerine hiçbir fayda vermedi. Çünkü onlar Allahın ayetlerini bile bile, inadla inkâr ediyorlardı. Neticede alaya aldıkları o azap kendilerini her taraftan sarıverdi.

27 - Mekkeliler! Etrafınızda bulunan birçok şehirleri yerle bir ettik ve yanlış yoldan dönsünler diye ayetlerimizi farklı üsluplarla tekrar tekrar açıkladık!

28 - Kendilerine Allahın nezdinde yakınlık sağla-sınlar diye Allahtan başka edindikleri tanrılar, o müşrikleri kurtarsalardı ya! Bilakis onlar ortalıktan kaybolup kendilerini terkettiler. İşte onların sapıtmalarının ve uydurup durdukları iftiralarının hasılı bundan ibarettir.

29 - Hani Biz bir vakit cinlerden bir takımını Kur'an dinlemeleri için sana göndermiştik. Kur'anı işitip dinleyecek yere gelince birbirlerine: "Susun, dinleyin!" dediler. Okuma tamamlanınca kendi toplumlarına birer uyarıcı olarak döndüler. [12,109; 25,20; 29,27; 6,130] Sahabe ve tabiundan birçok zat, cinlerin Batn-ı Nahleye gelip dinledikleri hususunda ittifak ederler. İbn İshak gibi Siyer sahipleri bu hadisenin, Peygamberimiz (a.s) ın Taif'ten çok üzgün bir şekilde döndüğü ve bu yerde konakladığı sırada vaki olduğunu bildirirler.

30 - "Ey kavmimiz dediler, biz Musadan sonra gönderilen, kendisinden önceki vahiyleri tasdik eden, gerçeğe ve dosdoğru yola götüren bir kitap dinledik." [6,115; 9,33] Cinlerin Hz. Musa (a.s) ı ve diğer semâvî kitapları bilip inandıkları anlaşılıyor.

31 - "Ey kavmimiz! Allah yoluna davet eden bu Elçinin çağrısını kabul edin ve Ona iman edin ki Allah da sizin günahlarınızı affetsin ve gayet acı bir azaptan sizi kurtarsın. Muteber rivayetlerden anlaşıldığına göre, 30. ayette zikredilen olaydan sonra cinler, peşpeşe heyetler halinde Hz. Peygamber (a.s) ın huzuruna gelmişlerdir. Bu hadisenin en az altı kere vaki olduğu hadislerden anlaşılmaktadır.

32 - Allahın elçisine icabet etmeyen bilsin ki Allahın cezasından asla kaçıp kurtulamaz ve Allahtan başka hiçbir hâmi ve dost bulamaz. Onlar besbelli bir sapıklık içindedirler.

33 - O kâfirler şu gerçeği hâla anlamadılar mı ki gökleri ve yeri yaratan ve yarattıktan sonra hiçbir yorgunluk çekmeyen Allah, ölüleri diriltmeye de, haydi haydi kadirdir! Evet, O her şeye kadirdir.

34 - Gün gelecek, kâfirler cehennem ateşine karşı tutulacaklar. İşte o zaman, kendilerine: "Nasıl, bu ateş doğru değil miymiş?" diye sorulunca: "Evet, Rabimize yemin ederiz ki haktır, gerçektir" diyecekler. Yüce Allah da şöyle buyuracak: "İnkâr edip durduğunuz için haydi öyleyse tadın bakalım azabı!"

35 - O halde ey Resûlüm! O üstün azim sahipleri olan peygamberler nasıl sabrettilerse, sen de öyle sabret. Onlar hakkında azap gelmesi için acele etme! Onlar, tehdit edildikleri azabı gördükleri gün, dünyada gündüzün, sadece bir saatinden daha fazla kalmadıklarını düşüneceklerdir. Bu bir duyurudur. Sözün kısası: "Allahın yolundan çıkmış güruhtan başkası helâk edilmez." [55,46-47; 18,107; 79,46; 10,45; 73,11; 86,17]


047 - MUHAMMED SÛRESİ

47 - MUHAMMED SÛRESİ

Medinede nazil olmuştur. 38 ayettir. Sûrenin adı 2. ayetinden gelmektedir. Bu sûre, İslama düşmanlık eden kâfirlere karşı cihad, savaş, esirler, ganimet ve münâfıkların davranışlarından bahseder.

Bismillahirrahmanirrahim.

1 - İnkâr edip insanları Allahın yolundan engel-leyenlerin bütün yaptıklarını Allah boşa çıkaracaktır. [25,23] Allah yolundan çevirmenin çeşitli şekilleri vardır. a-İman etmekten zorla menetmek, b-Müminlere baskı uygulayarak dini anlatmalarını ve dinlerini yaşama-larını engellemek, c-Din ve dindarlar aleyhinde propaganda yaparak onlara karşı güvensizlik telkin etmek, d-Kâfirlerin, çocuklarını küfür üzere yetiştirmek sûretiyle Allahın dininden uzak tutmaları.

2 - İman edip güzel ve makbul işler yapanlar ve Rableri tarafından gerçeğin ta kendisi olarak Muhammede indirilen vahye iman edenlerin ise günahlarını örtüp, hallerini düzeltir. Gerçi "İman etme" vasfından sonra ayrıca "Muhammed'e indirilene iman edenler" demeye ihtiyaç yoktur. Zira iman, onun tebliğ ettiği şeylere inanmayı zaten kapsamaktadır. Bundan maksad şunu vurgulamaktır: Hz. Muhammed (a.s) ın risaletinden sonra, herhangi bir kimsenin, onun getirdiği dinin hükümlerine iman etmeden inançları geçerli değildir. Onun peygamberliğine ve getirdiklerine inanmak şarttır.

3 - Bu böyledir. Çünkü kâfirler batıla uydular. İman edenler ise Rab'leri tarafından gönderilen hakka uydular. İşte Allah insanlara kendi durumlarını böylece beyan eder. Allah iki tarafın da durumlarını açıkça ortaya koyuyor. Bir taraf batıl üzerinde ısrar ettiğinden işleri geçersiz kılınmıştır. Öbür taraf ise hak yolda sebat ettiğinden, Allah onları kötülüklerden arındırmış, hayat tarzlarını düzeltmiştir.

4 - İmdi kâfirlerle savaşta karşılaştığınız zaman hemen boyunlarını vurun. Nihayet onları iyice mağlub edince, bağı sık tutun, onları esir alın. Savaş bitince onları ister lutfen karşılıksız salıverir, ister fidye alarak bırakırsınız. Durum şu ki: Allah dileseydi, onlardan intikamlarınızı alır, onları cezalandırırdı. Fakat O, sizi birbirinizle denemek için savaşı emrediyor. Allah yolunda öldürülenler var ya, Allah onların yaptıklarını asla zayi etmeyecek, boşa çıkarmayacaktır. [8,67-68; 3,142; 9,14-15]

5 - Allah onları doğru yola iletir ve onların hallerini düzeltir. [10,9]

6 - Onları, kendilerine tanıtmış olduğu cennetine alır.

7 - Ey iman edenler! Eğer siz Allahın dinine destek olursanız, O da size yardım eder ve savaşta ayaklarınızı kaydırmaz.

8 - O inkârcılara gelince, onların hakkı yıkımdır. Allah onların yaptıklarını boşa çıkarır.

9 - Bu böyledir, zira onlar Allahın indirdiği buyruklarını beğenmediler. Allah da onların bütün iyi ve güzel işlerini boşa çıkardı.

10 - Peki onlar dünyada hiç dolaşmadılar mı ki, daha önce yaşamış nesillerin akıbetlerinin nasıl olduğuna baksınlar: Allah onları yerle bir etti. Benzeri iş yapan kâfirleri de, benzeri âkıbetler beklemektedir.

11 - Bu böyledir: Çünkü iman edenlerin yardımcısı Allahtır, kâfirlerin ise Mevlâları, dostları yoktur.

12 - Muhakkak ki Allah iman edip, makbul ve güzel işler yapanları, içinden ırmaklar akan cennetlere yerleştirecektir. Kâfirler ise dünyada zevklerini yaşamak ister, davarlar gibi yerler, işte onların barınağı ateştir. Hayvanlar rızkın kim tarafından yaratıldığını, bu nimetler karşılğında kendisinden ne beklendiğini düşünmezler. Çünkü bunlar yükümlü değildirler.

13 - Nice şehirler vardı ki, halkı, seni süren şehrin, Mekkenin halkından daha kuvvetli idiler. İşte Biz, onları imha ettik ve kendilerine yardım edecek kimse çıkmadı. Müşrikler, Hz. Peygamberi hicrete mecbur etmekle rahata kavuştuklarını sanmışlardı. Oysa bu hareketleri ile kendilerinin felâketlerini hazırlamışlardı.

14 - Rabbi tarafından apaçık bir delile tabi olan kimse hiç, yaptığı işleri kendisine süslenen ve hevâ-u heveslerinin peşinden giden kimse gibi olur mu? [13,19; 59,20]

15 - Allaha karşı gelmekten sakınanlara vâdedilen cennetin durumu ise şudur: Orada bozulmayan su ırmakları, tadı değişmeyen süt ırmakları, içerken lezzet veren şarap ırmakları ve süzme bal ırmakları vardır. Onlara orada her türlü meyve ile bir de Rableri tarafından bir mağfiret vardır. Bu nimetlere erişenler hiç, ateşte devamlı kalıp kaynar sulardan içirilip bununla bağırsakları lime lime olan kimseler gibi olur mu? [55,52; 2,25; 56,20]

16 - Onlardan seni dinlemeye gelen de vardır. Ama ne zaman ki senin yanından çıkarlar, o vakit sana kulak verip meseleleri öğrenenlere: "Ya hu sahi, az önce neler söylüyordu?" diye sorarlar. Bir kısım münafıklar müminler arasında bulunduklarından Hz. Peygambere muhatap olup, onlarla beraber sözlerini dinliyorlardı. Fakat kalbleri onun mübarek dilinde ifadesini bulan gerçeklerden uzak olduğundan cankulağıyla dinlemiyorlar, dışarı çıkınca "Ya hu sahi demin ne demişti?" diye sorma ihtiyacını duyuyorlardı. Onların hâlet-i rûhiyelerini açığa çıkaran ne mükemmel bir ifade! İşte Allah onların kalblerini mühürlemiş ve onlar da hevalarına uymuşlardır.

17 - Hidayeti kabul edenlerin ise Allah hidayette yakînlerini artırır ve kendilerine haramlardan ve cehennemden korunmayı nasib eder.

18 - Yoksa onlar, kıyametin kendilerine ansızın gelmesini mi gözlüyorlar? Zaten alâmetleri geldi bile! Ama kıyamet gelip çattıktan sonra, ibret almaları neye yarar ki! [53,56-57; 54,1; 16,1; 21,1; 89,23; 34,52] Kur'anın mûcizeli beyanı, Hz. Peygamberin tertemiz hayatı ve eğittiği ashabı ile yaptıkları ortada iken, hâla iman etmeyen kimsenin beklediği tek şey kıyamettir. Kıyametin başlıca alâmeti, âhir zaman Peygamberinin gelmesidir. Nitekim o, şehadet ve orta parmağını göstererek: "Benimle kıyametin durumu, bunların yakınlığı gibidir" buyurmuştur. Maksat, kendisinden sonra kıyamete kadar başka bir Peygamber gelmeyeceğini bildirmektir.

19 - O halde şu gerçeği hiç unutma ki: Allahdan başka ilah yoktur. Sen hem kendi günahından, hem mümin erkeklerin ve mümin kadınların günahlarından ötürü Allahtan af dile. Allah, dönüp dolaşacağınız yeri de, varıp duracağınız yeri de pek iyi bilir. [6,59-60; 11,6] İslamın insana kazandırdığı ahlâki faziletlerden biri de şudur: Mümin ibadet ve cihad görevini yerine getirecek, hizmete devam edecek, fakat asla yaptıklarını gözünde büyütmeyecek, "üzerime düşeni yaptım" diye durumunu yeterli görmeyecektir. Aksine: "Rabbimin benden istediklerini hakkiyle yerine getiremedim. Bilerek veya bilmeyerek hangi ihmallerim oldu?" diye bir şuur kontrolü, bir tevazu ve istiğfar halet-i ruhiyesi taşıyacaktır. Ayet Hz. Peygamber (a.s) a bile böyle buyurarak, aslında müminlere ders vermektedir. Bundan ötürüdür ki Hz. Peygamber: "Ben her gün Allahtan yüz kere mağfiret dilerim" buyurmuştur.

20 - İman edenler: "Keşke savaş hakkında bir sûre indirilseydi?" diyorlar. Fakat net ve kesin bir sûre indirilip de içinde savaşma emri zikredilince, kalblerinde hastalık bulunanların, ölüm sekeratına giren kimsenin bakışı gibi boş gözlerle baktıklarını görürsün. Korktukları başlarına gelsin! [4,77]

21 - Onlara düşen: İtaat etmek ve tatlı söz söylemektir. İş ciddiye bindiğinde, Allaha verdikleri sözde dursalardı kendileri için elbette daha hayırlı olurdu.

22 - Demek ki ey münafıklar! Siz işbaşına geçecek olursanız, ülkede fesat çıkaracak, nizamı bozacak, akrabalık bağlarını parçalayacaksınız! (Allaha verdiği söze bile sadık kalmayandan, böylesi hakları gözetmesi de beklenemez).

23 - İşte bunlar, Allahın lânet edip kulaklarını sağırlaştırdığı, gözlerini kör ettiği kimselerdir.

24 - Öyle olmasa, Kur'anı düşünmezler mi? Yoksa kalblerinin üzerinde üst üste kilitler mi var?

25 - Kendilerine doğru yol iyice belli olduktan sonra, gerisin geri dinden çıkanlara muhakkak ki Şeytan önce fit vermiş; onu uzun emellere, umutlara düşürmüştür.

26 - Bu böyledir; Çünkü onlar Allahın indirdiğinden hoşlanmayanlara: "Biz, bazı hususlarda size itaat edeceğiz" demişlerdi. Halbuki Allah onların gizledikleri şeyleri hep bilmektedir.

27 - Haydi dünyada birtakım hile ve dolaplar çeviriyorlar, Peki melekler, onların yüzlerine, sırtlarına vura vura canlarını aldıkları zaman halleri ne olacak? [8,50; 6,93; 4,97; 40,46] Bu ayet kabir azabına işaret etmektedir. Zira, burada bildirilen azap, kıyamet günü hesaptan sonra kâfirlerin görecekleri cezadan başka bir cezadır.

28 - Bu böyledir: Çünkü onlar Allahın gazabına sebeb olan şeylerin peşine düştüler, Onu razı edecek şeyleri ise beğenmediler. Bu yüzden Allah da onların bütün işlerini boşa çıkardı.

29 - Yoksa kalblerinde hastalık (nifak) bulunan münâfıklar Alahın, kalblerinde müminlere karşı duydukları kinleri açığa çıkarmayacağını mı zannediyorlar?

30 - Eğer dileseydik onları sana tek tek gösterirdik, sen de onları simalarından tanırdın. Hatta sen onları ifadelerinden, ses tonlarından kesinlikle tanırsın. Allah bütün işlerinizi bilir.

31 - Sizi mutlaka imtihan edeceğiz ta ki içinizden mücahede edenleri, sabır ve sebat gösterenleri tanıyacak ve gösterdiğiniz yararlılıkları imtihan meydanlarında örnek göstereceğiz. Allahın tanıması: İşlere karşılık verilmesine, ceza veya mükâfat verilmesine esas teşkil edecek şekilde, fiilî olarak tanıyıp bilmesi demektir. Yoksa ezelî ilmiyle Allah istikbali bilmektedir.

32 - Kendileri inkâr edip insanları Allah yolundan çevirenler ve doğru yol kendilerine iyice belli olduktan sonra bile, Peygamberin karşısına çıkanlar, Allaha yani Allahın Peygamberine, dinine asla zarar veremezler. Allah onların işlerini heder edecektir. İşlerinin heder edilmesi iki türlüdür: 1-İyi iş bilerek işledikleri şeylerin karşılığını âhirette göremeyeceklerdir. 2-İslâmı engellemek için sarfettikleri gayretler sonuçsuz kalacaktır.

33 - Ey iman edenler! Allaha ve Resûlüne itaat edin de emeklerinizi boşa çıkarmayın. Küfür, şirk, nifak, ucub, riya gibi hallerle emeklerinizi iptal ettirmeyin.

34 - Kendileri inkâr edip insanları da Allah yolundan çeviren, sonunda da kâfir olarak ölenler var ya, Allah onları asla affetmeyecektir. [4,48]

35 - O halde gevşemeyin de, sizler daha üstün durumda iken, zillet gösterip sulha yalvarmayın. Allah sizinle beraberdir. O, asla sizin gayretinizi kuvvetten düşürmez, emeklerinizi zayi etmez. Ayet müslümanların barış istemelerini menetmiyor. Maksat: Müslümanların zayıf, düşmanlarının kuvvetli olduğu anlamına gelen bir barışa yalvarmalarının doğru olmadığı fikrini vermektir. Müslümanlar her şeyden önce kuvvetlerini ortaya koymalıdırlar. Bundan sonra barış görüşmeleri yapmalarında sakınca yoktur.

36 - Dünya hayatı sadece bir oyun ve eğlenceden ibarettir. Eğer siz iman eder ve haramlardan sakınırsanız, hem size mükâfatlarınızı verir, hem de mallarınızın tamamını istemez.

37 - Eğer onların hepsini isteyip de sizi iyice sıkıştırsaydı cimrilik eder, dayatırdınız. O zaman da, Allah, bütün kinlerinizi ortaya çıkarırdı.

38 - İşte sizler Allah yolunda harcamaya davet ediliyorsunuz. İçinizden bazıları cimrilik ediyor. Her kim cimri davranırsa, ancak kendine cimrilik eder. Ganî ve Müstağni Allahtır, muhtaç olan sizlersiniz. Şayet imandan ve takvadan yüz çevirirseniz, yerinize başka bir millet getirir de, onlar sizin gibi hayırsız, itaatsiz olmazlar.


048 - FETİH SÛRESİ

48 - FETİH SÛRESİ

Medine döneminde nazil olmuştur. 29 ayettir. Adını, bu sûre-i şerifede bahsedilen ağırlıklı konulardan birinden almıştır. Bu konu, hicrî 6. yılı Zilkade ayında yapılan Hudeybiye antlaşmasıdır. Allah Teala bu antlaşmayı, birinci ayette "Fethen mubina" (aşikâr zafer) olarak nitelendirmiştir. Bu sûre hicrî 6. yılda nazil olmuştur. Sûrenin ikinci kısmı münâfıkların davranışlarını, üçüncü kısmı müslümanlara vâdedilen zaferleri, son kısmı ise örnek İslam cemaatinin başlıca vasıflarını ele alır.

Bismillahirrahmanirrahim.

1 - Biz Sana aşikâr bir fetih ve zafer ihsan ettik. Bu fetih, Hudeybiye antlaşmasıdır. Müslümanların bir kısmı bunun zafer olacağı konusunu iyi anlayamadıkları için Hz. Peygambere: "Ya Resûlallah bu zafer midir?" diye sorunca, O yemin ederek zafer olduğunu bildirmişti. Fakat uzun zaman geçmeden, bu konuda kimsenin tereddüdü kalmadı. Abdullah İbn Mes'ud gibi bazı ashabdan, şu söz nakledilmiştir: "Halk Mekkenin fethine zafer diyor, halbuki biz asıl zafer olarak Hudeybiye antlaşmasını kabul ediyoruz." (Buhari). Tabiin imamlarından Zührî der ki: "İslam tarihinde Hudeybiye zaferinden önceki hiçbir fetih, onun kadar büyük değildir. (...) Bundan sonraki iki yıl içinde İslama girenlerin sayısı, o zamana kadar (19 yıl boyunca) müslüman olanlarınkine ulaştı, hatta onu da geçti." (Buhari Şerhi, Fethu'l-Barî; İbn Hişam)

2 - Bu da Allahın, senin geçmiş ve gelecek kusurlarını bağışlaması, Sana yaptığı ihsan ve in'amı tamamlaması, seni dosdoğru yola hidayet etmesi.

3 - Ve sana şanlı ve şerefli bir zafer vermesi içindir.

4 - İmandaki yakinlerini iyice artırsınlar diye müminlerin kalblerine sekîne indiren Odur. Göklerin ve yerin orduları Allahındır. Allah her şeyi hakkiyle bilir, tam hüküm ve hikmet sahibidir. Hz. Peygamber (a.s) Mekkeye çıkarken ashab korkabilirlerdi. Nitekim münafıklar ölüme gitme diye düşünmüşlerdi. Yahut antlaşmadan hemen sonra Ebû Cendel gibi bir müslümanın müşriklere teslim edildiği sırada kendilerini tutamayabilirlerdi. Antlaşmayı haz-medemeyip itaatsizlik gösterebilirlerdi. Fakat Allah'ın o müminlerin gönüllerine indirdiği sükûnet sayesinde bağırlarına taş basıp itaatsizlikten geri durdular, imtihanı kazandılar, tehlikeli yolculukları zafere dönüştü.

5 - Bu da, Allahın mümin erkekleri ve mümin kadınları içinde ebedi kalacakları, içinden ırmaklar akan cennetlere yerleştirmesi, onların günahlarını bağışlaması içindir. Bu, Allah katında büyük bir nailiyettir, büyük bir başarıdır. [3,185] Kur'anda genel ifadeler, kadınları da kapsamına alır. Fakat burada özellikle onların mükâfatları vurgulanmıştır. Zirâ onlar beylerini, çocuklarını, kardeşlerini o tehlikeli seferden engellemek şöyle dursun aksine teşvik etmişler, mallarını ve çocuklarını, emanetlerini koruma görevini üstlenmişlerdi.

6 - Öte yandan, Allah hakkında kötü zanda bulunan münafık erkekler ve münafık kadınlar, müşrik erkek ve müşrik kadınları cezalandırması içindir. Kötülük, onların başlarına dönsün! Allah, onlara gazap etmiş, lânetlemiş ve onlara cehennemi hazırlamıştır. Ne kötü yerdir orası!

7 - Göklerin ve yerin orduları Allahındır. Allah hep Aziz ve Hakîmdir: Mutlak galip, tam hüküm ve hikmet sahibidir.

8 - Muhakkak ki: Biz, seni bir şahid, bir müjdeci ve uyarıcı olarak gönderdik ki

9 - Allaha ve Resûlüne iman edesiniz, ona destek olup saygı gösteresiniz ve Allahı da sabah akşam tesbih ve tenzih edesiniz.

10 - Sana biat edenler, gerçekte Allaha biat etmektedirler. Allahın eli, bütün hepsinin ellerinin üstün-dedir. Kim sözünden dönerse, kendi aleyhine olarak döneklik eder. Ama kim Allaha verdiği sözünde durursa, Allah ona pek büyük mükâfat verir. [4,80; 9,111] Hz. Peygamber (a.s) ın Mekke müşriklerine elçi olarak gönderdiği Hz. Osman (r.a) ın öldürüldüğü haberi gelince, Hz. Peygamber sefere katılan 1400 kadar sahabiden, ölünceye kadar savaştan kaçma-yacaklarına dair biat almıştı. Bu, "Bey'atu'r-rıdvan" adı ile tarihe geçmiştir.

11 - Hudeybiye seferine katılmayıp kaçak durumda geri kalan bedeviler sana gelip: "Bizi mallarımız ve ailelerimiz oyaladı da ondan katılamadık. Ne olur bizim için Allahtan af dile" derler. Onlar aslında, dilleriyle kalblerinde olmayan şeyler söylerler. De ki: Şimdi hakkınızda Allah bir zarar veya fayda vermek isterse, kim Ona karşı koyup engelleyebilir? Hayır! İş sizin iddia ettiğiniz gibi değil. Allah herşeyden haberdar olduğu gibi sizin gazaya katılamayışınızın gerçek sebebinden de haberdardır. Umre çağrısına, iman etmelerine rağmen katılma-yan, Medine civarındaki Eslem, Cüheyne, Gifar, Eşca gibi kabileler olduğu rivayet edilmektedir.

12 - Aslında siz Peygamberin ve müminlerin ailele-rine artık geri dönemeyeceklerini düşündünüz. Bu hayal, gönüllerinizde allanıp pullandı ve yerleşti. Kötü zanlara düştünüz ve helâki haketmiş kimseler oldunuz.

13 - Kim Allaha ve Resûlüne inanmazsa bilsin ki Biz kâfirlere alevli ateşler hazırladık.

14 - Göklerin ve yerin hakimiyeti Allahındır. Dilediğini mağfiret eder, dilediğini cezalandırır. Allah Gafurdur, Rahimdir: Affı ve ihsanı boldur.

15 - Gazaya katılmayanlar, siz ganimetleri almak için gittiğinizde: "İzin verin, biz de size tabi olalım" derler. Böylece Allah'ın hükmünü değiştirmek isterler: De ki: "Siz bizimle gelemezsiniz, zira Allah Teala daha önce böyle buyurmuştur" Bu defa da: "Hayır, diyecekler, Siz bizi çekemiyorsunuz" Bilakis kendileri anlayışları kıt olan, çok az anlayan kimselerdir. Bu bedeviler Hudeybiye gazasına katılmamışlar, kaçak duruma düşmüşlerdi: Hz. Peygamber (a.s), Hudeybiyeden hicri 6. yılın Zilhicce ayında döndü ve bu ayın geri kalan kısmı ile (7. yıla ait) Muharremin ilk günlerini Medinede geçirdi. Sonra Hayber seferine çıktı. Bu sefere, sadece Hudeybiye gazasına katılanları aldı. Zira Allah Teala kendisine böyle bildirmişti. Hayberi fethedip çok ganimetler aldılar. Münafıklar, Hayberin sonunda menfaat gördükleri için bu savaşa katılmak istediler ama, Allahın buyruğu gereğince alınmadılar. Ayet bu hadiseye işaret etmektedir.

16 - O gazaya katılmayıp geri kalan bedevilere de ki: "Siz yakında çok kuvvetli ve savaşçı bir milletle savaşmaya davet edileceksiniz. Onlar teslim olup boyun eğinceye kadar onlarla savaşacaksınız. Eğer bu sefer itaat ederseniz Allah sizi pek güzel bir şekilde ödüllendirir. Ama daha önce yaptığınız gibi arkanızı döner, cihaddan kaçarsanız, O, size gayet acı bir azap verir." Bu ayetteki çok güçlü millet Farslar ile Bizanslılar olup onlarla yapılacak savaşlara gaybî işaret edilmektedir. Onlarla boyun eğinceye kadar savaşılır. Ayetteki "yüslimûn" kelime manasıyla "inkiyad etme, teslim olma" diye tefsir edilir. Eğer çok güçlü milletten Sakif, Hevazin gibi müşrikler kasdedilirse onlar hakkında "İslama girinceye kadar" diye anlaşılır.

17 - Gazaya katılmama konusunda âmaya sorumluluk yok, topala sorumluluk yok, hastaya sorumluluk yoktur. Kim Allaha ve Resûlüne itaat ederse, Allah onu, içinden ırmaklar akan cennetlere yerleştirir. Kim de itaatten yüz çevirirse onu gayet acı şekilde cezalandırır.

18-19 - Gerçekten Allah, Hudeybiye'de o ağacın altında sana biat ettikleri zaman, müminlerden razı oldu. Onların kalblerindeki ihlası bildiği için üzerlerine sekîne, huzur ve güven indirdi. Onları hemen yakında gerçekleşen bir zaferle ve alacakları birçok ganimetle mükafatlandırdı. Allah Azîz ve Hakîmdir: mutlak galipdir, tam hüküm ve hikmet sahibidir. Allah Teala bu ağacın altında biat eden 1400 kadar sahabîden razı olduğunu açıkça bildirmektedir. Bunların imanı o derece kuvvetli idi ki, savaş hazırlığından o kadar uzak idiler ki, hallerine bakan kimse, umre için giydikleri ihramı kefen olarak giydiklerine hükmederdi. Onlardan razı olduğunu bildiren Allah, elbette onların istikballerini de bilerek böyle buyurmuştu. Şia ve Havariç fırkalarının onları dinden dönme ile suçlamaları, sadece kendilerine zarar verir. Söz konusu ağacı ziyaret edenler zuhur edince Hz. Ömer (a.s) ın onu kestirdiği nakledilir.

20-21 - Allah size daha başka birçok ganimet vâdetti. Onları ileride alacaksınız. Şimdilik size bunu verdi ve insanların ellerini sizden çekti ki müminler için Allahın teyidine bir delil ve ibret olsun ve sizi dosdoğru yola eriştirsin. Allah size henüz güç yetiremediğiniz ama Kendisinin ilim ve kudretiyle ihata ettiği başka ganimetler de vâdetti. Allah her şeye hakkiyle kadirdir. Vâdedilen zaferler Hayber ve onu takibeden fetihlerdir. Hudeybiye sırasında müminlerin savaşacak durumdaki bütün erleri Medineden onbeş gün uzakta bulunuyorlardı. Etraftaki birçok düşman kabile bunu fırsat bilip Medineyi işgali düşünebilirlerdi. İçerideki müşrik, yahudi ve münafık gruplar da onlarla işbirliği yapabilirlerdi. Allah onlara fırsat vermediğini hatırlatıyor. 21. ayetteki fetih, muhtemelen Mekkenin fethidir. "Sizin şu anda ona gücünüz yetmiyor, fakat Allah onu kuşatmış olup Hudeybiye sürecinin sonucunda ona da nail olacaksınız" denilmiş oluyor.

22 - Eğer o Mekkeli kâfirler sizlerle savaşsalardı, arkalarını dönüp kaçar, sonra da ne kendilerini koruyan, ne de destek olan hiç kimse bulamazlardı.

23 - Allahın öteden beri câri olan kanunu budur. Ve sen Allahın nizamında hiçbir değişiklik bulamazsın.

24 - Mekke vâdisinde size kâfirlere karşı zafer nasib ettikten sonra, onların ellerini sizden, sizin ellerinizi de onlardan çeken Odur. Allah bütün yaptıklarınızı görür.

25 - İnkârda ısrar edip sizi Mescid-i Haramı ziyaret etmekten ve bekletilmekte olan hediye kurbanlıkları yerine ulaştırmaktan geri çevirenler onlardır. Eğer orada kendilerini tanımadığınız için tepeleyeceğiniz ve bilmeyerek tepelemenizden ötürü zor durumda kalacağınız mümin erkekler ve mümin kadınlar olmasaydı, Allah ellerinizi birbirinizden çekmez, savaşmanıza engel olmazdı. Dilediği kimseleri rahmetine nail etmek için Allah böyle takdir buyurdu. Şayet onlar birbirlerinden seçilip ayrılmış olsalardı, elbette kâfirleri gayet acı bir cezaya çarptırırdık. İslama inanmış olup Mekkeden Medineye hicret imkânı bulamayan ve Medinedeki müslümanlarca bi-linmeyen çok mümin vardı. Kalınan zor durum şu olabilirdi: Meşakkat, diyetin gerekmesi yahut öldürülme-lerinden ötürü keffaret, üzüntü, kâfirlerin kınamaları (mümin mümini öldürüyor diye ayıplamaları) müminleri bulup seçme hususunda tam araştırma yapılmaması sebebiyle günaha girme. Allah Tealanın gözettiği faydanın diğer boyutu şu idi: Mekkenin kanlı bir şekilde fethedilmesini istemiyordu. Mekkeyi çevreleyen şartların hazırlanması ile, kendilerinin kanaat getirmesiyle İslama girmelerini istiyordu. Nitekim Hudeybiye'den sonraki iki yıl bu maksada kâfi geldi.

26 - Kâfirlerin kalplerine taassubu, Cahiliye taassup ve tarafgirliğini yerleştirdikleri o sırada, Allah da Resûlüne ve müminlerin gönüllerine huzur ve güven duygusu verdi. Onlara takva kelimesini gerekli kıldı. Zaten onlar bu söze pek layık ve ehil idiler. Allah her şeyi hakkiyle bilir. Müminlerin onbeş günlük mesafeden gelmelerine rağmen bir gün içinde umre yapıp dönmelerine izin vermeyen müşrikler sırf şu taassupla hareket ediyorlardı: "Eğer Muhammed bu kalabalıkla Mekkede görünürse bütün Arap yarımadasında gururumuz kırılacaktır." Allahın müminlerin kalblerine verdiği güven duygusu sayesinde onlar hislerine kapılmadılar, soğukkanlı, vakarlı, dürüst davranıp bu sabırlarının mükâfatlarını gördüler.

27 - Allah, Resûlünün rüyasını elbette doğru çıkaracaktır. İnşaallah siz kiminiz başını tıraş ettirmiş, kiminiz saçlarını kısaltmış olarak, Mescid-i Harama korkmaksızın tam bir güvenlik içinde gireceksiniz. Ama Allah sizin bilemediğiniz şeyleri bildiğinden ondan önce, yakın bir zafer nasib etti. Sefere çıkmadan önce Hz. Peygamber, rüyasında ashabı ile güven içinde umre yaparak Mekkeye girdiklerini görmüş ve bunu anlatmıştı. Hudeybiyeden geri dönerken beklentilerini bulamayınca üzüldüler. Münâ-fıklar ise şüpheye düşüp bazı imalarda bulunup halkın maneviyatını sarsmaya başladılar. Oysa Peygamberi-mizin rüyasında "bu yıl" olacağına dair işaret yoktu. Allah Teala bu ayetle, bu zaferin kesin olarak vuku bulacağını gaybî bir haber olarak bildirmektedir. Bu söz ertesi yıl hicri 7. yılda Zilkade ayında gerçekleşmiş, "Kaza edilen Umre" (Umret'l-kadâ') diye tarihe geç-miştir.

28 - Bütün dinlere üstün kılmak için Resûlünü hidayet ve hak dinle gönderen Odur. Buna şahit olarak Allah yeter. Hudeybiye seferi hakkındaki ayetlerin peşinden Hz. Muhammed (a.s) ın risaletini vurgulayan bu ayetin indirilmesinin hikmeti şudur: Antlaşma akdi yazılırken Mekke müşriklerinin ısrarı üzerine "Allahın Resûlü" sıfatını Efendimiz silmişti: İşte buna ima ederek Allah Teala sanki şöyle buyurmaktadır: "Onun Allahın Resûlü olduğunda en ufak bir tereddüt yoktur. Bir kısım insanların inanmamaları bu gerçeği değiştirmez. Allahın Ona şahitlik edip desteklemesi yeter de artar."

29 - Muhammed Allahın Resûlüdür. Onun beraberindeki müminler de kâfirlere karşı şiddetli olup kendi aralarında şefkatlidirler. Sen onları rükû ederken, secde ederken, Allahtan lütuf ve rıza ararken görürsün. Onların alameti, yüzlerindeki secde izi, secde aydınlığı-dır. Bunlar, Tevrattaki sıfatları olup İncildeki meselleri ise şöyledir: Öyle bir ekin ki filizini çıkarmış, sonra da onu kuvvetlendirmiş, derken kalınlaşmış da artık gövdesi üzerinde doğrulmuş. Öyle ki ekicilerin hoşuna gider, kâfirleri de öfkelendirir. İşte böylece Allah, onlar gibi iman edip makbul ve güzel işler yapanlara bir mağfiret ve büyük bir mükâfat hazırlamıştır. [5,54] Ashabın kâfirlere karşı sert olmaları, onların kâfirlere haşin ve katı davranmaları manasına gelmeyip imanlarının sağlamlığı, prensiplerinin kesinliği, dürüst ve düzenli hayatları sebebiyle kâfirlerin onları kolay kolay baş eğdirememeleri, korku vererek sindirememeleri, onları menfaat ve şehvetlerle satın alamayacakları, kolay bir lokma halinde dişleri arasında öğütemeyecekleri manasına gelir. Secde izi, maddi alanda görülebilen yuvarlak iz değildir. Müminin Allaha yönelmesi neticesinde elde ettiği ruh yüceliği, güzel ahlak, vakar ve takva halidir. Öyle ki onları gören insanlar bunu sezerler. Nitekim İmam Malik, Suriyeyi fetheden ashab hakkında oranın Hristiyan halkının şöyle söylediklerini nakleder: "Bunlar, Hz. İsanın havarîleri hakkında bildiğimiz o yüce meziyetleri ve üstün değerleri taşıyan insanlar."


049 - HUCURÂT SÛRESİ

49 - HUCURÂT SÛRESİ

Medinede nazil olmuş olup 18 ayettir. Sûrenin adı, 4. ayette geçen "hucurat" kelimesinden alınmıştır. Hucurat: "odalar, bölmeler" anlamındadır. Bu sûre toplum hayatında müslüman ferdin davranışlarını düzenlemeye dair hükümleri en yoğun tarzda ihtiva etmektedir. Allahın dinine, Resûlüne, onun yanında konuşma âdabına, şayialara kulak asmamaya, duyulan haberi tahkik etmeye, küskünlerin arasını bulmaya, alay ve hakaret etmemeye, sû-i zandan sakınmaya, gıybetten kaçınmaya, tecessüs edip gizli halleri araştırmamaya, ırkçılıktan kaçınmaya, ihlasa önem vermeye dair ayetler ihtiva eder.

Bismillahirrahmanirrahim.

1 - Ey iman edenler: Söz ve hareketlerinizde ileri gidip de Allahın ve Resûlünün önüne geçmeyin. Allaha karşı gelmekten sakının. Allah her şeyi hakkiyle işitir ve görür. Mümin, karşı karşıya kaldığı meselelerde Allahın ve Elçisinin bir hükmünün bulunup bulunmadığını araş-tırmak ve ona uymakla yükümlüdür. Diğer taraftan Hz. Peygamberin çağdaşlarının, onunla konuşurken seslerini ayarlamaları, ancak duyuracak kadar bir tonla konuşmaları istenmektedir. Daha sonra gelen müminler ise bu saygıyı onun hadis-i şeriflerine karşı göstermelidirler. Bu saygı hem sükûnetle dinleme, hem de gereklerini uygulama tarzında olmalıdır.

2 - Ey iman edenler! Seslerinizi Peygamberin sesinden fazla yükseltmeyin. Birbirinizle yüksek sesle konuştuğunuz gibi onunla da öylece konuşmayın. Yoksa siz farkında olmadan bütün emekleriniz hiçe iniverir. [24,63] Hz. Peygamber (a.s.m) Allah katında öyle yüce bir mevkidedir ki ona yapılan bir saygısızlık, küfür sayılıp bütün iyi işleri iptal ettirir. Zira ona gösterilen saygısızlık, kendisini görevlendiren Allaha raci olur. Halbuki başka birine yapılan saygısızlık hakkında böyle bir hüküm verilmemiştir.

3 - Peygamberin huzurunda seslerini ayarlayanlar var ya, işte Allah, içindeki takvayı ortaya çıkarmak için onların kalblerini sınamış ve onlar bu imtihanı başarmışlardır. Onlara bir mağfiret ve büyük bir mükâfat vardır.

4 - Ama seni evinin dışından ünleyenlerin ise ekserisi düşüncesiz, makul davranmayan kimselerdir. Hz. Peygamberin çevresinde olan ashab, az çok onun hayat programını bilip, kendisini görme işini ona göre ayarlarlardı. Görüşmeyi gerektiren sebep varsa dışarda bekler, seslenip kapı çalmazlardı. Fakat dışardan gelen bedeviler, gece gündüz demeden, ne vakit gelmişlerse, onun eşlerinin odaları önünde dikilip dışarıdan çağırır, o da çıkınca konuşurlardı. Tabiatıyla bu durum onun programını altüst ederdi.

5 - Eğer onlar sen kendilerinin yanına çıkıncaya kadar bekleselerdi, elbette kendileri için daha iyi olurdu. Bununla beraber Allah Gafurdur, Rahimdir.

6 - Ey iman edenler, herhangi bir fasık (çizginin dışına çıkmış biri) size bir haber getirecek olursa, onu iyice tahkik edin, doğruluğunu araştırın. Yoksa, gerçeği bilmeyerek, birtakım kimselere karşı fenalık edip sonra yaptığınıza pişman olursunuz. Peygamberimiz Velid İbn Ukbe adlı sahabîyi Beni Mustalık kabilesine zekât toplamak için gönderdi. Velid'in onlarla daha önce bir hesabı olduğundan, onların kendi aleyhinde oldukları intibaına kapılıp zekât vermediklerini söyledi. Hz. Peygamber ordu toplayıp üzerlerine hücum edeceği sırada tesbitin asılsız olduğu kendisine bildirildi. Bu ayet bunun üzerine nazil oldu. Bu ayete dayanarak hadis ravileri cerh ve ta'dile tabi tutulmuşlardır. Fakihler her haberin değil, ama nebe tarzında önemli haberlerin tahkik edilmesini şart görürler.

7-8 - İyi düşünün ki Allahın Resûlü sizin aranızda bulunmaktadır. Şayet o birçok işte size uysaydı, haliniz yaman olurdu. Ama Allah size imanı sevdirdi ve onu kalblerinizde güzelleştirdi; inkârdan, fasıklıktan ve isyandan ise sizi iğrendirdi. İşte Allahtan bir lütuf ve nimet olarak doğru yolda yürüyenler onlardır. Allah her şeyi hakkiyle bilir, tam hüküm ve hikmet sahibidir. Bu ifadeden anlaşıldığına göre müminlerin tümü bu hataya düşmemiş, sadece azınlıkta olan bazı kimseler bunu ileri sürmüşlerdir. "Şayet o size uysaydı (..)" hitabı, bütün sahabeye değil, Beni Mustalık üzerine asker göndermeyi öneren sahabileredir. "Ama Allah size imanı sevdirdi" hitabı geneldir. Bu ayet, görüş-lerinde ısrar eden sahabilerin imandan çıktıklarını de-ğil, hata yaptıklarını gösterir. Allah Teala hata yapanları şöyle uyarmaktadır: "İmanın gereği, diğer sahabe gibi Peygambere güvenip onun görüşüne tabi olmaktır."

9 - Eğer müminlerden iki topluluk birbirleriyle vuruşursa, onların aralarını bulun. Buna rağmen biri öbürüne saldırırsa, bu saldıran tarafla, Allahın emrine dönünceye kadar siz de vuruşun. Döndüğü takdirde aralarını hakkaniyetle düzeltin ve hep âdil olun, çünkü Allah âdil davrananları sever.

10 - Müminler sadece kardeştirler. O halde ihtilaf eden kardeşlerinizin arasını düzeltin. Allaha karşı gelmekten sakının ki Onun merhametine nail olasınız. Bu ayet, dünyanın neresinde olursa olsun müminleri kardeş olarak ilan etmektedir. Ashabdan Cerir b. Abdullah, Hz. Peygamberin, kendisinden şu üç şeyi yapmak üzere biat istediğini bildirir: "namaz, zekât ve bütün müslümanların hayrını isteme (nasihat)." "Müslümana kötü söylemek fasıklık, onunla savaşmak küfürdür" (hadis-i şerif). "Müslüman müslümanın karde-şidir; ona zulmetmez, onu desteğinden mahrum bırakmaz. Bir kimse için müslüman kardeşini hakir görmek kadar büyük bir kötülük yoktur." (hadis-i şerif)

11 - Ey iman edenler! Sizden hiçbir topluluk bir başka toplulukla alay etmesin, ne mâlum, belki alay edilenler edenlerden daha hayırlıdır. Kadınlar da başka kadınlarla alay etmesinler. Belki de alay edilenler edenlerden daha hayırlıdır. Birbirinizi, daha doğrusu kendilerinizi karalamayın. Birbirinize kötü lakaplar takmayın. İman ettikten sonra insanın adının kötüye çıkması, fasık damgası yemesi ne fena bir şeydir! Kim tevbe etmezse işte onlar tam zalim kimselerdir. [104,1; 68,11; 4,29]

12 - Ey iman edenler! zandan çok sakının. Çünkü zanların bir kısmı günahtır. Birbirinizin gizli hallerini araştırmayın. Kiminiz kiminizi gıybet etmesin. Hiç sizden biriniz ölmüş kardeşinin cesedini dişlemekten hoşlanır mı? İşte bundan hemen tiksindiniz. Öyleyse Allahın azabından korkun da bu çirkin işten kendinizi koruyun. Allah Tevvabdır, Rahîmdir: tevbeleri kabul eder, merhamet ve ihsanı boldur. Zannın çeşitleri vardır. Hüsnüzan kısmı makbul olup müminin Allah, Resûlü, müminler ve aksine sebep olmadıkça bütün insanlar hakkında beslemesi gerekir. Bazan başka çare kalmayınca zanna dayanarak hüküm verme ihtiyacı olur. Günah olan kısım ise, insanlar hakkında haksız yere suizan besleyip onlar hakkında iyi tarafa değil de kötü tarafa yorumlar yapmaktır. Tecessüs, insanların gizli hallerini araştırmak, keza onların gıybetini yapmak da bu ayetle şiddetle yasaklanmıştır. Gizli halleri araştırmak fertlere olduğu gibi devlet yetkililerine de haramdır. "İdareci halkın mahrem ve gizli hallerini araştırırsa onların ahlâkını ve düzenlerini bozar." (hadis-i şerif)

13 - Ey insanlar! Biz sizi bir erkekle bir kadından yarattık. Birbirinizi tanıyıp sahip çıkmanız için milletlere, sülâlelere ayırdık. Şunu unutmayın ki Allahın nazarında en değerli, en üstün olanınız, içinizden takvada (Allahı sayıp haramlardan sakınmada) en ileri olandır. Muhakkak ki Allah herşeyi mükemmelen bilir, her şeyden hakkiyle haberdardır.

14 - Bedeviler "iman ettik" dediler. De ki: "Siz iman etmediniz, lâkin "İslam olduk, size inkıyad ettik" deyiniz. Zira iman henüz kalblerinize girmiş değildir. Eğer Allaha ve Resûlüne itaat ederseniz, sizin emeklerinizden hiçbir şeyin mükâfatını eksiltmez. Yaptığınızı zayi etmez. Gerçekten Allah çok mağfiret eden, merhamet ve ihsanı bol olan Gafur ve Rahimdir. Burada genel olarak bedeviler kasdedilmeyip sadece, İslamın kazandığı zaferlerden çıkar sağlamak isteyen birkaç bedevî kabile kasdedilmiştir.

15 - Müminler ancak o kimselerdir ki Allahı ve Resûlünü tasdik eder ve sonra da hiçbir şüpheye düşmezler, Allah yolunda mallarıyla, canlarıyla mücadele ederler. İşte imanına bağlı, gerçek müminler bunlardır.

16 - De ki: "Dindarlık derecenizi siz mi Allaha bildireceksiniz? Allah sanki bunu bilmiyor da sizin iddianıza mı bakacak? Halbuki Allah bunu bildiği gibi, göklerde ve yerde ne varsa bilir. Evet, Allah herşeyi hakkiyle bilir."

17 - İslama girmelerini sana minnet ediyorlar. Onlara de ki: "Müslümanlığınızı bana minnet etmeyin. Asıl size iman yolunu gösteren Allah size minnet eder, eğer iman iddianızda samimi iseniz!"

18 - Muhakkak ki Allah göklerin ve yerin gaybını bilir. Bütün bunları bilen Allah, sizin yaptığınız her şeyi de elbette görür.


050 - KÂF SÛRESİ

50 - KÂF SÛRESİ

Mekkî olup, 45 ayettir. İsmini, birinci ayette geçen ve huruf-i mukattaa kabilinden olan kâf harfinden almıştır. Bu sûre, kainatta bulunan ve Allah Teâlanın üstün kudret ve hikmetine delâlet eden bazı varlıklardan bahseder, bunları yapanın, mahşerde diriltmeye de kadir olduğunu bildirir. Dini yalan sayan bazı eski kavimlerin akıbetlerini hatırlatır. Cuma, bayram ve bazan sabah namazlarında bu sûrenin Hz. Peygamber (a.s) tarafından okunduğu nakledilmektedir.

Bismillahirrahmanirrahim.

1 - Kâf. Şanlı şerefli Kur'an hakkı için.

2-3 - Doğrusu, onlar, kendilerinden birinin, uyarıp irşad etmek için gelmesine şaşırdılar da kâfirler: "Bu, ne tuhaf şey!" dediler, "Biz ölüp de toprak olduktan sonra mı dirileceğiz? Bu, aklın alamayacağı kadar uzak bir ihtimal!" [10,2]

4 - Biz toprağın onların bedenlerini hücre hücre nasıl çürüttüğünü tafsilatıyla biliriz. Zaten yanımızda herşeyin kayıtlı olduğu şaşmaz bir sicil vardır.

5 - Bilakis onlar, kendi önlerine kadar gelen gerçeği yalan saydılar, artık onlar kararsızlık ve perişanlık içindedirler.

6 - Hiç üzerlerindeki göğe bakmazlar mı? Bakıp da Bizim onu nasıl sağlamca bina ettiğimizi, onda en ufak bir çatlaklık, dengesizlik olmadığını düşünmezler mi? [67,3-4] Gökyüzü âlemi akıllara durgunluk verecek derecede geniş ve muazzamdır. Dünyamızdan yüzbinlerce defa daha büyük gezegenler uzayda top gibi, saniyede birkaç kilometre hızla yüzerler. Güneş sistemi Samanyolu galaksisinin bir köşesine sıkışmış küçük bir yer işgal eder. Oysa daha başka bir milyon kadar galaksi mevcuttur. Bunları yaratıp varlıkta tutan muazzam kudretin ilkin yoktan yarattığı hayatı, ölüm uykusundan sonra diriltmeye gücü yetmez olur mu?

7 - Yeri de döşedik, oraya dengeyi sağlayacak ağır baskılar, sabit ulu dağlar yerleştirdik. Orada, gönüller, gözler açan her çeşit bitkiden çiftler bitirdik. [51,49; 36,36]

8 - Bütün bunları, Allaha yönelecek her kula Yaradanın kudretini hatırlatması, dersler veren birer basiret nişanesi ve ibret numunesi olması için yaptık.

9-10 - Gökten bereketli bir su indirdik. Onunla bahçeler ve biçilen ekinler, salkım salkım meyveleriyle ulu hurma ağaçları yetiştirdik.

11 - Bütün bunlar kullarımıza rızık vermek içindir. Hem o su ile ölü toprağa hayat verdik. İşte ölmüş insanların mezarlarından çıkışı da böyle olacaktır. [40,57; 46,33; 41,39]

12-14 - Onlardan önce Nûh halkı, Ashab-ı Ress, Semûd, Âd, Firavun halkları. Lût'un hemşehrileri, Ashab-ı Eyke ve Tübba' halkı da hakkı yalanladılar. Evet onların hepsi peygamberleri yalancı saydılar da tehdidime müstehak oldular, azaba çarpıldılar. Arap kaynaklarında Ress adında iki yer bilinmektedir. Biri Necid, diğeri Hicazın kuzeyinde olup birincisi daha meşhurdur.

15 - Biz ilkin yoktan yaratmadan bir âcizlik, becerisizlik mi gösterdik ki bu yaratmayı tekrar etmede acze düşelim? Hayır! Öyle değil onlar da böyle olmadığını bilirler. Ama yine de onlar bu yeniden yaratılıştan dirilmeden şüphe içindedirler. [30,27]

16 - İnsanı Biz yarattık, onun için, nefsinin kendisine neler fısıldadığını, neler telkin ettiğini de Biz pek iyi biliriz. Çünkü Biz ona şahdamarından daha yakınız.

17-18 - Zaten onun sağında ve solunda yerleşmiş iki kayıtçı vardır. Ağzından çıkan bir tek söz olmaz ki yanında, bu iş için hazırlanmış gözcü olmasın, onun söylediğini ve yaptığını kaydetmiş olmasın. [82,10-12] İnsanlar yirminci asırda sesleri ve görüntüleri kayde-den nice aletler geliştirdiler. Bu aletler Allahın kâinatta zerrelere yaptırdığı kayıt işlemini tesbit etmeye çalışmaktadırlar. Allahın melekleri bu aletlere muhtaç değildir. İnsanın kendi vücudu ve çevresindeki şeyler, onun bütün yaptıklarını ve konuştuklarını en ince ayrıntıları ile kaydeden bir kamera veya teyp gibidir. Kıyamet günü, kendi kulağı ile dünyada söylediklerini işitecek ve yaptıklarını gözleriyle görecektir. Demek Allah kullarına sırf kendi ilmine göre muamele etmeyecek, bilakis adâletin: iddia, delil, inkâr, şahit, savunma gibi bütün şartlarını yerine getirecektir.

19 - Vakti geldiğinde ölüm sekeratı başlayınca, can çekiştiği sırada insana "İşte denir, senin en çok nefret edip kaçtığın şey!"

20 - Sûra üfürülür kalk borusu çalar. İşte bu da tehdit edilen azabın günüdür.

21 - O gün herkes beraberinde bir muhafız, bir de şahit olarak Yüce Divana gelir.

22 - Allah ona buyurur: "Sen bundan gaflet içindeydin. İşte gözünün önünden perdeyi kaldırdık, şimdi artık gözün pek keskindir!" [19,38; 32,12]

23 - Yanındaki arkadaşı "İşte! der, onun defteri! Her ne yapmışsa, burada yazılı!" Yanındaki arkadaşı bazı müfessirlere göre şahit melektir.

24-26 - Allah muhafızla şahide veya cehennem görevlisi iki meleğe: "Atın! buyuracak, atın cehenneme her nankör, inatçı kâfiri: Hayra mani olan, haddi aşıp azan, şüpheye dalanı! Allahın yanısıra başka bir tanrı benimseyeni! Atın onu o çetin azaba!" Hayır; bazan mal, bazan iyilik mânasına kullanılır. Burada her ikisi de mümkündür. O şahsın, malından Allahın ve kullarının haklarını vermediğini ifade eder. Yahut hayır ve iyilikten, hem kendisini hem de başkalarını engellediği manasına gelir.

27 - Yanındaki arkadaş: "Ya Rabbi, der, onu ben saptırmadım, kendisi zaten haktan iyice uzak bir sapıklık içinde idi." [14,22] Yanındaki arkadaşı Şeytan onun cehenneme atılacağını anlayınca böyle diyecektir. Burada siyaktan Allahın mahkemesinde bu iki yoldaşın birbirini suçladıkları anlaşılmaktadır. Anlaşılan kâfir insan şeytan arkadaşının kendisini saptırdığını ileri sürünce o, bu cevabı vermektedir.

28-29 - "Çekişmeyin huzurumda! buyurur Allah. Çünkü Ben daha önce gelecek tehlikeyi size bildirmiştim. Benim verdiğim kararlar değiştirilmez. Ben, kullarıma karşı asla zulmetmem!"

30 - O gün cehenneme Biz: "Doldun mu dedikçe O: "Daha yok mu?" diye iştahını dile getirir.

31 - Cennet de takva sahiplerine yaklaştırılır.

32-33 - Onlara: "İşte, denilir, buydu size vâdedilen mükâfat. Hakka yönelen, koruması gereken her şeyi koruyan, insanların görmediği yerlerde bile Rahmana hep saygılı olan ve daima Rabbine dönen bir gönül ile gelen herkese bu mükâfat vardır. "Rahmanı görmediği halde Ona saygı duyan" mânası da mümkündür. "Onun Rahman olduğunu bilmesine rağmen, rahmetine güvenerek günah işlemedi, Ona saygısızlık etmedi" inceliğini düşündür-mesi de mümkündür.

34 - "Haydi selametle girin oraya, bugün artık ebediyet günüdür."

35 - Orada onlara istedikleri her şey verilir. Nezdimizde bundan da fazlası vardır. [10,26]

36 - Kendilerinden önce biz öyle nesiller helâk ettik ki onlar, bunlardan daha güçlü kuvvetli idiler. Hakimiyetlerini yaymış, şehir şehir dolaşmış, "emr-i Haktan, ölümden kaçıp kurtulacak bir yer yok mu?" diye her tarafı delik deşik etmişlerdi, ama hep eli boş dönmüşlerdi.

37 - Elbette bunda, içinde bir kalb taşıyan veya zihnini derleyip toplayarak can kulağıyla dinleyen kimseler için alacak bir ders vardır.

38 - Biz gökleri, yeri, ikisinin arasındaki bütün varlıkları altı günde yarattık da Bize en ufak bir yorgunluk dokunmadı. [46,33; 40,57]

39 - O halde sen onların söylediklerine karşı sabret. Gerek Güneşin doğuşundan, gerek batışından önce Rabbine hamd ederek ibadet et.

40 - Geceleyin de, secdelerin peşinden de Ona ibadet et. [17,79] Secdelerin peşinden yapılan tesbihattan maksad, namazdan sonra yapılan zikir ve tesbihat olabilir. Farzdan sonra kılanan nafile namazlar da olabilir. Hz. Peygamber (a.s) her namazdan sonra fakirlerin 33'er kere Sübhanallah, el-Hamdülillah ve Allahu ekber zikrine devam etmekle zenginlerin Allah yolunda harcamalarla elde ettikleri yüksek dereceleri kazanacaklarını bildirmiştir.

41 - Münâdînin yakın bir yerden sesleneceği güne kulak ver.

42 - Bütün insanların o sayhayı kesin ve gerçek olarak işitecekleri güne kulak ver, işte o gün kabirlerden kalkış günüdür.

43 - Muhakkak ki hayatı veren de, hayatı alıp öldüren de Biziz. Evet, herkes Bizim huzurumuza dönecektir.

44 - Yerin yarılıp kendilerinin büyük bir hızla mahşer meydanına koşacakları gün mutlaka gelecektir. Bu diriltip mahşerde toplama Bize göre çok kolaydır. [54,50; 31,28]

45 - Biz onların aykırı iddialarını pek iyi biliyoruz, ama sen onları kuvvet kullanarak imana getirecek bir zorba değilsin. Sen sadece uyaran bir elçisin. Senin yapacağın iş, sadece tehdidimden endişe edecekleri Kur'an ile irşad etmektir. [13,40; 88,21-22; 2,272]


051 - ZÂRİYÂT SÛRESİ

51 - ZÂRİYÂT SÛRESİ

Mekkede nazil olmuştur. 60 ayettir. Adını ilk ayetinde geçen kelimeden almıştır. Bu sûre-i şerife kâinatta cereyan eden bazı muazzam işlere veya onlara müvekkel kılınan melaikeye dikkat çekip, kasem ederek başlar. Kur'anın ilk muhatapları olan Mekkelilerden birçoğunun dini yalanladıklarını, onların dünya ve ahiretteki akıbetlerini, diğer taraftan müminlerin istikbalini, daha sonra Allahın kudret, hikmet ve birliğine dair bazı delilleri, bazı Resûllerin kısa kıssalarını ele alır, cin ve insin yaratılışının esas maksadının kulluk olduğunu bildirerek sona erer.

Bismillahirrahmanirrahim.

1 - O tozutup savuran (rüzgârlara)

2 - Yağmur yüklenen bulutlara,

3 - Kolayca akıp giden (yıldızlar, bulutlar vb) şeylere,

4 - Emirleri, rızıkları, yağmurları vb. şeyleri taksim eden meleklere yemin ederim ki:

5 - Size vâdolunan diriliş elbette gerçektir.

6 - İşlerin karşılığı da mutlaka alınacaktır.

7-8 - Yollarla, yörüngelerle dolu gök hakkı için! Siz tam bir çelişki içindesiniz.

9 - Oysa bu davetten, ancak aklı çarpılmış olan kimse çevrilip vazgeçebilir. Dünyadaki insanların farklı inançlarından bahse-derken gök yüzünün çeşitli yollarına ve yörüngelerine yemin edilmesi, bir benzetme yapma gayesine de yönelik olabilir. Yani gökte yıldız kümeleri ve bulutlar nasıl farklı farklı ise, siz yerdeki insanlar da çeşit çeşit inançlara sahipsiniz. Demek ki insanlara gerçeği bildiren vahyin gelmesi mutlaka gereklidir. En ufak zerreden en büyük güneşlere kadar her şeyin nizama bağlı olduğu bir kâinatta, insan gibi bir varlığın nizamsız kalması nasıl mümkün olabilir? Her şey birçok gayeye göre yaratılmışken insan gibi mükemmel varlığın gayesiz, başıboş kalması nasıl mümkün olabilir? Burada şöyle bir incelik vardır: Ahireti inkâr edenler "çürüyüp, toz toprak olacağız, zerrelerimiz havada uçuşacak bundan sonra bedenimiz nasıl olur da birleşebilir?" diyorlardı. Oysa dünyadaki sular güneşin ısısıyla buharlaşarak zerreler halinde bir araya gelip sıkışmış bulutlar oluşturmakta sonra yeryüzüne damla-lar halinde geri dönmektedirler. Her gün bunları gerçekleştiren ilahi kudretin insanların vücutlarının dağılmış zerrelerini hava, su ve toprağın içinden toplayıp bir araya getiremeyeceği iddia edilebilir mi? Toz zerreleri, su buharları ve yağmur bulutlarından bahseden ilk üç ayet, buna işaret eder gibidir.

10-12 - O kahrolası yalancılar sarhoşluk ve cehalet içinde ne yaptıklarını bilmeden atıp tutarlar, bir de alay ederek: "Ne zaman o hesap günü?" diye sorarlar.

13 - O gün, onların ateşin üzerinde fokurdayacakları gündür!

14 - Onlara: "Tadın bakalım fitnenizi, tadın dünyada kaynattığınız fitne ateşinin neticesini! işte gelmesi için can attığınız azap!" denilir.

15 - Ama müttakiler bahçelerde, pınar başların-dadırlar.

16 - Rablerinin kendilerine verdiği mükâfatları almaktadırlar. Çünkü onlar, daha önce dünyada iyi davranan kimselerdi.

17 - Geceleri pek az uyurlardı.

18 - Seher vakitleri istiğfar ederlerdi.

19 - Mallarında isteyenlerin ve yoksulların hakkını ayırırlardı.

20-22 - Yeryüzünde kesin inanmak isteyenler için birçok deliller vardır. Bizzat kendi varlıklarınızda da böyle deliller vardır. Hâla görmeyecek misiniz? Gökte de hem rızkınız (rızkınızın vesileleri), hem de size vâdolunan cennet vardır.

23 - Göğün ve yerin Rabbine yemin olsun ki bu vaad, tıpkı sizin konuşmanızın sabit olduğu gibi bir gerçektir.

24 - Sahi, İbrahimin şerefli misafirlerinin gelişlerin-den haberin oldu mu?

25 - Onlar yanına varınca: "Selam!" dediler. O da: "Size de Selam!" diye cevap verdi, ama içinden": Bunlar tanımadığım kimseler, hayırdır inşaallah!" dedi. [15,51; 4,86; 11,69]

26-27 - Onlara yemek getirmek için gizlice ailesinin yanına geçti ve semiz bir dana kebabı getirdi. Önle-rine koyup "buyurmaz mısınız?" diye ikram etti. [11,69]

28 - O sırada onlardan yana içine bir korku düştü. "Korkma!" dediler ve ona büyüdüğünde âlim olacak bir çocuklarının dünyaya geleceğini müjdelediler. [11,70-73; 15,52]

29 - Evin öbür köşesinden bunu duyan eşi, elini yüzüne vurarak: "Vay başıma gelene! Ben kısır bir kocakarı iken mi doğuracağım!" diye çığlık attı.

30 - Onlar, hanımına: "Evet, Rabbin böyle buyurdu, dediler, O, tam hüküm ve hikmet sahibidir, her şeyi hakkiyle bilir."

31 - İbrahim: "Peki sizin gelişinizin asıl sebebini öğrenebilir miyim ey değerli elçiler?" dedi.

32-34 - "Biz" dediler, "suçlu bir güruhun, haddini aşanların tepelerine, çamurdan pişirilip de Rabbinin nezdinde damgalanmış taşları indirmek için görev-lendirildik."

35 - Derken, oradaki müminleri şehirden çıkarma emrini verdik.

36 - Ama orada, bir hane dışında, müslüman aile bulamadık.

37 - Ve öyle acı bir azaptan korkanlar için, orada bir alâmet bıraktık. Burada Ölü Deniz (Lût Gölü) kasdedilmektedir. Bu gölün güney kısmı, bu gün bile büyük bir felâketin izlerini taşımaktadır. Uzmanların tahminlerine göre Lût kavminin büyük şehri, şiddetli depremden dolayı yer altına gömülmüş, üzerini de Lût gölünün suları basmış olmalıdır. Batma zamanı da, M.Ö. ikibin yıl kadar öncesine yerleştirilmektedir ki bu da Hz. İbrahim ve Hz. Lût (a.s) ın yaşadığı zamana rastlamaktadır. Lût gölünün "Ellisan" adlı yarımada görünümündeki bölümü güneyde bulunmakta ve daha sonra meydana geldiği anlaşılmaktadır. Eski Lût gölünün bu yarımadanın kuzeyine kadar görülen tarihi kalıntıları, güneydeki kalıntılardan çok farklıdır. İşte bundan dolayı, önceleri güney kısmının bu göl yüzeyinden yüksekte olduğu, daha sonra batarak o gölün altına gömüldüğü tahmin edilmektedir.

38 - Musanın olayında da alınacak dersler vardır. Onu âşikâr bir delille (mucize) ile Firavuna göndermiştik.

39 - O vargücüyle ve bütün ordusuyla sırtını çevirdi ve "Musa, ya bir büyücü, ya da bir delidir" dedi.

40 - Biz de hem onu, hem ordularını yakalayıp denizin dibine geçiriverdik. Boğulurken, pişmanlıkla kendi kendini kınıyordu.

41 - Âd halkında da alınacak dersler vardır. Onlara da ortalığı kasıp kavuran köklerini kurutan bir kasırga gönderdik.

42 - Bu rüzgâr, uğradığı her şeyi derhal kül gibi savuruyordu.

43 - Semûd ahalisinde de böyle alınacak ibretler vardır. Onlara da "Bir süre hayattan zevk alın bakalım!" denilmişti.

44 - Onlar Rablerinin emrinden uzaklaşıp azıtınca kendileri baka baka, o müthiş yıldırım onları çarpıverdi.

45 - Oldukları yerde çöke kaldılar, ne doğrulabildiler, ne de yardım gördüler.

46 - Daha önceleri de Nûhun halkını helâk etmiş-tik. Çünkü onlar da din yolundan çıkmış kimselerdi.

47 - Göğü Biz çok sağlam bir şekilde bina ettik, onu genişleten Biziz. Çünkü biz geniş kudret ve hakimiyet sahibiyiz. Mûsiûn: Geniş güç ve kudret sahibi mânasına olduğu gibi "genişleten" mânasına da gelir. Allahın bu büyük kâinatı bir kere yaratıp bırakmadığını, bilakis onu devamlı olarak genişlettiğini gösterir. 20. yüzyılda bulunan kâinatın genişlemesi düşüncesi, evrenin sonlu bir büyüklüğe sahip olmasına rağmen, alan olarak sürekli genişlediğini ifade eder.

48 - Yeryüzünü de Biz döşedik, bakınız Biz ne de güzel döşedik!

49 - Her şeyi de çift yarattık ki düşünüp ders alasınız. [36,36; 43,12]

50 - "O halde, Allaha kaçın, çabuk Allahın himayesine koşun, zira ben Onun tarafından, sizi uyarmak için gönderilen âşikâr bir elçiyim." Bu ayette Allah Teala, Peygamberinin dili ile bu hitabı yapmaktadır. Mesela Fatiha sûresinde de bu durum vardır. Fatihanın baş tarafında gizli bir "de ki:" fiili bulunur; zira o ifadeler kulların söylemesi matlub olan sözlerdir. Kur'anın daha başka yerlerinde de bazan meleklere, bazan peygamberlere ait sözlerin Allaha izafe edildiği görülür. Sözün akışından kime ait olduğu anlaşılır. [Bkz. 19,64-65; 37,159-167; 42,10; 51,57-58]

51 - Sakın Allahın yanısıra başka mabud icad etmeyin. İşte ben Onun tarafından, sizi uyarmak için gönderilen aydınlatıcı bir elçiyim.

52 - İşte böyle... Senin hemşehrilerinden önceki ümmetlere ne zaman bir elçi geldiyse mutlaka ona muhatapları büyücü veya deli dediler.

53 - Birbirlerine tavsiye mi ettiler, aralarında anlaştılar mı ki hep aynı şeyleri söylediler? Hayır, böyle bir tavsiye yok ama, onlar azgınlıkta müşterekler. İşte ondan böyle söylerler.

54 - Sen de onlardan yüzçevir, yeterince onlara hakkı anlatmaya çalıştığından artık bundan ötürü seni kimse ayıplayamaz.

55 - Bununla beraber yine de hatırlatıp öğüt ver. Zira gerçeği hatırlatıp nasihatta bulunma, inananlara ve inanacaklara fayda verir.

56 - Ben cinleri ve insanları sırf Beni tanıyıp yalnız Bana ibadet etsinler diye yarattım. Burada Allah, Allahtan başka nesneleri şerik sayan insanları ve cinleri azarlayarak "Ben onları başkalarına kulluk etsinler diye değil, Bana ibadet etsinler diye yarattım." diyor. Bütün kâinatı yarattığı halde onlardan sadece ikisinin ele alınmasının sebebi şudur: Kainattaki bütün varlıklar Allaha itaat ve ibadet içindedirler. Fakat irade ve tercih hakkı insanlarla cinlere verilmiştir. Bunların başka nesnelere yönelip şirk koşmalarını önlemek gerekir.

57-58 - Onlardan nafaka istemiyorum, beni yedirip beslemelerini de istemiyorum. Asıl bütün mahlukların rızıklarını veren, kâmil kuvvet ve tam iktidar sahibi olan Allah Tealadır. Yoksa dünya efendilerinin, hizmetçilerinden faydalanması gibi olan onların hizmetleriyle imkânlarımı artırmam söz konusu değildir.

59 - Muhakkak ki şimdiki zalimlerin de, daha önceki meslekdaşlarının payı gibi, bir azap payı vardır. Acele etmelerine hiç gerek yok, nasılsa ona kavuşa-caklar!

60 - Ama tehdit olundukları o gün de gelince, çekeceklerinden dolayı vay o kâfirlerin haline!


052 - TUR SÛRESİ

52 - TUR SÛRESİ

Mekkede nazil olmuştur. 49 ayettir. Sûre Hz. Musa (a.s) ın ilahi tecellilere mazhar olduğu dağa işaretle başlar ve Kur'anın da Nur Dağındaki vahiyle başladığına imâ edilir. Bu sûre, müşriklerin vahiy gerçeği karşısında nasıl suskunlaşıp bocaladıklarını, çelişkili değerlendirme ve ithamlarla gülünç duruma düştüklerini pek etkili bir tarzda ortaya koyar. Sûre Kıyameti müteakip kâfirlerin cezasından, daha geniş olarak müminlerin Cennet hayatından bahseder. Daha sonra, Hakka karşı çıkanların hüsrana uğrayacakları vurgulanır.

Bismillahirrahmanirrahim.

1 - Tur'a (o Dağa) Aslında dağ anlamına cins ismi olup eliflamlı olduğundan Hz. Musa'ya risalet verilen dağ anlaşılır.

2-3 - İnce deri üzerine yazılmış o Kitaba.

4 - Beyt-i Ma'mûr'a Beyt-i Ma'mûr: Devamlı surette ziyaret edenlerle şenlenen Kâbedir. Birçok müfessire göre ise Hz. Peygamber (a.s) ın miraç gecesi gördüğü, gök ahalisi tarafından devamlı tavaf, ziyaret ve ibadet mahalli olan bir Mabed kasdedilmektedir. Her ikisini de kapsayabilir.

5 - O pek yüksek tavan, gök kubbeye.

6 - Ağzına kadar dolu Okyanusa yemin olsun ki: Deniz'in sıfatı olan "mescur" için: ateşle dolu, hapsedilmiş, kaynayıp taşan, dalgalı gibi mânalar da verilmiştir.

7 - Rabbinin cezası mutlaka vuku bulacaktır.

8 - Onu önleyecek hiç bir kuvvet yoktur.

9 - Gün gelecek, gök şiddetle çalkalanacak.

10 - Dağlar sür'atle yürüyecektir.

11 - O gün, hakkı yalan sayıp Peygambere yalancı diyenlerin vay hallerine!

12 - Onlar ki daldıkları batıl içinde oynayıp dururlar.

13 - O gün onlar cehenneme şiddetle itilirler.

14 - İşte, denir, alın size yalan saydığınız ateş!

15 - Haydi söyleyin bakalım, bu da mı sihir, yoksa siz mi görmüyormuşsunuz?

16 - Girin oraya! İster dayanın, ister dayanamayın, artık hepsi bir! Siz sadece ne yaptıysanız onun karşılığını bulacaksınız.

17 - Müttakiler ise cennetlerde nimet içindedirler.

18 - Rablerinin kendilerine verdikleriyle sefa sürerler. Rableri onları yakıcı ateşin azabından korumuştur.

19-20 - Ve onlara denilir ki: "Dünyada yaptığınız güzel davranışlardan ötürü: "Yeyin, için, afiyetler olsun!" Onlar sıra sıra dizilmiş koltuklara yaslanırlar. Kendilerine temiz ve güzel hurileri de eş yaparız. [37,44]

21 - Kendileri iman edip zürriyetleri de iman ile kendilerinin izinden gidenlerin nesillerini de kendilerine kavuştururuz. Onların emeklerinden hiçbir şeyin mükâfatını eksiltmeyiz. Onlardan her biri kazandığı güzel neticeleri ile daimdir. [74,38-40; 13,23] Verdiğimiz mâna Ebu's-Suud'un tercihidir. Müfes-sirlerin çoğu ise şöyle derler: "Her nefis, kazançları karşılığında bir rehindir." Allahın insana bahşettiği sıhhat, mal, mülk, kabiliyetler âdeta Onun kullarına verdiği borç durumundadır. Borçlunun teminatı ise kişinin nefsidir. Kim bu nimetleri meşru şekilde kullanıp sevap kazanarak borcunu öderse rehin olan nefsini kurtaracak, aksi halde mahpus kalacaktır.

22 - Onlara canlarının istediği meyve ve et çeşitlerinden bol bol veririz.

23 - Onlar orada meşrubat dolu kadehleri elden ele dolaştırırlar. Bunları içmede ne saçma sapan konuşma olur, ne de günaha girilir.

24 - Etraflarında kendi hizmetlerine tahsis edilmiş, sedef içinde saklı inci gibi pırıl pırıl civanlar dolaşır.

25 - Birbirlerinin yanına gelip şöyle sorup sohbet etmeye başlarlar.

26-27 - Biz dünyada, ailemiz içinde iken sonumuzdan endişe ederdik. Ama şükürler olsun ki Allah bize lütfetti ve bizi, o kavuran ateşten korudu. Semûm: çok sıcak rüzgâr anlamına gelip cehennemden yükselecek olan yakıcı alevlerin sıcak rüzgârı, vücudun içine işleyen alev manasına gelir.

28 - Çünkü biz daha önce Allaha dua ve ibadet eder, bizi ateşten korumasını niyaz ederdik. Gerçekten O, hayırların kaynağıdır, merhamet ve ihsanı boldur.

29 - Ey Resûlüm, sen irşad ve nasihatına devam et. Sen Rabbinin ihsanı sayesinde kâfirlerin iddia ettikleri gibi kâhin de değilsin, deli de değilsin. 29-43. bölümünde bu sûre, inkâr ve dalaletin her çeşidini susturan, son derece yoğun, etkili bir hitap harikası ortaya kor. Bedâhetleri, âşikâr gerçekleri inkârcıların tepelerine füzeler gibi indirir. On beş defa "Yoksa?" lafzı ile yapılıp pekiştirme ifade eden soru üslubu (istifham-ı inkârî ve teaccubî) ile "nasıl olur da bu gerçekleri reddedebilirsiniz, şaşılır sizin aklınıza!" diyerek şüphenin bütün çeşitlerini çürütür ve her bir cümlede inkâr gruplarından bir bölümünün inkâr iddialarının hülasasını iptal eder.

30 - Ne o, yoksa onlar senin hakkında "şairin biri, feleğin onun başına neler getireceğini göreceğiz" mi diyorlar?

31 - De ki: "Bekleyin bakalım! Ben de sizin feci akıbetinizi bekliyorum."

32 - Akılları mı kendilerinden bunu istiyor, yoksa onlar azgın bir toplum olduklarından mı böyle yapıyorlar?

33 - Yahut Kur'anı "kendi uydurdu" mu diyorlar? Hayır! onlar bu iddialarında samimi değiller. Onların inanmaya niyetleri yok da onun için bu kabil sözler sarfediyorlar. Vicdanları ağızlarından çıkan bu iddiayı kabul etmez, zira araplardan bir ferdin bütün arapları âciz bırakacak bir eser ortaya koyamayacağını kesin bilirler.

34 - O halde bu iddialarında tutarlı iseler Kur'an gibi bir söz getirsinler bakalım!

35 - Onlar bir Yaratan olmaksızın mı yaratıldılar, yoksa kendi kendilerini mi yarattılar?

36 - Yoksa, gökleri ve yeri onlar mı yarattılar? Hayır, onlar kesin bilgiye ulaşmaya gitmezler.

37 - Yoksa Rabbinin hazineleri onların mı yanında, yoksa kâinatı onlar mı yönetiyorlar?

38 - Yoksa onların yükselmelerini sağlayan bir merdivenleri, kuleleri var da o sayede mi göklerin haberlerini dinliyorlar? Öyleyse o haber dinleyenleri kimse, meleklerin sözlerini dinlediğine dair kesin bir delil getirsin!

39 - Yoksa kız çocukları O'nun da, erkekler sizin mi?

40 - Yoksa onlardan vahyi tebliğ, risalet ve irşad hizmetlerinden ötürü bir ücret istiyorsun da, onlar ağır bir borç yükü altında eziliyorlar mı?

41 - Yoksa gayba dair bilgiler kendilerinin elinin altındadır da, onlar oradan istedikleri tarzda yazıp kopyalıyorlar mı?

42 - Yoksa onlar bir tuzak mı kurmak istiyorlar? Şunu bilsinler ki: Asıl kapana kısılacak olanlar, o kâfirler olacaklar.

43 - Yoksa onların Allahtan başka bir tanrıları mı var? Allah onların iddia ettikleri ortaklardan Münezzeh ve Yücedir.

44 - Şayet kendilerinin kötü bir maksadla istedikleri gibi gökten bir parçanın düştüğünü görseler, inatlarından ötürü "bunlar üst üste yığılmış bulutlardır" derler. Kendilerine ceza olarak gönderildiğini inkâr ederler.

45 - O halde sen onları, darbe yeyip çarpılacakları güne kadar kendi hallerine bırak. Maksat: Bedir Zaferidir.

46 - O gün hile ve tuzakları kendilerine asla fayda sağlamaz ve yardım da görmezler.

47 - Muhakkak ki o zalimlere bundan başka azap da vardır; fakat onların çoğu bunu bilmezler. [32,21]

48-49 - Rabbinin hükmü yerine gelinceye kadar sabret. Çünkü Sen Bizim himayemiz altındasın. Namaza kalktığında Rabbini hamd ile tenzih et. Geceleyin de, gecenin sonunda yıldızların batışının ardından da Ona ibadet edip tenzih et. Namaza kalktığında: "Subhanekellahümme ve bi hamdike" demek manası mümkün olduğu gibi, "Uykudan kalktığında" veya "herhangi bir meclisten, bir yerden kalktığında" manasına da gelebilir.


053 - NECM SÛRESİ

53 - NECM SÛRESİ

62 ayettir. Mekkede takriben risaletin 5. yılında inmiştir. Sûre adını, birinci ayetinde geçip yıldız anlamına gelen Necm kelimesinden almıştır. Kur'anın vahiy eseri olup, Hz. Peygamberin miracına, onun en yüce mertebelere yükseldiğine, şirkin saçmalığına ve hakikatin galip geleceğine işaret eder. Secde ayeti ihtiva eden sûrelerden ilk nazil olan sûredir.

Bismillahirrahmanirrahim

1 - Kayan Yıldıza yemin olsun ki. Ayette geçen "hevâ": düşmek, kaymak, inmek, çıkmak manalarına gelebilirse de, burada inmek anlamı tercih edilmelidir. Çünkü yıldız kavramı ile, Hz. Peygambere inen melek veya Kur'an-ı Kerim arasında güçlü bir ilgi kurulmuştur. Bu Meleğin veya Kur'anın, yıldız gibi parlak ve ışık verici olduğu anlatılmak istenmiştir. Zira necm'in anlamlarından biri, "Kur'an vahyinden bir seferde inen bölüm" dür.

2 - Arkadaşınız Muhammed yanılmadı, sapmadı, aldanmadı.

3 - O kendi heva ve hevesiyle konuşmuyor.

4 - O, kendisine vahyedilen bir vahiyden başka bir şey değildir. "O" zamirinden maksad, birçok müfessire göre Kur'an'dır. Hz. Peygamber (a.s) ın İslam tebliği, Kur'anı açıklama niteliği taşıyan sözlerinin hepsi vahiy kaynaklıdır.

5 - Onu kendisine pek güçlü ve kuvvetli, o üstün akıl ve kemal sahibi Melek, Cebrail öğretti. [81,19-21]

6-7 - Melek kendi aslî sûretine girip doğruldu. İşte o zaman kendisi en yüce ufukta idi.

8-9 - Sonra o yaklaştı ve iyice sarktı. Öyle ki araları yayın iki ucu arası kadar veya daha az kaldı.

10 - O da kuluna vahyetmek istediği her şeyi vahyetti.

11 - Gözlerinin gördüğünü kalbi yalan saymadı.

12 - Şimdi siz kalkmış da onun gördükleri hakkında şüphe edip kendisiyle münakaşa mı ediyorsunuz?

13-14 - Onun bir başka inişini Sidretu'l-Müntehanın yanında görmüştü. Hz. Peygamber'in Cibril'i ikinci defa görmesine işaret. Bu seferinde onu asli sûretindeki azametiyle görmüştü. Sidretu'l-Münteha, Hz. Peygamber'e miraç gecesinde gösterilen, hilkatin aldığı son şekli gösteren, emir âleminin sonundaki "şeceretu'l-kevn" yani yaratılış, kâinat ağacıdır. Başka izahlar arasında, en kuvvetlisi bu görünüyor.

15 - Me'va cenneti de onun yanındadır.

16 - O dem ki Sidreyi bir feyiz sarıyor, sardıkça sarıyordu...

17 - Peygamberin gözü kaymadı, şaşmadı, aşmadı da. Hz. Peygamber (a.s) Rabbine o kadar yönelmişti ki gök melekûtunda temaşa ettiği sayısız güzellikler onu meşgul etmedi.

18 - Vallahi gördü, hem de Rabbinin ayetlerinden en büyüğünü gördü. [20,23]

19-20 - Şimdi baksanıza şu Lât'a, Uzza'ya. Ve bir de şu geride olan üçüncüleri Menat'a. Lât Taif'de; Uzza Mekke ile Taif arasında Hurad'da bulunup Kureyş kabilesi, Menat ise Mekke ile Medine arasında Kudeyd'de bulunup Evs, Hazrec kabileleri tarafından tazim edilirdi.

21 - Erkek evlatlar size, kızlar Ona olsun, öyle mi?

22 - O zaman bu insafsız bir taksim olmaz mı?

23 - Aslında bu putlar sizin ve atalarınızın uydurduğu, kuru isimlerden, boş lafızlardan başka bir şey değildir. Allah onların tanrılıklarına delil olabilecek hiçbir şey indirmemiştir. Onlar sadece zanlarına ve nefislerinin heva-yı heveslerine uyarlar. Halbuki onlara Rableri tarafından uyacakları mükemmel Rehber çoktan gelmiş bulunuyor.

24 - Ne o, insanoğlu kurduğu her hülyaya, içinden geçen herşeye nail olur mu sanıyor? [4,123]

25 - Hayır, öyle değil! Ahiret hayatı da, dünya hayatı da Allahın elindedir, kime ve neyi vereceğini, Kendisi takdir eder.

26 - Nitekim göklerde nice melaike var ki, Allahın dilediği ve razı olduğu kimseler hakkında geçerli olması için izin çıkmadıkça, onların şefaatleri asla fayda vermez. [2,255; 34,23]

mevcut kutsal kitaplarda bahis yoktur. 38. ayetten şu kaide çıkar: Herkes kendi yaptık-larından sorumludur. Hiç kimse bir başkasının cezasını çekmeyi kabullenemez. 39. ayetten çıkan bazı kaideler: a-Her kişi, çalışmasının karşılığını görecektir. b-Hiç kimse yapmadığı işin karşılığını alamaz. Bazıları bu ayetleri anlamada aşırılığa saparak hata etmişlerdir. Başkasına bedel hac, sevap bağışlama, başkası için dua etmenin faydasız olduğunu iddia bu kabildendir. Ehl-i Sünnet başkası için duanın fayda vereceğinde ittifak etmiş olup, sevap bağışlama, vekâletle yapılan işin sevabı hususunda da prensipte mutabık olup ayrın-tılarda farklıdırlar. Mesela: İmam Malik ile Şâfiîye göre mali ibadetlerin (sadaka gibi) keza mali-bedeni ibadetlerin sevabı bağışlanabilir, ancak bedeni ibadetlerin (namaz, Kur'an kıraatı) sevabı başkasına bağışlanamaz. Hanefilere göre mezkûr her çeşit amelin sevabı başka bir mümine bağışlanabilir. Buna dair birçok hadis vardır. Allah, rûhuna bağışlanan kişiyi bu amellerden faydalandırdığı gibi, bu fazileti gösteren, bağışlayana da mükafat verir.

27 - Evet, ahirete inanmayanlardır ki melaikeyi Allahın kızları iddia ederek onlara kız isimleri takarlar. [43,19]

28 - Onların buna dair hiç bir bilgileri yoktur. Sadece ve sadece zanna tabi oluyorlar. Oysa zan, hakikat karşısında ne ifade eder ki!

29 - O halde Bizi anmaktan, bu Yüce Kitabımızı dinlemekten uzak duran ve dünya zevkinden başka bir şey istemeyen kimseleri sen de bir tarafa bırak!

30 - Onların bilgi seviyesi ancak bu kadardır; bildikleri bilecekleri budur. Senin Rabbin, kimin yolundan saptığını, kimin doğru yolda yürüdüğünü pek iyi bilir.

31 - Göklerde ne var, yerde ne varsa hep Allahındır. Böyle olduğu için, sapanı ve doğru yolda olanı pek iyi bildiği, yaptıklarını kaydettiği içindir ki, kötülük işleyenleri, yaptıklarının karşılığı ile cezalandı-rarak, iyi hareket edenlere de en güzel mükâfatı verecektir. [53,32; 4,31]

32 - O iyiler, ufak kusur ve günahlardan olmasa da, büyük günahlardan, aşikâr hayasızlıklardan kaçınırlar. Senin Rabbinin mağfireti boldur. O sizi topraktan yaratırken ve siz annelerinizin karınlarında döl halinde iken mayanızın ne olduğunu gayet iyi bilir. Öyleyse kendinizi temize çıkarmayın, övünüp durmayın. Çünkü kimin Allahı daha çok sayıp Ona karşı gelmekten sakındığını O pek iyi bilmektedir. [39,53; 4,39] Kur'an ve Sünnette kesin olarak haram kılınan, haklarında had cezası bildirilen veya ahirette azap sebebi sayılan günahlar büyük, diğerleri küçük günahlardır. Küçük günahların affedilmesi, onların günah sayılmamasından değil, Allahın rahmetinin genişliğindendir.

33 - Şimdi iyice dikkat edin şu sırtını çevirip uzaklaşana [75,31-32]

34 - Azıcık verip de sonra cimrilik ederek vermeyene.

35 - Gaybların bilgisi onun yanındadır da onları kendisi mi görüyor?

36-44 - Yoksa o Musa'nın sahifelerinde, ve o çok vefalı İbrahim'in sahifelerinde bulunan şu kesin gerçekler hakkında bilgi edinmedi mi ki: Hiçbir kimse başkasının günah yükünü çekemez. İnsan, emek ve gayretinin neticesinden başka şey elde edemez. Bu gayretinin semeresi de ileride ortaya çıkacaktır. Emeğinin karşılığı kendisine tam tamına ödenecektir. Elbette son durak Rabbinin huzuru olacaktır. Odur güldüren ve ağlatan; Odur öldüren ve yaşatan. [2,124; 16,123; 35,18; 36,12; 9,105] Hz. İbrahim (a.s) ın "sahifelerin"den, Kur'an dışında mevcut kutsal kitaplarda bahis yoktur. 38. ayetten şu kaide çıkar: Herkes kendi yaptık-larından sorumludur. Hiç kimse bir başkasının cezasını çekmeyi kabullenemez. 39. ayetten çıkan bazı kaideler: a-Her kişi, çalışmasının karşılığını görecektir. b-Hiç kimse yapmadığı işin karşılığını alamaz. Bazıları bu ayetleri anlamada aşırılığa saparak hata etmişlerdir. Başkasına bedel hac, sevap bağışlama, başkası için dua etmenin faydasız olduğunu iddia bu kabildendir. Ehl-i Sünnet başkası için duanın fayda vereceğinde ittifak etmiş olup, sevap bağışlama, vekâletle yapılan işin sevabı hususunda da prensipte mutabık olup ayrın-tılarda farklıdırlar. Mesela: İmam Malik ile Şâfiîye göre mali ibadetlerin (sadaka gibi) keza mali-bedeni ibadetlerin sevabı bağışlanabilir, ancak bedeni ibadetlerin (namaz, Kur'an kıraatı) sevabı başkasına bağışlanamaz. Hanefilere göre mezkûr her çeşit amelin sevabı başka bir mümine bağışlanabilir. Buna dair birçok hadis vardır. Allah, rûhuna bağışlanan kişiyi bu amellerden faydalandırdığı gibi, bu fazileti gösteren, bağışlayana da mükafat verir.

45-54 - Rahime atılan nutfeden (spermden) erkek ve dişi çiftini yaratma, öldükten sonra diriltme, tekrar yaratma Ona aittir. İnsanı zengin, kanaat sahibi ve halinden memnun etmek de Ona aittir. Müşriklerin taptığı Şi'râ yıldızının Rabbi de Odur. Önceki Âd halkını yok eden de Odur. Semud milletini yok edip geriye hiçbir şey bırakmayan da Odur. Daha önce Nuh halkını yok eden de O. Çünkü bunlar çok zalim, çok azgındılar. Altı üstüne getirilen Lût halkının şehirlerini yerle bir etti. Onları ne azaplar, ne musîbetler, neler kapladı neler! [86,6-7; 69,6-7; 26,73] Şi'râ, gökte en parlak görünen yıldızdır. Güneşten 23 kat daha parlak olup ışığı dünyaya 8 yılda ulaşır. Cahiliye döneminde bir kısım araplar, yıldızların insanların hayatında etkili olduğuna inanır ve Şi'râ'ya taparlardı. Bilhassa Huzaa kabilesi ona tapmasıyla meşhurdur.

55 - Artık, ey insan, şimdi Rabbinin hangi nimetinde şüphe edersin? "Yukarıdan beri sıralanan şeyler arasında, nimetlerinin yanı sıra nikmetler, cezalar da vardır, bunlarda şükür ciheti var mıdır?" sorusuna şöyle cevap verilebilir: "Bunlar, işkence edilen müminlerin hakkını alma kabilinden olduğundan, müminler için şükre vesiledir. Diğer taraftan bu felaketler, insanların ibret alıp kötülüklerden vazgeçmelerine, birtakım bozuklukları düzeltmelerine de vesile olmaları itibariyle nimet sayılırlar.

56-58 - İşte bu Peygamber de, önceki rehberlerden ve uyaranlardan biridir. O yaklaşan (kıyamet) yaklaştı. O gelmeden, ne zaman olacağını bildirecek, geldiğinde de onu kaldıracak Allahtan başka kimse yoktur. [46,9]

59-62 - Şimdi siz ey Mekkeliler, bu söze mi şaşırıyorsunuz? Hep gülüyorsunuz, ama ağlamıyorsunuz. Üstelik kafa tutuyor, oyalanıyorsunuz. Haydi artık Allaha secde ve ibadet ediniz. Bu ayeti okuyanın veya dinleyenin tilavet secdesi yapması vaciptir.


054 - KAMER SÛRESİ

54 - KAMER SÛRESİ

55 ayet olup Mekkede inmiştir. Sûre'ye, ilk ayetinde geçip dolunay anlamına gelen "Kamer" adı verilmiştir. Ahireti ve Hz. Peygamber (a.s) ın nübüvvetini inkâr eden Mekke müşrikleri uyarıldıktan sonra, Hz. Peygamberi ve müminleri teselli için, daha önceki peygamberlerin tebliğ hayatları özetlenir ve sonunda, Kur'anın davetinin, putperestleri yeneceği bildirilir. Kamer'in bölünmesi hem Peygamberimizin mucizesine, hem onun tebliğinin şirkin hakimiyetine son vereceğine, hem de kıyamet sırasında Ayın bölüneceğine, aynı anda işaret etmektedir.

Bismillahirrahmanirrahim

1 - Kıyamet saati yaklaştı, ay bölündü. Ayın yarılması hicretten 5 yıl önce, Hz. Peygamber Mekkenin çok yakınında Minada olduğu sırada vaki olmuştur.

2 - Ama o müşrikler her ne zaman bir mucize görseler sırtlarını döner, "Bu, kuvvetli ve devamlı bir büyüdür" derler.

3 - Onlar hakkı yalan saydılar, heva ve heveslerine uydular. Halbuki her iş gibi bu nübüvvetin de kararlaştırılmış bir sonu elbette vardır. Maksad, Peygamberimizin davasını geçici bir hevese, yahut yanılmaya vermek isteyen, yahut insanların kabûlüne mazhar olmayacağı için kaybolup gitmeye mahkûm zanneden kâfirlerin temennilerini kursaklarında bırakmaktır.

4 - Oysa onlara kendilerini inkârdan vazgeçirecek ibretler ihtiva eden nice olaylar bildirilmişti!

5 - Bunlar son derece üstün hikmettir. Ama ne fayda, uyarmalar kâr etmiyor. [6,149; 10,101]

6 - Sen de şimdi onları kendi hallerine terket. Gün gelir bir münâdî, hiç de hoşa gitmeyen, insanın görür görmez kaçacağı bir yere çağırır.

7 - Gözleri korkudan önlerine eğildikçe eğilmiş, dehşet içinde mezarlarından çıkar, yayılmış çekirgeler gibi her tarafı dalga dalga kaplarlar.

8 - Boyunlarını, çağıran münâdîye doğru uzatmış vaziyette, kafirler: "Bugün çok zorlu bir gün, işimiz bitik" derler.

9 - Kendilerinden önce Nûh kavmi de Peygamberi yalancı saydı ve: "Bu bir deli!" dediler. Onu incittiler, tebliğini engellediler.

10 - O da: "Ya Rabbi, dedi, ben mağlubum, artık Sen bana yardım et!"

11 - Biz de derhal, boşalan bir su ile göğün kapılarını açtık.

12 - Yeri pınar pınar fışkırttık. Öyle ki her iki su kütlesi, takdir edilen o işin olması için birleşti.

13 - Biz Nuh'u, levha halindeki tahtalar ve çivilerle yapılmış gemiye bindirdik.

14 - O kadri bilinmemiş değerli insana, bir mükâfat olarak gemi, Bizim inayetimiz altında akıp gidiyordu.

15 - Biz bir ibret olsun diye, o gemiyi geriye bıraktık. Haydi, var mı ibret alan? [36,41-42]

16 - Nasılmış Benim cezalandırmam ve tehdidim! Görsünler bakalım!

17 - Yemin olsun: Biz, ders alınsın diye Kur'anın anlaşılmasını kolaylaştırdık. Haydi var mı düşünen ve ibret alan? [38,29; 19,97] Bu ayeti yanlış anlayanlar, Kur'anın bütün mânalarını herkesin kolaylıkla anlayacağını iddia ederler. Sathî bir şekilde okumakla anlaşılır, diye onu anlamak için öğrenime gerek olmadığını ve tefsir, hadis, fıkıh ilimlerini dikkate almaksızın açıklanabileceğini ileri sürerler. Halbuki bu ayetin yerleştiği muhtevaya bakacak olursak şu mâna anlaşılır: "İnsanlara gerçeği anlatmanın bir yolu da, inkârda direten geçmiş ümmetlerin başlarına gelen kötü âkıbetleri bildirmektir. Bir diğer vasıta ise Kur'anın doğru yolu gösteren delilleri, öğüt ve telkinleridir. Biz o kötü akıbet tehlikesiyle karşı karşıya gelmenizi istemiyoruz. Onun için, size kolay olan tarafı gösteriyoruz. Kur'anın davetine uyar, ayetlerini düşünürseniz kolayca doğru yolu bulursunuz." Öte yandan bu ayet, Kur'anın hafızlarının çok olacağını bildirir. 600 sayfalık çok uzun bir Kitabın her nesilde milyonlarca hafızının bulunması, bu ayetin müjdelediği mucizeyi, kıyamete kadar imzalamaya devam etmektedir. Başka hiçbir kitap için bulunmayan bu özellik şunu ispatlar: İnsanı kim yaratmışsa Kur'anı gönderen de Odur. O da Kitabını korumak için, insanların onu ezberlemesini kolaylaştırmıştır.

18 - Âd halkı da Peygamberlerini yalancı saydı. Nasılmış Benim cezalandırmam ve tehdidim! Görsünler bakalım!

19 - Biz onların üstüne o talihsiz mi talihsiz günde, her şeyi söküp atan bir kasırga gönderdik.

20 - Öyle ki insanları, kökü sökülmüş, içi boş hurma kütükleri gibi fırlatıp atıyordu.

21 - Nasılmış Benim cezalandırmam ve tehdidim görsünler bakalım!

22 - Yemin olsun: Biz ders alınsın diye Kur'anın anlaşılmasını kolaylaştırdık. Haydi var mı düşünen ve ibret alan?

23-25 - Semûd halkı da Peygamberlerini yalancı saydılar ve: "Yani biz, dediler, içimizden bir adamın peşinden mi gideceğiz? Böyle yaparsak doğrusu sapıtmış ve çıldırmış oluruz! Ne o, yani bu Kitap, içimizden bula bula onu mu buldu, o mu buna layık görülmüş? Hiç de öyle değil, bilakis o, yalancının, küstahın biridir!"

26 - Biz de Peygamberleri Salih'e dedik ki: Sen hiç üzülme. Asıl kimin yalancı ve küstah olduğunu yarın öğrenirler!

27 - Biz imtihan etmek için onlara bir deve göndereceğiz. Şimdi Sen onların ne yapacağını bekle ve eziyetlerine sabret.

28 - Hem onlara bildir ki su, aralarında nöbetleşe olacak, her su nöbetinde, sahibi hazır bulunacaktır. [26,155]

29 - Onlar en yakın arkadaşlarını çağırdılar, o da bıçağı çıkarıp deveyi kesti.

30 - Nasılmış Benim cezalandırmam ve tehdidim, görsünler bakalım!

31 - Biz onlara bir sayha müthiş bir ses gönderdik, davar ağılındaki kuru ot ve çırpı gibi oldular.

32 - Yemin olsun: Biz, ders alınsın diye Kur'anın anlaşılmasını kolaylaştırdık. Haydi var mı düşünen ve ibret alan?

33 - Lût halkı da peygamberlerini yalancı saydılar.

34-35 - Biz de Lût'un ailesi dışında, hepsinin üzerine taş savuran bir fırtına gönderdik. Onları ise, tarafımızdan bir nimet olarak seher vakti kurtardık. İşte şükredenleri böyle ödüllendiririz.

36 - Lût onları Bizim yakalarından tutup azaba çarpacağımızı söyleyerek tehdit etmişti. Ama onlar uyarmalara karşı şüpheye düştüler.

37 - Onlar Lût'un misafirlerine karşı niyetlerini bozdular, onlarla yalnız kalmak için gidip gidip geldiler. Biz de gözlerini silme kör ettik. Haydi tadın Benim cezalandırmamı ve tehditlerimi. [11,77-83; 15,61-74] Bu kıssa Tevrat'ın Tekvin babında, 9,1-22 Kur'an-dakinden biraz daha ayrıntılı anlatılır. Kur'anda nisbeten uzun anlatıldığı yer şu bölümlerdir. [11,77-83; 15,61-74]

38 - Bir sabah kendilerini, sürüp gidecek bir azap bastırıverdi.

39 - Haydi tadın Benim cezalandırmamı ve tehditlerimi!

40 - Yemin olsun: Biz, ders alınsın diye Kur'anın anlaşılmasını kolaylaştırdık. Haydi, var mı düşünen ve ibret alan?

41 - Firavun hanedanına da uyaran peygamberler geldi.

42 - Onlar ayet ve delillerimizin hepsini yalan saydılar. Biz de onları mutlak Galip, tam Muktedir olan Allahın şanına yaraşır tarzda cezalandırdık.

43 - Şimdi söyleyin ey Mekkeliler! Sizin kâfirleriniz onlardan daha mı güçlüdür! Yoksa ilahi kitaplarda sizin ebedî olan ahirette kurtulacağınıza dair berat senedi mi var?

44 - Ne o, "Biz tam dayanışma halinde olan, muzaffer bir topluluğuz" mu diyorlar?

45 - İyi bilsinler: Onların toplu kuvvetleri bozguna uğrayacak ve arkalarını dönüp kaçacaklardır. Bu ayet hicretten 5 yıl önce Kureyş'in ve diğer İslam düşmanlarının hezimete uğrayacaklarını muci-zevî olarak bildiriyor. O dönemde müslümanlar o derecede güçsüz idiler ki bir kısmı Habeşistan'a hicret etmişlerdi. Mekke'de kalanlar ise Şi'b-i Ebî Talib'de kuşatma altında idiler. Üç yıl sürecek olan bu kuşatma sırasında açlıktan nerdeyse kırılacaklardı.

46 - Daha doğrusu, onların asıl buluşma zamanları, Kıyamet saatidir. Kıyamet saatinin dehşeti ise tarif edilemeyecek kadar müthiş ve acıdır!

47 - Mücrimler tam bir şaşkınlık ve çılgınlık içindedirler.

48 - O gün cehennemde yüzleri üstü süründürülürler ve kendilerine: "Tadın" denilir, "cehennemin temâsını!"

49 - Muhakkak ki Biz her şeyi bir kaderle, bir ölçü ile yarattık. [25,2; 87,1-3]

50 - Bizim emrimiz sadece bir kere, hem de göz açıp kapama gibi pek hızlıdır.

51 - Gerçekten Biz sizin nice benzerlerinizi imha ettik, haydi var mı düşünen ve ibret alan?

52-53 - Onların yaptıkları her şey, defterlerde kayıtlıdır. Küçük, büyük her şey satır satır yazılıdır. [82,10-11] Her şahsın yanında bulunan kayıt melekleri (Kiramen Kâtibin) amel, yani hesap defterine, yaptığı her işi kaydetmektedirler.

54 - Ama müttakiler ise cennetlerde, bahçelerde ve ırmak kenarındadırlar.

55 - Son derece kuvvetli O Hükümdarın, hak ve dürüstlük meclisinde yerlerini alırlar.


055 - RAHMÂN SÛRESİ

55 - RAHMÂN SÛRESİ

78 ayet olup Mekke'de inmiştir. İlk ayetinde Rahman ismi geçtiğinden ve sûre boyunca Allahın rahmâniyeti anlatıldığından bu ad verilmiştir. Bir önceki Kamer sûresi daha ziyade terhib yani kendilerini bekleyen tehlikeyi bildirerek insanları dine davet ederken, bu sûre tergib, yani Allahın bu dünyada, özellikle ebedi cennette hazırladığı nimetlerini hatırlatarak davet eder.

Bismillahirrahmanirrahim

1-2 - Rahman Kur'anı öğretti.

3-4 - İnsanı yarattı, ona konuşmayı öğretti. Sûrenin başındaki bu bir satırlık kısım muazzam bir gerçeği bildirmektedir: Sonsuz rahmet sahibi Allah, şefkatle yaratıp kemale erdirdiği insana olan rahmetini tamamlamak için Kur'anı göndermiş, onu cehalet ve dalalet karanlıklarından kurtarmıştır. Hitabı olan Kur'anı anlaması için, yarattığı bu insana düşünüp ifade etme kabiliyeti vermiştir. Bu ayetler şöyle özetlenebilir: Rahman Ø Kur'an Ø€ Beyan € İnsan

5 - Güneş ve Ay bir hesap ile hareket ederler. [36,38-40; 6,96]

6 - Yıldızlar ve bitkiler hep secdededirler. [22,18]

7-8 - Göğü bu âhenkle o yükseltti ve bu mîzânı koydu ki siz de ders alıp ölçü dışına taşmayasınız. [57,25; 26,182] Muazzam kâinat içinde uzayda dolaşan ve hızları, kütleleri, yörüngeleri farklı milyonlarca gök cismi, pek ince bir nizama tabi olmasalardı, bu kâinat bir saniye bile varlıkta kalamazdı. Oysa milyonlarca yıldan beri bu muazzam hareket ve faaliyete rağmen, hiçbir aksaklık olmamıştır.

9 - Tartıyı adaletle yapın, sakın teraziyi eksik tartmayın!

10 - Allah yeryüzünü de canlı yaratıklar için alçaltıp döşedi.

11-12 - Orada meyve çeşitleri, salkımlarla dolu hurma ağaçları, saplı ve yapraklı hububat ve hoş kokulu bitkiler vardır.

13 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz? Bu ayetle birlikte sûre boyunca 31 defa tekrarlanan iki gruba yönelik hitap, birçok müfessirce insanlar ve cinler diye yorumlanmıştır. Fakat Râzî'nin bildirdiği gibi erkek ve kadın gruplarına yönelik olması da mümkündür. Hz. Peygamber (a.s) cinlerin bu ayeti işittiklerinde tekrar tekrar: "Rabbimizin hiç bir nimetini yalanlayıp inkâr etmeyiz. Her türlü hamd Sana'dır ey Rabbimiz!" dediklerini bildirmiş ve ashabını da buna teşvik etmiştir.

14 - İnsanı kiremit gibi pişmiş çamurdan yarattı.

15 - Cinni ise hâlis ateşten yarattı.

16 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

17 - O hem iki doğunun, hem iki batının Rabbidir. [70,40; 73,9] İki doğu ile iki batı: kış ve yaz günlerinin en kısa ve en uzun günleri olabilir. Yahut dünyanın yarıküresidir. Güneş bir yarıkürede doğarken, diğer yarıkürede batar. Ayet şunları düşündürür: a-Güneş, Allahın emriyle doğar ve batar; bu doğup batma, hergün farklı açılarla vaki olur. b-Dünyanın da Güneşin de Rabbi Odur. Bunların ayrı ayrı sahipleri olsaydı, bu uyum olmazdı. c-Doğu, Batı ve ikisi arası herşeyi yaratan Allahtır. Kâinatın hikmetli nizamının sahibi Odur.

18 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

19 - O iki denizi salıverdi, birbirine kavuşurlar.

20 - Fakat aralarında bir engel bulunduğundan, birbirinin sınırını aşmazlar.

21 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

22 - Onların her ikisinden inci ve mercan çıkar. [35,12]

23 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

24 - Denizde koca dağlar gibi yüzen gemiler Onundur. Denizleri yaratan, suya kaldırma özelliğini veren ve gemileri yapan insanlara zekâ, güç ve kuvvet veren Allahtır.

25 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

26 - Yerin üstünde olan herkes fanidir. [28,88; 18,28; 76,9]

27 - Ancak senin azamet ve kerem sahibi Rabbinin Zatı baki kalır.

28 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

29 - Göklerde olan, yerde olan herkes, ihtiyaçları için Ona yalvarır. (Bütün bunları gerçekleştirmek için) O her an yeni tecellilerle iş başındadır.

30 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

31 - Hele az bekleyin, ey cin ve ins topluluğu! Yakında sizin işinize sıra gelecek.

32 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

33 - Ey cin ve ins topluluğu! Yapabilirseniz haydi göklerin ve yerin hududundan geçin bakalım! Ama geçemezsiniz, ancak üstün bir güç, kuvvetli bir delil ve ilimle geçebilirsiniz.

34 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

35 - Üzerinize ateşler, duman alevleri gönderilir de artık kendinizi savunamazsınız.

36 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

37 - Gök yarılıp kızıl sahtiyan gibi kıpkırmızı bir güle dönüştüğünde öyle müthiş işler olacak ki?

38 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

39 - Artık o gün ne insanlara, ne de cinlere günah-ları sorulmaz. Herkesin siması, soruya hacet bırakmaz.

40 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

41 - Suçlular simalarından tanınırlar, perçemlerinden ve ayaklarından tutulup yaka paça Cehen-neme atılırlar.

42 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

43 - Ve onlara: "İşte! denir, suçluların yalan saydıkları Cehennem!"

44 - Onlar Cehennem ile kaynar su arasında devamlı gidip gelirler.

45 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

46 - Rabbinin huzuruna çıkmaktan endişe duyan mümine iki cennet var. Muhtemel manalardan biri de, takvanın kazan-dırdığı dünya cenneti olabilir veya Râzî'nin muhtemel gördüğü üzere, maddî ve ruhanî zevkler için birer cennet düşünülebilir.

47 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

48 - Her iki cennet de çeşit çeşit ağaçlarla doludur.

49 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

50 - İkisinde de akıp giden iki pınar vardır. Kaynaklardan birine "Tesnim", öbürüne "Selsebil" denir. Bunlar, insanın ulaşabileceği iki bilgi kaynağına, zâhir ve bâtın ilme de işaret edebilir.

51 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

52 - İkisinde de her çeşit meyveler, çift çift vardır. Her meyveden: yaşı da kurusu da; yahut dünyada bilineni de bilinmeyeni de vardır.

53 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

54 - O cennetlikler, astarları kalın atlasdan döşek-lere yaslanırlar. Her iki cennetin devşirilecek meyveleri, hemen ellerinin altında olacaktır. [69,23; 76,14]

55 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

56 - O cennetlerde gözleri eşlerinden başkasını görmeyen, tatlı bakışlı öyle güzeller vardır ki, daha önce cin ve insten hiç kimse kendilerine dokunmamıştır.

57 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

58 - O hanımlar parlaklıkta sanki yakut ve mercandırlar.

59 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

60 - Öyle ya, iyiliğin neticesi iyilikten başka mı olacaktı?

61 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

62 - Bu ikisinden başka, onların ikişer cenneti daha vardır.

63 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

64 - Bunlar da yemyeşildir.

65 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

66 - Bunlarda da kaynayan iki pınar var.

67 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

68 - Bunlarda da meyveler, hurmalar, narlar...

69 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

70 - Onların da içinde iyi huylu, güzel hanımlar.

71 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

72 - Otaklarda eşlerine hasredilmiş güzeller.

73 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

74 - Öyle güzeller ki daha önce ins u cinden kimse kendilerine dokunmadı.

75 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

76 - Beyleri yeşil yastıklara ve hârikulade güzel güzel döşemelere yaslanırlar.

77 - O halde Rabbinizin hangi nimetlerini inkâr edebilirsiniz?

78 - Azamet ve kerem sahibi olan Rabbinin adı çok yücedir, çok yüce!


056 - VÂKIA SÛRESİ

56 - VÂKIA SÛRESİ

Mekke'de inmiştir. 96 ayettir. "Gerçeğin ta kendisi olan büyük hadise" anlamına gelen el-Vâkıa adı, ilk ayetten alınmıştır. Bu sûrede, kıyamet öncesinde meydana gelecek bazı haller, insanların teşkil ettikleri üç sınıf ve onların ahiretteki âkıbetleri ile Allah'ın varlığının ve birliğinin bazı delilleri, Kur'anın bazı vasıfları bildirilir.

Bismillahirrahmanirrahim.

1 - O gerçek olan kıyamet gerçekleşince neler olacak neler!

2 - Zaten onun olmasını yalanlayacak hiçbir delil olamaz. [70,1-2; 6,73]

3 - O kimini alçaltır, kimini yüceltir.

4 - Yer şiddetle sarsıldığı, [99,1; 22,1]

5 - Dağlar darmadağın edilip parçalandığı,

6 - Uçuşan toz zerreleri haline geldiği zaman...

7 - Sizler de üç sınıfa ayrılırsınız:

8 - Ashab-ı yemin ki ne ashab-ı yemin! ne mutludur onlar!

9 - Ashab-ı şimal ki ne ashab-ı şimal! ne bedbahttır onlar!

10 - İmanda, fazilette öncüler ki ne öncüler! Onlar herkesi geçerler. [35,32; 3,133; 57,21]

11-12 - İşte onlardır Allaha en yakın olanlar. Naîm cennetlerindedir onlar.

13-14 - Çoğu önceki ümmetlerden, biraz da sonrakilerden.

15-16 - Mücevheratla işlenmiş tahtlara yaslanarak karşılıklı otururlar.

17-18 - Etraflarında, cennet şarabından dolu testi-ler, sürahiler, kadehlerle, ebediliğe ermiş çocuklar dolaşıp hizmet ederler. Bu gençlerin yaşları değişmez. Bunlar, dünyada ne günahları ne de sevapları olmayan çocuklardır. Müşriklerin büluğdan önce vefat eden çocukları, cennetliklere hizmet edecekler. Böylece onlar da büyük bir lutfa mazhar olacaklardır. Zira Cennete girmelerine vesile olacak yükümlülükleri yerine getirmedikleri halde cennetlik olacaklardır.

19 - Bu içkiden ötürü baş ağrısı çekmezler, sarhoş da olmazlar.

20 - Bir de... tercih edecekleri meyveler...

21 - Canlarının istediği kuş etleri.

22-23 - Ve gün görmemiş saklı inciler gibi güzel eşler.

24 - Bütün bunlar dünyada yaptıkları güzel işlere mükâfat olarak verilecek.

25 - Onlar cennette ne boş bir söz, ne de günaha sokan bir laf işitmezler.

26 - İşittikleri söz, hep: "Selam! selam!" sesleridir.

27 - Ashab-ı yemin ki ne ashab-ı yemin! Ne mutludur onlar!

28 - Dalbastı kirazlar,

29 - Dolgun salkımlı muzlar,

30 - Yayılmış gölgeler... [4,57; 13,35; 77,41]

31 - Şarıl şarıl akan sular... [47,15]

32-33 - Tükenmeyen, eksilmeyen, hiçbir surette esirgenmeyen birçok meyveler içindedirler.

34-35 - Onlara, pek kaliteli yatak odalarında, değerli eşler de verdik. Biz o eşleri, yepyeni bir yaratılışla yaratıp, sûret ve sîretlerini son derece güzelleştirdik. Yepyeni yaratılışa mazhar olanlar, bir hadis-i şerife göre, dünyada kocakarı olarak vefat etmiş olan eşlerdir. Yaşlı bir kadın Peygamber Efendimize: "Ya Resûlallah, beni cennete yerleştirmesi için Allah'a dua eder misin?" dedi. O: "İhtiyarlar cennete giremez!" buyurunca kadın ağlayarak huzurundan ayrıldı. Az sonra Efendimiz: "Ona söyleyin ki cennete, bu yaşlı haliyle giremez. Zira Allah Teala: "Biz, o eşleri yepyeni bir yaratılışla yarattık (...) "buyurur."

36-38 - Böylece onları, Ashab-ı yemin için bakire kızlar, kocalarına aşık yaşıtlar kıldık.

39-40 - Birçoğu önceki ümmetlerden, birçoğu da sonrakilerden.

41 - Ashab-ı şimal ki ne ashab-ı şimal! Ne bedbahttır onlar!

42 - Onlar kızgın ateşte ve kaynar sularda...

43-44 - Ne serin, ne de faydalı olmayan, kapkara duman tabakası altındadırlar. [77,29-34]

45 - Çünkü onlar dünyada iken refah içinde şıma-rırlardı.

46 - O en büyük günahta, şirkte ısrar ederlerdi.

47-48 - Ve derlerdi ki: "Ölüp toprak olduktan ve çürümüş kemik haline geldikten sonra mı biz diriltilecekmişiz, gelip geçmiş atalarımız da mı?"

49-50 - De ki: "Öncekiler de, sonrakiler de belli bir günün, belli vaktinde mutlaka toplanacaksınız." [11,103-105]

51 - Sonra siz ey yoldan sapanlar ve hak dini yalan sayanlar!

52 - Zakkum ağacının meyvesinden yiyecek,

53 - Karınlarınızı onunla dolduracak,

54 - Üstüne de kaynar su içeceksiniz!

55 - Hem de susamış develerin suya saldırışı gibi saldırarak içeceksiniz.

56 - İşte hesap gününde onlara ikram edilecek ziyafet! [18,107]

57 - Sizi yaratan Biz'iz, hâlâ bu gerçeği ikrar ve tasdik etmeyecek misiniz?

58-59 - Şimdi düşünsenize o akıttığınız meniyi! Onu yaratıp insan haline getiren siz misiniz, yoksa Biz miyiz? Bütün kâinat şöyle dursun, insan sadece kendisinin ana karnında yaratılışını düşünürse, Allahın yüce kudretiyle yaratıldığını ve onu hiçten böyle varedenin, öldükten sonra diriltmeye de haydi haydi kâdir olduğunu anlar. Zira gözle görülemeyecek derecede küçük bir sperma ile yumurtanın birleşmesiyle meydana gelen bir hücreden başlayıp yaratılışı, milyonlarca ihtimalden bir ihtimal olarak, mükemmel bir canlı haline gelip dokuz ay sonra dünyaya gönderilecek hale gelir. Bu hayatı ne insan kendi kendisine vermiştir, ne de annesi ile babası? Ne de başka hiç bir varlık! Onu ve milyarlarca benzerini yaratan sadece Allahtır. Bunlardan bir tekine bile sahip çıkıp bunu "ben ya-rattım" diyebilecek, Onun dışında hiçbir kuvvet yoktur.

60-61 - Aranızda ölümü Biz takdir ettik. Sizi yok edip yerinize benzerlerinizi getirmeyi ve sizi bilemeyeceğiniz bir biçimde ve vasıfta yaratmayı dilersek, Bize mani olacak hiçbir güç yoktur. Allah dilerse insanları öldürür, yerlerine yeni nesilleri getirir. Dilerse insan türünü de ortadan kaldırır. Dilerse diriltme sırasında, insan sûretinde değil de, herhangi bir hayvan sûretinde yaratır. Bunları yapmaya kâdir olan, bildiğimiz mûtad sûrette haydi haydi yaratabilir. Yahut maksad: "hiç kimse ölümden kaçıp elimizden kurtulamaz, ölümün vaktini değiştiremez." demektir.

62 - Siz ilk yaratmayı pek iyi biliyorsunuz, artık düşünüp ibret almanız gerekmez mi? [30,27; 19,67; 36,77-79; 75,36-40]

63-64 - Ektiğiniz tohuma baksanıza! Siz mi onu yetiştiriyorsunuz Biz mi? Yaratılışınızda babanızın spermayı annenizin rahmine bırakmaktan başka rolü olmadığı gibi, çiftçinin de tohumu toprağa koymaktan başka rolü yoktur. Çekirdek ve tohumlarda koca ağaçları programlayan, toprağa yetiştirme özelliğini veren, tohumların yetişmesi için belli oranda su, ısı ve havayı, belli mevsimleri meydana getiren Allahtır.51 - Sonra siz ey yoldan sapanlar ve hak dini yalan sayanlar!

65 - Eğer isteseydik onu kuru çöp haline getirirdik, siz de şaşıp kalır, pişman olurdunuz:

66 - "Biz ağır borç altındayız.

67 - Hatta doğrusu biz yoksun bırakıldık" derdiniz.

68 - Peki içtiğiniz suya ne dersiniz?

69 - Onu buluttan siz mi indirdiniz, yoksa Biz mi?

70 - Dileseydik onu tuzlu da yapardık. Şükretmeniz gerekmez mi?

71 - Peki, yakmakta olduğunuz ateşe ne dersiniz?

72 - Onun ağacını siz mi yarattınız, yoksa yaratan Biz miyiz? Başlıca yakıtlar olan kömür, taşlaşmış odun, petrol ise milyonlarca yıl toprak altında gömülü kalan ve aslında bitki olan organizmanın sıvılaşmış artıklarıdır.

73 - Biz onu hem bir ders, hem de istifade vesilesi kıldık, çölde, yolda bulunanlar ve muhtaçlar için.

74 - Öyleyse Ulu Rabbinin yüce adını tenzih et.

75 - Hayır! Vakit vakit inen Kur'ana yemin ederim ki,

76 - Eğer anlarsanız bu gerçekten büyük bir yemindir.

77 - Bu Kitap, pek değerli, şerefli bir Kur'andır.

78 - O iyi korunmuş bir Kitapta, Levh-i Mahfuz-dadır. Kur'an vahyine şeytan müdahalesi şöyle dursun, ona tertemiz olan melaikeden başkası yanaşamaz. Dört mezhebe göre Kur'anın yazılı şekli olan Mushaf-ı Şerife abdestsiz dokunmak caiz değildir. Yalnız İbn Hazm gibi Zâhirîler caiz görmektedirler.

79 - Ona tertemiz (abdestli) olanlardan başkası dokunamaz.

80 - Rabbulalemin tarafından indirilmiştir.

81 - Şimdi bu kelamı mı siz küçümsüyorsunuz?

82 - Bu nimete teşekkürünüz, onu yalan saymanız mı olmalıydı!

83 - Haydi görelim sizi, can boğaza geldiğinde,

84 - O vakit can çekişenin yanında bulunan sizler bakar durursunuz.

85 - Biz ise, ona sizden daha yakınız, ama siz göremezsiniz.

86 - Haydi bakalım eğer ahirette vereceğiniz hesap yoksa,

87 - İddianızda tutarlı iseniz, çıkmakta olan o rûhu geri döndürsenize!

88-89 - Ama eğer ölen kimse Allaha yakın olanlardan ise, onun için rahatlık, güzel nasip ve naîm cenneti var.

90-91 - Eğer ashab-ı yeminden ise "Selam sana ashab-ı yeminden!" denilecek. [41,30-32]

92-94 - Ama eğer dini yalan sayan sapıklardan ise onun ziyafeti kaynar su, peşinden de Cehenneme atılış olacak.

95 - İşte budur, hakkında hiç şüphe olmayan gerçek!

96 - O halde Ulu Rabbinin ismini tenzih et!


057 - HADİD SÛRESİ

57 - HADİD SÛRESİ

Medinede inmiştir. 29 ayettir. 25. ayette geçip "demir" anlamına gelen kelime, sûrenin adı olmuştur. Sûre Allahın büyüklüğünü, hak ve hakikat uğrunda fedakârlığın lüzumunu, dünyanın geçici zevklerinin insanı aldatmaması gerektiğini, İslama karşı kılıç çekenlerin yenileceklerini, Allahın müslümanlara vaad buyurduğu lütufları ve nihayet, önceki peygamberlere inanmanın, onların davetini son ve mükemmel tarzda yenileyen Hz. Muhammed'e iman etmeyi de gerektirdiğini bildirir.

Bismillahirrahmanirrahim

1 - Göklerde ne var, yerde ne varsa Allahı tenzih ve tesbih eder. O Aziz ve Hakîmdir: Üstün kudret, tam hüküm ve hikmet sahibidir. [17,44]

2 - Göklerin ve yerin hakimiyeti Onundur. Hayatı veren ve hayatı alıp öldüren Odur. O her şeye kadirdir.

3 - Evvel Odur, Âhir O. Zahir Odur, Batın O. O her şeyi hakkiyle bilir.

4 - Odur ki gökleri ve yeri altı günde yaratıp sonra Arşına kuruldu. Yere gireni, yerden çıkanı, gökten ineni ve göğe yükseleni bilir. Hasılı siz nerede olursanız olun O, ilmi ve kudreti ile sizinle beraberdir. Allah bütün yaptıklarınızı görür. [6,59; 11,5; 13,10]

5 - Göklerin ve yerin hakimiyeti Onundur. Bütün işler Ona götürülür, bütün kararlar Onun kapısından çıkar.

6 - Geceyi gündüze katar, böylece gündüz uzar, Gündüzü geceye katar, böylece gece uzar. Kalplerin künhünü O bilir.

7 - Allaha ve Resûlüne iman edin ve Onun (mülkiyetini değil de) yönetimini size bıraktığı mallardan harcayın. İçinizden iman edip harcayanlara büyük ecir vardır.

8 - Size ne oluyor ki, Resûlullah da sizi Rabbinize iman etmeye çağırdığı halde, Allaha inanmıyorsunuz. Oysa Allah sizden bu hususta kesin söz almıştı, eğer imana gelecekseniz bu yeter. [5,7]

9 - Sizi karanlıklardan aydınlığa çıkarmak için, o has kuluna açık açık ayetler indiren Odur. Muhakkak ki Allah size karşı Raûfdur, Rahîmdir: Son derece şefkatlidir.

10 - Göklerin ve yerin yegâne varisi Allah olup, bütün mallarınız zaten Ona ait olduğu halde niçin Allah yolunda harcamıyorsunuz? Sizden, fetihden önce infak eden ve savaşan kimse ile bunları yapmayan elbette bir olmaz. İşte onlar, bundan sonra infak edip savaşanlardan derece bakımından daha yüksektirler. İşte onlar, bundan böyle infak edip savaşanlardan daha üstündürler. Bununla beraber Allah, herbirine de Cennet vaad eder. Allah yaptığınız her şeyden haberdardır. [34,39; 16,96; 4,95] Mekke'nin fethinden önce, müminler her taraftan düşmanlarla çevrilmişti. İslama girmek, onu müdafaa etmek büyük fedakârlık isterdi. Fetihden sonra cihad, eskisine göre oldukça kolaylaşmıştı.

11 - Kim Allaha güzel bir ödünç verirse malını Allah yolunda harcarsa Allah bunu kat kat artırır. Ona değerli bir mükâfat da vardır.

12 - Gün gelir, mümin erkekleri ve mümin kadınları, önlerinde ve sağ taraflarındaki nurlarıyla koşarcasına Cennete doğru ilerlediklerini görürsün. Kendilerine: "Bugün size müjdeler olsun! Buyurun, içinden ırmaklar akan cennetlere, ebedi kalmak üzere girin." denilir. İşte en büyük başarı ve mutluluk budur. Hz. Peygamber (a.s) kıyamet günü, kendi ümmetinin mensuplarını abdest izinden ötürü alınları, elleri ve ayaklarındaki nurla tanıyıp ayırd edeceğini bildirmiştir. İbn Ebî Hatim, Ebu Ümame'den şöyle bir rivayet nakletmiştir: "Kıyamet günü bir karanlık salınır, öyle ki ne mümin ne de kâfir avucunu dahi göremez. Ta ki Allah Teala müminlere amelleri kadar nur gönderin-ceye kadar." Taberi ve Beyhaki İbn Abbas'ın şöyle dediğini naklederler: "İnsanlar karanlıklar içinde iken, Allah Teala bir nur gönderir. Müminler o nuru görünce o tarafa doğru yönelirler. İşte bu nur, onların cennete girmeleri için Allah tarafından gönderilen bir kılavuz olur."

13 - O gün münafık erkek ve kadınlar, müminlere: "N'olur, derler, yüzümüze bir bakın da nûrunuzdan biz de yararlanalım." Bunun üzerine onlara şöyle denilir: "Arkanıza dönün de bir nur arayın!" Derken, aralarına bir duvar çekilir. Bu duvarın bir kapısı olup bu kapının iç tarafında rahmet, dış tarafında ise azap vardır.

14 - Münafıklar şöyle seslenirler: "Biz de sizinle beraber değil miydik?" Müminler cevap verirler: Evet, beraberdiniz, fakat siz kendi canınızı yaktınız, müminlere hep felaket gelmesini gözleyip durdunuz, şüphelere düştünüz, sizi birtakım kuruntular oyaladı. Bir de baktınız ki emr-i Hak gelmiş. Böylece o dessas, çok aldatıcı şeytan sizi Allahın affı ve keremi ile aldattı.

15 - Bugün artık ne sizden, ne de kâfirlerden kurtuluş fidyesi kabul edilmez. Varacağınız yer ateştir. Sizin layığınız odur. Varılacak ne kötü yerdir orası!

16 - İman edenlerin kalplerinin Allahı ve Cenab-ı Hak tarafından inen hakikatleri hatırlayarak yumuşayıp saygı ile dirilme vakti gelmedi mi? Sakın onlar daha önce Kitap verilen ümmetler gibi olmasınlar. Zira Kitabı tanımalarının üzerinden kendilerince uzun zaman geçmesi sebebiyle, onlarda ülfet ve kanıksama meydana gelmiş, neticede kalbleri katılaşmıştı. Hatta onların çoğu büsbütün yoldan çıkmışlardır. [5,13] Ayette bir azarlama vardır, fakat bu azarlama, ayetin inişine sebep olan sahabiler için dinî neş'ede bir tahkir azarlaması değil, imanda kemal izlerini göstermek sûretiyle, İslamın faaliyete geçmesi için aşk ve heyecan yükselişini uyandırmak, istikbalde neş'enin sönmemesi için şart olan ruhi bir kanuna işaret etmekle, heyecan ifade eden bir teşvik azarlamasıdır. Burada siyakdan bir tahkir olmayıp "henüz vakti gelmedi mi?" diye hitap edilerek bir olgunlaşmanın meydana gelmesine sevk ve teşvik etme bulunmaktadır.

17 - İyi düşünün ki Allah, bütün yeryüzünü bile ölümünden sonra diriltiyor; gevşeyen ve uyuklayan gönülleri de böylece diriltebilir. Zaten aklını çalıştıran, zihnini işleten kimseler için bu canlanmayı gerçek-leştirecek ayetlerimizi iyice açıklamış bulunuyoruz. Bir önceki ayette işaret edilen gevşemenin nasıl izale edileceğini gösteriyor. Kur'an ayetleri, iyice dinleyenleri harekete geçirmeye, adeta yeniden doğuş gerçekleştirmeye kefildir. Böyle yapılırsa Kur'anın feyziyle, âleme yeni yeni hayatlar yayılabilir. Bunun başlıca yollarından biri Allah yolunda harcama olduğundan, müteakip ayet, bu işi yapanları teşvik edip sena ediyor ve mükâfatlarını müjdeliyor.

18 - Dini tasdiklerinin ifadesi olarak, hayır işlerinde mal harcayan erkekler, mal harcayan hanımlar ve Allaha güzel bir ödünç verenlerin ödülleri kat kat artırılacak, ayrıca onlara değerli bir mükâfat da verilecektir.v

19 - Allaha ve Resûllerine iman edenler, evet işte onlardır Rabbinin nezdinde sıddikler ve Hakka şahitlik edenler. Kendilerine vardır mükemmel ecirler ve nurlar. Ama kâfir olup ayetlerimizi yalan sayanlar. İşte onlar da Cehennemliktirler. [4,69]

20 - İyi bilin ki ahirete yer vermeyen dünya hayatı, bir oyundur, bir oyalanmadır, bir süstür. Kendi aranızda karşılıklı övünme, mal ve nesli çoğaltma yarışıdır. Tıpkı o yağmura benzer ki bitirdiği ürün, çiftçilerin hoşuna gider. Ama sonra kurur, sen onu sapsarı kurumuş görürsün. Sonra da çerçöp haline gelir. İşte dünya hayatı da böyledir. Ahirette ise kâfirler için şiddetli bir ceza, Müminler için ise Rableri tarafından bir mağfiret ve rıza. Evet, dünya hayatı bir aldanma metaından başka bir şey değildir. [3,14; 30,54]

21 - Rabbiniz tarafından verilecek bir mağfirete ve Cennete girmek için yarışın. Öyle bir cennet ki eni göklerle yerin eni gibi olup Allaha ve resûllerine iman edenler için hazırlanmıştır. İşte bu, Allahın dilediği kimselere olan bir ihsanıdır. Allah büyük lütuf sahibidir.

22 - Gerek (kıtlık, kuraklık, zelzele gibi) yerde, gerek (hastalık, mala gelen musibet gibi) kendinizde vuku bulan hiç bir musibet yoktur ki Bizim onu yaratmamızdan önce bir kitapta yazılı olmasın. Bu, Allaha göre elbette pek kolaydır. Bu sûrenin indirildiği dönemde müminler kâfirlerin tehditleri altında yaşıyorlardı. Onlar Medine şehrine sıkışmış olup, bütün Arap yarımadası aleyhte idi. Kâfirler müslümanların azlığını, akılları sıra onların yanlış yolda olduklarına delil sayıyorlardı. Medine Münafıkları ise bu durumu fırsat bilerek müminlerin morallerini bozuyor, kalblerinde şüphe uyandırmaya çalışıyor, böylece kendi şüphelerinin yerinde olduğunu ispatlamaya çalışıyorlardı. Müminlerin birçoğu ise, şartlara tahammül etmekle beraber, bu musibetlere devamlı sûrette sabretmek kendilerine ağır geliyordu. İşte Allah Teala bu hallerine vâkıf olduğunu, fakat hikmeti icabı müminleri irşad etmek, eğitmek ve büyük görevi yüklenmeye hazırlamak istiyordu. Allah Teala, müminlerin dikkatlerini bu ilahi kanuna çekerek onları teselli ediyor.

23 - Bu da, elinizden çıkan şeylerden dolayı gam yememeniz, Allahın size nasib ettiği nimetlerle de şımarmamanız içindir. Allah övünüp duran, kibirli, kendini beğenmiş kimseleri sevmez.

24 - Böyleleri hayır işlerinde hem kendileri cimri davranır, hem de başkalarına cimriliği öğütlerler. Ama bunlar bilsinler ki kim malını Allah yolunda harcamaktan yüzçevirirse Allah Ganiyy-i Hamîddir: hiçbir şeye ihtiyacı olmayan Müstağnidir, her türlü hamd ve övgüye layıktır.

25 - Şu kesindir ki Biz resûllerimizi açık delillerle gönderdik ve insanların adaleti gerçekleştirmeleri için, resûllerle beraber Kitap ve adalet terazisi indirdik. Mahiyetinde büyük bir kuvvet ve insanlara bir çok fayda bulunan demiri de, kullanmaları ve Allahı görmedikleri halde Onun dinini ve Peygamberlerini, kimlerin bu kuvvet ile destekleyeceğini bilip ortaya çıkarmak için, büyük bir nimet olarak indirdik. Unutmayın ki Allah çok kuvvetlidir, mutlak galibdir, kimsenin desteğine ihtiyacı yoktur. [11,17; 30,30; 55,7; 6,115; 7,43] Medeniyetin ve sanayinin en temel madeni demirdir. Barış ve savaş durumunda kuvvetin esası ve sembolüdür. Hem buna, hem de hakikati yayıp onu savunmanın maddi kuvveti gerektirdiğine dikkat çekil-mektedir. Allah Teala beyyinatı (hak dinin delillerini), Kitap ve Mizanı (hakla batıl arasındaki ölçüyü, adalet terazisini) göndererek insanları mutlu kılmak istemiştir. Allahın hak dini üstün kılmak için, elbette insanların kudretlerine ihtiyacı yoktur. Fakat müminler, dünya ve ahiret mutluluğunun vesilesi olan İslamı anlatmak için çalışıp emek sarfetmezlerse, mükâfatı nasıl hakedeceklerdir? Onları münafıklardan ayırdetmek nasıl mümkün olacaktır? Oysa biraz rahatlayan, veya fırsat kollayıp tehlike zamanları ortada görünmez olan veya malını Allah rızasında harcamaktan geri duran müna-fıkların elenmeleri neticesinde, sahabe orduları samimi ve birbirleriyle kenetlenmiş bir kuvvet teşkil ederek, İslamı Hindistan'dan İspanya'ya kadar yaymışlardı.

26 - Biz Nuh'u, İbrahim'i peygamber olarak gönderdiğimiz gibi, zürriyetlerine de Kitap ve nübüvvet verdik. Onlardan kimisi doğru yolu bulsa da, çoğu büsbütün yoldan çıkmışlardır.

27 - Sonra bunların izinden peşpeşe peygamberlerimizi gönderdik. Özellikle Meryemin oğlu İsa'yı arkalarından gönderdik, kendisine İncil'i verdik ve ona uyanların kalblerine bir şefkat, bir merhamet yerleştirdik. Uydurdukları rehbaniyeti ise Biz kendilerine farz kılmadık, lakin Allahın rızasına nail olmak için kendileri icad ettiler, kaldı ki ona gereği gibi de riâyet etmediler. Biz de onlardan iman edenlere mükâfatlarını verdik, onların çoğu ise büsbütün yoldan çıkmışlardır. Hz. Peygamber (a.s.m) "İslamda rehbaniyet yoktur" der. Rehbaniyet; meşrû dünya zevklerini de terkedip, aile kurmaksızın bütün ömrünü manastırda geçirmektir. Bu ayet, aslında Hz. İsa'nın dininde de bunun şart olmadığını bildirmektedir. Fakat bunu haram saymamakla birlikte İslamın evrensel idealinin, Allahın insanın fıtratına yerleştirdiği maddî ve manevî bütün kabiliyetlerinin geliştirilmesi olduğunu vurgular. Hıristiyanlık zuhur ettiğinde dünya hırsı, şehvet ve kötü ahlak yaygın olduğundan Hıristiyanlık aşırı bir tepki göstererek, özellikle 3. asra girerken bekâr kalmayı, yoksulluğu ve zühdü ideal haline getirdi. Dini yayarken, bu dönem hıristiyanları bazı şirk motiflerinin sızmasına sebep oldular. Ölçüler kaybolunca, helaller haram hale getirilince, fıtrat onlardan intikam aldı, maddeye, şehvet ve ihtirasa en fazla gömülenler, onlar oldular.

28 - Ey önceki resullere iman edenler! Allaha karşı gelmekten sakının ve Allahın bu Resûlüne de iman edin ki rahmet hazinesinden size iki hisse versin ve size, sayesinde karanlığı dağıtıp yürümenizi sağlayan bir nûr versin ve sizi affetsin. Çünkü Allah Gafûr ve Rahimdir. [65,2; 8,29; 2,282]

29 - Ehl-i Kitap şunu bilsinler ki: Allahın lütfundan mâlik oldukları hiçbir şey, hiç bir kısım mevcut değildir. Bütün lütuf ve inayet Allahın elindedir, onu dilediğine verir. Allah büyük lütuf sahibidir. Müfessirlerin çoğuna göre, burada hitap Ehl-i Kitaba olup: "Üç kısım insan için iki kat ecir verilecektir. Birincisi: Önce kendi peygamberlerine, daha sonra da Hz. Muhammed'e iman eden Ehl-i Kitap'dan bazı insanlardır..."


058 - MÜCÂDİLE SÛRESİ

58 - MÜCÂDİLE SÛRESİ

Medine'de inmiştir. 22 ayettir. "Halini anlatıp hakkını savunan kadın" anlamına gelen Mücadile sıfatı, birinci ayetin konusundan alınmıştır. Sûre, hanımlara uygulanan ve "zıhar" denilen zulmü kaldırdıktan sonra, münafıkların kötülük planlamak için yaptıkları kulisleri kınar, Allahın gazab ettiği kimselerin dost edinilmesini yasaklar, Allahın dinine taraftar olunması gerektiğini bildirir.

Bismillahirrahmanirrahim

1 - Kocası hakkında sana başvurup tartışan ve halini Allaha arzeden o kadının sözlerini elbette Allah işitti. Allah sizin konuşmalarınızı dinliyordu. Şüphesiz Allah Semî'dir, Basirdir: herşeyi işitir ve görür. Cahiliye araplarında kadınların maruz kaldıkları zıhar denilen bir durum vardı. Bu geleneğe göre koca, eşine: "Sen artık bana annem gibisin" deyince karısına yaklaşması haram olurdu. Fakat boşanma da vaki olmaz, kadın evli iken kocasız duruma düşerdi. Evs b. Samit (r.a) hanımı Havle'yi (r.a) yatağına çağırmıştı. O reddedince Evs zıhar yaptı. Havle Hz. Peygamber'e gelip özetle: "Evs benimle genç ve cazip olduğum sırada evlendi. Bunca zaman ona hizmet ettim. Çocuklar doğurup büyüttüm. Gençliğim gidince beni ortada bıraktı. Kocama dönme imkânı yok mu? O da buna razı?" Hz. Peygamber, cari duruma göre kocasına haram olduğunu söyledi. İki defa daha ısrarına rağmen yine aynı cevabı aldı. Havle sonra halini Allaha arzederek: "Allahım yalnızlığımın şiddetini sana arzediyorum. Küçük yavrularım var, Evs'e bıraksam zayi olacaklar, yanıma alsam aç kalacaklar." Havle henüz oradan ayrılmadan bu sûre nazil oldu. Böylece erkeğin bir sözüyle karısının haram olmayacağı bildirildi. Yalnız yeminin ciddiyetini korumak için, böyle bir sözü söyleyene, toplum yararına, fakirlere yardım fonunda kullanılan bir fidye (altmış fakire yemek verme) hükmü verildi.

2 - İçinizden kadınlar hakkında zıhar yapanlar bilsinler ki onlar kendilerinin anneleri değildir, onların anneleri sadece kendilerini doğurmuş olanlardır. Onlar gerçekten çirkin ve yalan bir söz söylüyorlar. Bununla beraber, Allahın affı ve merhameti çoktur (geçmiş durumlar hakkında tevbe edenleri affeder) [33,4; 2,229]

3 - Eşlerine zıhar yapıp onlardan ayrılmaya kalkıp da sonra söylediklerinden dönenlerin, eşleriyle temastan önce bir köleyi hürriyetine kavuşturmaları gerekir. İşte size emredilen budur. Allah yaptığınız her şeyden haberdardır.

4 - Buna imkân bulamayan kimse, temaslarından önce, iki ay ara vermeksizin oruç tutmalıdır. Buna da gücü yetmeyen altmış fakiri doyurmalıdır. Bu hükümler Allahı ve Resûlünü tasdik ve onlarla amel edip Cahiliye uygulamalarını red etmeniz için konulmuştur. İşte bunlar Allahın hudutlarıdır. Kâfirler için gayet acı bir azap vardır.

5 - Allaha ve Resûlüne karşı çıkanlar, kendilerinden önce böyle yapanlar nasıl helâk edilmişlerse öylece helâk edilirler. Halbuki Biz onlara apaçık ayetler de indirmiştik. Kâfirler için zelil ve perişan eden bir azap vardır.

6 - Gün gelecek, Allah onların hepsini diriltecek ve kendilerine, dünyada her ne işlemişlerse tek tek bildirecektir. Kendileri onları unuttukları halde Allah onları tesbit ettirmiştir. Çünkü Allah her şeye şahiddir.

7 - Görmez misin ki Allah göklerde ne var, yerde ne varsa bilir? Bir araya gelip gizlice fısıldaşan üç kişinin dördüncüleri mutlaka Allahtır. Beş kişi gizli konuşsa altıncıları mutlaka Allahtır. Bundan ister daha az, ister daha çok olsunlar, nerede bulunurlarsa bulunsunlar, mutlaka O, kendileriyle beraberdir. İleride kıyamet gününde yapmış oldukları işleri onlara tek tek bildirecek, dilerse karşılığını da verecektir. Şüphesiz ki Allah her şeyi bilir. [9,78; 43,80; 3,5; 14,38]

8 - Böyle kulis yapmaları menedilmişken, kendile-rine yasaklanan bir işi tekrar yapıp günah, zulüm, Peygambere isyan hususunda kulis yapan, fısıldaşan kimseleri görmüyor musun? Senin yanına vardıklarında, sana Allahın öğrettiği selamdan başka bir şekilde selam verirler. Kendi içlerinden de: "Allah bizi bu söylediklerimizden dolayı cezalandırsa ya!" diye alay ederler. Onların hakkından ancak cehennem gelir! Muhakkak onlar oraya girecekler. Gidilecek ne fena yerdir orası!

9 - Ey iman edenler! Şayet Siz gizlice konuşacak olursanız sakın günah, zulüm ve Peygambere isyan hususlarında kulis yapmayın, bunu hayır ve takva hususunda yapın. Dirilip huzurunda toplanacağınız Allaha karşı gelmekten sakının.

10 - Böyle meşrû olmayan kulisler, müminleri üzüntüye boğmak için şeytan tarafından telkin edilir. Ama, Allah dilemedikçe bu fiskos, onlara asla zarar veremez. Onun için müminler de yalnız Allaha güvenip dayansınlar.

11 - Ey iman edenler! Siz toplantı halinde iken "Biraz yer açıverin!" denildiği zaman yer açın ki Allah da size genişlik versin. "Kalkın!" denilince de kalkıverin ki Allah sizin gibi iman, hele hele bir de ilim nasib edilenlerin derecelerini yükseltsin. Allah bütün yaptıklarınızdan haberdardır. Bu ayetteki emri, toplantı âdabıyla sınırlı sanmak isabetli olmaz. Razi'nin dediği gibi, ayet şunu göstermektedir: "Bir kimse, Allahın kullarının mutluluğu için gerekli imkânları artırırsa, Allah da ona dünya ve ahiretteki lütuflarını artırır. Demek ki müslümanlardan beklenen, toplumun bütün fertlerine, özellikle muhtaçlara yeterli yaşama imkânları sağlamaktır."

12 - Ey iman edenler! Şayet Resûlullah ile başbaşa görüşmek isterseniz, bu özel görüşmeden önce bir sadaka verin. Böyle yapmak sizin için daha hayırlı, şaibeden daha uzak, günahlarınızı temizleme yönünden daha uygun bir davranış olur. Eğer buna imkân bulamazsanız Allah sizi muaf tutar, çünkü Allah Gafurdur, Rahimdir. Hz. Peygambere birçok kişi özellikle zenginler, fısıldaşarak isteklerde bulunuyorlar, o da sıkılmasına rağmen nezaketi sebebiyle reddedemiyordu. Daha sonra bu ayet indirildi. Bu sadaka emrinde, ihtiyaç cihetlerini gözetme, böylesi görüşme taleplerinde aşırılığı önleme, halislerle halis olmayanları ayırd etme gibi hikmetler vardır. Emir sığasının burada vücub veya mendubiyet ifade ettiği şeklinde farklı görüşler vardır. "Eğer buna imkân bulamazsanız" cümlesi, ikinci ihtimali kuvvetlendirmektedir. Nitekim gelecek 13. ayet de bu ihtimali pekiştirmektedir. Hz. Peygamber ve yakın akrabalarına sadaka haram olduğundan, bu sadakanın muhtaçlara ulaştırılması söz konusu idi.

13 - Özel görüşmeden önce sadaka vermeniz halinde fakir düşeceğinizden mi korktunuz? Size emredilen bir tasadduku yapmadığınıza göre, Allah da sizi bundan muaf tuttu. Artık namazı hakkiyle ifa edin, zekâtı verin, Allah'a ve Resûlüne itaat edin. Allah bütün yaptıklarınızdan haberdardır.

14 - Allahın gazab ettiği bir topluluğu dost edinenlere baksana! Bunlar ne sizden, ne de onlardandır. Bile bile yalan yere yemin ederler bunlar. [4,143]

15 - Allah onlara şiddetli bir ceza hazırladı. Çünkü bunlar çok fena işler yapıyorlar!

16 - Onlar yeminlerini siper edinip Allahın yolundan insanları uzaklaştırdılar. Onlara zelil ve perişan eden bir azap vardır.

17 - Allahın cezalandırma iradesine karşı onların ne malları, ne de evlatları asla fayda veremez. Onlar cehennemliktirler, hem de orada devamlı kalacaklardır.

18 - Allahın hepsini dirilteceği gün, onlar dünyada müslüman olduklarına dair size yemin ettikleri gibi, Allaha da yemin edecek ve bununla birşey elde edeceklerini sanacaklar. İyi bilin ki onların işi gücü yalan söylemektir.

19 - Şeytan onların akıllarını çelmiş de Allahı hatırlamayı unutturmuştur. İşte onlar şeytanın takımıdır ve şunu unutmayın ki Şeytanın takımı ziyan ve hüsrana mahkûmdur.

20 - Allahı ve Resûlünü karşısına alanlar, onlara düşmanlık edenler en alçak olanların derekesindedirler.

21 - Çünkü Allah: "Ben ve Resûllerim elbette galip geliriz." diye hükmetmiştir. Şüphesiz ki Allah çok kuvvetlidir, mutlak galibdir. [40,51-52; 10,103] Bu galibiyet, İslamın hüccet ve delille galibiyeti yahut buna ilaveten, kuvvet ile de olan galibiyetidir.

22 - Allaha ve ahiret gününe iman eden hiçbir milletin, Allahın ve Resûlünün karşısına çıkan kimseleri, isterse o kimseler babaları, evlatları, kardeşleri ve sülaleleri olsun, sevip dost edindiklerini göremezsin. İşte Allah onların kalblerine imanı nakşetmiş ve Kendi tarafından bir ruhla onları desteklemiştir. Onları, içinden ırmaklar akan cennetlere, hem de ebedî kalmak üzere yerleştirecektir. Allah onlardan, onlar da Ondan razıdırlar. İşte onlar Allahın tarafında olanlardır. Ve iyi bilin ki, felaha erenler, Allah'ın taraftarları olacaktır. [3,28; 9,24]


059 - HAŞR SÛRESİ

59 - HAŞR SÛRESİ

Medinede inmiştir. 24 ayettir. Adını ikinci ayetinde geçen haşr kelimesinden almıştır. Bu da "sevkiyat için bir yere toplama" demektir. Hz. Peygamber (a.s), Medine şehir devletini müslümanlar, yahudiler ve müşriklerin antlaşmalarını sağlayarak kurmuştu. Üç büyük yahudi kabilesinden olan Beni Nadîr, Uhud savaşından sonra Kureyş ile gizlice birleşip hıyanet etti. Hz. Peygamber savaş veya Medine'yi terketme seçe-neklerini teklif etti. Terketmeleri halinde her yıl dönüp hurma bahçelerinin ürünlerini toplayacaklardı. İkinci seçeneği kabul edip on gün süre istediler. Bu arada başka bir hıyanete giriştiler. Münafıkların başı İbn Übey onlara destek vâdedip savaşa teşvik etti. Beni Nadîr, müslümanlara karşı silaha sarıldı. Hz. Peygamber 21 gün süre ile onları kuşattı. Fiilî bir savaş olmadı. Hicri 4. yılda geçen bu kuşatma sonucunda teslim oldular. Hz. Peygamber, hakettikleri ölüm cezası yerine, taşınabilir mallarını alarak Medine'den ayrılmaları hükmünü verdi. Çoğu altıyüz develik kervanla Suriye'ye göçtüler. Çok azı Hayber ve Hire'ye gitti. Fey, savaş olmaksızın ele geçen düşman malıdır. Bu malları, ganimetin aksine olarak, bütün müslümanlara, devlete aittir. Böylece o mallar, imkân sahiplerine mahsus olmaktan kurtulup bütün müslümanlara ait olur, toplum tabakaları arasında denge sağlanır. Evlerini kendi elleriyle yıkmaları: "ya müslümanlar yararlanmasın diye tahrip etmeleri veya göz göre göre kendilerinin hıyanetleri sonucunda bu cezaya müstahak olmaları manasına" gelebilir. Sûre bir kısım yahudilerin Medineden çıkarılmalarını, münafıkların yahudilerle gizlice komplo kurmalarını, müminlere nasihatlar ve Allah'ın bazı güzel vasıflarını bildirir.

Bismillahirrahmanirrahim

1 - Göklerde ne var yerde ne varsa Allahı tesbih ve tenzih eder. O, Azizdir, Hakimdir: üstün kudret, tam hüküm ve hikmet sahibidir.

2 - Nitekim Ehl-i Kitaptan olan kâfirleri ilk defa O, yurtlarından bir çırpıda çıkardı. Halbuki siz onların çıkacaklarını asla düşünemezdiniz. Onlar da kalelerinin, kendilerine Allah tarafından takdir edilen azabı önleyeceğini sanırlardı. Ama Allah hiç ummadıkları yerden onları bastırdı ve kalblerine korku saldı. Öyle ki evlerini bizzat kendi elleriyle yıkıyorlardı. Bir taraftan da müminlerin elleriyle yıktırıyorlardı. Düşünün de ibret alın ey akıl sahipleri! [16,26] Fiilin kendilerine isnad edilmesi, bu yıkıma kendilerinin sebeb olmalarındandır.

3 - Eğer Allah onlar hakkında toplu sürgün cezası takdir etmeseydi, mutlaka onları dünyada cezalan-dırırdı. Ahirette de onlara ateş azabı vardır

4 - Bunun sebebi onların, Allahın ve Resûlünün karşısına çıkmaları oldu. Kim Allahı ve Resûlünü karşısına alırsa bilmelidir ki Allahın cezası pek çetindir.

5 - O kâfirleri kızdırmak için herhangi bir hurma ağacı kesmiş iseniz veya kökleri üzerinde bırakmışsanız bu, hep Allahın izniyle ve o yoldan çıkmışları cezalandırmak için olmuştur. Bazı ağaçların kesilmesi, Beni Nadîr'in kalesine karşı askerî operasyonların gereği idi. Bu gibi özel durumlar dışında, Hz. Peygamberin ağaçların ve ürünlerin tahrip edilmesini kesinlikle yasakladığı bilinen bir hükümdür ki hemen bütün müfessirler buna işaret ederler.

6 - Allahın, daha önce onlara ait olup Peygam-berine ganimet olarak nasib ettiği mallara gelince, siz onun için ne at, ne de deve koşturmadınız. Fakat Allah, resûllerini dilediği kimselere, savaş külfeti ve zahmeti olmaksızın gâlip getirir. Allah her şeye kadirdir. Savaş olmayınca, ganimet mücahitlere dağıtılmaz, kamuya ait olur.

7 - Savaş olmaksızın fethedilen ülkeler halkının mallarından Allahın Peygamberine verdiği ganimetler Allaha, Resûlüne, akrabalara (Peygamber'in yakın akrabalarına), yetimlere, fakirlere ve yolda kalmış gariplere aittir. Ta ki o mallar, sizden yalnız zenginler arasında el değiştiren bir servet haline gelmesin. Resûl size ne verirse onu alınız, o sizi neden menederse onu terkediniz. Allaha karşı gelmekten sakınınız. Muhakkak ki Allahın cezası pek çetindir.

8 - Allahın nasib ettiği bu ganimet malları o hicret eden fakirlere aittir ki, onlar Allahın lütfunu ve rızasını taleb etmek, Allahın dinine ve Resûlüne destek vermek için yurtlarından ve mallarından edildiler. İşte imanlarında sadık ve samimi olanlar ancak onlardır.

9 - Bunlardan önce Medineyi yurt edinip imana sarılanlar ise, kendi beldelerine hicret edenlere sevgi besler, onlara verilen ganimetlerden ötürü içlerinde bir kıskanma veya istek duymazlar. Hatta kendileri ihtiyaç duysalar bile o kardeşlerine öncelik verir, onlara verilmesini tercih ederler. Her kim nefsinin hırsından ve mala düşkünlüğünden kendini kurtarırsa, işte felah ve mutluluğa erenler onlar olacaklardır. [76,8; 2,177]

10 - Onlardan sonra gelenler (başta muhacirler olarak, kıyamete kadar gelecek müminler): "Ey kerim Rabbimiz, derler, bizi ve bizden önceki mümin kardeşlerimizi affeyle, içimizde müminlere karşı hiç bir kin bırakma. Duamızı kabul buyur ya Rabbenâ, çünkü Sen Raufsun, Rahimsin: şefkat ve ihsanın son derece fazladır." [9,100]

11 - Bakmaz mısın şu münafıklık yapanlara? Onlar Ehl-i Kitaptan kâfir kardeşlerine: "Vallahi, diyorlar, eğer siz buradan çıkarılacak olursanız, mutlaka biz de sizinle beraber çıkarız, sizin olduğunuz yerde asla kimseye itaat etmeyiz, eğer size savaş açan çıkarsa mutlaka size yardım ederiz." Ama Allah şahittir ki onlar yalan söylemektedirler. 11-17. ayetler Beni Nadir yahudilerinin Medineden çıkarılmaları sırasında indirilmiştir. Onlara Peygamberi-mizin on günlük süre tanıyan ültimatomu gönderildiğin-de Abdullah b. Übey ve diğer bazı münafıklar haber gönderip, kesin teminat vererek, kendilerine arka çıkacaklarını bildirdiler. Bu kısım, nüzul bakımından, sûrenin başından 10. ayetine kadarki bölümünden öncedir.

12 - Çünkü, o yahudiler yurtlarından çıkarılırsa, bu münafıklar onlarla beraber çıkmazlar ve eğer kendilerine savaş açılırsa onlara yardım etmezler. Eğer yardım etseler bile arkalarını döner kaçarlar. Sonra Allah onları helak eder de artık kurtarılmazlar.

13 - Onların kalplerinde sizden duydukları korku, Allahtan korkmalarından daha ileridir. Bu böyledir, çünkü onlar, gerçeği bilip anlamayan kimselerdir.

14 - Onlar sizinle toplu durumda savaşmazlar, ancak müstahkem kaleler içinden veya duvarların arkasından sizinle savaşmak isterler. Kendi aralarındaki çatışmaları pek şiddetlidir. Sen dışardan onları birlik içinde sanırsın. Halbuki kalpleri darma dağınıktır. Böyledir, çünkü onlar aklını kullanmayan, düşün-meyen bir güruhtur.

15 - Bu yahudilerin hali, kendilerinden az önce, yaptıkları işlerin vebalini tatmış olan, ahirette de ayrıca gayet acı bir azap çekecek olan kimselerin durumuna benzer. Bu ayet, sayıca az olan müslümanlar karşısında Bedirde bozguna uğrayan Kureyş ile Benî Kaynuka yahudilerine işaret etmektedir.

16 - Yahudileri savaşa teşvik eden münafıkların durumu ise tıpkı Şeytan'ın durumuna benzer ki, o insana: "Dine inanma, reddet!" diye telkin eder. O kendisine kulak verip kâfir olunca da şöyle der: "Ben senden uzağım. Çünkü ben âlemlerin Rabbin-den korkarım!"

17 - Neticede ikisinin akıbeti de, ebedî kalmak üzere cehenneme girmek oldu. İşte zalimlerin cezası budur.

18 - Ey iman edenler! Allahın azabına mâruz kalmaktan korunun, herkes yarın ahireti için ne gönderdiğine dikkat etsin. Allahın azabına dûçar olmaktan korunun, çünkü Allah yaptığınız her şeyden haberdardır.

19 - Sakın şunlar gibi olmayın ki onlar Allahı unuttukları için, Allah da kendi öz canlarını kendilerine unutturdu, fayda ve zararlarını bile bilemiyorlar. İşte yoldan çıkanlar bunlardır. [63,9] Rabbini unutup terkeden kimse, aslında kendi öz varlığını terketmiş, kendi kendisine yabancılaşmış demektir. Zira insanın asıl kimliği Rabbine mensub olması, Onun kulu olmasıdır. Onu bırakıp, başka layık olmayan şeylere kulluk eden, perişan olur, heder olur gider.

20 - Cehennemliklerle cennetlikler elbet bir olmaz. Felah ve başarıya erenler cennetliklerdir. [45,21; 40,58]

21 - Eğer Biz bu Kur'anı bir dağın tepesine indirseydik onun, Allaha tazimi sebebiyle başını eğip parçalandığını görürdün. İşte bunlar bir takım misallerdir ki düşünüp istifade etmeleri için, Biz onları insanlara anlatıyoruz. [13,31; 2,73]

22 - Allahtır gerçek İlah! Ondan başka yoktur ilah. Görünmeyen ve görünen her şeyi bilir. O Rahmandır, Rahimdir. [10,58; 7,156; 6,54]

23 - Allahtır gerçek İlah, Ondan başka yoktur ilah. O Meliktir, Kuddûs'dür, Selam'dır, Mü'min'dir, Müheymin'dir, Aziz'dir, Cebbar'dır, Mütekebbir'dir. Allah, müşriklerin iddialarından münezzeh ve Yücedir.v O Meliktir: kâinatın gerçek hükümdarıdır. Kuddûsdur: bütün eksiklerden uzak ve Yücedir. Selamdır: kusurlardan salim olup yaratıklarına esenlik verendir. Mü'mindir: güvenlik verendir. Muheymindir: herşeyin üzerinde gözetip kollayandır. Azizdir: üstün kudret sahibi, mutlak galipdir. Cebbardır: Yaratıklarının hallerini ve işlerini düzelten ve iradesi ile onları istediği şekilde yönetendir. Mütekebbirdir: Büyükler Büyüğüdür. Allah, müşriklerin iddialarından münezzeh ve Yücedir. [85,9; 10,46; 13,33]

24 - Allah o gerçek İlahdır ki Halık'dır, Bârî'dir, Musavvir'dir. Hasılı, en güzel isimler ve vasıflar Onundur. Göklerde ne var, yerde ne varsa hepsi Onu tesbih ve tenzih eder. O, Azizdir, Hakimdir. [17,44] Bâri'dir: yaratıklarını düzgün ve âhenkli kılandır. Musavvirdir: bütün mahluklarına özel sûretlerini verendir.


060 - MÜMTEHİNE SÛRESİ

60 - MÜMTEHİNE SÛRESİ

Medine döneminde inmiş olup 13 ayettir. Adını "imtihan edilen kadın" anlamına gelen 10. ayetten almıştır. Sûrenin esas konusu müslümanlarla, müslüman olmayanların ilişkileri, İslam düşmanlarıyla dostluk kurmanın yasaklığı hakkındadır. Son kısımda, İslamı kabul ettiğini bildirip müslümanların saflarına girmek isteyen gayri müslim kadınların, samimiyetlerini tesbit etmek gayesiyle denenmeleri emredilmektedir. Hudeybiye anlaşması ile Mekkenin fethi arasında indiği anlaşılıyor.

Bismillahirrahmanirrahim.

1 - Ey iman edenler! Benim de sizin de düşmanlarınızı dost edinmeyin. Onlar size gelen gerçeği reddettikleri halde, siz onlara sevgi sunuyorsunuz. Resûlullahı ve sizi, sırf Rabbiniz olan Allaha inandığınız için, vatanınızdan kovuyorlar.Siz Benim yolumda cihad etmek ve Benim rızamı kazanmak için yurdunuzdan çıkarılmayı göze aldıysanız, nasıl olur da onlara sevgi gösterip sır verirsiniz? Halbuki Ben sizin gizlediğiniz ve açıkladığınız her şeyi bilmekteyim. Doğrusu içinizden kim bunu yaparsa, artık dümdüz yoldan sapmış olur. [5,51-57; 3,28; 4,144] Kureyşliler Hudeybiye antlaşmasını çiğneyince Hz. Peygamber (a.s) Mekkeyi fethetme hazırlıklarına başla-dı. Yalnız bu hedefini ashabdan birkaç kişi dışında kim-seye hissettirmemişti. Hatıb b. Ebî Beltea (r.a) nasılsa bunu öğrenmiş ve Mekkeye giden bir cariye ile çok gizli kaydı ile mektup göndermişti. Allah Teala Hz. Pey-gamber (a.s) a bunu bildirdi. O da Abdullah İbn Zübeyr ile Mikdad (r.a) yı gönderip "Medineden 22 mil mesafede bulacakları kadından" mektubu almalarını istedi. Getirdikleri mektupta Mekkeye sefer hazırlığı bildiriliyordu. Peygamberimiz Hatıb'a sebebini sorunca o: "Ya Resûlullah, ben küfre sempati duyduğumdan değil, ama ailem orada, Mekkede onları koruyacak akrabalarım da yok. Bu davranışımı gözönünde bulundurarak Kureyşliler aileme sıkıntı vermezler ümidiyle bu işi yaptım" dedi. Öldürmek isteyen Hz. Ömere (r.a) Efendimiz şöyle dedi: "Hatıb, Bedire katılanlardandır. Allahın Bedir savaşına katılanlara nazar buyurup "Ben sizleri affettim, demediğini kim biliyor?" Hz. Peygamber onu affetmekle beraber, sebep ne olursa olsun, küfre yardım yerine geçecek bir davranışın kesin haram olduğunu bildirmiştir

2 - Eğer size karşı ellerine bir fırsat geçerse, size düşman kesilirler. Ellerini de, dillerini de size fenalık etmek için uzatırlar ve sizin de kâfir olmanızı cân-u gönülden isterler.

3 - Ne hısımlarınızın, ne de evlatlarınızın kıyamet günü size faydası olmaz. Allah kıyamet günü aranızı ayırır, itaat edenleri cennete, kâfir ve âsileri cehenneme gönderir. Allah yaptığınız her şeyi görür.

4 - İbrahimde ve onunla beraber olanlarda size güzel bir örnek vardır: Hani onlar hemşehrilerine şöyle demişlerdi: Bizim, ne sizinle, ne de Allahtan başka ibadet ettiğiniz şeriklerinizle hiç bir ilişiğimiz kalmamıştır. Siz Allahın tek İlah olduğuna inanmadıkça, biz sizi reddediyor, bizimle sizin aranızda ebedi olarak düşmanlık ve nefret meydana geldiğini ilan ediyoruz. Ne var ki İbrahimin babasına: "Senin için Rabbimden mağfiret dileyeceğim. Bununla beraber, Allahın senin hakkında dilediği hiç bir şeyi önlemem mümkün değildir." demesi başka. Onun ve beraberinde olanların duası şudur: "Ey Yüce Rabbimiz, yalnız sana güvenip dayandık, Sana yöneldik ve sonunda da Senin huzuruna varacağız. [19,47; 26,86-87; 9,113-114]

5 - "Ey Ulu Rabbimiz, bizi kâfirlere deneme konusu kılma, affet bizi. Çünkü Sen Aziz ve Hakimsin: mutlak galib, tam hüküm ve hikmet sahibisin. Müminlerin kâfirlere deneme konusu (fitne) kılınması şu şekillerde olabilir: 1-Kâfirlerin hâkim ve galip olup müminleri dinden uzaklaştırmak için baskı ve işkence uygulamaları. 2-Müminlere galebe sağlamaları sebebiyle kâfirler kendilerini üstün görüp "İslam hak din olsaydı, gerçeklere dayansaydı müslümanlar böyle perişan olmazlardı." diye kendi inkârlarını doğru bulmaları. 3-Kâfirler baskı sonucunda müminleri tavizlere sevkedip, islamî ahlak ve faziletlerinden uzaklaştırarak, başka insanlara alay konusu yapmaları.

6 - Onlarda sizin için, Allaha ve ahiret gününe kavuşmayı arzu edenler için güzel bir örnek vardır. Ama kim de aksine giderse bilsin ki Allah Ganî ve Hamîddir: hiç bir şeye ihtiyacı yoktur, her türlü hamd ve övgü Ona mahsustur.

7 - Umulur ki Allah sizinle düşmanlarınız arasında bir sevgi ve yakınlık kurar. Çünkü Allah herşeye kadirdir. Allah Gafurdur. Rahimdir. [3,103; 8,63; 60,1; 5,57] 4. Âyet, kâfir akrabalarla ilişkilerin kesilmesini istemişti. Müminler bunu uygulamışlardı. Fakat bunun onlara zor geldiğini Allah Teala elbette biliyordu. Bundan ötürü, dürüst ve ihlaslı müminlerin akrabaları ile olan düşmanlıklarının sevgiye dönüşeceğini Allah Teala müjdeledi. Çok geçmeden Mekkenin fethi ile bu müjde gerçekleşti.

8 - Dininizden ötürü sizinle savaşmayan, sizi yerinizden, yurdunuzdan etmeyen kâfirlere gelince, Allah sizi, onlara iyilik etmeden, adalet ve insaf gözetmeden menetmez. Çünkü Allah âdil olanları sever. Bu ayet müslümanlarla Mekke müşriklerinin ilişkilerinin son derece gergin olduğu sırada inmiştir. Buna rağmen iyiliği, insaf ve adaleti emretmesi, oldukça dikkate değer.

9 - Allah sadece, dininizden ötürü sizinle savaşan, sizi yerinizden yurdunuzdan kovan ve kovulmanıza destek veren kâfirleri dost edinmenizi meneder. Her kim onları dost edinirse, işte onlar zalimlerin ta kendileridir. Kâfirlerle ilişkileri kesmek, her türlü alakayı kesmek anlamına gelmez. Bu ayet açıklıyor ki ilişki kesmenin sebebi, kâfir olmaları değil müminlere zulüm ve işkence uygulamalarıdır. Müslümanlara düşmanlık etmeyen gayri müslimlere iyi davranmak gerekir. Nitekim Hz. Ebu Bekir'in hanımı Kuteyle kâfir idi. Hudeybiye anlaşmasından sonra kızını görmek üzere Medineye geldiğinde kızı Esma: "Annem ile görüşeyim mi?" diye sorunca Efendimiz: "Evet, hem de ona iyi davran" demiştir. Müslümanın gayri müslim muhtaçlara yardımda bulunmasına hiç mani yoktur.

10 - Ey iman edenler! Mümin hanımlar size katılmak üzere hicret etmiş olarak geldiklerinde onları imtihan edin. Gerçi Allah onların imanlarını pek iyi bilir. Ama siz de onların mümin olduklarını anlarsanız, artık onları kâfirlere geri göndermeyin. Bundan böyle bu hanımlar kâfir kocalarına, kâfir kocaları da bu hanımlara helal olmazlar. Bununla beraber kocalarına da vermiş oldukları mehirleri, siz iade ediniz. Kendilerine mehirlerini ve-rerek bu kadınlarla evlenmenizde bir sakınca yoktur. Kâfir kadınları nikâhınızda tutmayın. Onlara harcadığı-nız mehri, varacakları kâfir kocalarından isteyin. Kâfirler de, İslama girip sizinle evlenen eşlerine sarfetmiş oldukları mehri sizden geri istesinler. Allahın hükmü budur. Aranızda O hükmeder. Zira Allah her şeyi hakkiyle bilir, tam hüküm ve hikmet sahibidir. Hudeybiye antlaşmasına göre İslamı kabul edip Medineye gelecek olanların Mekke müşriklerine geri gönderilmesi gerekiyordu. Fakat bir müslüman hanım, kâfir kocasının nikâhı altında kalamayacağından ayet onları koruyor, ancak gelişlerinin kocadan kurtulmak değil, sırf dinlerini kurtarmak gayesiyle olduğunu teyid etmelerini şart koşuyordu. Hudeybiye anlaşmasına göre Mekkeden Medineye giden müminler Mekkeye geri gönderileceklerdi. Fakat antlaşma metninde herhangi bir kişi değil, recul kelimesi kullanıldığından, bu sadece erkekleri kapsıyordu. Onun için Ukbe b. Ebî Muayt'ın kızı Ümmü Gülsüm hicret edip Medineye gelince kardeşleri onu geri istemişler, Peygamberimiz recul kaydını hatırlatarak geri vermemiş, onlar da hiç bir itirazda bulunamamışlardı.

11 - Eğer eşlerinizden biri dinden dönüp kâfirlere kaçar da, sonra yaptığınız savaşta siz galip gelirseniz, eşleri gitmiş olan kocalara ganimet malından, harcadıkları mehir kadar verin. İnandığınız Allaha karşı gelmekten sakının.

12 - Ey Peygamber! Mümin hanımlar Allaha hiç bir sûrette ortak tanımamak, hırsızlık yapmamak, zina etmemek, çocuklarını öldürmemek, hiç yoktan yalan uydurup iftira atmamak, bulduğu bir çocuğu, kocasına isnat etmemek veya gayrı meşrû bir çocuk dünyaya getirip onu kocasına mal etmemek, senin kendilerine emredeceğin meşrû olan herhangi bir konuda sana karşı gelmemek hususlarında sana biat etmeye geldiklerinde, sen de onların biatlarını kabul et ve onlar için Allahtan af dile. Çünkü Allah Gafurdur, Rahimdir: Affı ve ihsanı boldur. Bu ayet Mekkenin fethi günü inmiş, erkeklerden sonra kadınlardan da biat alınmıştır. Çocuk öldürmekten maksat: "kız çocuklarını öldürüp gömmek" tir. Meşrû bir hususta: Senin onlardan istediğin meşrû bir şey, yahut nehyedeceğin bir münker hususunda demektir. Resulullahın meşrû olmayan bir şeyi istemeyeceği kesin olduğu halde böyle buyurulması, müminlere "Halık'a isyan olan hiç bir işte mahluka itaat edilmez." prensibini hatırlatmak içindir.

13 - Ey iman edenler! Allahın kendilerine gazab ettiği bir güruhu dost edinmeyin. Onlar ki ölüp kabre giren bir kâfir nasıl ahiret mutluluğundan ümidini kesmişse, kendileri de ahiretten öyle ümitlerini kesmişlerdir. Verdiğimiz meale göre, burada bir kısım yahudi-lere ima edilmektedir. Onların ahiretten ümitsizlikleri, ya ahireti kabul etmeyişleri, ahirete iman etmemeleri sebebiyledir, yahut Tevratta geleceği bildirilen ve risaleti kesin olan Hz. Peygamber (a.s) ı inkâr etmeleri sebebiyle, bunun mutlaka böyle bir cezasının olacağını bildiklerinden olabilir. Diğer muhtemel meal şöyle olabilir: "O kimseleri dost edinmeyin ki Allah onlara gazab etmiş, ahiretten ümidi kesmişler ve kâfirler, mezara girenlerden nasıl ümitlerini kesmişlerse, onlar da ahiretten öylece umutlarını kesmişlerdir."


061 - SAF SÛRESİ

61 - SAF SÛRESİ

Medinede inmiş olup 14 ayettir. Adını 4. ayetten almıştır. Sûrenin asıl konusu gerçeğe iman edip o uğurda mücahedeyi teşviktir. İnsanlığın üç büyük Peygamberi olan Hz. Musa, Hz. İsa ve Hz. Muhammed aleyhimüsselamın risalet ve tebliğlerine işaret edilmiştir.

Bismillahirrahmanirrahim.

1 - Göklerde ne var, yerde ne varsa Allahı tesbih ve tenzih eder. O Azizdir, Hakimdir: üstün kudret, tam hüküm ve hikmet sahibidir. Allahın eksiklerden münezzeh, hiçbir şeye ve kim-seye muhtaç olmadığı hatırlatılıyor. Böylece Sûre boyunca emr edilen cihad ve tebliğin faydasının insanlara raci olup Allaha bir fayda vermesinin sözkonusu olmadığı vurgulanıyor.

2 - Ey iman edenler! Niçin yapmayacağınız şeyleri söylüyorsunuz?

3 - Yapmayacağınız şeyleri söylemek, Allahın en çok nefret ettiği şeylerdendir.

4 - Allah, taşları birbirine kenetlenmiş bir bina gibi saflar halinde, kendi yolunda savaşanları sever.

5 - Hani bir vakit Mûsa kendi milletine "Ey benim milletim, demişti, benim Allahın Resûlü olduğumu bildiğiniz halde niçin bana böyle eziyet ediyorsunuz?" Onlar batıla meyledince, Allah da onların kalblerini hakkı kabul etmekten, hakka meyletmekten uzaklaştırdı. Öyle ya, Allah yoldan çıkmakta direten bir güruha hidayet etmez, doğru yola çıkarmaz.

6 - Vakti geldi, Meryem'in oğlu İsa da: "Ey İsrail oğulları!" dedi, "Ben size Allahın Resûlüyüm. Benden önceki Tevratı tasdik etmek, benden sonra gelip ismi "Ahmed" olacak bir Resûlü müjdelemek üzere gönderildim. Ne zaman ki o Resûl, açık açık delillerle kendilerine geldi:"Bu, kesin bir büyüden ibarettir" dediler. Hz. Peygamber (a.s) bir hadisinde: "Benim adım yerde Muhammed, göklerde ise Ahmed'dir" buyurur. Bu iki isim de çok övülen manasında olup manaları birbirine yakındır. Yuhanna İncili 14,16 cümlesi, Hz. İsa'nın: "Ben de Baba'dan dileyeceğim ve O size başka bir Parakletos verecek" sözünü nakleder. Bu kelimeyi Hıristiyanlar "teselli edici" diye çevirirler. Bu kelime, Hz. İsa'nın yaşadığı çevrenin dili olan Aramice'de Maw-hamana'nın tam Yunanca karşılığı olan Periklitos (çok övülen) isminin bozulmuş şeklidir. (Hz. İsa zamanında yahudiler İbranice değil, Aramice konuşurlardı.) Periklitos ile Parakletos fonetik olarak birbirine yakın olduğundan bazı çevirmenlerin veya sonraki dönemlerdeki kâtiplerin bu iki kelimeyi birbirine karıştırdıkları anlaşılıyor. Müslümanlar burada, Hz. Muhammed (a.s) ın müjdelendiğini görürler. 8. asır tarihçilerinden İbn İshak mezkûr İncil cümlesini naklederken "Biriklitus" diye yazmış ve bunun Rumcada "Muhammed" manasına geldiğini söylemiştir. Kim bilir, muhtemelen onun devrindeki İncillerde Parakletos yerine Periklitos yazılı idi.

7 - Allaha itaate davet edildiğinde, bunu kabul etmediği gibi, üstelik uydurduğu yalanı Allaha mal eden, Allah adına yalan söyleyenden daha zalim kim olabilir? Allah böyle zalimleri felah ve hidayete erdirmez.

8 - Onlar Allahın nûrunu ağızlarıyla üfleyerek söndürmek isterler. Fakat kâfirlerin hoşuna gitmese de, Allah nûrunu tamamlayacak (dünyanın her tarafına ulaştıracaktır.) Bu ayetin indirildiği sırada, müslümanların Medine ile sınırlı olup sayılarının sadece birkaç bin kişi olduğu düşünülmelidir. Zahirî şartlar İslamın dünya çapında yayılmasına müsait görünmediği halde, gaybleri bilen ve her şeye kadir olan Allah, kesin bir tarzda bunu müjdelemiştir.

9 - O Resûlünü, diğer bütün dinlere üstün kılmak için, hidayet ve hak din ile göndermiştir. İsterse müşrikler bundan hoşlanmasın. [48,28; 9,33]

10-11 - Ey iman edenler! Sizi gayet acı bir azaptan kurtaracak, üstelik çok kârlı bir ticaret sağlayacak bir iş bildireyim mi? İşte: Allaha ve Resûlüne inanır, Allah yo-lunda mallarınızla ve canlarınızla mücahede edersiniz. Eğer bilirseniz bunu yapmak sizin için çok hayırlıdır.

12 - Böyle yaparsanız sizin günahlarınızı mağfiret eder ve içinden ırmaklar akan cennetlere ve özellikle Adn cennetlerinde çok güzel saraylara yerleştirir. İşte en büyük başarı, en büyük mutluluk budur.

13 - Memnun olacağınız bir şey daha var: Allahtan bir yardım ve yakında gerçekleşecek bir zafer! Müminlere bunları müjdele!

14 - Ey iman edenler! Siz Allahın tarafında olunuz. Onun dinine yardım ediniz. Nasıl ki Meryemin oğlu İsa vaktiyle, havarilere: "Allahın yolunda giderken kim bana yardımcı olmak ister?" diye sorunca, havariler: "Allahın dinine biz yardımcı oluruz" diye cevap vermişlerdi. Neticede İsrailoğullarından bir kısmı İsanın Peygamberliğine iman etti, bir kısmı da inkâr etti. Biz de iman edenleri düşmanlarına karşı destekledik de onlar ötekilere üstün geldiler. Fakat maalesef Hz. İsanın peygamberliğine iman, daha sonraki asırlarda gittikçe değişikliğe uğradı. İlk üç veya dört asır boyunca yapılmış teolojik tartışmalardan bu durum açıkça anlaşılmaktadır. Piskopos Arius, müminlerin çoğu gibi (Ö. 326) Hz. İsa'yı Peygamber, Allah'ı da bütün yaratılmışlardan ayrı, Yüce ve Tek kabul ediyordu. Fakat bu inanç İznik (325) ve İstanbul (381) konsilleri tarafından mahkûm edildi. Mesih'e inanmayanlardan Yahudiler; inananlardan ise Hristiyan ve Müslümanlar kasdedilmektedir.


062 - CUMA SÛRESİ

62 - CUMA SÛRESİ

Medinede inmiş olup 11 ayettir. Adını Cuma namazını farz kılan 9. ayetten almıştır. Son Peygambe-rin evrensel risaletinin insanları arındırması, Yahudilerin kendilerini üstün görüp dine de bu anlayışı hakim kılmalarının zararı bildirilir ve İslamın hem dünyayı, hem ahireti, hem de bütün insanlığı kucaklayan ibadet telakkisine işaret edilir.

Bismillahirrahmanirrahim.

1 - Göklerde ne var, yerde ne varsa hepsi Melik (kâinatın gerçek Hükümdarı), Kuddüs (çok yüce, her noksandan münezzeh) Aziz ve Hakim olan Allahı tesbih ve tenzih eder.

2 - O, Ümmiler arasından, kendilerinden olan bir Resûl gönderdi. Bu Resûl onlara Allahın ayetlerini okur, onları inançlarına ve davranışlarına bulaşmış kirlerden arındırır, onlara Kitabı ve hikmeti öğretir. Halbuki daha önce belli ve kesin bir sapıklık içinde idiler. Ümmi kelimesi burada Yahudi geleneğinde ifade ettiği anlamda olup Cenab-ı Hak yahudileri üstükapalı bir şekilde kınamaktadır: "Ey Yahudiler, siz araplara aşağılamak kasdiyle ümmi diyorsunuz. Fakat, Allah risaletini, onların arasından seçtiği birine verdi." Ümmi tabiri ayrıca şu anlamlara gelebilir: Ehl-i Kitap olmayan (3,20); Kitaplarının cahili olan (2,78); Yahudi olmayan (3,75). İbranice aslında Goyim (Batı dillerinde gentiles) Yahudi olmayanlar hakkında kullanılıp bunlara hiç değer verilmez. Türkçe Tevrat çevirilerinde "milletler" denir. Ayrıca Yahudilerin şu gerçeği anlamaları ima ediliyor: "Siz arapların Cahiliye dönemlerini iyi bilirsiniz. Peygamberin önderliğinde onların nasıl bir nitelik kazandıklarını da görüyorsunuz. Bunun ancak ilâhi bir kaynaktan olduğunu anlamanız gerekmez mi?"

3 - Bu Resûl, henüz kendilerine katılmamış bulunan diğer insanlara da gönderilmiştir. O gerçekten Azizdir, Hakimdir. [17,44; 3,20; 43,44; 26,214; 7,158; 6,19]

4 - Bu, Allahın lütfu olup onu dilediğine verir. Allah büyük lütuf ve ihsan sahibidir.

5 - Tevratın mesajını ulaştırma ve onu uygulama yükümlülüğünü kabul ettikleri halde, sonra bu yükümlülüğü yerine getirmeyenler, tıpkı ciltlerle kitap taşıyan merkebe benzer. Allahın ayetlerini yalan sayan kimselerin düştükleri durum ne feci! Allah böylesi zalim gürûhu, felaha ve hidayete erdirmez. [7,179]

6 - De ki: "Ey kendilerine Yahudi diyenler! İnsanlar arasında yalnız kendinizin Allahın dostları olduğunu iddia ettiğinize göre, bu iddianızda tutarlı iseniz, haydi hemen ölmeyi temenni edin de bir an önce Ona kavuşun. [2,94-96] Yahudi, Hz. Yakub (a.s) ın dördüncü oğlu Yehuda'ya nisbettir. Hz. Süleyman (a.s) dan sonra İsra-iloğulları ikiye bölününce onlardan birine Yehuda, öbürüne İsrail adı verilmiştir. Hz. Yakubun soyundan gelen kabilelerden sadece Yehuda ve Bünyaminin nesli kalıp, çoğunluk da Yehuda'da olduğundan bu isim galip gelmiştir.

7 - Ama onlar bizzat yaptıkları zulümler sebebiyle asla ölümü temenni etmezler. Allah o zalimleri pek iyi bilir.

8 - De ki: "Sizin kaçtığınız o ölüm var ya, o mutlaka sizi karşılayacaktır. Sonra da görünmeyen ve görünen ne varsa hepsini bilen Allahın huzuruna götürüleceksiniz, O da sizin yaptıklarınızı tek tek bildirecek ve ondan ötürü karşılığını verecektir. [4,78]

9 - Ey iman edenler! Cuma namazına ezan ile çağırıldığınız zaman derhal Allahı zikretmeye (hutbe ve namaza) gidin, alışverişi bırakın. Eğer bilirseniz, bu sizin için çok hayırlıdır. [17,19] Cuma namazı, cuma günü öğle vaktinde cema-atle kılınır. Hutbeden sonra iki rek'atlık farz namaz eda edilir. Hutbeden önce ve farzdan sonra sünnet olarak dörder rek'at daha kılınabilir. Bunun dışında müslümanlar Cuma günü işleriyle meşgul olabilirler. Yahudilerin cumartesi, Hıristiyanların Pazar günü yaptıkları gibi dünyevi işleri tatil etmeye mecbur değildirler.

10 - Namaz tamamlanınca yeryüzüne yayılın, işinize gücünüze gidin, Allahın lütfundan nasibinizi ara-yın. Felaha ermenizi ümid ederek Allahı çok zikrediniz.

11 - Onlar bir ticaret veya bir eğlence görünce oraya doğru sökün edip, seni hutbe verirken ayakta bırakıverdiler. De ki: Allahın nezdinde âhirette olan nasip, buradaki eğlenceden ve ticaretten elbette daha hayırlıdır. Allah rızık verenlerin en hayırlısıdır.


063 - MÜNAFİKUN SÛRESİ

63 - MÜNAFİKUN SÛRESİ

Medinede inmiş olup 11 ayettir. Sûre adını konusundan almıştır. Münafıkların iki yüzlülükleri, içlerinden müminlerin felâketlerini istedikleri halde onların yüzlerine gülmelerini bildirip müminleri uyarır. Dünyanın geçici zevklerine bağlanmamaları için öğüt verilerek, müminlere münafıklık tehlikesinden kurtuluş yolu gösterilir. Bu sûre Beni Mustalık gazvesinin hemen peşinden, hicrî 5. yılda indirilmiştir.

Bismillahirrahmanirrahim.

1 - Münafıklar sana geldiklerinde: "Biz, senin Allahın Resûlü olduğuna şahitlik ederiz." derler. Allah da senin Kendisinin elçisi olduğunu elbet bilir. Bununla beraber, Allah, onların bunu söylerken yalan söylediklerine, samimi olmadıklarına şahitlik eder.

2 - Onlar yeminlerini kalkan olarak kullanıp insanları Allahın yolundan uzaklaştırırlar. Yaptıkları bu iş ne kötü bir iştir!

3 - Çünkü onlar önce inandıklarını iddia ettiler, sonra inkâra gittiler. Bu sebeple kalbleri mühürlendi. Artık onlar hakkı anlamazlar.

4 - Onları gördüğünde kalıpları kıyafetleri senin hoşuna gider, beğenirsin onları. Konuştuklarında sözle-rine kulak verirsin. Gerçekte ise onlar, âdeta koltuklarına dayanan, içi boş, ruhsuz kütüklere benzerler. İçleri boş, ödlek olduklarından çıkan her sesten pirelenir, her yeni haberi kendi aleyhlerinde sanırlar. Onlar düşmandır, sakının onlardan. Allah belalarını versin onların! Nasıl da Hakka hakikate sırtlarını dönüyorlar. [9,30; 33,19] Onlar hakkında "Allah belalarını versin!" ifadesi beddua olmayıp, onların cezaya müstahak olduklarının Allah tarafından bildirilmesidir.

5 - Onlara: "Gelin, Resûlullahın huzuruna varın, sizin için dua etsin, Allahdan size af dilesin." denildiğinde açıktan bir şey söyleyemediklerinden, kibirlerinden ötürü başlarını sağa sola büker, içten içe homurdanırlar ve onların kibirli bir şekilde tevbeye yanaşmayıp yan çizdiklerini görürsün.

6 - Ha mağfiret diledin, ha dilemedin, onlara göre birdir. Elbette Allah, fasıklığı tabiat haline getirenleri zorla hidayete erdirmez. [9,80] Hidayet istemeyen, doğru yola davet edildiğinde kibirlenerek reddeden kimseye ısrarda bulunmak Allahın âdeti değildir.

7 - Onlar: "Resûlullahın etrafındaki fakirlere infak etmeyin, destek olmayın ki dağılsınlar" diyen bedbahtlardır. Halbuki göklerin ve yerin bütün hazineleri Allahındır, lakin münafıklar bilmezler, anlamazlar. Münâfıkların önderi Abdullah İbn Ubeyy idi. Peygamberimizin hicretinden önceki liderlik konumu sarsıldığı için, ömrünün sonuna kadar onu çekemedi. Her fırsatta Medineli hemşehrilerini, yabancı durumda olan muhacirler aleyhine kışkırtmaya çalıştı. Dünyevi şartlarda, her iki tarafı da tahrik edip çarpıştırmak pek kolaydı. Zaman zaman kritik, gergin anlar yaşandı, fakat Allah müminleri korudu. Peygamber Efendimizin rehberliği, Ensar ve Muhacirlerin basiretleri muhtemel olayları önledi. Hicretin 5. yılında gerçekleşen Benî Mustalık seferinde, suyu daha önce alma meselesinden dolayı Mekkeli Cehcah ile, Medineli Sinan arasında kavga çıkınca her biri kendi hemşehrilerini yardıma çağırdı. İbn Ubeyy olayı fırsat bilerek, "Besle kargayı oysun gözünü!" kabilinden sözler söyleyerek muhacirler aleyhinde kışkırtmaya başladı. Bunları işiten pek genç yaştaki Zeyd İbn Erkam (r.a) derhal durumu Hz. Peygamber (a.s) a iletti. Huzura çağırılan İbn Ubeyy inkâr etti. Zeyd zor duruma düştü. Vahyin gelişi ile durum kesinleşti. İbn Ubeyy, Efendimizin huzuruna varıp özür dilemeyi ve Allaha istiğfar etmeyi gururuna yediremedi.

8 - Hem derler ki: "Medineye bir dönelim; göreceksiniz aziz olan, zelil olanı oradan dışarı atacaktır. Heyhat! İzzet, Allahın, Resûlünün ve müminlerindir. Ne var ki münafıklar bunu bilmezler. Münafıklar akılları sıra Medinelilere dayandıkların-dan kendilerini güçlü, Mekkelileri sığıntı sandıklarından onları Medine'den çıkartıp İslamı zayıflatma hülyaları kuruyorlardı.

9 - Ey iman edenler! ne mallarınız, ne evlatlarınız sizi Allahı zikretmekten alıkoymasın! Bilin ki böyle yapanlar, en büyük kayba uğrarlar.

10-11 - Sizden her hangi birinize ölüm gelip çatmadan önce, size nasib ettiğimiz imkânlardan Allah yolunda harcayın! Ölüm gelip çatınca: "Ya Rabbi, az mühlet ver bana, bak nasıl hayırlar yapacağım, tam takva ehlinden olacağım!" diyecek olsa da, Allah vâdesi gelen hiçbir kimseyi ertelemez. Allah yaptığınız her şeyden haberdardır. [14,44; 23,99-100]


064 - TEGABUN SÛRESİ

64 - TEGABUN SÛRESİ

Medinede inmiş olup 18 ayettir. Adını 9. ayette geçen yevmu't-tegabün'den almıştır. Bu da, kusur işleyen insanın günahlarının farkına varıp dünyada iken aldandığını kabul ettiği gün olan Büyük Duruşmanın olduğu kıyametin vasıflarından biridir. Sûre Medinede gelmekle birlikte Mekkî sûrelerin galip vasfı olan Allaha iman, ihlas, zühd, kanaat ve ahiret mutluluğu için çalışma konularını ele alır. Kâinatın sahipsiz olmadığını, her şey gibi insanın da yaratılışının gayesi olduğunu, dolayısıyla insanın iradesini iyi kullanması gerektiğini bildirir.

Bismillahirrahmanirrahim.

1 - Göklerde ne var, yerde ne varsa hepsi Allahı tesbih ve tenzih eder. Hakimiyet Onundur. Bütün hamdler ve övgüler Ona mahsustur. O her şeye kadirdir.

2 - Sizin hepinizi yaratan Odur. Öyle iken artık kiminiz kâfirdir, kiminiz mü'min. Allah yaptığınız her şeyi görür.

3 - Allah, gökleri ve yeri gerçek bir maksatla, hikmetle yarattı. Sizi tasvir edip yarattı, hem de güzel güzel sûretler verdi. Dönüşünüz de Ona olacaktır. [82,6-8; 40,64]

4 - Göklerde ve yerde olan her şeyi bilir. Gizlediğiniz ve açıkladığınız her şeyi de bilir. O sinelerin özünü, gönüllerin ta künhünü de bilir.

5 - Daha önceki inkârcıların başlarına gelen olaylardan haberiniz olmadı mı? Onlar yaptıkları işlerin cezasını dünyada çektiler, ahirette de onlara gayet acı bir azap vardır.

6 - Böyle oldu... Çünkü peygamberleri onlara açık açık delillerle geldiler. Fakat bunlar: "Bizim gibi bir beşer mi bize yol gösterecekmiş?" dediler. Onların nübüvvetlerini inkâr edip, sırt çevirdiler, Allah da müstağni olduğunu açıkladı. Gerçekten Allah Ganidir, Hamiddir: Hiçbir şeye ihtiyacı yoktur, bütün övgüler Ona aittir.

7 - Kâfirler öldükten sonra diriltilmeyeceklerini iddia ettiler. De ki: "Hayır! Rabbim hakkı için, elbette diriltileceksiniz, yaptıklarınız size tek tek bildirilecek ve karşılığı verilecektir. Bu, Allaha göre pek kolaydır."

8 - O halde Allaha, Resûlüne ve ona indirdiğimiz nûra, Kur'ana iman edin. Allah yaptığınız her şeyden haberdardır.

9 - Gün gelir, Allah hepinizi en büyük toplantı günü olan mahşerde bir araya getirir. İşte o gün aldanma günüdür. Kim Allaha iman eder, makbul ve güzel işler yaparsa, Allah onun fenalıklarını, günahlarını siler ve zemininden ırmaklar akan cennetlere, hem de devamlı kalmak üzere yerleştirir. İşte en büyük başarı, en büyük mutluluk budur. Allaha iman etmek, sadece Onun varlığına inanmaktan ibaret olmayıp Onun Kitabı ve Elçisi vasıtasıyla bildirdiği kemal sıfatlarına inanmakla kâmil olur. Keza güzel işlerin de ölçüsü, Allahın nezdinde güzel sayıl-masıdır.

10 - Dini inkâr edip ayetlerimizi yalan sayanlar ise, onlar da, devamlı kalmak üzere cehennemliktirler. Gidilecek ne fena yerdir orası!

11 - Allahın izni olmaksızın hiçbir musibet başa gelmez. Kim Allahı tasdik ederse, Allah onun kalbini hakka ve doğruya açar. Allah her şeyi hakkiyle bilir. [57,22]

12 - Allaha itaat edin. Resûlüne itaat edin. Eğer yüz çevirirseniz bilin ki Elçimizin görevi sadece açık bir tebliğden ibarettir.

13 - Allahdır gerçek ilah. Ondan başka yoktur ilah. Müminler yalnız Allaha dayanıp güvenmelidirler.

14 - Ey iman edenler! Eşlerinizden ve evlatlarınızdan size düşman olanlar da çıkabilir. Böyle olanlara karşı dikkatli olun. Bununla beraber müsamaha eder, kusurlarına bakmaz, affederseniz bu da sizin için bir fazilettir. Çünkü Allah da Gafûrdur, Rahimdir: Affı ve ihsanı boldur. Siz kusurları bağışlarsanız O da size öyle muamele eder. [63,9; 8,28]10 - Dini inkâr edip ayetlerimizi yalan sayanlar ise, onlar da, devamlı kalmak üzere cehennemliktirler. Gidilecek ne fena yerdir orası! Erkek veya kadın bir müminin, ailesini, eş veya çocuklarını sevmesi, bazan dininin gereklerine aykırı davranmaya götürebilir. Ölçü, Allah Tealanın ölçüsü ile ölçmektir. Allahın merhamet ve şefkatinden daha ileri bir şefkat genellikle tersine bir sonuç doğurur. Şu halde müminlere gereken, bizleri yaratan Rabb Tealanın helal ve haram ölçülerini gözetmektir.

15 - Mallarınız, evlatlarınız, sizin için sadece bir imtihandır. Asıl büyük mükâfat ve mutluluk ise Allah nezdindedir. [8,28; 3,14]

16 - Onun için gücünüz yettiğince Allaha karşı gelmekten, haramlara girmekten sakının, hakkı dinleyip, itaat edin ve kendi iyiliğinize olarak hayır yolunda mal harcayın. Kim nefsinin hırsından ve cimriliğinden kendini kurtarabilirse asıl felaha erenler işte onlardır. [59,9] Bu konuda Kur'anda üç ayet vardır: 1-Bir ayette: "Allaha karşı gelmekten nasıl sakınmak gerekirse öyle sakının [3,102] buyurulur. 2-Bir başka ayette de "Allah hiç kimseye takatini aşan yük yüklemez" buyurulur [2,286]. Birinci ayetin mümin için ulaşmayı ideal edineceği bir ölçü verdiği anlaşılır. İkinci ayette, ilke olarak, herkesin gücü nisbetinde sorumlu olacağı bildirilir. Üçüncü ayette yani bu ayette ise, her mümine uygulamada, elinden geldiği nisbette Allahın emirlerine uyup günahlarından sakınması emredilmektedir.

17 - Eğer Allaha ödünç verirseniz O sizin için, onun kârını kat kat artırarak verir, hem de sizin günahlarınızı bağışlar. Çünkü Allah Şekûr'dur: Halimdir: küçük iyiliklerden ötürü bile büyük mükâfat verir, müsamahakârdır, cezalandırmada acele etmez.

18 - Görünmeyen ve görünen her şeyi bilir. O üstün kudret, tam hüküm ve hikmet sahibidir.


065 - TALÂK SÛRESİ

65 - TALÂK SÛRESİ

Medinede inmiş olup 12 ayettir. Adını, sûrenin ilk bölümüne konu teşkil eden talak (boşama) hükmünden almıştır. Esas itibariyle Bakara sûresinde bildirilen aile hukukunun bazı konularına burada tamamlayıcı hüküm getirilmektedir. Boşanma, iddet, nafaka, süknâ, çocuğa nezaret gibi konulara yer verilmektedir.

Bismillahirrahmanirrahim.

1 - Ey Peygamber! Eşlerinizi boşayacağınız vakit onların iddetlerini dikkate alarak boşayın ve iddeti dikkatle sayın. Rabbiniz olan Allaha karşı gelmekten, özellikle eşlerinizin hukukuna zarar vermekten sakının. Onlar zina gibi açık bir hayasızlık irtikâb etmedikçe siz onları evlerinizden çıkarmayın. Kendileri de çıkıp gitmesinler. İşte Allahın hudutları! Kim Allahın hudutlarını çiğnerse hakikaten kendine zulmetmiş olur. Nerden bileceksin, bakarsın Allah bundan sonra yeni bir durum meydana getirir. [2,228-233; 4,19] Yüce Allah öbür peygamberlere (a.s) hep özel isimleriyle "Ya İbrahim!" "Ya Musa!" diyerek hitap ederken Hz. Peygambere her seferinde, nübüvvet yani Peygamberlik ulvî makamını anarak hitap buyurmuştur. Böylece Allah onun yüce mevkiine dikkat çekmektedir. İlk hitap Hz. Peygamber (a.s)a ise de ayetin devamının cemi sıgasıyla ümmete olduğu aşikârdır. Şartlar gerektirdiğinde boşama sorumluluğunu üstüne alacak koca, bu en hoşa gitmeyen mübahı işleyecekse, ayet ona meşru olan şekli bildiriyor: Evvela bunu yeterli bir düşünce sürecinden sonra kararlaştıracak ve muayyen bir zamanı bekleyecek. O da karısının ay halini tamamladığı zaman, temizlik halinin başlangıcını kollamaktır. Temizlenme başlayıp hiç temas kurmadıkları bir dönemde bir talakla boşar. Böylece bir süreden beri hanımıyla yatmayan koca, bir de boşayınca kısa bir müddet sonra karısını özleyebilir. İddet bitmeden kocasının, rücu hakkı vardır. Evlilik böylece devam ettirilebilir. Eğer böyle olmazsa, boşanan kadının bir başka kocaya varabilmesi için üç ay hali görmesi gerekir. Bu, yaklaşık üç ay kadar bir süredir. Bu süre dolmadan koca karısını, evden çıkaramaz, kadın kendisi de çıkmaz. Ayetin sonu, bu boşanmadan sonra, Allah Tealanın yeni bir durum ortaya çıkarabileceğini bildiriyor: O da pişmanlığın belirmesi, akl-ı selimin hakim olması, yuva yıkmanın acı sonuçlarının hatırlanarak nefret yerine sevginin gelmesi neticesinde evliliğin daha sağlamlaşmış bir şekilde yeniden kurulmasıdır.

2-3 - Bekleme sürelerinin (üç âdet süresinin) sonuna yaklaştıkları zaman, onları ya güzelce evinizde alıkoyun, evliliği devam ettirin, yahut güzellikle ayrılın ve bu boşanmaya sizden iki âdil kimseyi şahit tutun ve şahitliği de Allah için dürüst yapın. İşte sizden Allaha ve âhirete iman edenlere verilen talimat, yapılan tavsiye budur. Kim Allaha karşı gelmekten sakınırsa, Allah ona sıkıntıdan çıkış kapıları açar. Onu hiç ummadığı yerlerden rızıklandırır. Allaha dayanıp güvenene Allah kâfidir. Allah buyruğunu elbette yerine getirir. Gerçekten Allah herşey için bir ölçü, her iş için bir vâde belirlemiştir. [2,240; 33,49] İbn Abbas (r.a) ya göre bu ayette hem boşarken, hem de bir talaktan sonra evliliği devam ettirmek üzere rücû ederken şahit tutmak emredilmektedir. Bir şahıs: "Eşimi boşarken de, ona dönerken de şahit tutmadım" deyince onu işiten sahabi İmran b. Husayn: "Sen hanımını boşarken de, ona dönerken de sünnete aykırı davrandın" demiştir. Dört mezhep imamları boşama ve rücû etmenin geçerliliği için şahit tutmanın şart olmadığında ittifak etmişlerdir. Ancak sünnete uyup şahit tutmanın ihtilafları önleyen hikmetli bir tavsiye olduğunu kabul ederler. Bu muhtevadan anlaşıldığı üzere: Allaha hesap vereceğinden korkarak Ona karşı gelmekten sakınma, burada: Sünnete uygun boşamak, iddet süresini düzgün hesaplamak, hanımını evden atmamak, ona zulmetmek için rücû etmeyi geciktirmemek, ayrılmaya karar verdiklerinde güzellikle ayrılmak, talak, rücu ve ayrılma sırasında iki adil şahit tutmak işlerini içermektedir. Allah böyle yapanlara kolaylık verir. Böyle yapmayanlara ise zorluklar yaratacağı anlaşılır. Öte yandan erkeğin boşadığı eşini iddet süresince evinde tutması, onun nafakasını vermesi, ayrılırken kalan mehrini vermesi, ayrıca gücü yetiyorsa ona başka bir şeyler (mut'a) vermesi elbette ona külfet getirecektir. Üstelik buna, hoşlanmadığı biri için katlanacaktır. Allah rızası için bu yükümlülüklerini yerine getirene Allah Teala ihsanlarda bulunacağını vadediyor.

4 - Kadınlarınızdan âdetten kesilenlerin iddetinde tereddüt ederseniz, onların iddet süreleri üç aydır. Henüz âdet görmeyenlerin de süreleri böyledir. Hamile olan kadınların iddetleri, çocuklarını doğurdukları vakit biter. Kim Allaha karşı gelmekten korunursa, Allah onun işinde bir kolaylık verir.

5 - İşte bu, Allahın size indirdiği bir emirdir. Kim Allaha karşı gelmekten korunursa Allah onun günahlarını örter, onun mükâfatını büyütür, ecrini bol bol verir.

6 - Boşadığınız eşlerinizi, imkânlarınız nisbetinde oturduğunuz meskenlerin bir bölümünde iddetlerini tamamlayıncaya kadar oturtun. Onlar üzerinde çıkıp gitmelerini sağlamak için bir baskı kurmak niyetiyle onlara zarar vermeye kalkışmayın. Eğer onlar hamile iseler, çocuklarını doğuruncaya kadar nafakalarını verin. Sonra boşadığınız eşlerle ilginiz kesilince sizin hesabınıza çocuklarınızı emzirirlerse, ücretlerini verin. Aranızda ücret işini meşrû çerçevede, örfe uygun olarak güzellikle görüşüp sonuçlandırın. Eğer annesinin çocuğu emzirmemesi sebebiyle sıkıntıya düşerseniz, bu takdirde baba, ücret vererek bir başka emziren kadın bulacaktır. [2,233]

7 - İmkânı geniş olan, imkânına göre nafakayı bol versin. Nasibi sınırlı olan ise Allahın kendisine verdiği imkân ölçüsünde nafaka versin. Allah, herkesi sadece ona verdiği imkân nisbetinde yükümlü tutar. Allah, sıkıntının ardından kolaylık ihsan eder.

8 - Rab'lerinin emrinden ve Onun Resûllerinin talimatlarından taşkınlık ederek azan nice ülkelerin halkları var ki, Biz onları şiddetli bir şekilde hesaba çektik ve eşi benzeri görülmemiş şekilde cezalandırdık.

9 - Böylece kötü işlerinin sorumluluğunu tattılar, işlerinin sonu tam bir hüsran oldu.

10-11 - Allah onlar için ahirette de pek çetin bir azap hazırladı. Artık siz ey akıl sahipleri, ey iman etmiş kullarım Allaha karşı gelmekten, ileride de hep sakının ki böyle bir azaptan korunasınız. İşte Allah size bir zikir indirdi, bir Resûl gönderdi. Allahın nurlar saçan, yollar açan ayetlerini sizlere oku-yor ki iman edip makbul ve güzel işler yapanları karanlıklardan aydınlığa çıkarsın. Kim Allaha iman eder, makbul ve güzel işler yaparsa, Allah onları, hem de devamlı kalmak üzere, içinden ırmaklar akan cennetlere yerleştirir. Allah böyle kuluna gerçekten pek güzel nasib ihsan eder. [15,9; 14,1; 2,257; 42,52]

12 - Allah O Yüce Yaratıcıdır ki yedi kat göğü ve yerden de onların benzerini yaratmıştır. Allahın emri ve hükmü bunlar arasında inip durur ki, Allahın her şeye kadir olduğunu ve Allahın her şeyi ilmiyle ihata ettiğini, Onun ilmi dışında hiçbir şey olmayacağını siz de bilesiniz. Bazı müfessirler 7 gök gibi, 7 yer olarak anlamışlardır. Bazıları ise: "7 yer olması değil, sadece nasıl birçok sema yaratılmışsa, birçok arz da yaratılmıştır." şeklinde anlamışlardır. Bazı ayetlerde canlıların bizim dünyamıza münhasır olmayıp başka âlemlerde de canlıların bulu-nabileceğine (26,29) işaret edilmiştir.


066 - TAHRîM SÛRESİ

66 - TAHRîM SÛRESİ

Medinede inmiş olup 12 ayettir. Adını sûrenin baş kısmındaki konudan almıştır. İslam devletinin imkânlarının artmasıyla müslümanların hayat şartları nisbeten iyileşip ezvac-ı tahirat da daha iyi şartlar isteyince Hz. Peygamber onlara ders vermek üzere îla yapıp bir ay onlara yaklaşmadı. Sûrenin ikinci kısmı, hak yolu tutanların muvaffak olacaklarını bildirir, iyi ve kötü ailelere tarihten misal getirilir.

Bismillahirrahmanirrahim.

1 - Ey Peygamber! Niçin eşlerini memnun etmek için sen kendini sıkıntıya sokup Allahın sana helal kıldığı şeyleri nefsine âdeta haram kılıyor, kendini onlardan mahrum bırakıyorsun? Bilirsin ki Allah Gafûrdur, Rahimdir. (Senin bu zelleni de bağışlar. Sana olan bu tarizi, senin yüce makamını titizlikle korumasındandır.) Bu ayet-i kerimede geçen haram kılmadan ne kastedildiği, sözlü bir yemin mi yoksa sadece fiili bir geri durma mı sözkonusu olduğu hakkında geniş bilgi tefsirlerde yer alır. Ayrıca Peygamberimizin verdiği sır ne idi? 3. ayette "sır olarak bir söz (hadîsen)" buyurulmasından burada, yapılan bir işten ziyade, Hz. Peygamberin bir hanımına verdiği bir sırrın konu teşkil ettiği anlaşılmaktadır. Fakat ne o hanımın isminin açıklanmasına, ne de bu sözün ne olduğunun bildirilmesine bir sebep olmadığı için, Allah Teala bunu bildirmemiş, böylece bir nevi aile sırlarını bilenlerin de onları yaymalarının doğru olmadığını hatırlatmıştır. (Buna rağmen tefsirlerde, bu söz hakkında üç rivayet vardır: İlgili hanımın Hz. Hafsa olduğu hakkında, ittifak edilmiştir.) 1-Peygamberin bal şerbeti içmemeye yemin etmesi. 2-Zayıf senedli bir rivayet olarak Mariye'ye yaklaşmayacağına dair yemini. 3-Hilafetin Hz. Ebu Bekir, sonra da Hz. Ömere geçeceğine dair verdiği sır. Fakat asıl nüzül sebebi, Peygamberimizin, hanımlarına daha bir keyfiyet kazandırmak gayesiyle îla yaparak bir ay süre ile uzlete çekilmesidir.

2 - Allah gerektiğinde yeminlerinizi çözmek için keffaret yolunu göstermiştir. Allah sizin yardımcınızdır, sahibinizdir. O her şeyi mükemmelen bilen, tam hüküm ve hikmet sahibidir.

3 - Hani bir ara Peygamber, eşlerinden birine sır olarak bir söz söylemişti. Fakat o bunu kumalarından birine haber verince, Allah da bu durumu Peygam-berine bildirdi. Peygamber de eşine o söylediğinin bir kısmını söyleyip, bir kısmından ise vazgeçmişti. Pey-gamber, o eşine bu sûretle anlatınca o hayret ederek: "Bunu sana kim bildirdi? dedi. Peygamber de: "Her şeyi bilen, herşeyden haberdar olan Allah, bana haber verdi." diye cevap verdi.

4 - Şimdi ikiniz de ey Peygamber eşleri, eğer kalblerinizin matlup olan durumdan kayması sebebiyle Allaha tevbe ederseniz ne âla! Yok eğer hislerinize mağlub olup Peygambere karşı birbirinize arka çıkarsanız bilin ki Allah da Onun yardımcısıdır. Cebrail de, salih müminler ve melâikeler de ayrıca onun yardımcılarıdır.

5 - Eğer o sizi boşayacak olursa belki de Rabbi ona sizden daha hayırlı, Allaha teslimiyet gösteren, mümin, gönülden itaat eden, tövbe eden, ibadete düşkün, oruca düşkün dul veya bâkireler olarak başka eşler nasib eder.

6 - Ey iman edenler! Kendilerinizi ve ailenizi yakıtı insanlarla taşlar olan o müthiş ateşten koruyun. Onun başında kaba yapılı, sert ve şiddetli melekler olup onlar asla Allaha isyan etmez ve kendilerine verilen bütün emirleri tam yerine getirirler.

7 - Ey kâfirler! Siz ise bugün boşuna mazeret ileri sürmeyin. Siz ne yaptıysanız onun cezasını çekeceksiniz.

8 - Ey iman edenler! Samimi ve kesin bir dönüşle Allaha tevbe ediniz. Böyle yaparsanız Rabbinizin sizin günahlarınızı affedeceğini, sizi içinden ırmaklar akan cennetlere yerleştireceğini umabilirsiniz. O gün Allah, Peygamberini ve onun beraberindeki müminleri utandırmaz. Onların nûru, önlerinden ve sağ tarafların-dan sür'atle ilerler. Şöyle derler onlar: "Ey Kerim Rabbimiz, nûrumuzu daha da artır, tamamına erdir, kusurlarımızı affet, çünkü Sen herşeye Kadirsin." Hz. Ali (r.a) bedevinin birinin istiğfar kelimelerini çabuk çabuk tekrarladığını işitince "Bu sahte bir tövbe!" dedi. Bedevi "Peki sahih tevbe nasıl olur?" deyince: "Tövbenin sahih olması için şu 6 şart vardır: a-Yaptığına pişman olman. b-Gaflet ettiğin farzları yerine getirmen. c-Gasbettiğin hak varsa onu yerine getirmen. d-Eziyet ettiğin kimselerden özür dilemen. e-İşlediğin günahı tekrar işlememeye azmetmen. f-Günahtan zevk aldığın gibi Allaha itaat ederken de zevk alman.

9 - Ey Peygamber! Kâfirlerle ve münafıklarla mü-cahede et ve onlara sert davran. Onların varacağı yer cehennemdir. Gidilecek yer olarak ne fena yerdir orası!

10 - Allah, kâfirlere Nûhun eşi ile Lûtun eşini misal getirir. Her ikisi de iki iyi kulumuzun mahremi idiler. Ama inkâr tarafına giderek o nebi eşlerine hıyanet ettiler, kocaları da Allahtan gelen cezadan eşlerini asla kurtaramadılar. Onlara (ölürken veya kıyamet günü): "Haydi, cehenneme girenlerle beraber siz de girin!" denilir. Buradaki ihanet zina manasına değildir. Bundan maksat onların eşleri olan Hz. Nuh ve Hz. Lut (a.s) a karşı onların düşmanlarıyla işbirliği yapmış olmalarıdır. İbn Abbas (r.a), hiç bir peygamber eşinin zinâ yapmadığını bildirir.

11 - İman edenlere ise Allah, Firavunun eşini misal getirir. O vakit o hatun şöyle niyaz etmişti: "Ya Rabbi! Sen kendi nezdinde, cennette benim için bir konak yaptır, beni Firavundan ve onun kötü işinden kurtar, beni bu zalimler gürûhundan halas eyle!"

12 - Bir de İmranın kızı Meryemi misal getirir. Meryem, iffet ve namusunu korudu. Biz ona Ruhumuzdan üfledik. O da Rabbisinin kelimelerini ve kitaplarını tasdik etti ve gönülden itaat edenlerden oldu. [4,156] Hz. İsa (a.s) ın babasız dünyaya gelme mûcizesini kabul etmeyip onun gayrı meşrû bir ilişki neticesinde doğduğu iftirasını atan yahudilere reddiyedir. Bu sûrede ilâhi adaletin her insan hakkında lehte de aleyh-te de verdiği hükmün şahsî olduğu vurgulanır. En faziletli bir zata yakınlığın kâfire faydası olmadığı gibi, en zalim birine yakınlığı da mümine zarar vermez. Hz. Nuh ile Hz. Lutun eşleri iman etselerdi, ezvac-ı tahirat gibi müminlerin anneleri derecesine yükseleceklerdi, fakat iman etmediklerinden Peygamber hanımı olmalarına rağmen cehennemlik oldular. Buna mukabil Allahın en şedit düşmanlarından Firavunun hanımı, cennet hanımlarının yüksek mertebesine çıkanlardan olmuştur. Üçüncü örnek Hz. Meryem olup, dünyada hiçbir iffetli kızın geçirmediği bir imtihana tabi tutulmuş, ama cennet hanımlarının en üstünü olmakla ödüllendirilmiştir.


067 - MÜLK SÛRESİ

67 - MÜLK SÛRESİ

Mekkede inmiştir. 30 ayettir. Adını başlangıç kıs-mında geçen ve Allahın kâinatı yaratıp yönetmesinde ortaya çıkan mülkünden, yani hakimiyetinden bahsetmesinden alır. Allahın Dünyayı bütün imkânları ile insanlara âmade kıldığını, insanlara gözler, kulaklar, gönüller verdiğini, daha nice hikmetli eserlerinin Onun tek Yaratıcı, tek Mabud olduğunu ortaya koyduğunu bildirip ahirette Ona hesap verileceğine inanmayanların kendilerini maruz bıraktıkları tehlike bildirilir. Allah ve buyruklarını tanıyanların felaha ereceği bildirildikten sonra, ikinci kısımda kâfir ve nankörlerin kötü akıbetleri anlatılır.

Bismillahirrahmanirrahim.

1 - Hükümranlık ve hakimiyet elinde bulunan o Yüce Allah mukaddestir, hayrı ve bereketi sınırsızdır ve O herşeye Kadîrdir.

2 - Hanginizin daha güzel iş ortaya koyacağını denemek için, ölümü ve hayatı yaratan Odur. O Azizdir, Gafurdur: Üstün kudret sahibidir, çok bağış-layandır. [2,28; 18,7]

3-4 - Yedi kat göğü birbiriyle tam uyum içinde yaratan Odur. Rahmanın yaratmasında hiçbir nizamsızlık göremezsin. Çevir de bak gözünü görebilir misin bir kusur? Sonra tekrar tekrar gözünü çevir de bak, gözün bulamadığından bir kusur, eli boş ve bitkin geri döner.

5 - Biz yere en yakın semayı lambalarla donattık. Onları şeytanlara atılan mermiler yaptık. Hem onlara alevli ateş hazırladık. [37,5-6] En yakın sema: Yıldız ve gezegenleri vasıtasız olarak görebildiğimiz gökyüzüdür. Onun ötesi ancak araçlar vasıtasıyla görülebilir. Daha ötesi cihazlar vasıtasıyla bile görülemez. Cin şeytanları Yüce gayb âlemini dinleyip, haber çalarak onları dünyadaki yoldaşları kâhin ve falcılara vermek isteyince onlar şihablarla (alevlerle) kovala-nırlar. [37,8-10]. Şihablar meteorlarla ilgili olabilir. Gayb âleminde cereyan eden hadiselere, görünen alemde alamet koymak Cenab-ı Allahın âdetinde bulunan bir şeydir.

6 - Rablerini inkâr edenlere de cehennem azabı var. Gidilecek ne kötü yerdir orası!

7 - Onlar oraya atılınca, cehennemin müthiş homurtusunu, kaynaya kaynaya çıkardığı uğultuyu işitirler.

8 - Cehennem öfkesinden nerdeyse çatlayacak haldedir. Ne zaman oraya yeni bir kafile atılsa, oranın bekçileri: "Sizi uyaran bir peygamber daveti size ulaşmadı mı?" diye sorarlar. [17,15; 39,71]

9 - Onlar şöyle cevap verirler: "Evet, bizi uyaran oldu, ama biz onu yalancı saydık ve "Rahman hiç bir vahy indirmedi, siz besbelli bir sapıklık içindesiniz" dedik.

10 - Ve ilave edecekler: "Şayet biz gerçeği işiten ve aklını çalıştıran kimseler olsaydık, elbette bu alevli ateşe girenlerden olmazdık.!"

11 - Böylece günahlarını itiraf ederler. Bizden ırak olsun o cehennemlikler!

12 - Fakat Rablerini görmedikleri halde, tazim edip ona karşı saygılı davrananlara büyük bir mükâfat vardır.

13 - Sözünüzü ister içinizde gizleyin, ister açığa vurun, hepsi birdir. Zira Allah gönüllerin künhünü bile bilir.

14 - Yarattığı mahlukunu hiç bilmez olur mu O? İlmi herşeye nüfuz eden, herşeyden haberi olan Latif Odur, Habîr O!

15 - Yeryüzünü size hizmete hazır, uysal bir binek gibi kılan da O! Haydi öyleyse siz de onun omuzlarında rahatça dolaşın. Onun takdir ettiği rızıklardan yiyin, istifade edin. Ama ölümden sonra dirilip Onun huzuruna çıkacağınızı da bilin. Yer uysal bir binek gibi insana hizmet ediyor. Omuzlar atın en hassas azasıdır. Binicisinin omuzuna basmasına pek razı olmaz. Arzın, omuzları üzerinde yürünürse, bunun mânası, onda itaat etmeyen hiçbir tarafın kalmadığıdır. Cenab-ı Allah, barındırdığı milyonlarca tür mahlukata göre küçücük olan bu dünyayı, onların sayılara sığmayan fertlerine hazırlanmış yüzbinlerce çeşit erzak ve ihtiyaç maddeleri ile doldurmuştur. Bu yer küresini, bir gemi gibi uzay okyanusunda hızla hareket ettirip mevsimlere uğratarak, bahar ve yaz mevsimini, yüzbinlerce yiyeceklerle doldurup, her kış erzakı tükenen canlılara, pek bereketli bir anbar gibi yaratmıştır.

16 - (Emr-ü fermanı) gökte olan Allahın sizi yerin dibine geçirmesinden emin mi oldunuz? O zaman bir de bakarsınız yer çalkalanıp duruyor. Bu ifadeden, Allahın yukarıda bir cihette ve bir yerde olduğu manası çıkarılamaz. İnsan, mekanlara sığmayan Rabbini, farkında olmadan hep yücelerde düşündüğünden böyle buyurulmuştur. Nasıl ki duada eller yukarıya kaldırılır. Vahiyler, kitaplar, melekler, emirler yukarıdan indirilir. Hâşa, bunlar Allahın yukarıda olduğunu anlatmak gayesini taşımazlar. Bu müteşabih ayetler insana bir tasavvur verirler, bunlar. "Onun hiç benzeri yoktur" (42,11) Yüzünüzü "Nereye döndürür-seniz Allah oradadır" (2,115) gibi muhkem ayetlerin ışığında gerçek manalarını bulurlar.

17 - Yahut Onun size taş yağdıran bir kasırga göndermesinden emin mi oldunuz? Fakat bu tehdidimin ne demek olduğunu yakında öğrenirsiniz!

18 - Onlardan öncekiler de dini, peygamberleri yalan saydılar. Ama Benim red ve inkâr edişim, intikamım nasıl olurmuş, anladılar!

19 - Üstlerinde kuşların saf saf dizilip kanatlarını açıp yumarak dolaşmalarını hiç görmüyorlar mı? Onları havada Rahmandan başka tutan yoktur. O elbette her şeyi görür.

20 - Rahmanın dışında size güyâ yardım edecek kimmiş? Doğrusu kâfirler büyük bir aldanış içindedirler.

21 - Peki, Allah size ihsan ettiği nasibi alıkorsa, sizi başka rızıklandıracak kimmiş? Doğrusu, onlar azgınlık ve nefret içinde diretmektedirler.

22 - Düşünün bir: Yüzükoyun kapanıp yerde sürünen mi varılacak yere daha kolayca ulaşır, yoksa dümdüz yolda düzgün şekilde yürüyen mi? Burada ahireti inkâr edenler, psikolojik bir delil ile ikna edilirler: İnsan yaratılışı gereği tehlikeden kaçar. Hatta onda bir, yirmide bir tehlike ihtimali olsa bile o yoldan gitmek istemez. Fayda ve menfaatini garantilemek ister. Cenab-ı Allah ona şunu hatırlatıyor: Ahirete inanırsan, dümdüz yolda güven içinde elini ko-lunu sallaya sallaya yolda ilerlersin. Ama âhireti inkâr edenin işi çok zordur; âdeta yüzüstü sürünerek yol almaya çalışan gibidir. Hiç insan böyle olmak ister mi? Her an yakalanma tehlikesi ve endişesi ile firarî duruma düşmek ister mi?

23 - De ki: Sizi yaratan ve size kulaklar, gözler ve gönüller veren Odur. Sizin şükrünüz ne de az!

24 - Sizi yeryüzünde zürriyet halinde yaratıp yayan Odur. Ölümden sonra da diriltilip yine Onun huzurunda toplanacaksınız.

25 - Ama onlar yalnızca şunu soruyorlar: "Eğer iddianızda tutarlı iseniz, bu vâd yani inanmadığımız takdirde geleceğini bildirip tehdid ettiğin azap ne zaman?

26 - De ki: "Bunu yalnız Allah bilir. Ben ise sadece açık ve kesin bir tarzda uyarırım."

27 - Onu yanıbaşlarında buldukları zaman inkâr edenlerin kederden yüzleri mosmor kesilir. Kendilerine: "İşte sizin isteyip durduğunuz şey!" denilir.

28 - De ki: "Söyler misiniz bana: Allah eğer beni ve beraberimdeki müminleri, ister helak eder, ister merhamet eder, ne ederse eder, peki kâfirleri o acı azaptan kim halas eder?"

29 - De ki: "Sizi imana davet ettiğimiz ilah Rahmandır. Biz Ona iman ettik. Ona dayandık. Yakında öğrenirsiniz: kimin tarafında kesin sapıklık!" Bu ayet Allahın varlığına ilzamî delil ihtiva eder. Bu öyle bir delildir ki inkârcıyı susturur, diyecek bir söz bırakmaz. "Biz Ona inandık. Farz-ı muhal, dediğimiz olmasa da hiç bir zararımız olmaz. Ama siz, olan bir gerçeği inkâr ettiyseniz, onun ebediyyen cezasını çekeceksiniz."

30 - De ki: "Söyleyin bana: şayet suyunuz çekilir, yerin dibine giderse, o akan tatlı suyu, kim getirebilir size?"


068 - KALEM SÛRESİ

68 - KALEM SÛRESİ

Mekkede inmiş olup 52 ayettir. Adını 1. ayette geçen el-Kalem'den almıştır. Bu sûre Hz. Peygamber aleyhinde müşriklerin ileri sürdükleri bazı iddiaları çürütüp nübüvvetini ispatlar. Bunun başlıca delilinin, onun mükemmel ahlakı olduğunu vurgular. Gerçekten hayat boyunca güzel ahlakın bütün dallarında mükemmel olmak, pek büyük bir mûcizedir. Ayrıca inkâr ve nankörlüğün sonucu, bahçe sahiplerinin kıssası ile bildirildikten sonra, Allah Tealanın ahirette müminler ile kâfirlere hazırladığı âkıbet anlatılır.

Bismillahirrahmanirrahim.

1 - Nûn. Kalem ve ehl-i kalemin satırlara dizdikleri ve dizecekleri şeyler hakkı için. Tabiin imamlarından Mücahide göre Kalemden maksad "kendisiyle Kur'an yazılan kalem", onunla yazılan şey ise Kur'andır.

2 - Rabbinin lütfuyla, deli değilsin.

3 - Hem kesilmez hiç senin ecrin, mükâfatın! [11,108; 95,6; 41,8]

4 - Ve Sen pek yüksek bir ahlâk üzerindesin! [33,21] Hz. Peygamber (a.s) ın ahlakından bahsetmesi istendiğinde Hz. Aişe (r.a) mümkün olan en ideal cevabı şöyle vermişti: "Onun ahlakı Kur'andan ibaret idi." Maksadı şu idi: "Kur'an hangi âdabı öğretiyorsa onları uygulardı."

5 - Yakında göreceksin, onlar da görecekler.

6 - Hanginizde imiş o dertler, o delilikler.

7 - Senin Rabbin şüphesiz pek iyi bilir: Allah yolundan sapanlar kimdir ve Onun yolunu tutanlar kimdir.

8 - O halde, hakkı yalan sayanların, sözlerine uyma sakın.

9 - İsterler ki sen gevşeyesin. O zaman kendileri de yumuşasın.

10-16 - Sakın uyma: Servet ve hanedan sahibi diye, o bol bol yemin eden, değersiz adama. O gammaz, söz gezdiren, hayrın önünü kesene, o saldırgan, günaha dadanmışa. Şerefsiz, kaba, bir de soysuz olana. Kendisine ayetlerimiz okunduğunda "Bu eski insanların masalları!" diyene, yakında dağlayıp damga basarız onun burnuna. [74,11-26; 6,25; 8,31; 46,17] Hz. Peygamber (a.s) ın karşısına böyle azgınca çıkanların burunlarının sürtüleceğini bildiren bu ayetlerle Yüce Allah istikbaldeki perişan hallerini haber vermektedir. Zahiri şartlarda beklenmeyen bu zafer, ancak kaderlere hükmeden Allahın bildirmesi ile olabilir.

17-18 - Biz tıpkı o bahçe sahiplerini sınadığımız gibi, bunları da sınadık. Onlar sabah erken mahsülü devşireceklerini yeminle pekiştirip kesin söylemiş, inşaallah dememiş, Allahın iznine bağlamamışlardı. Ayrıca fakirlerin payını düşünmemişlerdi.

19-20 - Fakat onlar henüz uykuda iken, Rabbin tarafından gönderilen bir afet bahçeyi kapladı. Bahçe sabahleyin siyah kül haline geliverdi.

21-22 - Onlarsa olup bitenden habersiz, neşeli neşeli birbirlerine seslendiler: "Haydi, mâdem devşireceksiniz, çabuk ekininizin başına!"

23-24 - Hemen yola koyuldular. Bir taraftan da aralarında şöyle fiskos ediyorlardı: "Sakın, bugün yanımıza fakir makir gelmesin, girmelerine hiç imkân vermeyin!"

25 - Yoksulları engelleme azmi içinde ilerlediler.

26 - Bahçeyi görünce: apışıp kaldılar, "yolu şaşırdık, yanlış yere geldik!" dediler.

27 - Çok geçmeden işi anlayınca: "Hayır! dediler, Doğrusu felakete uğramışız!"

28 - En insaflıları ise: "Ben size Allahı zikretmenizi söylememiş miydim!" dedi.

29-30 - Bunun üzerine "Sübhansın ya Rabbenâ, her türlü noksandan uzaksın! Doğrusu biz kendimize zulmetmişiz!" deyip, birbirlerini kınamaya başladılar.

31 - "Yazıklar olsun bize, ne azgın kimseler mişiz!"

32 - Ola ki Rabbimiz bize onun yerine daha hayırlısını verir. Biz Rabbimizin rahmetini arzu ediyor, Ona dönüyoruz."

33 - Azap böyledir işte! Ahiretteki azap ise daha müthiştir. Keşke bunu bir bilselerdi!

34 - Allahı sayan, haramlardan sakınan müttakilere ise Rableri nezdinde naîm cennetleri vardır.

35 - Biz hiç, Allaha itaat ve teslimiyet gösterenleri mücrimlerle bir tutar mıyız?

36 - Neyiniz var, nasıl olur da böyle bir şey iddia edebilirsiniz? Ne biçim hüküm veriyorsunuz öyle?

37 - Yoksa size ait bir kitap var da bu kabil bilgileri oradan mı okuyorsunuz?

38 - Onda "Siz neyi tercih ederseniz size verilir" diye bir bilgi mi buluyorsunuz?

39 - Yoksa "Neye hükmederseniz o yerine getirilir" diye, kıyamete kadar geçerli olacak size yeminle verilmiş sözümüz mü var?

40 - Sor bakalım onlara: "Böylesi bir iddiayı savunacak kimse var mı aralarında?

41 - Yoksa güvendikleri şerikleri mi var?" iddiala-rında tutarlı iseler getirsinler de görelim o ortakları!

42 - O gün işler son derece güçleşir, paçalar tutuşur. Bütün insanlar secdeye davet edilir, fakat kâfirler secde edemezler.

43 - Gözleri yerde, kendilerini zillet kaplamıştır. Halbuki dünyada bedenleri sağlam, azaları salim iken de secdeye davet edilirler. Ama bunu yapmazlardı.

44-45 - O halde sen bu şerefli sözü, Kur'anı yalan sayanı Bana bırak! Biz onları, bilmedikleri, farkına varmadıkları bir yerden, yavaş yavaş azaba yaklaştırırız. Ben mühlet veriyorum onlara! Doğrusu Benim düzenim, tuzağım pek sağlamdır. [23,55-56; 6,44; 3,196-197; 7,182-183] Farkına vardırmadan azaba sürüklemenin bir şekli de şudur: Azgın, zalim birine dünyada sağlık, mal mülk, aile mutluluğu, çocuklar, başarı gibi nimetler verilir. Böylece kendisinde hiç bir eksiklik, hata ve yanılma olmaksızın zulüm ve isyanında devam eder. Bu nimetlerin kendisi için lütuf değil, imtihan ve felaket sebebi olduğunu farketmez.

46 - Yoksa sen onlardan bu risalet hizmetinden ötürü bir ücret istiyorsun da onlar cereme ödemekten ezilmişler mi?

47 - Yoksa gayb kitabı yanlarında da, onlar oradan mı yazıp duruyorlar?

48 - Sen Rabbinin hükmünü sabırla bekle ve Balığın yoldaşı olan zat gibi olma! Hani o dertli dertli Rabbine yalvarmıştı: [21,87-88; 37,143-144] Hz. Yunus (a.s) bütün dünyevi kuvvetleri, bütün sebepleri terkedip, onların dizginlerini elinde tutan Allaha yönelerek: "Senden başka İlah yok! Sen Yüceler Yücesisin, bütün eksiklerden münezzehsin. Ama ben gerçekten kendisine zulmedenlerden biri oldum" zikrine devam etmişti.

49 - Şayet Rabbinden gelen bir lütuf onun imdadına yetişmeseydi, kınanmaya müstahak bir vaziyette, deniz tarafından karaya atılırdı!

50 - Ama Rabbi, kendisini şeçti de onu en iyi, en has kullarından kıldı.

51 - O kâfirler Zikri (Kur'anı) işittikleri zaman, hırslarından nerdeyse seni bakışlarıyla kaydıracak, âdeta gözleriyle yiyecekler! Ve o "delinin biri!" derler.

52 - Delilik nerde, o nerede? Kur'anın hiç delilikle ilgisi mi olur? Kur'an olsa olsa, sadece bütün insanlara bir ders olur!


069 - HAKKA SÛRESİ

69 - HAKKA SÛRESİ

Mekkede inmiş olup 52 ayettir. Adını ilk ayetten almıştır. Hakka: "Kesin gerçek, vuku bulması muhakkak olan kıyamet" anlamına gelir. Sûrenin birinci kısmında daha önce yaşamış ümmetlerden peygamberleri yalancı sayanların akıbetleri, ikinci kısımda ise Kur'anın Allahın sözü olup Hz. Peygamberin müşriklerin iddialarından berî olduğu ispatlanır.

Bismillahirrahmanirrahim.

1 - Kesin gerçekleşecek olan,

2 - Evet nedir o gerçekleşecek olan?

3 - Gerçekleşecek kıyameti sen nereden bileceksin?

4 - İşte Semûd ve Âd halkları da o kafalara çarpan kıyamet dehşetini yalan saymışlardı.

5-6 - Bunlardan Semûd halkı o korkunç zelzele ile yok edildi. Âd ise azgın bir kasırga ile imha edildi.

7 - Allah o kasırgayı üzerlerine yedi gece sekiz gün kesintisiz olarak salıverdi. Öyle ki sen, o halkı içi boş hurma kütükleri gibi yerlere serilmiş görürdün.

8 - Şimdi onlardan geri kalan bir şey görebilir misin?

9 - Firavun da, ondan öncekiler de, altüst edilip yerin dibine geçirilen Lût halkına ait kasabaların ahalileri de hep o günaha (yani şirke) girdiler.

10 - Rablerinin Elçisine isyan ettiler, Allah da onları şiddetle cezaya çarptırdı. [50,14; 26,105-123-141]

11-12 - Unutmayın ki Nûh zamanında, sular taştığı vakit sizi (varlığınıza vesile olan atalarınızı) emniyetli gemide Biz taşımıştık! Onu sizin için hem bir ibret vesilesi kılalım, hem de can kulağı ile dinleyip ders alanlar iyice bellesin diye böyle yapmıştık. [36,41-42; 43,12-14; 16,14; 35,12]

13-14 - Artık Sûra kuvvetle üflendiğinde, yer ve dağlar yerlerinden kaldırılıp bir tek darbe ile çarpılıp paramparça edildiğinde,

15 - İşte o gün olan olur, kıyamet o gün kopar!

16 - O gün gök yarılır, parçalanır, iyice kuvvetten düşer.

17 - Melekler de göğün etrafında bulunurlar. O gün Rabbinin Arşını, sekiz melek taşır. Bir hadis-i şerife göre kıyametten önce dört melek taşırken o gün sayıları, sekize çıkarılır. Arş Allahın hükümranlığının tecelli yeridir. Arşı sekiz meleğin taşımasının hikmetini anlamak hayli zordur. Bu ayet müteşabih ayetlerdendir.

18 - O gün bütün yaptıklarınızla Allaha arzolunursunuz, öyle ki sizden en ufak bir şey bile gizli kalmaz.

19 - Hesap defteri sağ tarafından verilen neşelenir ve: "İşte defterim! buyurun okuyun, inceleyin!" [84,9]

20 - "Zaten ben hesabımla karşılaşacağımı biliyordum!" der.

21 - O artık mutluluk veren bir yaşam içindedir.

22 - Çok güzel ve pek kıymetli cennet bahçelerin-dedir.

23 - Meyveleri hemen el ile koparılacak durumdadır.

24 - Kendilerine şöyle denir: "Geçmiş günlerinizde yaptığınız güzel işlerden dolayı afiyetle, yiyin, için!"

25 - Ama hesap defteri sol tarafından verilen kimse: "Eyvah! der, keşke verilmez olaydı bu defterim!

26 - Keşke hesabımı bilmez olaydım!

27 - N'olurdu, ölüm her şeyi bitirmiş olaydı!

28 - Servetim, malım bana fayda etmedi!

29 - Bütün gücüm, iktidarım yok oldu gitti!"

30 - Allah cehennem bekçilerine emir verir: "Tutun bağlayın onu, kelepçeleyin."

31 - Sonra da cehenneme sallayın.

32 - Sonra da onu, yetmiş arşın uzunluğundaki zincire vurun!"

33 - Çünkü o, büyükler Büyüğü Allaha inanmazdı.

34 - Çünkü O, fakiri doyurmayı teşvik etmezdi.

35 - Bugün artık burada Onun bir dostu olmaz.

36 - Yiyecek olarak da cehennemliklerin irininden başka bir şey bulunmaz.

37 - Onu, büyük şirk suçunu işleyenlerden başkası yemez.

38-39 - Yok, yok! gördüğünüz ve göremediğiniz âlemlere yemin olsun ki!

40 - Bu Kur'an, pek kerim bir Resûlün sözüdür.

41 - O, bir şairin sözü değildir, inanmanız ne de az sizin!

42 - O bir kâhinin sözü de değil! Ne de az düşünü-yorsunuz!

43 - O, Rabbülaleminden indirilen bir derstir.

44-46 - Eğer O Resûl bizim adımıza birtakım sözler uydursaydı, onu elimizle yakalar, sonra da onun şah damarını keserdik. Maksat, Hz. Peygamberin (a.s.m.) vahyi değiştir-mesinin imkânsızlığını belirtmektir. Bazıları bu ayeti yanlış anlayarak: "Sahte peygamberlerin mutlaka, boğazlarının kesileceği, şayet kesilmezse onların peygamberliklerinin geçerli olacağı" mânasını çıkarmak istemişlerdir. Halbuki bu ayet gerçek Peygambere hitab etmektedir, yoksa yalancı peygamberler hakkın-da değildir.

47 - Sizden kimse de buna mani olamazdı.

48 - Şüphesiz o müttakiler için bir irşaddır. [41,44; 2,2]

49 - Elbette Sizden bazılarının Peygamberi "yalancı" saydığını biliriz.

50-51 - Şüphesiz o kâfirler için büyük bir pişmanlıktır ve o, yakînin ta kendisidir. [26,200-201; 34,54]

52 - O halde, ey kerîm Elçi, haydi öyleyse sen de Rabbinin yüce adını zikret.


070 - MEARİC SÛRESİ

70 - MEARİC SÛRESİ

Mekkede inmiş olup 44 ayettir. Adını 3. ayetten almıştır. Zi'l-mearic: "dereceler ve makamlar sahibi" demektir. Sûre Mekke kâfirlerinin ahireti inkârları ve Hz. Peygamberi yalancı saymalarını reddetmeyi esas konu edinmiştir.

Bismillahirrahmanirrahim.

1 - Biri çıkıp gelecek azabı sordu. [22,47; 38,16] Bir kısım müfessirler "azabı sordu" anlamı verirken diğer bir kısmı ise, Seele fiilinin öteki manasını esas alarak "azabın gelmesini istedi" demişlerdir. [8,32; 67,24-27; 10,46-48] ayetleri de bu ikinci manayı destekler. Zira kâfirler tehdit edildikleri azaba, daha doğrusu Peygambere inanmadıkları için "azap gelsin de görelim!" demek, kendilerine kolay geliyordu.

2 - O azap ki onu, kâfirlerden uzaklaştıracak hiçbir kuvvet yoktur.

3 - Çünkü bu azap yüceler Yücesi Allahtan gelecektir.

4 - Melekler ve Rûh, Onun Arşına; mikdarı ellibin sene olan bir günde yükselirler. [32,5; 22,47] Ruh: Cebrail (a.s) dır.

5 - O halde sen, müşriklerin eziyetlerine güzelce sabret. Çünkü azabın inmesi yaklaşmaktadır.

6-7 - Onlar, o günü çok uzakta zannediyorlar, ama Biz yakın olduğunu biliyoruz.

8 - O gün gök erimiş maden gibi olur,

9 - Dağlar ise atılmış rengârenk yünler gibi olur. [101,5]

10-14 - Birbirlerine gösterildikleri halde hiçbir candan dost, dostunun hâlini sormaz. Her mücrim o günkü azaptan kurtulmak için fidye olarak: oğullarını, eşini, kardeşini, kendisine sahip çıkan sülalesini, hatta dünyada olanların tamamını verip de kurtulmak ister. [31,33; 40,18; 23,101; 80,34-37]

15 - Lakin ne mümkün! O cehennem alev alev yanan bir ateştir.

16 - Eli, ayağı, bütün uzuvları söküp atar.

17-18 - İmana sırtını dönüp haktan yüz çevireni, bir de servet toplayıp yığan ve hayırda harcamayanı o ateş kendine çağırır.

19 - Gerçekten insan cimri olarak yaratılmıştır.

20 - Başı derde düştü mü sızlanır durur.

21 - Ama servet sahibi olunca da pinti kesilir.

22-23 - Ancak namazlarını devamlı kılan musalliler böyle değildir. Çünkü bir insanın namaz kılması onun Allaha, Resûlüne, ahirete inanıp davranışlarını ona göre düzenlediğini gösterir.

24-25 - Onlar o kimselerdir ki mallarında isteyen ve yoksun olanların haklarını ayırırlar.

26 - Onlar hesap gününü tasdik ederler.

27 - Rablerinin cezasından korkarlar onlar. [23,57; 51,19]

28 - Çünkü Rablerinin azabından kimse emin olamaz.

29-30 - Onlar edep yerlerini, eşleri ve cariyelerinden başkasından korurlar. Yalnız bunlarla münasebeti olanlar ayıplanamazlar.

31 - Ama bu sınırın ötesine geçenler haddi aşmış, zulüm işlemiş olurlar.

32 - Onlar üzerlerine aldıkları emanetlere ve verdikleri sözlere riayet ederler. Emanet: Allahın kullarına veya insanların birbirle-rine güvenerek verdikleri şeylerdir. Ahid ise: Allahın kulları ile veya insanların birbirleri ile sözleşmeleridir. Bunlara riayet, imanın ayrılmaz vasfıdır.

33 - Onlar şahitliklerini dürüstçe ifa ederler.

34 - Onlar namazlarına tam bir dikkatle sahip çıkarlar. Ayette geçen "namazı korumak" demek: Namazı tam vaktinde eda etmek, namazın şartları olan maddî ve manevî temizliğe riayet etmek; farzlara, vaciplere, sünnetlere riayet ederek tadil-i erkânla, huşû ile namaz kılmak, demektir.

35 - İşte bunlar cennetlerde ikrama nail olacaklar.

36-37 - O kâfirlere ne oluyor ki, seninle alay etmek maksadıyla sağdan soldan dağınık gruplar halinde, boyunlarını uzatarak sana doğru koşuyorlar.

38 - Onlardan her biri iman etmeden naîm cennetine yerleştirilmeye mi hevesleniyor? Kâfirler mütevazi müminlerle alay ederlerdi. Onları bir şeye layık görmezlerdi. "Eğer bir cennet varsa, bu adamlar kim, bizden önce cennete girmek kim? Bu işte de biz onları mutlaka geçeriz." derlerdi. Bundan sonra gelen ayet demek istiyor ki: "Ey müşrikler, söyleyin bakalım bu üstünlük iddianız neye dayanıyor? Biz, siz dahil, bütün insanları bildiğiniz o nutfeden yaratmadık mı?" Yahut şöyle olabilir: "Biz bütün Âdem oğulları gibi bunları da yarattık. Yani bütün insanlar Bizim kullarımızdır. Bizim hükümlerimizden biri de "İman etmeyen hiç kimse cennete giremez" dir. Öyleyse iman etmeden nasıl olur da, sizden biri cennete girmeye heveslenir.

39 - Hiç heveslenmesin, hiç kimsenin öteki insanlar üzerinde böbürlenmeye hakkı olamaz. Çünkü Biz onları da, öbür insanlar gibi, o bildikleri nesneden, meniden yarattık. [77,20; 86,5-10]

40-41 - Hayır, Allahın nizamı onların sandığı gibi değildir! Doğuların ve batıların Rabbine yemin ederim ki, Biz onların yerine kendilerinden daha hayırlı insanlar getirmeye kadiriz. Bizim elimizden kurtulan, gücümüzün yetmediği hiçbir şey yoktur. [40,57; 75,3-4; 56,60-61]

42 - Artık sen onları kendi hallerine bırak da, kendilerine vâd edilen gün gelinceye kadar batıla dalsın, oynasınlar.

43 - O gün onlar kabirlerinden çıkıp sür'atle sanki bir hedefe varmak istercesine koşarlar. Ayette geçen nusub, başlıca iki türlü tefsir edilir: a-Put demek olup, müşrikler dünyada putlarına nasıl koşarak gidiyorlardı ise o gün hesap meydanına da öyle sür'atle getirileceklerdir. Yarış yapan koşucular nasıl dikilmiş nişanları gözeterek koşarlarsa bunlar da hesap meydanına doğru hızla koşacaklardır.

44 - Gözleri yerde, kendilerini baştan aşağı bir zillet kaplamış durumdadır. İşte kendilerine vâdedilen gün, bugündür.


071 - NUH SÛRESİ

71 - NUH SÛRESİ

Mekkede inmiştir, 28 ayettir. Adını konusu olan Hz. Nûh (a.s) ın tebliğinden almıştır. Hz. Nûhun, halkını irşad etmesi, fakat onlardan çoğunun yüzçevirmesi neticesinde onların helâki, müminlerin felahı için yaptığı dua nakledilir.

Bismillahirrahmanirrahim.

1 - Biz Nûhu kendi toplumuna peygamber olarak gönderip: "gayet acı bir azap başlarına gelip çatmadan önce halkını uyar!" dedik.

2-4 - O da: "Ey benim halkım! Ben size gönderilen kesin bir uyarıcıyım. Şöyle ki: Yalnız Allaha ibadet edin, Ona karşı gelmekten sakının ve bana itaat edin ki: Sizin günahlarınızı mağfiret etsin ve sizi belirli bir vakte, yani ölüm anına kadar azap çektirmeksizin hayatta bıraksın. Çünkü Allahın takdir ettiği vâde gelince, aslâ ertelenmez. Keşke bunu bir bilseniz!

5-6 - "Ya Rabbi, dedi Nûh, ben halkımı gece gündüz dine davet ettim. Ama benim davetim, onların sadece daha çok uzaklaşmalarına yolaçtı."

7 - Her ne zaman, onları bağışlaman için çağırdıysam, onlar parmaklarıyla kulaklarını tıkadılar. Esvaplarıyla örtündüler, direttiler ve çok kibirlendiler. Esvaplarıyla örtündüler: Onlar, değil Hz. Nuh (a.s) ın davetine kulak vermek, yüzüne bile bakmak istemiyorlardı. Yahut Hz. Nuh, kendilerinin yanlarından geçerken kendilerini tanıyıp davet etmesin diye böyle gizleniyorlardı.

8 - Ben onları bu sefer yüksek sesle davet etmeye başladım.

9 - Daha sonra onları gâh açıkça çağırdım, gâh iyice gizli bir davet yönelttim, her türlü yolu denedim.

10 - Dedim ki onlara: "Rabbinizden mağfiret dileyiniz. Zira o Gafurdur."

11 - Mağfiret dileyin ki üzerinize bol bol yağmur indirsin. Hz. Ömer (r.a) kıtlık sebebiyle yağmur duasına çıktığında istiğfar etmekle yetinince, etraftan: "Yağmur için dua etmediniz?" diye sorulunca: "Ben, semanın yağmur gelen kapılarına vurdum" buyurmuş, sonra da bu ayeti okumuştu. H. Basrî'nin meclisinde bir şahıs kuraklıktan şikâyet etti. O da: "İstiğfar et" dedi. Başkası malî sıkıntılardan, bir diğeri çocuğunun olmadığından, birisi arazisinin verimsizliğinden dertlenince, onlara da aynı şeyi söyledi. Etrafındakiler bunu garipseyince, o, bu ayeti okudu.

12 - "Size mal ve evlad ihsan buyursun, size bahçeler, ırmaklar, su kanalları nasib etsin."

13-14 - "Neden acaba siz, sizi tavırdan tavıra yaratan Allaha azameti yakıştırmıyor, Onun büyüklüğünü kabul etmiyorsunuz ki?" Annenin rahminde bir nutfe (sperm) ile döllenmiş bir hücreden (dişi yumurtadan) başlayıp, embriyonun tam bir insan hilkati kazanıncaya kadar geçirdiği tekamül süreci, elbette onu Yaratanın sonsuz kudret, ilim ve iradesine şahitlik eder. Mekke müşrikleri de, Nuh kavminin gösterdiği muhalefetin benzerini Hz. Muhammed (a.s.m.) e karşı gösteriyorlardı. [11,5-6])

15 - Görmez misiniz ki Allah yedi kat göğü tam birbiri ile uyum içinde yarattı?

16 - Gökte Ayı bir nûr, Güneşi ise lâmba yaptı. [10,5]

17 - Allah sizi yerden nebat bitirircesine bitirip yetiştirdi.

18 - Sonra yine sizi oraya iade edip, tekrar sizi oradan çıkaracaktır.

19-20 - Allah yeri size bir yaygı yaptı ki onun geniş yollarında yürüyesiniz.

21 - Nûh: "Ya Rabbi, dedi, Sen de biliyorsun ki onlar bana isyan ettiler; servet ve evladının çokluğunun kendi ziyanını artırdığı kimselere uydular. Demek ki sırf maddî refah peşinde olup Peygam-berlerin rehberliğine uymamak, gitgide bütün manevî ahlakî değerleri giderir ve toplumun temel dokusunu çürütür.

22 - Büyük hîle ve tuzaklar kurdular. Hz. Nuh (a.s) sabırsızlığından değil, uzun yıllar boyunca hakikati tebliğ ettikten sonra, o inatçı halkın artık inanmayacaklarını kesin olarak anladıktan sonra beddua etti. Nitekim Hz. Musa ile Harun (a.s) Firavun hakkında beddua etmiş ve bu dua makbul olmuştu. [10,88-89])

23 - "Sakın tanrılarınızdan vazgeçmeyin, Vedd, Suva, Yegûs, Yeûk ve Nesri, bunlardan hiçbirini bırakmayın!" dediler. Burada sayılan beş put, Nuh toplumundaki putlar olup müşriklerin içinde devam ede ede Cahiliye dönemi araplarına da geçmişti.

24 - Böylece onlar birçok insanı şaşırttılar. Madem ki öyle yaptılar Sen de bu zalimlerin şaşkınlığını artır ya Rabbi!"

25 - Hasılı, birçok suçları sebebiyle suda boğuldular ve cehenneme tıkıldılar! Allaha karşı, kendilerine yardım edecek bir tek yardımcı bile bulamadılar.

26 - Nûh: "Ya Rabbî, dedi, yeryüzünde dolaşan bir tek kâfir bile bırakma!"

27 - "Zira bırakırsan onlar Senin kullarını, Senin yo-lundan saptırırlar ve sadece kendileri gibi kâfir, ahlaksız çocuklar dünyaya getirip yetiştirirler."

28 - "Ya Rabbî, beni, anamı, babamı ve evime mümin olarak girenleri, erkek ve kadın olarak bütün müminleri affeyle. O zalimleri ise, daha da beter eyle, daha da perişan eyle!"


072 - CİN SÛRESİ

72 - CİN SÛRESİ

Mekkede inmiş olup 28 ayettir. Adını, konusu olan cinlerden almıştır. Sûrenin baş tarafında cinlerden Kur'an dinleyip iman edenlerin bazı açıklamaları, ikinci kısmında Kur'an vahyinin kesinliği vurgulanır. Hz. Peygamber (a.s) Mekkede kendisini himaye eden amcası Ebû Talibin ve bütün varlığı ile kendisine destek olan eşi Hz. Haticenin (r.a) vefatı sebebiyle epeyce üzgün iken, Kureyşin red tavrı ve verdiği eziyetleri artırması karşısında Taife tebliğe gitmiş, orada da taşlanmıştı. Bu çok üzgün durumda Taifden dönüşünde inen bu sûre, Hz. Peygambere büyük bir destek ve teselli olmuş, cinlerin bile Kur'anı dinleyip tabi olduklarını bildirmiş, Kur'an davetinin muvaffak olacağını müjdelemiştir.

Bismillahirrahmanirrahim.

1-7 - De ki: Bana vahyolundu ki bir cin cemaati Kur'anı dinledikten sonra şöyle dediler: "Biz gerçekten, doğru yolu gösteren harikulade bir Kur'an dinledik. Bundan böyle Rabbimize asla bir şerik tanımayacağız. Rabbimizin şanı çok yücedir, O ne eş, ne de çocuk edinmemiştir. Meğer içimizden birtakım cahiller, Allah hakkında gerçek olmayan sözler söylüyormuş! Biz de saf saf, insanları ve cinleri, Allah hakkında yalan söylemez sanmışız! Meğer bir kısım insanlar cinlerden bazılarına sığınıp, böylece onları daha da azgın hale getirmişler! Onlar da, sizin zannettiğiniz gibi, Allahın ölen hiçbir kimseyi diriltmeyeceğini zannetmişler. Hz. Peygamber'in (a.s) Kur'an dinleyen cinleri görüp görmediği hakkında farklı rivayetler vardır. Hadisçiler cinlerin Kur'an dinlemek için altı ayrı defa geldiklerini kabul ederler. Hadiseye şahid olan Abdullah İbn Mes'udun (r.a) Efendimizin onları gördüğü şeklindeki tesbiti, birçok müfessirce tercih edilmektedir. Cinlerin insanların dillerini bildikleri anlaşılıyor. Bütün dilleri bilmeseler bile, yaşadıkları bölgenin dillerini öğrendikleri düşünülebilir. 6. ayetle ilgili olarak İbn Abbas (r.a) "Cahiliyede araplardan biri ıssız bir vadide konakladığında bir tehlikeden korktuğu zaman, o vâdinin büyüğü diye düşünülen cinne sığınırdı." Allahın dünyaya halife kıldığı insanoğlu, Allahtan gaflet edip cinlere sığınınca, onlar da gururlanmış, azmış ve onlara daha fazla eziyet etmeye başlamışlardır. 6. ayetten, bu anlaşılıyor.

8 - "Biz göğe çıkmak istedik: Bir de ne görelim: orası sert ve kuvvetli bekçiler, şihablar, alevler, roket gibi mermilerle dolu!

9 - "Önceleri biz göğün bazı yerlerinde oturup dinleme merkezleri edinirdik. Ama şimdi kim dinlemeye kalkışırsa, derhal kendini gözetleyip izleyen bir alevle karşılaşıyor.

10 - "Doğrusu, iyi anlayamadık: yerde oturanlara fenalık mı irade edildi, yoksa Rableri onlar hakkında hayır ve hidayet mi diledi bilemiyoruz."

11 - "Bizden iyi kimseler olduğu gibi, iyi olmayanlar da var. Biz türlü türlü yollar tutmuşuz.

12 - Şunu da anladık ki, biz yerde Allahın iradesine karşı koyamayacağımız gibi, kaçmaya teşebbüs etmekle de Onun elinden yakamızı kurtaramayız.

13 - Biz hidayet rehberini dinleyince onu tasdik ettik. Kim Rabbine iman ederse, ne hakkının eksik veril-mesinden, ne de gadre uğramaktan asla endişesi kalmaz."

14 - "Bizden Allaha itaat edenlerin yanında, hak yoldan sapan kâfirler de var. Allaha itaat ve teslimiyet gösterenler, doğru yolu arayanlardır."

15 - "Hak yoldan sapanlar ise, cehennem odunu olurlar." Cinler ateşten yaratıldığı için ateş onlara zarar vermez, diye bir düşünce hatıra gelmemelidir. Nitekim insan topraktan, kuru balçıktan yaratıldığı halde ona böyle kuru bir balçık atılsa elbette canı yanar. Aslımız topraktan olsa da et, kemik, sinir ihtiva eden organizma tamamen farklı bir varlık olmuştur. Cinlerde de benzeri bir durum olmalıdır.

16 - Allah Teala şöyle buyurur: "Eğer insanlar ve cinler, Allahın yolunda dosdoğru yürüselerdi, onlara bol yağmur verir, rızıklarını bollaştırırdık. [5,66; 7,96; 6,44; 23,55-56]

17 - Bu nimetimiz onları imtihan etmek içindir. Kim Rabbini hatırlamaktan yüzçevirirse Allah onu gitgide artan çetin bir azaba sokar.

18 - Şüphesiz ki mescidler Allahındır. Öyleyse sakın Allahtan başka hiçbir tanrıya dua ve ibadet etmeyin!"

19 - Ne tuhaftır ki, işi tam tersine çevirip, Allahın has kulu, bir olan Allaha ibadete kalkınca, başına öyle bir üşüştüler ki nerdeyse birbirlerini çiğneyeceklerdi. Bir önceki ayetin buyurduğunun tam aksine müşrikler, dünyanın ilk mescidi olan Kâbe-i Muazzamayı putlarla doldurmuş ve orada Allahı tek İlah tanıyarak ibadete yönelen Hz. Peygamberi (a.s) engellemeye çalışmışlardı.

20 - Sen de ki: "Ben yalnız Rabbime yalvarır, Ona kulluk ederim. Hiç bir şeyi Ona ortak saymam."

21 - De ki: "Benim size ne zarar vermeye ve ne de en büyük fayda olan hidayete ulaştırmaya gücüm yetmez.

22 - De ki: "Allahın cezasından beni hiçbir kimse kurtaramaz. Benim Onun dışında sığınacak yerim de yoktur.

23 - Benim vazifem sadece Allahın mesajlarını tebliğ etmektir. Kim Allaha ve Resûlüne isyan ederse, ona cehennem ateşi vardır, hem de ebedî kalmak üzere oraya girecektir. [5,67]

24 - Kendilerine vâdolunan azabı veya kıyamet saatini gördüklerinde, kimin yardımcılarının daha zayıf, kimin askerlerinin daha az olduğunu, işte o zaman anlayacaklardır.

25 - Ey Resûlüm! De ki: "O sizin tehdit edildiğiniz azap yakın mıdır, yoksa Rabbim onun için bir süre mi belirler, kesin bilmiyorum."

26-28 - O bütün gaybı bilir. Fakat gayblarına kimseyi vakıf etmez. Ancak, bildirmeyi dilediği bir elçiye bildirir. Bu durumda o elçisinin önüne ve arkasına gözetleyiciler yerleştirir, ta ki o elçiler Rablerinin mesajlarını, o gözetleyicilerin kendilerine hakkıyle tebliğ ettiklerini kesin olarak bilsinler. Doğrusu Allah, kullarının nezdinde ne var ne yoksa herşeyi ilmiyle ihata etmiş, her şeyi bir bir kaydetmiştir. [2,255] Allahın gaybı Resûlüne bildirmesi, gaybı Ondan başkasının bildiğini göstermez. Aksine gaybın Allaha has olduğunu teyid eder. Gözetleyicilerden maksad meleklerdir. Allah Resûlüne gönderdiği gaybı, meleklerince koruma altına alınmış olarak gönderir. Hz. Peygamberin risaletinden sonra, sema kapıları cinlere büsbütün kapanınca, onlar, melekler tarafından sıkı bir korumanın olduğunu anlamışlardı.


073 - MÜZZEMMİL SÛRESİ

73 - MÜZZEMMİL SÛRESİ

Kur'an-ı Kerimin ilk inen sûrelerindendir. 20 ayettir. Adını birinci ayetteki hitaptan almıştır. Müzzemmil: "elbisesine bürünmüş" demek olup genellikle bununla Hz. Peygamber'e (a.s) hitap edildiği şeklinde tefsir edilir. Bu sûrede Hz. Peygamberin ve ona tabi olarak müminlerin gece ibadetleri ile feyizlenmeleri, tevhid, tevekkül, teslimiyet sırrı ve bu dini yalan sayanların feci akıbetleri bildirilir.

Bismillahirrahmanirrahim.

1 - Ey örtüsüne bürünen Resûlüm! Hitaptaki bu vasıf, Hz. Peygamberdeki yoğun şuura ve derin ruhî aydınlanmaya işaret etmektedir. Bundan şu anlaşılabilir: Hz. Peygamber (a.s) uyumaya hazırlanırken üstüne örtü çekince Cenab-ı Allah ona tatlı bir üslup ile: "Artık rahat yatma zamanı geride kaldı. Ağır bir yük yüklendin, sorumluluğun büyüktür" demek istemiştir. Hz. Peygamberin Müzzemmil lakabı yoktu, anlaşılan o anda yaptığı iş gözönünde bulundurularak böyle nitelendirilmiştir.

2 - Geceleyin kalk da, az bir kısmı hariç geceyi ibadetle geçir. [32,16; 17,79; 76,26] Bu ayet, gecenin büyük bir kısmını ibadetle geçirmeyi emretmektedir. Gelen 3. ayet, normal olarak gece müddetinin yarısını esas almak gerektiğini ifade etmektedir.

3-4 - Duruma göre gecenin yarısında, veya bundan biraz daha azında veya fazlasında ibadet etmen de yeterlidir. Kur'anı ağır ağır düşünerek oku. Maksat şudur: Kur'an okurken hızlı değil, kelime kelime yavaş yavaş okuyun, ta ki Allah kelamının mânası iyice zihninize yerleşsin ve muhtevası size tesir etsin. Üzerinde tefekkür etmeden, kelimelerini telaffuz etmek, matlub olan kıraat değildir. Efendimizin (a.s.m.) bu şekilde okuduğuna dair Sünnet-i Seniyyede çok örnekler vardır.

5 - Biz sana pek ağır bir söz vahyedeceğiz.

6 - Muhakkak ki geceleyin kalkıp ibadet etmek daha tesirlidir ve Kur'an okuyuşu bakımından daha düzgün, daha sağlam bir tilavet sağlar. Önceki ayetlerde emredilen uzun ibadetler, bu ağır yüke tahammül gücünü geliştirmek içindir. İlahî vahyi Hz. Peygamberin alması ağır olduğu gibi, o emaneti taşımak ve insanlığa tebliğ etmek, hele hele onun gereklerini yaşayarak temsil etmek, özümsemek, bu sebeple dünyevi sıkıntılara maruz kalmak, ağır ama sevap ve mükafâtta da ağır bir yüktür, teheccüd vaktinde kalb ile dil arasındaki uyumu sağlamanın daha kolay olduğuna işaret ediyor.

7 - Halbuki gündüz seni meşgul edecek yığınla iş vardır.

8 - Rabbinin yüce adını zikret, fanilere bel bağ-lamaktan kurtul ve bütün gönlünle yalnız Ona yönel.

9 - O Doğunun da Batının da Rabbidir. Ondan başka İlah yoktur. O halde sen de yalnız Onun himayesine sığın, yalnız Ona güven.

10 - Onların söylediklerine karşı sabret, onlardan güzel bir tavırla uzak dur.

11 - Nimet ve devlet içinde yüzen, hak dini yalan sayanları, sen Bana bırak ve onlara biraz mühlet ver.

12-13 - Muhakkak ki Bizim nezdimizde bukağılar, alevli ateşler, dikenli, boğazı tırmalayan yiyecekler ve gayet acı azap var.

14 - Gün gelir: yer, dağlar şiddetle sarsılır ve dağlar dağılan kum yığınları haline gelir.

15 - Bakın (ey Mekkeliler, ey bütün insanlar) Biz vaktiyle Firavuna bir Elçi gönderdiğimiz gibi size de hakkınızda şahitlik edecek bir elçi gönderdik.

16 - Firavun o Resûle isyan etti. Biz de onu şiddetle cezaya çarptırdık.

17 - Kâfirliğinizde devam ederseniz, dehşetinden çocukları birden ak saçlı ihtiyarlara çevirecek o günden kendinizi nasıl koruyabilirsiniz?

18 - O günün dehşetinden gök bile çatlar. Allahın vâdi mutlaka gerçekleşir.

19 - Bu, bir öğüt ve uyarıdır. Artık isteyen, Rabbine varan yolu tutar. [76,29]

20 - Senin Rabbin, gecenin bazan üçte ikisine yakın bir kısmını, bazan yarısını, bazan üçte birini ibadetle geçirdiğini, senin yanında yer alan müminlerden bir cemaatın da böyle yaptığını elbette biliyor. Gece ve gündüzü yaratıp sürelerini ölçen Allahtır. O sizin bu gece ibadetini gözetemeyeceğinizi bildiği için, lütuf ve merhametiyle size yeniden bakıp muaf tuttu. Artık Kur'andan kolayınıza gelen mikdarı okuyun. Allah bilmektedir ki aranızda hastalananlar olacaktır. Kimileri Allahın lütfundan nasiplerini aramak için yol tepecek, dünyanın çeşitli yerlerinde dolaşacaklardır. Bazıları Allah yolunda muharebe için sefere çıkacaklardır. Haydi artık Kur'andan, kolayınıza gelen mikdarı okuyun. Namazı hakkıyle ifa edin, zekâtı verin ve bir de Allah'a güzel ödünç takdim edin. Unutmayın ki kendi iyiliğiniz için ahirete hazırlık olarak her ne gönderirseniz mutlaka onu Allahın nezdinde bulursunuz. Hem daha üstün ve hayırlı, mükâfatı kat kat artmış olarak! Allah'tan mağfiret dileyin. Muhakkak ki Allah Gafurdur, Rahimdir. [2,245] Bu ayet, sûrenin başındaki gece kıyamını tekrar ele alıp, daha önce farz olan gece namazını, hafifletip sünnet yani nafile ibadete dönüştürmektedir. Dolayısıyla bu ayetin, ilk hükmü neshettiği söylenir. Nesheden bu 20. ayetin Medinede mi, Mekkede mi nazil olduğu konusunda farklı görüşler varsa da, kuvvetli ihtimale göre Medinede inmiştir. Savaşma izni ve zekât emri, buihtimalin karinelerindendir. Bu ayetin hepsi değilse de en azından bir iki cümlesi Medinede inmiş olmalıdır. Hicretten az önce Mekkede beş vakit namaz farz kılındıktan sonra, akşam ve yatsı namazları, gece ibadetinin bir parçası olarak kalmış ve teheccüd namazının vaciplik hükmü nâfileye çevrilmiştir.


074 - MÜDDESSİR SÛRESİ

74 - MÜDDESSİR SÛRESİ

Mekkede risaletin başlangıcında inen sûrelerden olup 56 ayettir. Sûre adını ilk ayetinde geçen kelimeden almıştır. Müddessir: "örtüsüne bürünmüş" demek olup bununla birinci derecede Hz. Peygamber (a.s) kasdedilmektedir. Bu sûre nübüvvet yolunun tebliğ ve irşad görevinden, hak dinin karşısına çıkan bazı kişilerin vasıflarından, bunların ahirette çekecekleri azaptan bahseder.

Bismillahirrahmanirrahim.

1-10 - Ey örtüye bürünen! Ayağa kalk ve insanları uyar. Rabbinin büyüklüğünü an. Elbiseni tertemiz tut, maddi manevi kirlerden arın, Pis ve murdar olan her şeyden kaçın Verdiğini çok bularak minnet etme! Rabbinin yolunda sabret Sûr'a üflendiği gün, Doğrusu, o çok çetin bir gün! Kâfirlere hiç kolay olmayan bir gün! Müddessir kelimesi (aslı mütedessir) ayrıca "yalnızlık ve inziva arzu eden" mânasına gelir. Allah Teala, Nebisine "Artık inzivayı bırak, bütün dünyanın önüne öğretici ve uyarıcı olarak çık!" "Çevrende gaflet içinde bulunan insanları uyar. Kendilerini yaratıp bunca nimetlerle donatan o Yüce Rabbin onları görüp işittiğini ve sonunda hesaba çekeceğini hatırlat" demektedir. "Allahın büyüklüğünü anmak "Allahu ekber!" demek İslam'ın özetidir, başta gelen emridir ve bir zikirdir. Risaletin başlangıcında öğretilen bu zikir, ezanda, namazlarda, hacda, kurbanda, hayatın her tarafında devam eder. 4. ayette beden temizliği ile ruh temizliği arasındaki sıkı ilişki hatırlatılıyor. Bu ayet, "cinsel zaaftan uzak dur, uçkuruna sahip ol" manasına kinaî anlam ile de tefsir edilmiştir. Böylece müminlerin kalblerini, ruhlarını, bedenlerini, elbiselerini, ırzlarını tertemiz yapmaları emredilmektedir. Manaları çok özlü olan ilk 7 ayeti iyi düşünen bir insan, risaletin başında bu buyrukların ve-rilmesi gereken en hikmetli, tam yerli yerinde emirler olduğunu anlar, risaletin önemli bir delilini bulur.

11-14 - Mal ve ailesiz, tek olarak yarattığım, sonra çok çok mal, servet ve etrafında dolaşan oğullar verdiğim, her türlü imkânı önüne serdiğim, o adamın hakkından gelmeyi sen Bana bırak! Bu ayetler, Hz. Peygamber (a.s) aleyhinde "büyücü" diye propaganda yapan, Kureyşin liderlerinden Velid b. Mugire ve benzerleri hakkında indirilmiştir. Onun on oğlu vardı ki Halid b. Velid (r.a) onlardan biridir.

15 - Hâlâ da açgözlülükle imkânlarını daha da artırmama hevesleniyor.

16 - Hiç heveslenmesin! Çünkü o Bizim ayetleri-mize karşı inatçı kesildi.

17 - Ben de onu sarp mı sarp bir yokuşa sardıra-cağım.

18 - O düşündü, ölçtü, biçti...

19 - Kahrolası, nasıl da ölçtü biçti!

20 - Hay kahrolası! nasıl, nasıl da ölçtü biçti!

21 - Sonra baktı...

22 - Derken suratını astı, kaşlarını çattı...

23 - Sonra da sırtını döndü, kibirinden kabardı, arkasına bakmadan çekip gitti!

24 - "Bu, dedi, büyücülerden nakledilen büyüden ibarettir.

25 - Bu, beşer sözünden başka bir şey değildir." Velid aslında Kur'andan çok etkilenen, meşhur bir edib idi. Kur'anın, beşer üstü bir taraftan geldiğini de vicdanında hissediyordu. Fakat toplumdaki itibarını kaybetmemek için, Kur'an hakkında ne diyeceğini şaşırmış, sonunda onun olağanüstü etkisini "büyü" diye nitelendirmişti.

26 - "Beşer" desin bakalım "Ben de onu sekara atacağım.

27 - Sekar nedir bilir misin? Nereden bileceksin!

28 - O, içine atılanı yer, bitirir. Yine de bırakmaz, eski haline çevirip bu işi tekrar eder.

29 - Sürekli olarak derileri kavurur.

30 - Üzerinde on dokuz görevli vardır.

31 - Biz cehennem görevlilerini sadece melaike-lerden kıldık. Onların sayısını da kâfirler için imtihan ve sıkıntı sebebi yaptık ki Ehl-i Kitaptan olanlar Peygam-bere imanda yakîn sahibi olsun, daha kesin inansın. Mü'minlerin imanlarındaki yakinleri artsın. Ehl-i Kitap ve müminler tereddüde düşmesinler. Kalplerinde hastalık olan münafıklar ile kâfirler de neticede: "Allah, bu mi-sal ile ne anlatmak istemiş olabilir?" desinler. Böylece Allah dilediğini şaşırtır, dilediğini doğru yola iletir. Rab-binin ordularını Kendinden başka kimse bilemez. Bu, yani cehennem veya ondan bahseden ayetler be-şere bir öğüt ve uyarıdan başka bir şey değildir. [2,26] Kâfirler, iyi zan içinde olmadıklarından, hemen itiraz edecek bir taraf arayıp ona takılır. Mesela sayı doğru olmakla birlikte işin özü değildir. Ama kâfir sayıya takılarak kendi kendisini tökezletir. Yürüyüşüne devam edemez. Kur'anda bildirilir ki bir imtihandan sonra mümin imanında sebat gösterir, din hususunda cayıp geri dönmezse, o zaman imanı kökleşir. "Allahın orduları": Onun yarattığı mahluklar, onlara verdiği kuvvetler, görevlerdir.

32 - Hayır! İş kâfirlerin dediği gibi değil. Ay'a.

33 - Ve dönüp giden geceye.

34 - Ağardığı dem sabaha kasem edip şahit tuta-rım ki.

35 - O sekar belâların en müthişidir.

36 - Beşer için en büyük uyarıcıdır.

37 - İleri veya geri gitmek durumunda olanlar için en büyük uyarıcıdır.

38-39 - Ashab-ı yeminden, hesap defterini sağ tarafından alan cennetlikler dışında herkes yaptığı işlerin rehini ve esîri olacaktır.

40-42 - Onlar mutlaka cennetlerde mücrimlerin hallerini hatırlarını soracaklar: "Neydi bu cehenneme sizi sürükleyen?"

43 - Onlar şöyle cevap verecekler: Biz namaz kılanlardan değildik.

44 - Fakirleri doyurmaz, onların ihtiyaçlarıyla ilgi-lenmezdik.

45 - Batıl sözlere dalanlarla beraber biz de dalardık.

46 - Bu hesap gününü yalan sayardık.

47 - Ölüm bizi yakalayıncaya kadar hep böyle idik."

48 - Artık onlara şefaatçilerin şefaati fayda etmez.

49-51 - Ne oluyor onlara ki bu öğütten, bu irşaddan arslandan ürküp kaçan yaban eşeği gibi kaçıyorlar?

52 - Bu beyler, bu öğütle yetinmeyip üstelik her biri kendisine mahsus özel kitap, özel ferman isterler!

53 - Hayır! onlar aslında ahiret endişesi taşımazlar.

54 - Hayır! Gerçekten bu bir öğüttür, bir uyarıdır.

55 - Dileyen onu okur, düşünür ve ders alır.

56 - Ama Allah dilemedikçe onlar ders almazlar. Saygı duyulup cezasından sakınmaya layık olan da, günahkârların günahlarını bağışlama şanına yaraşan da yalnız Odur. Hidayete gelmek, kişinin kendi elinde değildir. İradesini hidayet yönünde kullanmak sûretiyle Cenabı Hakkın ona hidayeti nasib etmesi, onu kalbinde yaratması lazımdır. Bu, ince kader sırrıdır. Eğer Allah Teala, insanları kendi hallerine bıraksaydı, mukadderatlarını kendisi tayin etmeseydi, dünyanın nizamı altüst olurdu. En büyük zararı insanlar çekerdi. "Bir Kadir-i mutlak eylemişken tanzim, Devran görünür her kula bin türlü sakîm, Her kul verebilseydi meramınca nizam, Her devrini eylerdi cahim içre cahim." (Yahya Kemal) Bir insan ne kadar günahkâr olursa olsun bunlardan vazgeçerek Allahın rahmetine sığınırsa, Allah onu bağışlar. Yoksa Allah Teala, yapılanları unutmama, ille de cezalandırma, kin tutma gibi şeylerden münezzehtir.


075 - KIYÂMET SÛRESİ

75 - KIYÂMET SÛRESİ

Mekkede inmiş olup 40 ayettir. Bu sûre adını, ilk ayetinde adı geçip bütün sûrenin konusunu teşkil eden Kıyamet kavramından almıştır. Aklî, hissî ve psikolojik yollarla kıyamet gerçeği ispatlanır ve buna inanmayanların sorumlulukları vurgulanır.

Bismillahirrahmanirrahim.

1 - Hayır, gerçek öyle değil! Kıyamet günü hakkı için,

2 - Kendisini eleştirip kusurlarından pişmanlık duyan kimse hakkı için ki siz mutlaka diriltileceksiniz.

3 - İnsan zanneder mi ki ölümünden sonra Biz kemiklerini toplayıp onu diriltmeyeceğiz?

4 - Evet, toplarız, hem de parmak uçlarına varıncaya kadar eski halinde düzenleriz.

5 - Fakat insan suç işleyip durmak için önündeki kıyameti inkâr etmek ister de,

6 - "Ne zamanmış o kıyamet günü?" diye alay eder.

7 - Gözler kamaşıp karardığı,

8 - Ayın ışığının büsbütün gittiği,

9 - Güneş ile Ay bir araya toplandığı zaman...

10 - İşte o gün der insan: "Var mı kaçacak mekân?"

11 - Asla! bulunmaz hiç bir sığınak

12 - Rabbinin huzurudur son durak!

13 - O gün insana yaptığı her türlü iyilik ve fenalık ile; yapmadığı her türlü iyilik ve fenalık tek tek bildirilir, ona göre karşılığını alır.

14 - Artık insan şahit olur kendi hakkında,

15 - Türlü türlü mazeretler öne sürse de! [6,23; 58,18]

16 - Sana vahyedileni unutmamak için tekrarlarken hemen anında bellemek için dilini kımıldatma. [20,114]

17 - Çünkü vahyi senin kalbinde toplamak ve onu okutmak Bize ait bir iştir.

18 - O halde Biz Kur'anı okuduğumuzda, sen de onun okunuşunu izle.

19 - Ayrıca onu açıklama da vazifedir üzerimize. (Bu önemli gerçeği, arada belirttikten sonra gelelim önceki bahsimize.)

20 - Gerçek şu ki: Siz bu peşin dünya hayatına çok düşkünsünüz.

21 - Onun için ahireti terkedip durursunuz.

22 - Yüzler vardır o gün pırıl pırıl...

23 - O güzel ve Yüce Rablerine bakakalır... [6,103] Ehl-i Sünnet, ayetlere ve bilhassa mütevatir derecesine varan hadîslere dayanarak, cennette Allahın görüleceği hususunda ittifak etmişlerdir.

24 - Ve nice suratlar vardır o gün asılır.

25 - Belini kıran darbeyi yediğini hisseder. [3,106; 80,37-42; 88,2-10]

26 - Hayır, hayır! Ne zamanki can boğaza gelir. Can çekişenin yanındakiler:

27 - "Bunu iyileştiren, kurtaran yok mu?" der.

28 - Artık ayrılık vakti geldiğini kendisi de anlar.

29 - Bacağı bacağına dolaşır, ölüm acısıyla kıvranır. [6,61-62]

30 - O gün sevkiyat, doğru Rabbinin divanına olur!

31 - Ne dini tasdik eder, ne namaz kılardı.

32 - Hep hakkı yalan sayıp ona sırtını dönerdi.

33 - Bir de yaptığından memnun olarak, çalımlı çalımlı kendi taraftarlarının yanına varırdı.

34 - Yazık sana yazık!

35 - Yazık ki sana ne yazık!

36 - İnsan başıboş bırakılacağını mı sanır?

37 - Onun aslı, atılan bir meni damlası değil miydi?

38 - Sonra ana rahmine tutunan yapışkan bir hücre oldu da, Rabbi onu yaratıp düzenledi.

39 - Ondan erkek ve dişi olarak her iki cinsi yarattı.

40 - Bütün bunları yapan, ölüleri diriltmeye kadir olmaz olur mu?


076 - İNSÂN SÛRESİ

76 - İNSÂN SÛRESİ

Mekkede inmiş olup 31 ayettir. Sûrenin ilk ayetinde insan kelimesi geçmekte olup, sûrenin temel konusu, insanın kemâle ermesi, faziletli insanın başlıca vasıfları ve ahirette göreceği mükâfatlardır.

Bismillahirrahmanirrahim.

1 - Dehrîn akışı içinde öyle zaman geçti ki, o dönemde, insanın adı bile anılmazdı.

2 - Biz insanı katışık bir meniden yarattık. Onu de-nemek istiyoruz; bu sebeple de kendisini işiten ve gören bir varlık yaptık. [67,2; 18,7] Katışık, yani spermin dişi yumurtayı döllemesiyle erkek ve dişi unsurların katıştığı hücreden. İnsan, imtihan, yani deneme gayesiyle dünyada bulunmaktadır. Yoksa gayeleri bu dünyada tamamlanan ve sonunda yok olan hayvanlar ve bitkiler gibi bir varlık değildir. Bazı rahiplerin sandığı gibi, dünya, nefse işkence yeri de değildir. Tenasühe inananların düşündüğü gibi, yaptıklarının hemen karşılığını göreceği bir ceza yeri de değildir. Dünya, materyalistlerin zannettikleri gibi eğlence yeri, Marksçı ve Darvincilerin sandıkları gibi bir savaş yeri de değildir. Ayet idrâk sahibi olan insanın, bilgi edinmesinin başlıca yollarının, görme ve işitme olduğuna dikkat çekmektedir.

3 - Ona yolu da gösterdik: artık ister şükreder, ister nankör ve kâfir olur. Yol gösterme: akıl ve fikir verme, ahlak duygusu verme, kötülük yaptığında kendisini uyaran vicdan verme, Allaha iman etme duygusu verme, hayatını devam ettirecek vesile ve imkânları verme mânası-nadır.

4 - Biz kâfirlere zincirler, kelepçeler, alevli ateşler hazırladık.

5 - İyi insanlar ise, kâfur suyu ile hazırlanmış içecek kâselerini yudumlarlar.

6 - Bu, Allahın has kullarının içip istedikleri yere akıttıkları bir kaynaktır.

7 - Bu kulları dünya hayatında iken sözlerinde durur, adadıkları şeyi yerine getirir ve felaketi bütün ufukları tutan kıyamet gününden endişe ederlerdi. Adağı yerine getirme: "a-Kendisine farz olan şeyleri yapma. b-Söz verdiği şeyleri yapma. c-Bir şahsın kendi üzerine vacip kıldığı şeyleri yapma" manalarına gelebilir.

8 - Kendileri de ihtiyaç duydukları halde yiyeceklerini, sırf Allah rızasına ermek için fakire, yetime ve esire ikram ederler. Borçlu, köle, mahpus olanlar da esir kapsamın-dadır.

9 - Ve derler ki: "Biz size sırf Allah rızası için ikram ediyoruz, yoksa sizden karşılık istemediğimiz gibi bir teşekkür bile beklemiyoruz."

10 - Biz, yüzleri ekşiten asık suratlı o günde Rabbimizin gazabından korkarız."

11 - Allah da onları o günün felaketinden korur, onların yüzlerine nûr, gönüllerine sürûr verir.

12 - Sabretmelerine karşılık onlara cennetler, ipekler ihsan eder. İman edip imanına göre yaşayanların bütün hayatları sabırdır: Allaha taat konusunda sabır, Onun haram kıldığı şeyleri yapmamak için sabır ve Onun çok hikmetlere binaen gönderdiği musibetlere sabır... Bu sabırlar, müminin bütün hayatını doldurur, onu pişirip olgunlaştırır, şahsiyetini güçlendirir ve onun hayatına anlam kazandırır.

13 - Koltuklarında diledikleri gibi dinlenir, orada ne Güneş sıcağı görürler, ne de dondurucu soğuklara uğrarlar.

14 - Cennet ağaçlarının gölgeleri üzerlerine sarkar, meyveleri devşirmeleri pek kolay olur.

15-16 - Etraflarında hizmet edenler gümüş kaplar, billur kâseler, gümüşî parlaklıkta billur kupalarla dolaşır, onlara ikram ederler. Cennetlikler içeceklerini kendi iştahları ölçüsünce tayin ederler.

17 - Onlara karışımında zencefil bulunan kadehler ikram edilir.

18 - Bu içecekler, adı Selsebil olan pınardandır.

19 - Etraflarında ebedi cennet çocukları dolaşır durur ki, onları gördüğünde parlaklıklarından ötürü etrafa saçılan inciler sanırsın.

20 - Hangi tarafa baksan hep nimet, servet, ihtişam, büyük bir saltanat görürsün.

21-22 - Elbiseleri ince veya kalın yeşil renkli ipeklerden, atlaslardandır. Gümüş bilezikler takınırlar. Onların Rabbi, kendilerine tertemiz bir içki ikram edip şöyle demiştir: "İşte bütün bunlar sizin mükâfa-tınızdır. Gayretleriniz makbul oldu."

23 - Ey Resûlüm! Kur'anı sana parça parça Biz indiriyoruz.

24 - O halde Rabbinin hükmü gelinceye kadar sabret, sakın günaha ve küfre dadananlara itaat etme.

25-26 - Sabah akşam Rabbinin adını zikret! Gecenin bir kısmında da O'na secde et, geceleyin uzun bir süre de Ona tesbih ve ibadet et. Kâfirlere karşı sabır ve sebat istenen yerlerin hemen yanıbaşında zikir ve ibadet emri yer alır. Demek bu kuvvetin kaynağı, bu işleri gerçekleştirmektir. Bu bölümde birinci cümle sabah, öğle ve ikindi namaz-larına; ikinci cümle akşam ve yatsı namazlarına, üçün-cü cümle ise teheccüd namazına işaret etmektedir.

27 - Şu insanlar bu peşin dünya hayatını arzulayıp, önlerinde kendilerini bekleyen o ağır günü ihmal edi-yorlar.

28 - Onları yaratan, bütün unsurlarını terkîp eden, bu sağlam bünyeyi veren Biziz. Dilediğimiz vakit elbette onların yerine başka benzerlerini de getirebiliriz yahut öldükten sonra benzer şekilde diriltebiliriz.

29 - İşte bu, bir öğüttür, bir uyarıdır. Artık dileyen Rabbine varan yolu tutar.

30 - Ama Allah dilemedikçe, siz dileyemezsiniz. Çünkü herşeyi bilen, tam hüküm ve hikmet sahibi olan, Allahtır. Her şeyi bildiği gibi, rahmet ve hidayete layık olanları da pek iyi bilir. Bir önceki ayet, dileyenin, Kur'anın rehberliğinde Rabbine varan yolu tutacağını bildirirken, 30. ayet Yüce Allahın dilediği kimseleri rahmetiyle kucaklayacağını bildiriyor. Demek ki samimi müminler, kendilerini bütün varlıklarıyla Allahın iradesine teslim ederler. Onların diledikleri, Allahın meşîetine, yani dilemesine uygundur.

31 - Böylece dilediğini rahmetine alır. Zalimler için ise, gayet acı bir ceza hazırlamıştır.


077 - MÜRSELÂT SÛRESİ

77 - MÜRSELÂT SÛRESİ

Mekkede inmiş olup 50 ayettir. Sûre, adını ilk ayetinden alır. Sûrenin ilk ayetlerinde, kâinattaki birtakım önemli işlere ve onları yerine getiren melâikeye dikkat çekilir. Allahın üstün kudretine deliller getirilir. Bu üstün kudret sahibinin insanları diriltmeye de kadir olduğu vurgulanır. Dini ve ahireti yalan sayanların feci akıbetleri tekrar tekrar ihtar edilir.

Bismillahirrahmanirrahim.

1 - İyilik için birbirinin peşinden gönderilenler, İlk beş ayet, müfessirlerin çoğu tarafından rüzgârların sıfatları olarak açıklanır. İnsanlar, rüzgâr gelmediğinde kıtlık korkusu ile kalbleri yumuşayıp Allahtan af dilerler. Rüzgârlar vasıtasıyla yağmur gönderdiği için Ona şükrederler. Bazan da fırtına şeklinde geldiğinde helâk olma korkusu ile Allah'a dönerler. Bazı müfessirler, bu beş ayetin meleklerden bahsettiğini söylerler. Bazıları ise, ilk üç ayetin rüzgarların, müteakip iki ayetin ise meleklerin sıfatlarından söz ettiğini kabul ederler.

2 - Esip savuranlar,

3 - Tohumlarını yaydıkça yayanlar,

4 - Hakla batılı, doğru ile eğriyi ayırd edenler,

5-6 - Hak sahiplerine özür, yahut haksızlara tehdit olarak vahyi getiren melekler hakkı için:

7 - Size vâdedilen mutlaka gerçekleşecektir.

8 - Yıldızların ışığı söndürüldüğü zaman,

9 - Gök yarıldığı zaman,

10 - Dağlar parçalanıp savrulduğu zaman,

11 - Resûllere ümmetleri hakkında şahitlik vakitleri belirlendiği zaman, beklenen kıyamet kopmuştur.

12 - Bunlar hangi güne ertelendiler?

13 - "Hüküm gününe!"

14 - "Hüküm günü" nedir bilir misin?

15 - Hakkı yalan sayanların o gün vay hallerine!

16 - Biz o peygamberleri reddedenlerden öncekileri yok etmedik mi?

17 - Sonra gidenleri de onların ardına takarız.

18 - İşte mücrimlere Biz böyle davranırız.

19 - Hakkı yalan sayanların o gün, vay hallerine!

20 - Biz sizi basit bir sudan yaratmadık mı?

21-22 - Sonra da o meni nutfesini belirli bir süreye kadar sağlam bir yere yerleştirdik. [23,13] Allahın nizamı, döllenen yumurtayı rahim cidarına öylesine yapıştırır ve koruma altına alır, bütün imkânlarla onun gelişmesi için öyle tedbirler alır ki, o cenin annenin hareketlerinden kolay kolay etkilenip tehlikeye girmez. Böyle "sağlam bir yer" verilmeseydi, her hamilelik, çekilmesi zor bir ömür törpüsü olurdu.

23 - İşte böyle takdir ettik Biz. Ne güzel takdir ederiz Biz!

24 - Hakkı yalan sayanların o gün, vay hallerine!

25-26 - Biz dünyayı toplanma yeri kılmadık mı? Gerek diriler ve gerek ölüler için.

27 - Orada, sabit yüksek dağlar yarattık ve size tatlı bir su ihsan ettik. Dünya hayatının mezkûr ayetlerde bildirildiği tarzda düzenlenmesi, kesin olarak hikmetli bir Yaratıcı tarafından tanzim edildiğini ispatlar. Bu da ahiretin mümkün olduğunun bir delilidir. Sayısız yaratıklar, mil-yonlarca tür bitkiler, yüz binlerce tür hayvanlar, ve bunlardan bir nevi olarak insanlar, milyonlarca yıldan beri dünyanın bağrında beslenmektedirler. Bunların, milyonlarca çeşit ihtiyaçları hep dünyada yerleştirilmiştir. Bunların hepsini yerli yerinde yaratan üstün kudret, hikmet, irade ve adalet sahibi Allah, elbette yeni bir ülke kurmaya kadirdir.

28 - Hakkı yalan sayanların o gün, vay hallerine!

29 - Nankörlere ise şöyle denir: "Haydi, durmayın yalan dediğiniz o azaba girin bakalım!"

30 - Üç kola ayrılmış gölgeye gidin.

31 - Gidin ama, o, ateşten sizi korumaz, gölgelik olmaz.

32 - O birer saray gibi kıvılcımlar atar.

33 - O kıvılcımlardan her biri, sanki birer deve yav-rusudur!

34 - Hakkı yalan sayanların o gün vay hallerine!

35 - Bugün, kâfirlerin konuşamayacakları bir gündür.

36 - Kendilerine konuşma izni verilmez ki özür dilesinler.

37 - Hakkı yalan sayanların o gün, vay hallerine!

38 - Bu gün karar ve hüküm günüdür. Sizi de, önce gelip geçmiş olanları da bir araya topladık.

39 - İşte hepiniz bir aradasınız. Kurtulmak için, bir düzeniniz, bir hileniz varsa, hiç durmayın, derhal uygulayın!

40 - Hakkı yalan sayanların o gün, vay hallerine!

41 - Allaha karşı gelmekten sakınanlar ise o gün gölgeliklerde, pınar başlarındadırlar.

42 - Arzu ettikleri her türlü meyveyi bulurlar.

43 - Dünyada yaptıklarınızdan ötürü âfiyetle yiyin, için!

44 - Biz iyi hareket edenleri işte böyle ödüllendiririz.

45 - Hakkı yalan sayanların o gün, vay hallerine!

46 - Ey kâfirler! Yeyin, azıcık zevkedin bakalım. Gerçek şu ki siz mücrimsiniz.

47 - Hakkı yalan sayanların o gün, vay hallerine!

48 - Onlara: Haydi Allaha boyun eğin denildiğinde, boyun eğmezler.

49 - Hakkı yalan sayanların o gün, vay hallerine!

50 - Artık bu Kur'ana da inanmazlarsa, hangi söze inanırlar acaba?


078 - NEBE' SÛRESİ

78 - NEBE' SÛRESİ

Mekkede inmiş olup 40 ayettir. Sûre, adını ikinci ayetinde geçen en Nebe'ul-azim'den almıştır. Bu da "Mühim haber" anlamına gelmektedir. Bundan maksad ölümden sonra diriliş ve âhiret hayatıdır. Sûrede önce kâfirlerin bu gerçeği inkâr ettikleri bildirilir. Arkasından Yüce Allahın yaratıcı kudretinin kâinattaki muazzam icraatından misaller verilerek Onun üstün kudreti ispatlanır. Daha sonra bu işleri yapanın ahiret hayatını da getirmeye gücünün yettiği buna iman edenlerin mükâfatları, inkâr edenlerin ise çekecekleri ceza bildirilir.

Bismillahirrahmanirrahim.

1 - Onlar birbirine neyi sorup duruyorlar?

2-3 - Hakkında ihtilafa düştükleri o mühim haberi mi?

4 - Hayır! İhtilafa ne hacet, yakında anlayacaklar!

5 - Elbette ve elbette yakında gerçeği öğrene-cekler!

6 - Biz yeri bir döşek yapmadık mı?

7 - Dağları da arzı tutan birer destek yapmadık mı?

8 - Hem, sizi çift yarattık. [30,21]

9 - Uykunuzu dinlenme yaptık.

10-11 - Geceyi bir örtü, gündüzü geçiminiz için çalışma zamanı kıldık.

12 - Üstünüzde yedi sağlam gök bina ettik. Göğün nizamı pek sağlamdır. Gökyüzünde kütleleri, hızları, yörüngeleri farklı milyonlarca yıldız dolaştığı halde çarpışma ve düzensizlik ortaya çıkmıyor.

13 - Orada pırıl pırıl yanan bir lamba koyduk. Güneşin yarıçapı 696.000 km. dir. Akkor halindeki bir gaz küresidir. Merkezindeki sıcaklık 15 milyon k. kadardır. Dünyadan 150 milyon km. uzakta olduğu halde çıplak gözle ona bakmanın ne derecede zor olduğunu biliriz. Dünyaya olan mesafesi dünyadaki hayata tam hizmet edecek tarzda ayarlanmıştır. Bütün âleme, milyonlarca yıldan beri ışık, ısı ve her türlü enerji veren bu gök cisminin bir günlük enerjisini temin için dünyamızdaki bütün petrol ve kömürleri tüketmek gerekirdi. Oysa Allah, onu basit, mütevazi, emre âmade bir memur olarak çalıştırmaktadır.

14-16 - Size hububat, tohumlar, bitkiler ve ağaçları birbirine sarmaş dolaş bahçeler çıkaralım diye, sıkışıp yoğunlaşmış bulutlardan bol bol yağmur indirdik.

17 - (İmdi bunları anladıysanız, hakkında ihtilaf ettiğiniz o mahşer dirilişini de anlarsınız. İşte bunları kim yapmışsa, ölüleri de O diriltecektir.) Evet, o karar günü, vakti kesin olarak belirlenmiş bir gündür.

18 - O gün sûra üfürülür, siz de bölük bölük gelirsiniz.

19 - Gökler kapı kapı açılır (her tarafı kapı haline gelen gökten melâike orduları birden indirme yapar).

20 - Dağlar yürütülür, serab olur gider, her taraf dümdüz olur. [27,88; 101,5; 20,105-107; 18,47]

21 - Cehennem pusuda, her an eline düşecek avlarını gözlemektedir.

22 - Azgınların dönüp dolaşıp varacakları yuvalarıdır.

23 - Devirler boyunca orada kalacaklardır.

24 - Orada ne bir serinlik, ne bir içecek tadmazlar.

25 - İçecek sadece kaynar su ile irin bulurlar.

26 - Bu, yaptıklarının tam karşılığıdır.

27 - Çünkü onlar bu hesap gününe inanmıyor, hesaplarına almıyorlardı.

28 - İşleri güçleri ayetlerimizi yalan saymaktı.

29 - Biz de her şeyi kaydettiğimiz gibi, onların yaptıklarını da tek tek tesbit ettik.

30 - Onun için onlara şöyle diyeceğiz: Yaptığınız kötülüklerin meyvelerini tadın! Artık sizin azabınızı artırmaktan başka bir şey Bizden beklemeyin.

31 - Ama Allahı sayıp fenalıklardan sakınanlar başarı ve mutluluğa ererler.

32-34 - Onlara bahçeler, üzüm bağları, turunç göğüslü genç yaşıt dilberler, dolu dolu kadehler var. [38,52; 56,37]

35 - Orada boş sözler, yalanlar işitmezler.

36 - İşte bu da Rabbinden mükâfat, yeter mi yeter! Boş söz: İftira, yalan, sövgü, hakaret demektir.

37 - Göklerin ve yerin Rabbinden, O Rahmandan bir mükâfattır. Onun huzurunda ağzını açacak, söz söyleyecek hiç kimse yoktur. [2,255; 11,105]

38 - O gün Rûh ve melekler saf saf sıralanır. Rahmanın izin verdiklerinin dışında, asla konuşmazlar. Konuşan da ancak doğru ve uygun söz söyler.

39 - İşte bu, gerçekliği kesin olan gündür. Artık dileyen, Rabbine varan yolu tutar, Ona sığınır.

40 - Biz, gelmesi yaklaşmış bir azabı bildirerek sizi uyarıyoruz. O gün gelecek ve her şahıs önünde, yalnız yapıp ettiklerini bulup bakacak ve kâfir: "Ah ne olurdu, keşke toprak olaydım!" diyecek. [18,49; 75,13]


079 - NÂZİÂT SÛRESİ

79 - NÂZİÂT SÛRESİ

Mekkede indirilmiş olup 46 ayettir. Ahiret hayatını inkâr edenleri uyarırken, inkârcı Firavunu dünyadaki muazzam saltanatının kurtaramadığı hatırlatılır. Daha sonra Yüce Allahın kâinattaki bir kısım önemli icraatı gözler önüne serilerek Onun üstün kudretiyle ölüleri dirilteceği vurgulanır.

Bismillahirrahmanirrahim.

1 - Bütün kuvvetleriyle koşanlar

2 - Neş'e ve şevkle yürüyenler

3 - Yüzüp yüzüp gidenler

4 - Yarışıp geçenler

5 - İşleri düzenleyip yönetenler, hakkı için: Kıyamet gerçektir, hepiniz ölümden sonra diriltileceksiniz. İlk iki ayette geçen nez'i, gark, neşt kelimeleri, farklı mânaları gösteren "müşterek lafızlar" dandır. Çeşitli mânalar muhtemel olduğundan, mealde bir tek mâna ile tercüme etme imkânı yoktur. Bu sebeple, imkân ölçüsünde tefsir sûretiyle anlamaya çalışmak gerekir. Tefsirler bu ihtimalleri nakletmiş, yenilerini eklemişlerdir. Özet olarak şöyle denilebilir: 1-İlk beş ayetteki gruplar, meleklerdir. Meleklere de çeşitli işler yönünden uygulanabilir. En meşhuru can alma işidir. Naziat (kâfirlerin ruhlarını şiddetle söküp alan), naşitat (yumuşak şekilde can alan), sabihat (can alırken nefislerde dalgıç gibi yüzen), sabikat (müminlerin ruhlarını cennete, kâfirlerinkini cehenneme götürmek için yarışan), müdebbirat (Allahın görevlendirdiği işlerde, işleri yöneten melekler olabilir). 2-Bu beş kısım insanların nefisleridir. Burada da iki yorum vardır. a,Bedenlerinden ayrılan erdemli ruhların, ruhlar âlemine dönüşlerindeki çeşitli durumlarını, tasvir etmektedir. b,Dünya hayatında, nefsini arındırma yoluna giren ruhların nefis mücadelesi yaparak içlerini dışlarını temizleme, şehevi arzularından sıyrılma, olgunluklara yükselme, sonra kusurlu nefisleri terbiye etme işiyle meşgul olmalarını bildirir. 3-Cihada katılan gaziler veya onların atlarının çeşitli işleri olabilir. 4-Gökteki yıldızların çeşitli hareketleri olabilir.

6 - İşte o kıyamet günü, yeri şiddetle sarsan üfleme

7 - Ardından da onu izleyen ikinci üfleme

8 - O gün kalbler güp güp atacak

9 - Gözler yere eğilecek

10-12 - İnkârcılar alay ederek şöyle diyecek: "Çürümüş kemik haline geldikten sonra mı biz eski durumumuza getirilecek mişiz! O takdirde bu bizim için ziyanlı bir dönüş olur"

13-14 - Fakat olay zor değil, bir tek emirden ibarettir. Bir anda mahşerde toplanıverirler. [17,52; 54,50; 16,77]

15 - Mûsa'nın hadisesinden haberin olmuştu değil mi?

16 - Hani Rabbi ona kutlu Tuvâ vâdisinde şöyle seslenmişti: Tuva: Ya bir vâdinin özel ismi yahud: "Gecenin ilerleyen vakti" manâsınadır.

17-18 - "Firavuna git, zira o iyice azdı Ona de ki: kendini arındırmaya gönlün var mı?

19 - "İster misin Seni Rabbine kavuşturan yola vurayım. Böylece Sen de Ona saygı duyasın?" [7,104-105; 26,16-17; 26,23-28] Hz. Mûsa (a.s) yalnız İsrailoğullarını kurtarmak için değil, Firavunu ve onun ülkesinde yaşayanları uyarmak için elçi gönderilmişti. Fakat bunlar onu dinlemedikleri takdirde, kavmini Mısırdan çıkarmak görevi vardı.

20 - Ona en büyük mûcizeyi gösterdi.

21 - Fakat o buna "yalan" dedi ve isyan etti.

22 - Sonra sırtını dönüp karşı bir çalışma içine girdi.

23-24 - Adamlarını topladı ve onlara: "Sizin en yüce rabbiniz benim!" dedi. [26,29; 7,127]

25 - Allah da onu dünyada da, ahirette de azaba çarptırdı.

26 - Bu da Rabbini sayacak kimselere bir ibret oldu.

27 - Siz ey haşri inkâr edenler: Düşünün, sizi yeniden yaratmak mı zor, yoksa gök alemini mi? İşte bakın: Allah onu nasıl da sağlam bina etti. [40,57; 36,81]

28 - Allah onu direksiz yükseltti ve kusursuz işleyen bir sisteme bağladı.

29 - Gecesini karanlık, gündüzünü parlak şekilde açığa çıkardı.

30 - Sonra da yeri döşeyip yerleşmeye hazırladı.

31 - Oradan sularını, otlaklarını çıkardı.

32 - Dağlarını oturttu.

33 - Bütün bunları sizin ve hayvanlarınızın yaşamı için yaptı.

34 - Fakat her şeyi bastıran o felaket geldiği zaman.

35 - İnsan neyin peşinde koştuğunu anlar ama, artık iş işten geçer

36 - Cehennem her görene, apaçık görünür.

37 - Artık kim azdıysa,

38 - Ahireti unutup dünya zevkini tercih ettiyse,

39 - Onun varacağı yer cehennemdir olsa olsa!

40 - Ama kim Rabbinin divanında durmaktan korkarsa ve nefsini heva ve hevese uymaktan dizginlerse.

41 - Onun varacağı yer de cennettir, olsa olsa!

42 - Sana kıyamet saatini sorarlar: "Demir atması ne zaman?" diye.

43 - Sen nerede, onun vaktini bildirmek nerede [7,187]

44 - Onun sonu Rabbine varır, kesin bilgisi Ona aittir.

45 - Sana düşen sadece: ondan korkanı uyarmaktır.

46 - Onu gördükleri gün öyle gelir ki onlara: Ancak bir akşam veya bir kuşluk vakti durdular dünyada. Bu ayetin anlamı: "Peygamber sadece kıyametten korkanı uyarsın" demek değildir. Maksat: "Senin tebliğine kulak verip ondan yararlanacak olanlar kıyametten korkanlardır."


080 - ABESE SÛRESİ

80 - ABESE SÛRESİ

Mekkede nazil olan bu sûre 42 ayettir. Adını ilk ayetinde geçen kelimeden almıştır. Sûrenin baş tarafı, Allahın dininin tebliğinde bütün insanların eşit konumda olduğunu vurgular. İkinci kısmı ise Allah Tealanın üstün kudret ve hikmetinin bazı eserleri üzerinde insanları düşünmeye davet eder.

Bismillahirrahmanirrahim.

1-2 - Yanına görmeyen (âma) biri geldi diye yüzünü ekşitti ve sırtını döndü. Hz. Aişe'den (r.a) şöyle dediği nakledilmiştir: Abese diye başlayan ayet, âma olan İbn Ümmi Mektum hakkında indi. O Resûlullah'a (a.s.m) gelip: "Beni irşad et" deyip duruyordu. Hz. Peygamberin yanında ise müşriklerin ileri gelenlerinden birisi vardı. O böyle derken Resûlullah âmadan yüzünü çevirip diğerine dönüyor ve sözlerini tamamlamaya çalışıyordu.

3-4 - Ne bilirsin, belki de alacağı öğütle arınacaktı. Yahut nasihatı dinleyip ondan yararlanacaktı.

5-6 - Ama irşada ihtiyaç duymayana ise, ona dönüp itibar ediyorsun.

7 - Halbuki kendisi arınmak istemiyorsa onun arınmamasından sana ne!

8-10 - Fakat Allaha saygı duyarak sana şevkle koşa koşa gelenle sen ilgilenmiyorsun.

11 - Hayır! Öyle yapma. Çünkü o ayetler öğüttür, uyarıdır.

12 - Artık isteyen ders alır. Bu ayetler, insanları hakka davet edenlerle ilgili önemli irşadlar ihtiva etmektedirler. Maksat, kim olursa olsun faydalanmasını sağlamaktır. İştiyakla gelene değer verip anlatmalı. Fakat usulüne uygun hikmet ve güzel öğütle yapılan davetlere rağmen kaskatı durup hidayetten ısrarla uzak duranların peşinde koşmaya gerek yoktur.

13-16 - O ayetler şerefli yüce ve tertemiz sahife-lerde, iyilik timsali çok değerli kâtiplerin elleriyle yazılıdır.

17 - Kahrolası kâfir insan ne nankördür O!

18-22 - Yaratan onu neden yarattı? Bir meni damlasından yarattı. Yarattı ve takdir etti. Sonra da yolunu gösterdi. En sonunda da onu öldürür ve kabre koyar. Daha sonra, istediği zaman onu diriltir.

23 - Hayır! İnsan, Allahın buyruğunu layıkıyla yerine getirmedi.

24-31 - Hele, insan, yiyeceklerinin kaynağına bir baksın: Biz yağmuru gökten bardaktan boşanırcasına şırıl şırıl döktük. Sonra nebat bitsin diye, toprağı iyice sürdük, Orada hububatlar, daneler, üzümler ve yoncalar, zeytinler ve hurmalar, ağaçları gür ve sık bahçeler, meyveler ve çayırlar bitirdik.

32 - Bütün bunları sizin ve davarlarınızın faydalanması için yaptık.

33 - Ama vakti gelip de o kulakları patlatan kıyamet gürültüsü geldiği zaman

34-36 - İşte o gün kişi kardeşinden, annesinden ve babasından, eşinden ve evlatlarından bile kaçar.

37 - O gün onlardan her birinin başından aşkın derdi ve tasası vardır.

38 - Yüzler vardır o gün pırıl pırıldır.

39 - Güleçtir, sevinç doludur.

40 - Yüzler de vardır toza toprağa bulanmış,

41 - Üstünü karanlık kaplamıştır.

42 - İşte bunlar kâfir, günaha dadanan, haktan sapan kimselerdir.


081 - TEKVîR SÛRESİ

81 - TEKVîR SÛRESİ

Mekkede nazil olmuş olup 29 ayettir. İlk ayette geçen kuvviret kelimesinin masdar şekli, Sûreye isim olmuştur. Yuvarlak bir cismi dürmek, devirmek, yuvarlamak, herhangi bir şeyi yuvarlak bir cisme sarmak, dolamak veya ışığını giderip köreltmek anlamlarına gelir. Sûrenin esas hedefi insanların ölümden sonra dirilip dünyada işlediklerinin hesabını vereceklerini bildirmektir.

Bismillahirrahmanirrahim.

1 - Güneş dürülüp ışığı söndüğü zaman;

2 - Yıldızlar yerlerinden düşüp dağıldığı zaman,

3 - Dağlar yürütüldüğü zaman,

4 - Doğurmak üzere olan develer, kıyılmaz mallar terkedildiği zaman,

5 - Vahşi hayvanlar diriltilip toplandığı zaman, Vahşi hayvanların bir araya gelmeleri, ya genel bir âfetin her tarafı sarması sebebiyle âdeta bir şoka maruz kalmaları veya kısas yapılmak, birbirlerinden hakları alınıp verilmesi için diriltilip toplanmaları tarzında tefsir edilir.

6 - Denizler ateşlenip kaynatıldığı zaman, Tescîr: ateşlemek, ateşi tutuşturmak anlamındadır. Allah suyu, yanıcı hidrojen ile yakıcı oksijen gazlarının birleşmesinden meydana getirmiştir. Böylece iki ateşli maddeden, ateşi söndüren su hasıl olmuştur. Bu terkip ayrışınca hidrojen hemen alev alır, oksijen de yanmayı hızlandırır.

7 - Nefisler eşleştirildiği, ruhlar bedenlere girdiği zaman,

8 - Diri diri gömülen kız çocuğuna,

9 - Hangi suçtan ötürü öldürüldüğü sorulduğu zaman,

10 - Hesap defterleri açıldığı zaman...

11 - Gök cisimleri yerlerinden kaydırıldığı zaman,

12 - Cehennem alev alev kızıştırıldığı zaman,

13 - Cennet yaklaştırıldığı zaman,

14 - İşte o zaman... Her insan hazırladığını, ortaya ne koyduğunu anlayacaktır. [3,30; 75,13]

15 - Bakın: gündüzün sinip gizlenen yıldızlara.

16 - Dolaşıp dolaşıp yuvalarına, yörüngelerine giren gezegenlere,

17 - Geçmeye başladığı dem geceye,

18 - Nefes almaya başladığı dem sabaha kasem ederim ki:

19 - Kur'an, değerli bir Elçinin, Cebrail'in getirip okuduğu sözdür!

20 - O Elçi ki çok kuvvetlidir. Yüce Arş sahibi Allahın nezdinde pek itibarlıdır. [53,5-10]

21 - Göklerde ona itaat edilir, vahiyler ona emanet edilir.

22 - Şunu da bilin ki, içinizden biri olan bu arkadaşınız deli değildir.

23 - O, vahyi getiren Elçi Cebrail'i, apaçık ufukta görmüştü. [53,13-16]

24 - O, vahiy hususunda cimri davranan bir zat değildir. Vahiy hakkında her türlü töhmetten de uzaktır.

25 - Bu söz, hele hele, kovulmuş Şeytanın sözü hiç değildir! [26,210-212]

26 - Siz nereye gidiyorsunuz öyle, neden bahsedi-yorsunuz?

27-28 - Bu, olsa olsa bütün âlemlere bir öğüttür, bir uyarıdır. İstikamet sahibi olmak isteyenler onu dinlerler.

29 - Ama bu iş sizin istemenizle değil, ancak Rabbül âlemin olan Allahın dilemesiyle tamam olur. [74,56; 76,30]


082 - İNFİTÂR SÛRESİ

82 - İNFİTÂR SÛRESİ

Mekkede nazil olup 19 ayettir. Birinci ayetinde geçen infatarat fiilinin masdarı, sûrenin ismi olmuştur. "Göklerin yarılıp parçalanması" anlamına gelir. Bu sûrenin de gayesi, bir önceki sûre gibi ahirette dünyadaki işlerin karşılığının görüleceğini kesin bir tarzda bildirmektir.

Bismillahirrahmanirrahim.

1 - Gök yarıldığı zaman,

2 - Yıldızlar parçalanıp etrafa saçıldığı zaman,

3 - Denizler birbirine katılıp tek deniz haline geldiği zaman,

4 - Kabirlerin içi dışına çıkarıldığı zaman,

5 - İşte o zaman... Her kişi ne yapıp ne yapmadığını iyice anlayacaktır.

6 - Ey insan, nedir seni o Kerim Rabbin hakkında aldatan?

7 - O değil mi seni yaratan, bütün vücud sistemini düzenleyen ve sana dengeli bir hilkat veren,

8 - Ve seni dilediği bir surette terkib eden?

9 - Hayır, yanlış yapıyorsunuz! Siz tutup dini, dirilip hesap vermeyi yalan sayıyorsunuz.

10 - Halbuki yanınızdan ayrılmayan muhafızlar var.

11 - O muhafızlar değerli, şerefli kâtiplerdir. Kiramen kâtibin (şerefli kâtipler) insanın yaptığı her şeyi kaydeden meleklerdir. Kerim olmaları: Kin ve nefret gütmeme, tam bir tarafsızlıkla hareket etme, rüşvet gibi ahlak zaaflarından uzak olma, gözlerinden kaçan hiçbir iş bulunmama gibi özellikleri ifade eder.

12 - Yaptığınız her şeyi bilip yazarlar. [18,49]

13 - İyi ve hayırlı insanlar Naîm cennetinde, nimetler içindedirler.

14 - Yoldan sapan kâfirler ise ateştedirler.

15 - Onlar yalan saydıkları hesap günü oraya gi-rerler.

16 - Hem oradan hiç ayrılmazlar.

17 - O Din gününün, o hesap gününün ne olduğunu sen bilir misin?

18 - Evet, bir daha söylüyorum: Din gününün ne olduğunu sen bilir misin?

19 - O, kimsenin kimseye hiç fayda veremeyeceği bir gün! O gün, bütün hüküm ve yetki yalnız Allah'ın! [1,4; 100,10]


083 - MUTAFFİFîN SÛRESİ

83 - MUTAFFİFîN SÛRESİ

Mekke döneminin sonunda nazil olan bir sûre olup 36 ayettir. Adını ilk ayetinden almıştır. İşlerini dürüst yapmayan, ölçüsüne tartısına hile karıştıranların istikbaldeki kötü âkıbetlerini, dürüst insanların ise önem ve kıymetlerini ve kendilerine verilecek mükâfatları bildirir.

Bismillahirrahmanirrahim.

1 - Vay haline eksik ölçüp tartan mutaffiflerin.

2 - Onlar ki satın alırken haklarını tam olarak alırlar.

3 - Fakat kendileri başkalarına satar, ölçüp tartarken eksik yapar, hîle karıştırırlar. [17,35; 6,152; 55,9]

4-6 - Sahi onlar, o en mühim günde, yani bütün insanların Rabbülaleminin divanında duracakları günde, diriltilip toplanacaklarını düşünmezler mi?

7 - Hayır! hileye sapmayın, ahireti inkâr etmeyin! Doğrusu, yoldan sapan kâfirlerin hesap defterleri Siccin'dedir.

8 - Siccin nedir bilir misin?

9 - Siccin kâfirlerin yaptıkları işlerin kaydedildiği bir defterdir.

10 - Hakkı yalan sayanların o gün, vay hallerine!

11 - Hesap vermeyi yalan sayanların vay hallerine!

12 - Buna "yalan" diyenler, ancak zalimler, azgınlar, günaha dadananlardır.

13 - Kendilerine ayetlerimiz okunduğunda: "Bunlar, eski devirde yaşamış insanların masalları!" diyenlerdir. [16,24; 25,5]

14 - Hayır! Gerçek öyle değil! Asıl onlardır ki yapmaya alıştıkları kötü işler, gitgide kalplerini paslandırdı da, onun için ahireti inkâr ederler. Bu ayeti açıklama sadedinde Peygamber Efendimiz (a.s.m) şöyle buyurmuştur: "Kul bir günah işlediği vakit, kalbinde siyah bir nokta oluşur. Eğer tevbe edip vazgeçer, af dilerse kalbi yine parlar. Ama döner tekrar yaparsa o leke büyür, nihayet bütün kalbini ele geçirir. İşte Kur'anda Yüce Allahın "Yapmaya alıştıkları kötü işler, gitgide kalblerini paslandırdı" ayetinde bildirdiği pas budur."

15 - Hayır! Hayır! Bu, cezasız kalmayacak. Onlar, o gün Rablerini görmekten mahrum kalacaklardır.

16 - Peşinden de elbette cehenneme gireceklerdir.

17 - Sonra kendilerine: "İşte size yalan saydığınız cehennem!" denilir.

18 - Fakat hayırlı insanların hesap defterleri "illiyyûn"dadır.

19 - "İlliyyûn" bilir misin nedir?

20 - İlliyyûn, müminlerin yaptıkları işlerin kaydedildiği defterdir.

21 - Allaha yakın olanlar ona şahid olurlar.

22 - İşte o hayırlı insanlar, naîm cennetlerindedirler.

23 - Koltukları üzerinde neşe ile etrafa bakarlar.

24 - Sen onlara bakınca yüzlerinde, cennet nimetlerinden yararlanmanın sevincini okursun.

25 - Kendilerine ağzı mühürlü saf şarap şişelerinden şarap ikram edilir.

26 - Hitamı misktir, içildiğinde sonu mis gibi kokar. İşte yarışacaklarsa insanlar, bu cennet devletine konmak için yarışsınlar!

27 - O şaraba Tesnim içkisi de karıştırılır.

28 - Tesnim de, Allaha yakın olanların içecekleri bir kaynaktır.

29 - Cürümlere, suçlara batanlar dünyada iken, müminlerle alay edip onlara gülerlerdi.

30 - Yanlarından geçerken kaş göz hareketleriyle onları küçümserlerdi.

31 - Ailelerine döndüklerinde yaptıkları bu işlerle övünüp eğlenirlerdi.

32 - Onları gördükleri zaman: "Şunlar kaçık insanlar, anormal tipler!" derlerdi.

33 - Hoş bunları müminlere gözcü tayin eden de yoktu ya! (Fuzuli bir tarzda, kendi kendilerinde öyle bir yetki görürlerdi.)

34 - İşte bu gün de, müminler kâfirlerin üstüne gülerler.

35-36 - Koltuklarına kurulurlar"Kâfirler yaptıklarının cezasını buldular mı?" diye bakınırlar.


084 - İNŞİKÂK SÛRESİ

84 - İNŞİKÂK SÛRESİ

Mekkede indirilmiş olup 25 ayettir. Sûre, adını ilk ayetinde geçen fiilin masdarından almıştır. İnşikak; "Göğün yarılıp parçalanması" anlamında kullanılmaktadır. Sûreden maksad, Allahın üstün kudretini hatırlatıp insanları uyarmak, kâinatı yoktan yaratan kudretin haşri gerçekleştirmesinin pek kolay olduğunu vurgulamaktır.

Bismillahirrahmanirrahim.

1 - Gök yarıldığı zaman,

2 - Ve hep yapageldiği gibi, Rabbinin buyruğunu dinlediği zaman,

3 - Yer yayılıp dümdüz edildiği, [20,106-107]

4 - İçindekileri dışarı atıp boşaldığı,

5 - Ve hep yapageldiği gibi, Rabbinin buyruğunu dinlediği zaman... Seyredin siz: neler olacak o zaman! Kıyamet günü ilk insandan sonuncusuna kadar bütün insanlar dirilecektir. Bütün yeryüzü dümdüz edilmek sûretiyle, ancak bu şekilde, bütün insanlar tıkabasa yere sığacaklardır. Rivayete göre, her insan ancak ayağını basacak kadar bir yer bulabilecektir.

6 - Ey insan! Sen, tâ Rabbine kavuşuncaya kadar didinip duracaksın.

7-8 - Hesap defteri sağ eline verilen kimsenin hesabı kolayca görülür. Müminlerin iyilikleri kötülüklerinden ağır basarsa, kötülükleri affedilecek, bundan dolayı hesaba çekil-meyecekler [46,16]. Ama kâfirlerin hesabı çok zor olacaktır. Hz. Aişe (r.a) bir defasında namazın sonunda Efendimiz (a.s) ın "kolay hesap" istediğini duyunca, selam vermesini müteakip mânasını sormuştu. Şöyle buyurdular: "Kolay hesap: kulun hesabının hemen görülmesi ve affedilmesidir. Aişe! her kime hesap sorulursa o helâk oldu demektir."

9 - Ve ailesine sevinç içinde döner.

10 - Hesap defteri arkasından sol eline verilen kimse ise,

11 - Yok olmayı ister.

12 - Alevli ateşe girer.

13 - O dünyada iken ailesi içinde keyifli, şımarık idi.

14 - Hiçbir sûrette Rabbine dönmeyeceğini sanırdı.

15 - Hayır! O Rabbine dönecek! Zira kendisini yaratmış olan Rabbi onu başıboş bırakmamıştı, devamlı sûrette onun yaptıklarını görüyor, tek tek kontrol ediyordu. Bu kontrolün de elbette böyle bir neticesi olacaktı.

16 - Demek, gerçek onun sandığı gibi değildir. Şafak hakkı için,

17 - Gece ve gecenin barındırdığı, ihtiva ettiği şeyler hakkı için,

18 - Dolunay halini alan Ay hakkı için:

19 - Siz halden hale geçeceksiniz.

20 - Öyleyse onlara ne oluyor ki iman etmiyorlar?

21 - Kendilerine Kur'an okunduğunda derin bir saygı ile eğilmiyorlar? Hz. Peygamber (a.s) namazda bu ayeti okudu-ğunda secde etmiştir. Bu sabit olduğundan bu ayet tilavet secdesi gerektiren ayetlerden sayılmıştır.

22 - Bilakis, o kâfirler dini yalan saymaya devam ediyorlar.

23 - Allah, onların kalblerinde ne sakladıklarını pek iyi bilir!

24 - Sen de onlara gayet acı bir azap müjdele!

25 - Fakat iman edip makbul ve güzel işler yapanlara ise, hiç kesintiye uğramayan, bitip tükenmeyen mükâfat vardır.


085 - BÜRÛC SÛRESİ

85 - BÜRÛC SÛRESİ

Mekkede nazil olmuş olup 22 ayettir. İlk ayetinde Allah Teala burçlar ve sistemlerle dolu gökyüzüne dikkat çekmektedir. Bürûc: "burçlar" anlamına gelir. Bu sûre, müşriklerin işkence ve baskılarına karşı müminleri sabra teşvik etmekte, onların maneviyatlarını kuvvetlendirmekte, daha önce Allahın elçilerine karşı koyan nice saltanatların devrildiği gibi, Kur'anın daveti karşısında da muhaliflerin tutunamayacaklarına işaret etmektedir.

Bismillahirrahmanirrahim.

1 - Burçlarla süslü göğe,

2 - Geleceği vâdolunan kıyamet gününe,

3 - Şahid ile meşhûda kasem ederim ki Kur'anı inkâr eden kafirler mel'undurlar

4-5 - Tıpkı kahrolası Ashab-ı Uhdudun, o tutuşturulmuş ateşle dolu hendeği hazırlayanların mel'un oldukları gibi... Ashab-ı Uhdud hakkında tefsirlerde dört kadar hadise zikredilir. Bunlar arasında en meşhuru, Yemen hükümranlığını ele geçiren Zû Nuvas hakkında olmasıdır. Dördüncü asırda Yemene hakim olan bu kral Yahudi dinini benimseyip Hıristiyan olan Necran ahalisini de Yahudiliği kabule zorlar. Halk direnince, bir çok insanı ateş dolu hendeklere attırır. Böylece öldürülenlerin 20.000 kadar olduğu söylenir. Yahudi hakimiyeti 340-378 yılları arasında yer almaktadır.

6-7 - Hani onlar ateşin başında oturur, müminlere yaptıklarını acımasızca seyrederlerdi.

8-9 - Onların müminlere bu işkenceyi yapmalarının tek sebebi, müminlerin göklerin ve yerin tek Hâkimi, Aziz ve Hamîd olan Allah'a iman etmeleri idi. Allah her şeye şahiddir.

10 - Mümin erkeklere ve mümin kadınlara işkence edip de, sonra tevbe etmeyenler var ya, işte onlara cehennem azabı var, yangın azabı var.

11 - İman edip makbul ve güzel işler yapanlara ise, içinden ırmaklar akan cennetler var. İşte en büyük başarı, en büyük mutluluk budur!

12 - Senin Rabbinin darbesi çok müthiştir.

13 - O ilkin yaratır, sonra öldürüp tekrar diriltir.

14 - O Gafurdur: mağfireti boldur, Vedûddur: kullarını sever, onlar tarafından da sevilir.

15 - O Arş sahibidir, Şanı pek yücedir.

16 - Dilediği her şeyi yapandır.

17-18 - Nitekim o orduların, Firavun ve Semûd milletlerinin başlarına gelenleri mutlaka öğrenmişsindir.

19 - Fakat kâfirler yine de dini yalan saymaya devam ediyorlar.

20 - Ama ne yaparlarsa yapsınlar, Allahın hükmünden kaçamazlar. Zira Alllah, ilmi ve kudretiyle onları, arkalarından kuşatır.

21-22 - Hayır, hayır! Kur'an onların iddia ettikleri gibi beşer sözü değildir. O, Levh-i Mahfuzda olan pek şerefli bir Kur'andır.


086 - TÂRIK SÛRESİ

86 - TÂRIK SÛRESİ

Mekkede nazil olmuştur. 17 ayettir. Sûrenin esas konusu, ölümden sonraki diriliştir. Sûre, adını ilk ayette geçen "Târık" kelimesinden almıştır.

Bismillahirrahmanirrahim.

1 - Göğe ve "Tarık'a" kasem ederim.

2 - Tarık, bilir misin nedir?

3 - O pırıl pırıl parlayan bir yıldızdır.

4 - Hiç bir kimse yoktur ki yanında bekçi bir melek bulunmasın. [13,11]

5 - Öyleyse insan neden yaratıldığını bir düşünsün.

6-7 - O, bel ile göğüs nahiyesinden çıkan, atılan bir sudan yaratıldı. Ayet metninde sulb ve teraib arasındaki nahiyeden çıkan bir sıvıdan sözedilir. Normalde sulb belkemiği, teraib ise kaburga kemiğidir. Erkek ile kadının üreme hücreleri bu bölgede yer aldığı için böyle ifade buyurulmuştur. Yoksa maksad, tamtamına nereden çıktığını bildirmek değildir.

8 - Onu ilkin yaratan Allah, elbette onu diriltmeye kadirdir. Allah insanın yaratılışını gözle görülmesi mümkün olmayacak kadar küçük bir hücreden başlatmaktadır. Bu safhadan, ana karnında hilkati tamamlanıp dünyaya gelmesine, bebeklik, çocukluk, gençlik safhalarını tamamlayıp olgunluk safhasına varıncaya kadar, binlerce tehlikelere karşı onu koruyup kollaması, onu ölümden sonra dirilteceğinin en kuvvetli delilidir. Aksi halde, Yaratıcının varlığını inkâr etmek gerekir ki bu da imkânsızdır. İnkârcıların "Kitaplar, yazan ve basan kimseler olmaksızın kendi kendilerine meydana gelmektedir veya dünyadaki bütün şehirler kendi kendilerine meydana gelmişlerdir" gibi hurafeleri öne sürmeleri gerekir. Bu deliliği de kabul edecek insan kolay kolay bulunamaz.

9 - Gün gelir, bütün gizli haller ortaya dökülür.

10 - O gün insanın ne bir kudreti, ne de bir yardımcısı kalır.

11-12 - Yağmur dolu göğe, bitkilerin çıkması için yarılan yere yemin olsun ki:

13 - Bu söz, bu Kur'an kesin bir sözdür, hakla batılı ayırd eden bir sözdür.

14 - O bir şaka değildir.

15 - O kâfirler, vargüçleriyle hile kurarlar.

16 - Ben de kurarım, yani hilelerini boşa çıkarırım.

17 - Öyleyse o kâfirlere biraz mühlet ver. [31,24] Onları biraz kendi hallerine bırak, yakında sana olan desteğimiz gelecektir.


087 - ALÂ SÛRESİ

87 - ALÂ SÛRESİ

Mekke'de nazil olmuş olup, 19 ayettir. Sûre adını, birinci ayette Allah Teala'nın sıfatı olarak geçen ve "Pek Yüce" anlamına gelen Â'lâ kelimesinden almıştır. Bu sûrede Allahın kudreti ve birliği, Hz. Peygambere gelen vahiy ve bir de bazı güzel öğütler yer almaktadır.

Bismillahirrahmanirrahim.

1 - Tenzih et Rabbinin yüce adını.

2-3 - O seni yaratıp, mükemmel yaratılış vereni. O her canlıyı bir ölçüye göre yapıp hayatının devamını sağlayacak yolları göstereni,

4-5 - O, yeşillikleri çıkarıp sonra da onu kara kuru bir çöpe çevireni.

6-7 - Bundan böyle sana Kur'an okutacağız da sen unutmayacaksın. Ancak Allahın dilediği müstesna. Çünkü O, size göre açık ve net olanı da, gizli olanı da pek iyi bilir.

8 - Seni en kolay olana muvaffak edeceğiz.

9 - O halde öğütün fayda vereceği ümidiyle sen nasihat et.

10 - Allaha saygı duyacak olan, nasihatı düşünüp ders alır.

11 - Ama pek bedbaht olan ise ondan kaçınır.

12 - Böyle olanlar ahirette, en büyük ateşe girer.

13 - Orada artık ne ölür, ne de rahat yüzü görür.

14-15 - Kendisini kötülüklerden arındıran, Rabbinin adını anıp namaz kılan, felaha erer.

16 - Fakat bilakis siz dünya yaşamını ve zevklerini tercih ediyorsunuz.

17 - Halbuki ahiret mutluluğu daha üstün, daha hayırlı, hem de ebedidir.

18-19 - Bu, elbette önceki sahifelerde, İbrahim ile Musaya verilen sahifelerde de bildirilmiştir. [53,36-37]


088 - GÂŞİYE SÛRESİ

88 - GÂŞİYE SÛRESİ

Mekkede nazil olmuş olup 26 ayettir. Bu sûre adını ilk ayetinde geçen kelimeden almıştır. Gâşiye: "Kaplayan, saran" demek olup korkusuyla bütün insanları sarıp kapladığı için, kıyametin sıfatlarından biri olmuştur. Kıyamet günü kâfirlerin karşılaşacakları meşakkatlerle müminlerin tadacakları mutluluktan sonra Allahın kâinatta tezahür eden üstün kudret ve hikmetinin bazı delilleri üzerinde tefekküre davet eder.

Bismillahirrahmanirrahim.

1 - Gâşiyenin, dehşeti her tarafı saracak olan o felâketin mahiyeti hakkında elbet sen de bilgi sahibi oldun.

2 - Yüzler vardır o gün yere eğilmiştir, zelildir. Yüzden maksat, insanın kendisidir. İnsanın yüzü, bütün varlığını yansıtan bir temsilcisi durumunda olduğundan Kur'an-ı Kerimin birçok ayetinde vech, yani yüz mecazen "zat" anlamında kullanılmıştır.

3 - Yorgundur, bitkin mi bitkindir!

4 - Kızgın ateşe girerler.

5 - Susayınca kaynar su kaynayan bir çeşmeden içerler.

6 - Yiyecekleri sadece bir dikenden ibarettir.

7 - Bu diken ne besleyicidir, ne de açlığı giderir.

8 - Ama yüzler vardır, o gün mutludurlar,

9 - Emeklerinin neticesini almadan ötürü gayet memnundurlar.

10 - Pek üstün ve pek muteber bir cennettedirler.

11 - Orada hiç boş söz işitmezler. [19,62; 52,23; 56-25-26]

12 - Orada akan berrak pınarlar,

13 - Orada üstün, kıymetli tahtlar,

14 - Hazırlanmış kadehler,

15 - Dizilmiş koltuklar, yastıklar,

16 - Yayılmış halılar ve döşemeler...

17 - O kâfirler bakıp düşünmezler mi: mesela deve nasıl yaratılmış?

18 - Gök nasıl kurulup uçsuz bucaksız yükseltilmiş? [50,6; 67,3-4]

19 - Dağlar nasıl da yeri tutup, dengeleyen direkler halinde dikilmiş.

20 - Yeryüzü nasıl yayılıp hayata elverişli kılınmış?

21 - İşte böyle; Sen insanları irşada devam et, zaten senin görevin sadece irşad edip düşündürmektir.

22 - Yoksa sen kimseyi zorlayacak değilsin.

23 - Lâkin kim ki imana sırtını döner ve inkâr eder,

24 - Allah da onu en büyük çezaya çarptırır.

25 - Elbet onların dönüşü Bize olacaktır.

26 - Elbet hesaplarını görmek de Bizim işimiz olacaktır.


089 - FECR SÛRESİ

89 - FECR SÛRESİ

Mekkede nazil olmuş olup 30 ayettir. Bu sûre adını, birinci ayetinde geçen ve "Sabah aydınlığı" mânasına gelen Fecr kelimesinden almıştır. Allah Tealanın elçilerini yalancı sayan bazı toplulukların feci akıbetleri, Allahın kullarını imtihan etmesindeki hikmet ve netice-de, âhirette müminlerle kâfirlerin karşılaşacakları durumlar bildirilir.

Bismillahirrahmanirrahim.

1 - Fecre,

2 - O On geceye, On gece: Zilhicce ayının ilk on gecesi diye tefsir edilir.

3 - Çifte ve teke, Çift ve tek birçok kavram hakkında geçerlidir. Gök-yer, gece-gündüz, deniz-kara. Yahut tek ve çift rekatlı namazlar. Yahut Kurban bayramının ilk günü çift, arefe günü ise tek'dir gibi tefsirler yapılmıştır.

4 - Akıp giden geceye yemin olsun ki kıyamet gelecektir.

5 - Nasıl, bunlarda aklı olan için yemin değeri vardır değil mi?

6 - Görüp bilmez misin Rabbin neler yaptı: O Âd halkına? [69,6-10; 7,71-72; 41,15; 53,50]

7-8 - Yüksek sütunlarla dolu ve şehirler içinde benzeri yaratılmamış olan İrem'e? [26,128-129] İremden maksad Âd halkıdır. [53,50]. Bu azapla helâk olanlar Âd-ı ûlâ: ilk Âd olup, bu azaptan kurtulup geriye kalanlara Âd-ı Uhrâ: sonki Âd" denir. Hz. Nuh'un oğlu Sam'ın İrem adlı oğluna mensup olduklarından bu ad verilmiştir.

9 - Vadideki kayaları oyup yontarak sağlam evler yapan Semûda.

10 - Çadırlı ordugâhlar, piramitler sahibi Firavuna. Zi'l-evtad: Mecazen Firavun'un büyük ordular sahibi olduğuna veya kazıklar dikerek insanlara işkence uygulatmasına veya Mısır piramitlerine işaret olabilir.

11 - Bütün bunlar, bulundukları ülkelerde azdıkça azdılar.

12 - Oralarda fesat ve bozgun çıkarıp, nizamı altüst ettiler.

13 - Bu yüzden Senin Rabbin de onların üstüne azap kamçıları yağdırdı.

14 - Çünkü Rabbin hep gözetlemededir.

15 - Rabbi, insanı denemek için ikram ve değer verip, nimetlere garkedince o: "Rabbim bana değer verdi" der.

16 - Ama yine denemek için nasibini daraltınca O: "Rabbim beni zelil, perişan etti" der.

17 - Hayır! Siz Allah'tan hep ikramı devam ettirmesini istersiniz ama, yetime değer vermezsiniz!

18 - Muhtaçları doyurmaya teşvik etmezsiniz.

19 - Mirasları helal haram demeden ne gelse yersiniz. İslâmdan önce araplar kadınlar ve çocukları mirastan mahrum bırakırlardı. Bunların dışında kalanların miraslarını ise kim baskın çıkarsa o ele geçirirdi.

20 - Mal mülk sevgisi ise bütün benliğinizi kaplamış!

21 - Hayır! Bu yaptıklarınız kesinlikle yanlış! Dünya sarsılıp parça parça döküldüğü zaman, Bu haksızlıkları yapmanızın sebebi, ahiret hesabını inkâr etmenizdir. Ama, iş öyle değil, siz elbette hesaba çekileceksiniz.

22 - Rabbinin emri gelip melekler de saf saf geldikleri zaman,

23 - Ve cehennemin getirildiği gün... İnsan işi anlar o gün! Ama anlamasının ne faydası var o gün!

24 - "Keşke sağlığımda bu hayatım için hazırlık yapsaydım" der.

25 - İşte o gün Onun ettiği azabı kimse edemez.

26 - Onun vurduğu bağı kimse vuramaz.

27-30 - Ey gönül huzuruna ermiş ruh! Sen Rabbinden razı, O senden razı olarak dön Rabbine! Sen de katıl has kullarımın içine, gir Cennetime! Ayetteki "Nefs-i mutmainne" tabiri: Allahı tek ilah kabul edip Onun peygamberleri vasıtasıyla gönderdiği bütün buyruklara bütün gönlü ile inanan, tam bir teslimiyetle imanının gereğini yapan mümindir. Bu söz, ona, rûhunu teslim edeceği sırada söylenecektir.


090 - BELED SÛRESİ

90 - BELED SÛRESİ

Mekkede nazil olmuş olup 20 ayettir. Sûre, adını birinci ayetinden almıştır. Muayyen bir şehir mânasına gelen el-Beledden maksadın Mekke olduğu müfessirler tarafından ifade edilmektedir. Allah Tealanın insana olan nimetleri, kudretinin eserleri hatırlatılarak insanlar ölümden sonraki dirilişe, birbirlerine şefkat ve yardımlaşmaya davet edilirler.

Bismillahirrahmanirrahim.

1 - Hayır! gerçek, kâfirlerin dediği gibi değil. Bu şanlı belde hakkı için,

2 - Senin bu beldeye girişin hakkı için, Bu belde Mekkedir. Hz. İbrahim (a.s) buraya gelip hanımı Haceri bıraktığında burası dağlık, susuz, bitkisiz bir vadi idi. Kâbeyi bina ettiğinde çevresinde burayı şenlendirecek insanlar yoktu. Ama sonra bütün Arap yarımadasının merkezi oldu. Tam bir anarşinin hüküm sürdüğü bu kıtada, tek emin yer burası oldu.

3 - Hem o değerli Baba, hem o değerli Evladının hakkı için:

4 - Biz insanı meşakkat, imtihan ve çile yüklü bir hayata gönderdik. [82,6-7; 95,4-5] İnsan bu dünyaya eğlenme ve dinlenme için gönderilmemiştir. Ana rahminde nutfe halinden başlayarak dokuz ayda dünyaya gelmesine, uzun çocukluk, gençlik devresinden dünya yükü altında seneler geçirerek ölümüne kadar geçirdiği meşakkatli ömür süreci bu gerçeği ispatlar. Dünyada sıkıntıdan uzak, tam güvenlik içinde âsûde bir ömür, hiç bir insana nasib olmamıştır.

5 - O insan kendi üzerinde kimsenin güç sahibi olmadığını mı sanır?

6 - "Ben yığınla servet tükettim" diye övünüp durur.

7 - Kendisini gören olmadığını mı sanır?

8 - Biz ona görmesi için gözler,

9 - Gönlüne tercüman olacak bir dil ve dudaklar, vermedik mi?

10 - Ona hayır ve şer yollarını göstermedik mi? [76,2-3]

11 - Fakat o sarp yokuşu aşmaya çalışmadı. Böyle yaparak verilen nimetlerin şükrünü eda etmedi.

12 - Sarp yokuş, bilir misin nedir?

13 - Sarp yokuş: bir köleyi, bir esiri hürriyetine kavuşturmaktır.

14 - Kıtlık zamanında yemek yedirmektir.

15 - Yakınlığı olan bir yetimi,

16 - Ya da yeri yatak, göğü yorgan olan barınacak hiçbir yeri olmayan fakiri doyurmaktır.

17 - Hem sarp yokuş: gönülden iman edip, birbirlerine sabır ve şefkat dersi vermek, sabır ve şefkat örneği olmaktır.

18 - İşte hesap defterleri sağ ellerine verilecek olanlar bunlardır.

19 - Ayetlerimizi inkâr edenlerin hesap defterleri ise, sol ellerine verilecektir.

20 - Onların cezası da, kapıları, üzerlerine sımsıkı kapatılmış ateş deposuna konulmak olacaktır.


091 - ŞEMS SÛRESİ

91 - ŞEMS SÛRESİ

Mekkede indirilmiş olup 15 ayettir. Adını ilk ayetinde geçip "Güneş" anlamına gelen "Şems" kelimesinden almıştır. Bu sûre, insanın hayra ve şerre kabiliyetli yaratılmış olduğunu bildirip iradesini iyiye kullanmaya teşvik eder, küfür yolunu seçenlerin feci akıbetlerine, Semûd halkını misal getirir.

Bismillahirrahmanirrahim.

1 - Güneşe ve onun aydınlığına,

2 - Onu izlediği zaman Ay'a,

3 - Dünyayı açığa çıkaran gündüze,

4 - Onu bürüyüp saran geceye,

5 - Göğe ve onu bina edene,

6 - Yere ve onu yayıp döşeyene,

7 - Herbir nefse ve onu düzenleyene, [30,30; 95,4]

8-9 - Ona hem kötülüğü, hem de ondan sakınma yolunu ilham edene yemin olsun ki: nefsini maddî ve manevî kirlerden arındıran felaha erer. [90,10; 76,3]

10 - Onu günahlarla örten ise ziyana uğrar.

11 - Azgınlığı yüzünden Semûd halkı Resûllerinin bildirdiği gerçekleri yalan saydı.

12 - Bir ara onların en azılı olanları öne atıldığında, bu yalanlamaları iyice şiddetlendi.

13 - Peygamberleri ise kendilerine: "Mûcizevî olarak verilen Allahın devesini ve onun su içme sırasını gözetin, ona dokunmayın" dedi. [7,73; 26,155]

14 - Fakat onlar o Peygamberi yalancı sayıp deveyi kestiler. Allah da böylesi suç ve isyanları sebebiyle azap indirdi, onları yerle bir etti.

15 - Bunun sonucundan da asla endişe etmedi.


092 - LEYL SÛRESİ

92 - LEYL SÛRESİ

Mekkede indirilmiş olup 21 ayettir. Sûre adını ilk ayetinde geçip "gece" anlamına gelen "Leyl" kelimesinden almıştır. İnsanın gayret göstermesi, makbul bir hayat geçirmesi için yapması gereken işler, iyilerin ve kötülerin ahiretteki akıbetleri anlatılır.

Bismillahirrahmanirrahim.

1 - Karanlığı ile ortalığı bürüdüğü zaman geceye,

2 - Açılıp parladığı zaman gündüze,

3 - Erkeği de, dişiyi de yaratan kudrete yemin olsun ki:

4 - Sizin işleriniz çeşit çeşittir.

5 - Malını Allah yolunda harcayıp Ona saygı duyarak haramdan sakınan

6 - O en güzel kelimeyi kelime-i tevhidi tasdik eden kimseyi.

7 - Biz de en kolay yola muvaffak ederiz.

8 - Cimri davranan, bir de kendini güçlü sanıp Allahtan müstağni gören

9-10 - O en güzel kelimeyi kelime-i tevhidi yalan sayanı ise, en güç yola sardırırız.

11 - O aşağıya doğru yuvarlanırken malı kendisine hiç fayda etmez. [6,110]

12 - Doğru yolu göstermek elbette Bizim işimizdir.

13 - Ahiret gibi dünya da elbet Bize aittir.

14 - İşte Ben, sizi alev saçan bir ateşe karşı uyarı-yorum.

15-16 - O ateş ki dini yalan sayan ve ona sırtını dönenden başkası oraya girmez.

17-18 - Ama Allaha karşı gelmekten çok sakınan ve gönlünü arındırmak için Allah yolunda mal harcayan ise ondan uzak tutulur.

19 - O, verdiğini kendisine yapılan bir iyiliğin karşılığı olarak vermez. Verdiğinden ötürü hiç kimseden mükâfat da beklemez.

20 - Sadece ve sadece Yüce Rabbini razı etmek ister.

21 - Ve buna kavuşarak elbet, Kendisi de ukbada hoşnut olur.


093 - DUHÂ SÛRESİ

93 - DUHÂ SÛRESİ

Mekkede nazil olmuş olup 11 ayettir. Adını ilk aye-tinde geçen duhâ kelimesinden almıştır. Duhâ, güne-şin kuşluk vaktindeki parlak hali ile ortalığa verdiği aydınlığa denir. Hz. Peygamber aleyhisselamın şahsi-yetinden, Allahın ona lutfettiği dünya ve ahiret nimetlerinden bahsedip onun, bunlara olan şükrünü ilan etmesini hatırlatır.

Bismillahirrahmanirrahim.

1 - Güneşin yükselip en parlak halini aldığı kuşluk vaktine.

2 - Sükûnete erdiği dem geceye yemin olsun ki: [92,1-2; 6,96]

3 - Ey Resûlüm, Rabbin seni terketmedi, sana darılmadı da. Nübüvvetin başlangıç döneminde, çok az da olsa vahyin kesintiye uğramasına işaret edilmektedir.

4 - Elbette senin için her zaman, işin sonu, başından daha hayırlıdır. Bulunduğun her halin sonu, mesela hayatının başlangıcına nazaran peygamberlik dönemi, pey-gamberliğin başlangıcında vahyin gelişine nazaran muvakkat kesintisi, vahyin kesilişine nazaran tekrar böyle başlayışı hali, böylece bu sûrenin inişinden sonra zamanla ulaşacağın her halin ardarda sonu, nihayet ölümden sonra ahiret nimeti, kısacası nübüvvetin başlangıcına nazaran sonrası, hayat ve ölümünde, bulunduğun ve bulunacağın her halin önüne nazaran sonu ve bütün dünyaya nazaran ahiret senin için, öncesinden daima hayırlıdır. Yani sen daimi bir yükseliş kaydedeceksin.

5 - Elbette Rabbin sana ileride öyle ihsan edecek, ta ki sen de Ondan ve verdiğinden razı olacaksın. Peygamber Efendimize vâdedilen bu hoşnutluk hem dünya hem de âhiret yönündendir. İlahî feyizler, öncekilerin ve sonrakilerin ilimlerini bilme, fetihler ile dini yüceltmek, hakkı ve hayrı yaymada başarı, ahirette ise şefaat-ı uzmâ makamıdır. Bazı zatlara göre, Kur'anda en ümitveren ayet budur, zira kendisine ümmet olma şuur ve şerefini taşıyan kimseye şefaatçi olmadıkça Efendimizin razı olacağı düşünülemez.

6 - Seni yetim bulup barındırmadı mı?

7 - Seni dinin hükümlerinden habersiz bulup seçerek dosdoğru yola koymadı mı? Hz. Peygamber (a.s) hayatında hiçbir zaman akıl ve din yönünden sapık olmamıştır. Puta hiç tapmamış, Allahın birliğine küçüklüğünden beri inanmıştır. Ahlak yönünden hep takdir edilmiştir. Fakat Peygamberli-ğinden önce sırf akıl ile idrâk edilmesi mümkün olmayan hak dini bilmiyordu. Bu dinin hükümlerinden habersizdi.

8 - Seni muhtaç bulup ihtiyacını gidermedi mi?

9 - Öyle ise, sakın yetimi güçsüz bulup hakkını yeme, sakın onu küçümseyip üzme.

10 - İsteyene de kaba davranma, onu azarlama.

11 - Rabbinin nimetlerini ise durmayıp söyle.


094 - İNŞİRÂH SÛRESİ

94 - İNŞİRÂH SÛRESİ

Mekkede nazil olmuş olup 8 ayettir. Bu sûre adını ilk ayetinde geçen bir kelimeden almıştır. Allah Tealanın Resûlünün kalbini ferahlandırmasını ifade eden bu neşrah kelimesi sûrenin esas konusunu teşkil etmektedir. Çok ağır olup, onun belini çatırdatan risalet ve tebliğ meşakkati, Allahın ihsanı ile hafiflemiştir. Hz. Peygamber (a.s) a tabi olarak tebliğ ve hakka hizmet vazifesini devam ettiren bütün müslümanlara da bu sûre mühim bir kuvvet kaynağıdır.

Bismillahirrahmanirrahim.

1 - Biz senin göğsünü açıp genişletmedik mi? Mirac gecesi Efendimiz Kâbenin yanında iken melekler tarafından göğsünün yarılıp zemzem suyu ile yıkanıp ilim ve hikmetle doldurulmasına işarettir.

2-3 - Senin belini çatırdatan o ağır yükünü indir-medik mi?

4 - Hem senin şanını yüceltmedik mi?

5 - Demek ki güçlükle beraber kolaylık vardır.

6 - Evet, güçlükle beraber kolaylık vardır.

7 - O halde bir işi bitirince, hemen başka işe giriş, onunla uğraş.

8 - Hep Rabbine yönel, Ona yaklaş!


095 - TîN SÛRESİ

95 - TîN SÛRESİ

Mekkede indirilmiş olup 8 ayettir. Bu sûre, adını ilk ayetinden almıştır. Allah Teala bu sûrede insan nev'ini bütün yaratıkların en şereflisi kıldığını ve insanın Kendi huzurunda dünya hayatında yaptıklarından hesap vereceğini bildirmektedir.

Bismillahirrahmanirrahim.

1 - İncir ve zeytine,

2 - Sina Dağına,

3 - Bu Emin Beldeye yemin olsun ki: İlk üç ayette Hz. Musâ, Hz. İsa, Hz. Muhamed (aleyhimüs selam) gibi ülülazm peygamberlere vahiy gelen Kutlu yerlere dikkat çekilmiştir.

4 - Biz insanı en mükemmel sûrette yarattık, [30,30]

5 - Sonra da onu en aşağı derekeye düşürdük.

6 - Ancak iman edip güzel ve makbul işler yapanlar müstesnadır, onlara ise hiç eksilmeyen ve tükenmeyen bir mükâfat vardır.

7 - Bütün bunlardan sonra ey insan, senin mahşere ve hesaba inanmana hangi engel kalabilir?

8 - Allah hakimlerin Hâkimi değil midir?


096 - ALAK SÛRESİ

96 - ALAK SÛRESİ

Mekkede indirilmiş olup 19 ayettir. Bu sûre-i celilenin ilk beş ayeti, Kur'an-ı Kerimden ilk nazil olan kısmı teşkil eder. Sûre adını 2. ayette geçen el-alak kelimesinden almıştır. Bu kelime, "yapışkan, asılıp tutunan şey" demek olup, bundan maksad insanın, ana rahminin cidarına yapışan döllenmiş bir hücreden yaratıldığını hatırlatmaktır. Bu sûre-i şerife Hz. Peygambere (a.s) vahyin gönderilmeye başlamasını, okuma, yazma ve ilmin önemini vurgulayarak başlar. İkinci bölümde zenginleşen kâfirde azıtma ve tuğyan damarının kabardığını, üçüncü bölümde ise, başlıca örneğini Ebû Cehil'de bulan azgınların, dinin direği olan namazı engellemeye çalıştıklarını ve onların müstehak oldukları cezaya çarptırılacaklarını bildirir.

Bismillahirrahmanirrahim.

1 - Yaratan Rabbinin adıyla oku,

2 - İnsanı yapışkan bir hücreden yaratan. Genel olarak müfessirler alaka'nın çoğulu olarak alak kelimesine, kan pıhtısı görünümünde olan döllenmiş hücre anlamı verirler. Fakat Elmalılı, bu maddî manadan başka kelimenin bir de: "ruhanî ve manevî olarak "alâka" gibi aşk ve sevgi manası da olduğunu, dolayısıyla "alak" dan, "Rabbanî bir izafetten ibaret olan ruhî ilişiğe kadar, insanın yaratılışının başlangıç-larını kapsayan, hem de okunan metnin ruhî bir sevgi ve alaka ile takip edilmesine bir uyarı ihtiva eden bir mana düşünmenin mümkün olduğunu yazar ki, güzel ve dikkate değer bir tefsirdir.

3 - Oku, Rabbin sonsuz kerem sahibidir.

4 - Kalemle yazmayı öğretendir.

5 - İnsana bilmediklerini öğretendir.

6-7 - Hayır! Rabbinin bunca nimetlerine rağmen kâfir insan kendisini ihtiyaçsız zannetti diye azar.

8 - Ama dönüş elbette Rabbinedir.

9-10 - Baksana şu namaz kılan o mükemmel kulu engelleyen kimseye,

11-12 - Ne dersin, o hidayette olsa ve Allahı sayıp Ona karşı gelmemeyi tavsiye etse, ne iyi olurdu!

13 - Ne dersin, o kul dini yalan saysa ve haktan yüzçevirse iyi mi olurdu?

14 - O bilmiyor mu ki Allah, olan biten her şeyi görür?

15-16 - Hayır! Hayır! olmaz böyle şey! Eğer bu tutumundan vazgeçmezse onu perçeminden tutup cehenneme sürükleriz. Evet, o yalancı ve suçlu perçeminden tutup sürükleriz.

17 - İstediği kadar grubunu yardıma çağırsın!

18 - Biz de Zebanîleri çağırırız.

19 - Hayır! Ona boyun eğme! Rabbine secde et, Ona yaklaş. Bu ayeti okuyan veya dinleyenin tilavet secdesi yapması vaciptir.


097 - KADR SÛRESİ

97 - KADR SÛRESİ

Mekkede nazil olmuş olup 5 ayettir. Adını ilk ayette geçen Kadr, yani "Kadir gecesi" kelimesinden almıştır. Kadir: "Mevki, şeref, değer, azamet" mânalarına gelir. Kur'anın vahyinin başlangıcından ve o gecenin büyük fazilet ve bereketinden, o gece kâinatı kaplayan ilâhi esenlikten bahseder. Kadir gecesi kesin olarak bildirilmemiştir. Fakat ekserî âlimler, Ramazan ayının 27. gecesi olduğunu kabul etmiş olup bütün İslam âlemi de bunu benimsemiştir. Kur'an-ı Kerim, Kadir gecesinde Levh-i Mahfuzdan dünya semasına topyekün olarak indirilmiştir. Kur'anın ilk parçası olan Ikra sûresinin ilk ayetleri de Kadir gecesinde nazil olmuştur. Kadir gecesi, içinde bu gece bulunmayan bin aydan daha faziletlidir. Bu gecenin fazileti hakkındaki hadislerden biri şöyledir: "Kim Kadir gecesini, sevabını umarak ihlas ile ibadetle ihya ederse; geçmiş günahları affedilir."

Bismillahirrahmanirrahim.

1 - Biz Kur'anı indirdik Kadir gecesi. [44,3; 2,185]

2 - Bilir misin nedir Kadir gecesi?

3 - Bin aydan daha hayırlıdır Kadir gecesi!

4 - O gece Rablerinin izniyle Ruh ve melekler, her türlü iş için iner de iner...

5 - Artık o gece bir esenliktir gider... Tâ tan ağarana kadar.


098 - BEYYİNE SÛRESİ

98 - BEYYİNE SÛRESİ

Medinede nazil olmuş olup 8 ayettir. Adını ilk ayetinde geçen el-Beyyine (açık ve kesin delil) kelimesinden almıştır. Bu sûre-i celîle Ehl-i Kitabın Hz. Peygamber (a.s) ın risaleti karşısındaki tutumlarını, Allahı tek İlah tanıyarak Ona halis ibadet etmenin gerekliliğini, müminlerle kâfirlerin ahiretteki durumlarını beyan eder.

Bismillahirrahmanirrahim.

1 - Gerek Ehl-i Kitaptan, gerek müşriklerden olan kâfirler, kendilerine o açık ve kesin delil gelmedikçe, inkârlarından ayrılacak değillerdi.

2-3 - O kesin delil de: İçinde hak, hikmet ve adaletin ifadesi olan yazılar ihtiva eden tertemiz sayfaları okuyan, ve Allah tarafından gönderilen bir Resûldür. [80,13-16; 3,105] Âşikâr bir delil Resûlullahtır (a.s.m). Onun tertemiz hayatı, dinin en bariz delilidir. Onun dürüst, güvenilir olup güzel ahlakın bütün dallarında en mükemmel olması, ümmî olmasına rağmen Kur'an gibi bir Kitap verilmesi, bedevî bir toplumda tarihin en etkili müdahelesini yapmış olması, getirdiği inanç esaslarının, ibadet, hükümler ve ahlakî prensiplerin hep makul olması, ona tabi olarak maneviyat, ahlak ve bilimlerde muazzam ilerleme yapan yüzbinlerce mükemmel insanın yetişme-leri gibi yüzlerce husus düşünülürse Resûlullahı tanıma vesîlelerinin ne kadar fazla olduğu anlaşılır.

4 - Ehl-i Kitap mensupları, o kesin delil gelinceye kadar bu konuda ihtilaf etmemişlerdi. [2,213-253; 3,19; 5,44-50; 10,93; 42,13-15] O gelince kimi inanmak, kimi reddetmek sûretiyle, onun hakkında ayrılığa düştüler. Oysa daha önce böyle bir Resûlün geleceğini beklemekte ittifak içindeydiler.

5 - Halbuki onlara, şirkten uzak muvahhid olarak yalnız Allaha ibadet etmeleri, namazı hakkıyle ifâ etmeleri, zekâtı vermeleri, emredilmişti. İşte sağlam, dosdoğru din budur. [21,25; 16,36]

6 - Gerek Ehl-i Kitaptan, gerek müşriklerden olan kâfirler, hem de devamlı kalmak üzere cehennem ateşindedirler. Onlar bütün yaratıkların en şerlisidirler.

7 - Ama iman edip, makbul ve güzel işler yapanlar ise bütün yaratıkların en hayırlı olanlarıdır.

8 - Bunların Rab'leri nezdindeki ödülleri, içinden ırmaklar akan, hem de devamlı kalmak üzere girecekleri, Adn cennetleridir. Allah onlardan, onlar da Allahtan râzı olmuşlardır. İşte bu rıza makamı da Rabbine saygı duyanlarındır.


099 - ZİLZÂL SÛRESİ

99 - ZİLZÂL SÛRESİ

Medinede inmiş olup 8 ayettir. Mekkede nazil olduğunu kabul edenler de vardır. Sûre adını, birinci ayetinde geçen fiilin masdarından almıştır. "Deprem" mânasına gelmektedir. Kıyametten hemen önce gelecek olan şiddetli depremden, daha sonra bütün ölülerin kabirlerinden çıkıp hesap vereceklerinden bahseder.

Bismillahirrahmanirrahim.

1 - Yer o müthiş depremiyle sarsıldığı zaman,

2 - Ve yer bağrındaki ağırlıkları çıkardığı zaman,

3 - İnsan şaşkın şaşkın: "Ne oluyor buna!" dediği zaman,

4 - İşte o gün yer, üstünde olan biten her şeyi anlatır: Hz. Peygamber (a.s) bir hadis-i şerifinde bu ayetin açıklanması ile ilgili olarak şöyle buyurmuştur: "Yeryüzünün haber vermesi, her erkek ve kadının üzerinde neler işlediklerini haber verip şahitlik etmesidir, "Şu ve şu günlerde şunu, şunu işlediniz" demesidir. Yerin konuşması mecazdır diyen müfessirlerin yanında, Allah dilerse gerçekten de konuşturur, diyenler de vardır.

5 - Çünkü Rabbin ona bunları vahyeder.

6 - İşte o gün bölükler halinde insanlar, kabirlerinden çıkıp Yüce Divana dururlar, ta ki yaptıklarının karşılığını görüp alırlar.

7 - Zerre ağırlığınca hayır yapan onu bulur,

8 - Zerre ağırlığınca şer yapan da onu bulur. Zerre: Görünür-görünmez derecede gayet küçük karınca, Güneş ışınında sezilebilen zerrecikler demektir. Burada maksat, beşer duyusunun ilgilenebileceği en küçük şeyle, sorumluluğun asgarisini bildirmektir. Asıl maksat, en küçük bir hayr veya şerrin Allah nezdinde kaybolmayacağını açıklamaktır.


100 - ÂDİYÂT SÛRESİ

Mekkede nazil olmuş olup 11 ayettir. Sûrenin ilk ayetinde geçen ve "cihad meydanında nefes nefese koşan atlar" mânasına gelen el-Âdiyat kelimesi, ona isim olmuştur. İnsanlarda yaygın bazı karakterler vurgulanarak, sinelerde saklı olan şeylerin bile açığa çıkarılacağı mahşer günü hatırlatılır, insanın o güne göre kendisini ayarlaması ders verilir.

Bismillahirrahmanirrahim.

1 - Gazilerin nefes nefese koşan,

2 - Koşarken tırnaklarıyla kıvılcımlar saçan,

3 - Sabah erkenden baskın basan,

4 - O esnada tozu dumana katan,

5 - Derken düşman kuvvetinin ortasına dalan atlarına yemin ederim ki: Bu sûrenin nazil olduğu Mekke döneminde Müslümanlara ait, harp için hazırlanmış ne at, ne de silah bulunmadığından bu ayetlerin gelecek dönemle ilgili olduğu düşünülebilir. Dolayısıyla harıl harıl koşan atlar gibi harıl harıl çalışarak düşmana hücum eden motorlu akın vasıtaları, tepkili uçakları, ateş saçan silahları da kapsadığı düşünülebilir. Gerçekten bu sûre gibi bir çok sûrede çok kapsamlı lafızlar mevcut olup geniş tefsirlere imkân vermektedirler.

6 - Gerçekten insan, Rabbine karşı çok nankördür.

7 - Kendisi de buna şahittir.

8 - Ondaki mal hırsı pek şiddetlidir.

9-10 - Peki o insan, kendisinin ve malının akıbetini hâlâ bilip anlamayacak mı? Kabirlerde olanlar diriltilip dışarı atıldığı zaman, sinelerin içinde bulunan her şey derlenip ortaya konulduğu zaman,

11 - İşte bilhassa o gün, Rableri, onların bütün yap-tıklarından haberdardır. Allah o gün insanın yaptığı her şeyi ortaya dökecektir. İnsana düşen, inkâr edip hırsla mala bağlanmak değil, böyle bir gün için hazırlık yapmaktır. [1,4]


101 - KÂRİ'A SÛRESİ

Mekkede indirilmiş olup 11 ayettir. Kıyametin bir sıfatı olan ve ilk ayetinde geçen kelime, sûreye isim olmuştur. Kıyametin dehşetini ve iyilerle kötülerin akıbetlerini beyan eder.

Bismillahirrahmanirrahim.

1 - Karia,

2 - Nedir o karia?

3 - Kariayı, o kapıları döven ve dehşetiyle kalblere çarpan o kıyamet felaketini sen nereden bileceksin ki!

4 - O gün insanlar uçuşan kelebekler gibi şuraya buraya fırlatılırlar.

5 - Dağlar atılmış rengârenk yünlere dönerler, Buraya kadar, kıyamet kopmasının birinci safhasın-dan bahsedildi. Bu ayetten itibaren diriliş sonrası ikinci safha gelmektedir.

6 - Artık kimin tartıları ağır basarsa,

7 - Memnun kalacağı bir hayata girer.

8 - Kimin tartıları da hafif gelirse

9 - Onun barınağı da Haviye olur.

10 - Onun ne olduğunu bilir misin?

11 - Haviye kızgın mı kızgın bir ateştir!


102 - TEKÂSÜR SÛRESİ

Mekkede nazil olmuş olup 8 ayettir. Sûre adını ilk ayetinden almıştır. İnsanların geçici dünya menfaatlerine hücum etmelerinin manasızlığı, böyle yapmanın kendilerini yaratılışın esas ve yüksek gâyelerinden alıkoyacağı bildirilir.

Bismillahirrahmanirrahim.

1 - Dünyalıklarla böbürlenmek, oyaladı sizleri.

2 - Ta boylayıncaya kadar kabirleri. Kur'anın kötülediği, mutlak çoklukla gururlanma değildir. Belki ilimde, taatte, güzel ahlâkta çokla gururlanma mümkündür ve hayırların aslı odur. Onun için et-Tekâsür'deki eliflam istiğrak değil, ahd-i sabık içindir ki o da geçici dünya zevkleriyle çok öğünmedir.

3 - Hayır (geçici dünya zevklerine bağlanmak doğru değil, sakının bundan) Hayır, bileceksiniz ileride,

4 - Evet, evet! bileceksiniz ileride.

5 - Sakının bundan! Eğer kesin bir tarzda (ilmelyakin) bilseydiniz böyle yapmazdınız.

6 - Siz cehennemi göreceksiniz.

7 - Evet, evet onu mutlaka gözlerinizle göreceksiniz.

8 - Sonra o gün nimetlerden hesaba çekileceksiniz. Zübeyr (r.a) Hz. Peygambere: "Bize hangi nimetler sorulacak: Bütün yiyeceğimiz iki karadan (hurma ve sudan) ibaret. Kılıçlarımız ise her zaman boynumuzda (sürekli tehlike içindeyiz) diye sorunca O: "Haberiniz olsun ki bu nimetler olacaktır" buyurdu.


103 - ASR SÛRESİ

Mekkede nazil olan bu sûre 3 ayettir. Adını ilk ayetinden alır. Bu veciz sûre, İslamı iki satırda özetlemektedir. Allah Teala birinci ayette "asr" a dikkat çekmekte, onun önemini hatırlatmaktadır. Asr sözlükte dehr, süresiz zaman, gece ve gündüz, ikindi vakti, herhangi bir şeyin muayyen vakti, insan toplumu, yağmur gibi çok çeşitli manalara gelir. Tefsirciler daha çok ikindi vakti ve ikindi namazı, mutlak zaman, özellikle Hz. Muhammed (a.s) ın asrı, ahir zaman manaları üzerinde dururlar.

Bismillahirrahmanirrahim.

1 - Yemin ederim zamana:

2 - İnsanlar hüsranda.

3 - Ancak şunlar müstesna: İman edip makbul ve güzel işler yapanlar, Bir de birbirlerine hakkı ve sabrı tavsiye edenler. İmam Şafii (r.a) şöyle demiştir: "Kur'anda başka hiçbir sûre nazil olmasaydı şu pek kısa sûre bile, insanların dünya ve ahiret mutluluğunu te'mine yeterdi. Bu sûre Kur'anın bütün öğrettiklerini kucaklıyor." Onun içindir ki Ashabdan iki kişi birbirine kavuşunca, bir diğerine Asr sûresini okumadan, sonra da selam vermeden ayrılmazlardı.


104 - HÜMEZE SÛRESİ

Mekkede indirilmiş olup 7 ayettir. Adını ilk ayetinden almıştır. İnsanları ayıplayıp hakaret etmenin çirkinliğini ve onları bekleyen cehennemin dehşetlerini tasvir eder.

Bismillahirrahmanirrahim.

1 - Vay haline her hümeze ve lümezenin, Yani insanları arkadan çekiştiren, küçük düşüren, kaş göz hareketleriyle eğlenenlerin!

2 - Böylesi mal yığar ve onu sayar durur. Bu ayetten anlaşılıyor ki, o kişinin alaycı tavrı, servet sahibi olmasından ileri gelmektedir. Mal yığma, bir de onu tek tek sayıp öğünme her ikisi de mala perestiş etme ve fakat bu malı kendisine nasib eden Allah'ın rızası için muhtaç insanlara ve diğer hizmet yerlerine harcamamayı iyice resmeder.

3 - Malının kendisini ebedî yaşatacağını sanır.

4 - Hayır! (vazgeçsin bu hülyadan, malı kendisini kurtaramaz) mutlaka o Hutameye fırlatılır.

5 - Bilir misin Hutame nedir?

6-7 - Allahın tutuşturulmuş bir ateşidir. Bir ateş ki ta kalblere kadar işleyip yakar. Kalb diye çevirdiğimiz kelime ayette fuâd olup, maddî bedene kan ve hayat gönderen maddî kalb için değil de inanç, fikir, düşünce, hissiyat gibi düşüncelerin merkezi olan manevî latife hakkında kullanılır. Herhangi bir şeyin bütün kalbi kaplaması azabın şiddetini gösterir.

8-9 - Bu ateş mahzeninin kapıları üzerlerine kapa-tılmıştır. Kendileri de uzun sütunlara bağlı bırakılmışlardır.


105 - FîL SÛRESİ

Mekkede nazil olan bu sûre 5 ayettir. Sûre, adını ilk ayetinden almaktadır. Allahın dinine karşı çıkanların akibetlerinin hüsran olduğunu, Kâbeyi yıkmaya gelen Ashab-ı Fil'in hüsranını misal vererek beyan buyurur.

Bismillahirrahmanirrahim.

1 - Rabbinin Ashab-ı Fil'e ettiklerini görmedin mi?

2 - Onların hile ve düzenlerini boşa çıkarmadı mı?

3 - Üzerlerine ebabili, sürü sürü kuşları salıverdi.

4 - Bunlar onlara pişkin tuğladan yapılmış taşlar atıyorlardı.

5 - Derken onları kurt yeniği ekin yaprağına çeviri-verdi. Bu olay kesin mûcizelerdendir. Tabiatla izah edilemez. Nakil yönünden de kesindir. Zirâ Hz. Peygamber bu sureyi okuduğunda Mekkede 40 yıl önce olmuş bu olayı gören çok kimse vardı. Bunca aleyhtarlıklarına rağmen onu tenkid eden kimse çıkmadı.


106 - KUREYŞ SÛRESİ

Mekkede indirilmiş olup 4 ayettir. İlk ayetinde Kureyşten bahsettiği için bu isim verilmiştir. Bir önceki Fil sûresindeki konu ile sıkı irtibatı olup onun devamı gibidir. Kâbe'ye sahip çıkıp onu korumaları sebebiyle Kureyşin nail oldukları nimetleri bildirmektedir. Mekkeliler yazın Şam, kışın Yemen tarafına ticaret kervanları düzenlerlerdi. Kâbeye hizmet ettikleri için Araplar onlara saygı duyuyor, onların seferlerini güvenlik içinde yapmalarına yardımcı oluyorlardı. Fil hadi-sesinden sonra bu güven ve saygı daha da arttı. Bütün bunlar Hz. İbrahim'in (a.s) duası, Hz. Muhammed (a.s) in bereketi sayesinde olmuştu.

Bismillahirrahmanirrahim.

1 - Kureyşin güven ve barış antlaşmalarından faydalanmalarını sağlamak için,

2 - Kış ve yaz seferlerinde faydalandıkları antlaşmaların kadrini bilmiş olmak için,

3 - Yalnız Bu Evin (Kâ'benin) Rabbine ibadet etsinler.

4 - Kendilerini açlıktan kurtarıp doyuran, korkudan emin kılan Rablerine kulluk etsinler.


107 - MÂUN SÛRESİ

Mekkede nazil olmuş olup 7 ayettir. Adını "yardım-laşma" manasına gelen son ayetinden ve sûreye genel olarak hâkim olan konudan almıştır. Dine ve yapılan işlerin ahirette karşılığının alınacağına iman etmenin esas olduğunu ve toplumda dayanışma ve yardımlaş-manın şart olduğunu vurgular.

Bismillahirrahmanirrahim.

1 - Baksana şu dini, mahşer ve hesabı yalan sayana!

2 - O, yetimi şiddetle itip kakar.

3 - Muhtacı doyurmayı hiç teşvik etmez.

4 - Vay haline şöyle namaz kılanların.

5-7 - Ki onlar namazlarından gafildirler. (Kıldıkları namazın değerini bilmez, namaza gereken ihtimamı göstermezler.) İbadetlerini gösteriş için yaparlar, zekât ve diğer yardımlarını esirger, vermezler. [4,142; 4,38; 2,264; 8,47] Namazdan gafil olmak: Ona gereken önemi vermemek, vaktinin geçip geçmediğine pek aldırmamak, namazın manasından gaflet, dolayısıyla kıldığı namazların kendisi üzerinde güzel tesirler bulunmaması anlamlarına gelir. Namazda farkında olmadan zihnin başka düşüncelere dalması insanın elinde değildir. Bununla beraber, dikkatini toplamaya gayret etmelidir. Bu sûre ahirette hesap vermeye inanmanın başlıca iki alameti olarak namazı gereğince yerine getirme ve toplumsal yardımlaşmayı gerçekleştirme üzerinde yoğunlaşmaktadır.


108 - KEVSER SÛRESİ

Mekkede nazil olan bu sûre Kur'an-ı Kerimin vahyin başlangıç döneminde indirilen sûrelerindendir. Kur'anın en kısa sûresi olup 3 ayettir. Yüce Allahın, Resûlüne lutfettiği feyiz ve bereketi, beşeriyetin gönüllerinin üzerinde nail olduğu saltanatı beyan eder.

Bismillahirrahmanirrahim.

1 - Biz gerçekten sana verdik kevser.

2 - Sen de Rabbin için namaz kıl ve kurban kesiver.

3 - Doğrusu seni kötüleyendir ebter! Kevser: Çok hayır demek olup risalet, Kur'an, şefaat makamı, ilim gibi hususları da kapsar. Kevser, ayrıca Cennette Peygamberimize verilen bir havuz olup onun ümmeti oradan su içecektir. Kâfirler Efendimizin maddî, özellikle manevî neslinin kesileceğini, adının sanının unutulacağını bekleyerek böyle söylemişlerdi. Ama her nesilden yüz milyonlarca tabii, başta Haremeyn-i Şerîfeyndeki mescidler olarak bütün dünyadaki milyonlarca mescidi dolduran müslüman cemaat, bu sûrenin ifade ettiği ilahi bereketin pek çarpıcı bir örneğidir.


109 - KÂFİRUN SÛRESİ

Mekkede nazil olmuş olup 6 ayettir. Bu sûre, adını ilk ayetinden almaktadır. Kâfirler karşısında kesin kararlı olarak tevhide sarılmalarını, bununla beraber kâfirleri dine kabul etmeye zorlamayıp kendi tercihlerine bırakmalarını bildirir. Müşrik yerine kâfir kelimesi kullanılarak Hz. Pey-gamberin dinine inanmayan bütün gruplara hitab edilmektedir. Kâfir kavramı hakaret anlamı taşımaz. Kâfirler "Hz. Muhammedin Elçiliğini inkâr edenler ve getirdiği buyruklarından yüz çevirenler" demektir.

Bismillahirrahmanirrahim.

1 - De ki: Ey kâfirler!

2 - Ben sizin ibadet ettiklerinize ibadet etmem.

3 - Siz de benim ibadet ettiğime ibadet etmiyorsunuz.

4 - Ben sizin ibadet ettiklerinize asla ibadet edecek değilim.

5 - Siz de benim ibadet ettiğime ibadet etmezsiniz.

6 - O halde sizin dininiz size, benim dinim bana.


110 - NASR SÛRESİ

Medinede nazil olan sûre 3 ayettir. Zafer manasına gelen Nasr sûresi, adını ilk ayetinden almaktadır. Hz. Peygamberin tebliğinin gayesine ulaştığını, dolayısıyla dünyadaki görevinin tamamlanıp Yüce Dosta (Refik-i A'lâya) dönme zamanı geldiğini beyan buyurur. Fetih yani zaferden maksad Mekkenin fethi olup hicri 8. yılın Ramazan ayında gerçekleşmiştir. 10. yılın Rebiülevvel ayında da Efendimiz ahirete irtihal etmiş-lerdir. İbn Abbas (r.a) çocuk sayılacak yaşta olmasına rağmen, Hz. Ömer (r.a) onu istişare meclisine çağırır, ashabın büyükleri bunu tuhaf bulurlardı. Bir gün mecliste: "Nasr sûresi hakkında ne dersiniz?" diye sordu. Çeşitli cevaplar verildi. Sonra İbn Abbasa sordu. "Resûlullahın vazifesinin tamamlanıp ecelinin yaklaştığı bildiriliyor" dedi. Hz. Ömer cevabını takdir edip: "Hâla bu gencin toplantımıza katılmasına itiraz eden var mı?" dedi.

Bismillahirrahmanirrahim.

1 - Allahın yardım ve zaferi geldiği zaman,

2 - Ve insanların kafile kafile Allahın dinine girdiklerini gördüğün zaman,

3 - Rabbine hamd ile tesbih et ve Ondan af dile. Çünkü O Tevvabdır, tevbeleri çok kabul eder. Yüce Allah, Peygamberimizi günahtan korumuştur. Onun istiğfar etmesi, insanlara istiğfar etmenin ne kadar gerekli olduğunu ders vermesi, ümmetinin günahları için Allahtan af dilemesi ve devamlı manevî terakkî halinde olması itibarıyla, son durumuna göre bir önceki makamını eksik bulması ve nadiren daha evlâ olanı terk etmesi yönlerinden olmuştur.


111 - TEBBET SÛRESİ

Ayrıca Mesed veya Leheb sûresi olarak adlan-dırılan bu sûre, Mekkî dönemin başlangıcında nazil olan sûrelerdendir. Hak dine düşmanlık etmesi sebebiyle kin ve hasedinden yanan, böylece varacağı ebedî cehenneme girmeden, dünyada aleve giren ve "ateşlik" manasına gelen Ebû Leheb ile eşinin şahsında din düşmanlarının akıbetini bildirir. Ebû Lehebin akıbetini ve kâfir olarak öleceğini senelerce önce haber vermektedir. Hastalığı sebebiyle katılmadığı Bedir savaşında Mekkelilerin yenilmesine o kadar üzüldü ki bir hafta sonra ibret olacak şekilde öldü.

Bismillahirrahmanirrahim.

1 - Kurusun Ebû Lehebin elleri. Zaten de kurudu!

2 - Ona ne malı, ne de yaptığı işler fayda verdi!

3 - O alev alev yükselen ateşe girecek,

4-5 - Eşi de boynunda bükülmüş urgan olarak o ateşe odun taşıyacak. Ebû Süfyan'ın kızkardeşi olan eşi Ümmü Cemil de kocasından geri kalmayan bir düşmandı. Diken toplayıp Resûlullahın yoluna saçardı. Ahiretteki akıbetini de kendisi istemiş olarak, kendini yakacak olan odunu taşıma işini devam ettirecektir.


112 - İHLÂS SÛRESİ

Mekke'de nazil olmuş olup 4 ayettir. İlk vahyedilen sûrelerden olan bu sûre, adını konusundan alır. Kur'anın hulâsası ve halis tevhidi ortaya koyması ile ihlâs adı verilmiştir. Bu sûre şirkin her çeşidini pek özlü bir şekilde reddetmektedir.

Bismillahirrahmanirrahim.

1 - De ki: O, Allahdır, Tekdir.

2 - Allah Sameddir.

3 - Ne doğurdu, ne de doğuruldu. [6,101; 19,88-90; 21, 26-27]

4 - Ne de herhangi bir şey O'na denk oldu.


113 - FELÂK SÛRESİ

Mekke'de nazil olmuş olup 5 ayettir. Adını ilk aye-tinde geçip sabah manasına gelen "Felak" kelimesinden almıştır. İnsanların, kendilerine gelebilecek her türlü kötülükten Allah'a nasıl sığınıp, nasıl O'nun himayesine girebileceklerini öğretmektedir.

Bismillahirrahmanirrahim.

1 - De ki: Sabahın Rabbine sığınırım.

2 - Yarattığı şeylerin şerrinden,

3 - Karanlığı çöktüğü zaman gecenin şerrinden

4 - Düğümlere üfleyip büyü yapan büyücü kadınların şerrinden,

5 - Ve hased ettiği zaman hasetçinin şerrinden.


114 - NÂS SÛRESİ

Mekke'de nazil olmuş olup 6 ayettir. Adını, ayet sonlarında tekrarlanan ve insanlar mânasına gelen nâs kelimesinden almıştır. Bu, önceki Felak sûresinin devamı mahiyetinde olup, Yüce Rabbimizin himayesini celbeden duayı öğretmektedir.

Bismillahirrahmanirrahim.

1 - De ki: İnsanların Rabbine,

2 - İnsanların yegane Hükümdarına,

3 - İnsanların İlahına sığınırım,

4 - O sinsi şeytanın şerrinden

5 - O ki insanların kalblerine vesvese verir,

6 - O şeytan cinlerden de olur, insanlardan da olur. (6,112)


Suat Yıldırım Meali
SÜRELER
Fatiha
Bakara
Al-i Imran
Nisa
Maide
En´am
A´raf
Enfal
Tevbe
Yunus
Hud
Yusuf
Ra´d
İbrahim
Hicr
Nahl
İsra
Kehf
Meryem
Ta-ha
Enbiya
Hac
Mü´minun
Nur
Furkan
Şuara
Neml
Kasas
Ankebut
Rum
Lokman
Secde
Ahzab
Sebe
Fatır
Yasin
Saffat
Sad
Zümer
Mü´min
Fussilet
Şura
Zuhruf
Duhan
Casiye
Ahkaf
Muhammed
Fetih
Hucurat
Kaf
Zariyat
Tür
Necm
Kamer
Rahman
Vakı´a
Hadid
Mücadele
Haşir
Mümtehine
Saf
Cum´a
Münafikun
Tegabün
Talak
Tahrim
Mülk
Kalem
Hakka
Mearic
Nuh
Cin
Müzzemmil
Müddessir
Kıyamet
İnsan
Mürselat
Nebe
Naziat
Abese
Tekvir
İnfitar
Mutaffifin
İnsikak
Büruc
Tarık
A´la
Gasiye
Fecr
Beled
Şems
Leyl
Duha
Inşirah
Tin
Alak
Kadir
Beyyine
Zilzal
Adiyat
Kari´a
Tekasür
Asr
Hümeze
Fil
Kureyş
Ma´un
Kevser
Kafirun
Nasr
Tebbet
İhlas
Felak
Nas


Yeni Sayfa 2

Kur'anı Kerim Meali

Daha Fazla yeni kitap ve İslami cd ler için
 www.ikraislam.com
www.ankebut.net