Woman in the Qur'an.com - This site is based on the works of Harun Yahya

MARYAM : AN EXEMPLARY MUSLIM WOMAN

The Nature of Her Society

ccording to historical sources, Allah honored Maryam, who lived approximately two millennia ago, with the birth of Prophet 'Isa (as). She was one of the chosen women on Earth as well as in the Hereafter. Born in Roman-occupied Palestine, she was a Jewess and lived in the Jewish community.

Idolatry was Rome's state religion. The Jews, once a nation preferred by Allah "over all other beings" (Surat al-Baqara: 47), had altered His religion, adopted false beliefs, rebelled against Allah's commands, and were no longer grateful for His gifts to them. Some of them even murdered the Prophets sent to them by the grace of Allah, because the Jews did not like the commands that these exalted men conveyed. The Qur'an reveals their transgressions:

We made a covenant with the tribe of Israel and sent Messengers to them. Each time a Messenger came to them with something their lower selves did not desire, they denied some and they murdered others. (Surat al-Ma'ida: 70)

Maryam was born at a chaotic time, when the Jews' only hope was their expected Messiah (savior). Unknown to her, Allah had already determined to choose and raise her for this holy duty. She was central to the Israelites' expectations, for she would give birth to Prophet 'Isa (as), whom He compliments in the following terms: "His name is the Messiah, 'Isa, son of Maryam, of high esteem in this world and the Hereafter, and one of those brought near. He will speak to people in the cradle and when fully grown, and will be one of the believers" (Surah Al 'Imran: 45-46).

Allah chose Maryam to represent morality and true religion among her people, who had left the true religion and embraced superstitions and idle speculation. Allah reveals many aspects of her life, among them her birth and family, the birth of Prophet 'Isa (as), her superior character, and how she resisted her society's slanders and accusations.

Allah Exalts 'Imran's Family

Allah reveals that "Allah chose Adam and Nuh, and the family of Ibrahim and the family of 'Imran, over all other beings-descendants one of the other..." (Surah Al 'Imran: 33-34). In other words, 'Imran's family descended from the Prophets Adam (as), Nuh (as), and Ibrahim (as), and they were exalted people. One of these chosen people was Maryam, whose family sincerely believed in Allah, respected the limits that He has established for humanity, and always sought and trusted Him.

Maryam's Birth

When `Imran's wife, a sincere believer, found out that she was pregnant with Maryam, she immediately prayed to Allah. She praised Him and promised that she would dedicate her child to Him. When she gave birth to a girl, she named her Maryam, which means to abide, in other words someone who incessantly worships Allah. Allah reveals her prayer in the following verse:

Remember when the wife of 'Imran said: "My Lord, I have vowed to You whatever is in my womb, to be devoted [to Your service]. Please accept it from me. You are the All-Hearing, the All-Knowing." When she gave birth, she said: "My Lord! I have given birth to a girl"-and Allah knew very well what she had given birth to, male and female are not the same-"and I have named her Maryam and placed her and her children in Your safekeeping from Satan, the accursed." (Surah Al 'Imran: 35-36)

The Arabic word muharreren, translated here as devoted [to Your service], means "preoccupied only with the Hereafter and having no interest in the world, in the service of Allah's temple, worshipping in great devotion, one whose worship is not tainted by worldly aims."1

True freedom can be attained only by serving Allah, surrendering to Him, and freeing oneself from all service to any other beings or values. This is what 'Imran's wife prayed for when dedicating Maryam to Allah, for she wished her daughter to be someone who served only Allah and who did not seek her people's or society's acceptance.

Right after Maryam's birth, her mother turned toward Allah, sought His good pleasure, and asked Him to protect Maryam, as well as her children, from Satan's evil. Allah accepted this wholehearted prayer "and made her [Maryam] grow in health and beauty" (Surah Al 'Imran: 37). In other words, Maryam received the best upbringing and the most superior character.

Maryam's mother's wholehearted faith in Allah, acceptance of only Allah as her mentor, constant turning toward Him, and her genuine surrender to Him are very important examples upon which all believers should reflect.

Allah Commissions Prophet Zakariyya (as) with Educating Maryam

The page of the Qur'an containing Surah Maryam: 12-25.

Allah gave Prophet Zakariyya (as) sincere faith and exalted him, and guided him to the righteous path. Allah compliments him and points out his devotion, his proper fear and respect of Him, and his superior character:

And Zakariyya, Yahya, 'Isa, and Ilyas. All of them were among the believers. And Isma'il, al-Yasa', Yunus, and Lut. All of them We favored over all beings. And some of their forebears, descendants, and brothers; We chose them and guided them to a straight path. (Surat al An'am: 85-87)

The Qur'an reveals that Allah made Prophet Zakariyya (as) responsible for educating Maryam. He fulfilled this trust, witnessed the many miracles in her life, and noticed that she was favored over all other people. He saw how Allah's grace supported her and met all of her needs. For example:

And Zakariyya became her guardian. Every time Zakariyya visited her in the sanctuary, he found food with her. He asked: "Maryam, how did you come by this?" She said: "It is from Allah. Allah provides for whoever He wills without any reckoning." (Surah Al 'Imran: 37)

Maryam's answer to his question testifies to Allah's grace and providence.

Allah Preferred Maryam over All Other Women

Maryam was a most devout Muslim who genuinely dedicated herself to our Lord, praised His name, and turned toward Him in prayer constantly throughout her life. Just as Allah chose 'Imran's family above all others, He chose Maryam and ensured that she would be educated in the best manner, purified from all wickedness, and preferred above all other women. Allah relates her superiority:

And when the angels said: "Maryam, Allah has chosen you and purified you. He has chosen you over all other women. Maryam, obey your Lord and prostrate and bow with those who bow." (Surah Al 'Imran: 42-43)

Maryam's Exemplary Chastity

Maryam, like the rest of her family, was known among her people for her devotion to Allah as well as her religiosity, chastity, and sincerity. Allah speaks of her as someone obedient to Him.

And Maryam, the daughter of 'Imran, who guarded her chastity-We breathed Our Spirit into her. She confirmed the Words of her Lord and His Book, and was one of the obedient. (Surat at-Tahrim: 12)

… and she who guarded her chastity. We breathed into her some of Our Spirit and made her and her son a Sign for all the worlds. (Surat al-Anbiya': 91)

Giovanni Bellini's "Madonna with Saints" painting, 1505. It is on display in the St. Zaccaria church in Venice. This altar painting, oil on wood, measures 402 x 273 cm. It was later on transferred onto canvas.

Maryam Meets Jibril

Maryam experienced many miracles throughout her life. One of these was her meeting with Jibril. Once, when she left her family and society and went toward the east, she met Jibril, who appeared to her in the form of a well-built man:

Mention Maryam in the Book, how she withdrew from her people to an eastern place and concealed herself from them. Then We sent Our Spirit to her, and it took on for her the form of a handsome, well-built man. (Surah Maryam: 16-17)

Not knowing who this man was, she sought refuge with Allah and told him that she held Allah in the utmost fear and respect: "She said: 'I seek refuge from you with the All-Merciful, [leave me] if you have fear [and respect] of Allah'" (Surah Maryam: 18). Her words clearly demonstrate her complete trust in Allah, as well as the importance she placed upon chastity and devotion to Allah. Her words not only expressed all of this, but also called upon this unknown man to have fear and respect of Allah.

Jibril introduced himself with the following words: "I am only your Lord's messenger [an angel] so that He can give you a pure boy" (Surah Maryam: 19). As the Qur'an recounts:

When the angels said: "Maryam, your Lord gives you good news of a Word from Him. His name is the Messiah, 'Isa, son of Maryam, of high esteem in this world and the Hereafter, and one of those brought near." (Surah Al 'Imran: 45)

Lorenzo Lotto's painting, "Madonna and Child with St.s Peter, Christine, Liberale, and Jerome," 1505-06, depicts Maryam and the saints. It is on display in the Church of Santa Cristina, Treviso, Italy.This oil painting on wood measures
177 x 162 cm.

Maryam replied: "How can I have a boy when no man has touched me and I am not an unchaste woman?" (Surah Maryam: 20), thereby indicating her chastity. Jibril told her that:

He [Jibril] said: "It will be so." Allah creates whatever He wills. When He decides on something, He just says to it, "Be!" and it is. (Surah Al 'Imran: 47)

He said: "It will be so." Your Lord says: "That is easy for Me. It is so that We can make him a Sign for humanity and a mercy from Us. It is a matter already decreed." So she conceived him and withdrew with him to a distant place. (Surah Maryam: 21-22)

By Allah's will, Maryam became pregnant with Prophet 'Isa (as) and yet remained a virgin. Her pregnancy was independent of this world's usual cause-and-effect relationship. The circumstances of his conception were among the features of Prophet 'Isa's (as) miracles.

Maryam's Withdrawal

Allah reveals "So she conceived him and withdrew with him to a distant place" (Surah Maryam: 22). In this distant place to which she retreated, Allah supported her with His grace and protection and met all of her material and psychological needs during her pregnancy.

No doubt, Maryam withdrew from her society for many reasons. For example, Allah removed her from her people's criticism, for they could not understand her miraculous situation. This also enabled her to spend this period in a state of contentment and peace. Later on, by another miracle, Allah revealed her miraculous circumstances, refuted all of the accusations and slanders directed toward her, and restored her impeccable reputation.

Prophet `Isa's (as) Birth and Allah's Support of Maryam

Allah fully supported Maryam throughout her pregnancy. It is very difficult for a woman to give birth, a potentially life-threatening experience, all alone, without medical equipment or a midwife's assistance. Nevertheless, Maryam overcame all of these difficulties by placing her complete trust in Allah. Allah helped her with revelations while she was struggling toward a date tree in the full throes of labor pains. Allah told her not to grieve, that He had placed a stream at her feet, and that she should shake the date tree in order to get freshly ripe dates to eat. He also told her to drink and to delight her eyes. As a result, she gave birth in the best possible circumstances. Allah reveals her situation:

The pains of labor drove her to the trunk of a date-palm. She exclaimed: "Oh, if only I had died before this time and was something discarded and forgotten!" A voice called out to her from under her: "Do not grieve. Your Lord has placed a small stream at your feet. Shake the trunk of the palm toward you, and fresh, ripe dates will drop down to you. Eat and drink, and delight your eyes. If you should see anyone at all, just say: 'I have made a vow of abstinence to the All-Merciful, and [so] today I will not speak to any human being.'" (Surah Maryam: 23-26)

Allah's grace and protection was clearly visible in this situation. In fact, His advice to her has been confirmed by modern science. We now analyze this advice in some detail.

Do Not Grieve

As stated earlier, Maryam withdrew from her society so that she could be in a psychologically peaceful environment and away from the hurtful behavior of people who could not comprehend her miraculous situation.

One of Giovanni Bellini's masterworks, "Frari Triptych," 1488, is displayed in the Church of Frari, Venice, Italy.

Allah told her not to grieve and bestowed His grace and protection upon her. No doubt, there was much wisdom in this advice, just as there was in Maryam's withdrawal to a distant place. Muslims must not surrender to sadness; rather, they are to trust in Allah and feel the peace of mind that comes with knowing that Allah will always help them.

This attitude, which is required of all believers, has been confirmed by modern medicine, for doctors tell women, both during their pregnancy and while they are giving birth, to maintain a positive attitude and avoid any sadness and stress. His advice to delight her eyes means not to surrender to sadness and to enjoy the news of Allah's gift.

Eat Dates

Allah advised Maryam to eat freshly ripened dates. Today, such dates are considered to be food and medicine. Scientists now know that dates contain more than ten substances considered essential for the human body's well-being and continuing health.

Dates contain plenty of the easily digested and absorbed sugars that give the human body its energy for heat and movement. More importantly, these sugars are of the fructose type and not of the glucose type, which quickly raises the blood-sugar levels. Dates provide energy, help muscle tissues and nerve cells develop, and are especially beneficial for people weakened by illness or those suffering from exhaustion, because of their high caloric value. For example, 100 grams of dates contain 1.5 grams of protein and 50 grams of carbohydrates. In addition, their caloric value is 225 kcal. Fresh dates have a 60-65 percent sugar content and a 2 percent protein content.

Modern medical findings suggest that dates benefit women who are almost ready to give birth. Doctors now advise pregnant women to take fructose-containing foods on their due dates, for such foods provide energy used by the weakened body to revitalize itself, have a trigger effect on the milk hormones and thus help the woman's body produce milk, and also increase the volume of that milk.

This information reveals some of the wisdom inherent in Allah's advice to Maryam. Another matter worth reflecting upon is the little stream created by Allah and His advice for her to eat and drink. Now, scientists inform us that people can survive on dates and water for years, because they contain all of the necessary essentials for human life.2 In fact, one renowned expert on the subject, V. H. W. Dowson, suggests that one glass of milk and one date per day provides a person's daily nutritional requirements.3

Dates contain various vitamins (e.g., A, beta-carotene, B1, B2, B3, and B6) and minerals, (e.g., sodium, potassium, calcium, magnesium, fiber, iron, sulphur, phosphorus, and chlorine) and are also rich in fiber, fats, and proteins. Some of the ensuing benefits are as follows:

A date's nutritional value is based on the balance between its minerals. During the prolonged period of morning sickness and the altering physiognomy, a shortage of potassium occurs and needs to be supplemented. This fruit's high potassium content is certainly welcome here, as its role in preserving the body's water levels.

Iron controls the red blood cells' synthesis of hemoglobin, which prevents anemia during pregnancy and also regulates the blood's RBC balance, which is so crucial for the baby's development. Due to its high iron content, one-and-a-half dates can meet the body's total iron requirement and thus prevent all complaints caused by a lack of iron.

Allah's advice to Maryam to eat dates could be an indication to their beneficial vitamins and minerals.

Calcium and phosphorus are very important elements in developing and balancing the skeleton and the bone structures. Dates protect the body from anemia and weak bones, and thus reduce the risk of such illnesses with their high nutritional value and high phosphorus, calcium, and iron content.

Scientists point out that dates can reduce stress and tension levels. Research done at Berkeley University revealed that dates are rich in vitamin B1 (the "nerve vitamin") and magnesium (essential for muscle functions), both of which are essential for a strong nervous system. Magnesium is also very important for the kidneys, and two or three dates per day are enough to meet all of the human body's magnesium requirements.4

Dates also contain folic acid (vitamin B9), which is essential for pregnant women, due to its important role in forming new blood cells, producing amino acids, and developing new cells. As a result, a pregnant woman needs double the usual daily amount of folic acid. If the body's folic acid levels fall below the required amount, bigger but less functional red blood cells are formed and anemia occurs.

Folic acid, which is crucial to developing the cell's genetic makeup and division, is the only substance that must be doubled during pregnancy. Dates are very rich in folic acid.

During pregnancy, a woman's daily vitamin A requirement increases to 800 ug. Dates are very rich in the foremost vitamin A: beta-carotene.5

Most other fruits are protein-poor, but dates have good protein content.6

Oxytocin is used in modern medicine to accelerate labor and is often referred as "rapid birth." It also increases the level of milk production following birth.7

Our Prophet (saas) pointed out the benefits of dates in the following hadith: A family that has dates will not be hungry.8 This is a piece of very good advice.

All of our current information on dates reveals Allah's infinite wisdom and grace upon Maryam, who, inspired by Allah, satisfied all of her nutritional needs by eating dates and thereby eased her child's birth. (Allah knows best.)

Allah Creates a Stream

Allah told Maryam that He had placed a stream by her feet to eat, drink, and delight her eyes.

Water, like dates, eases labor pains and regulates muscle tension. In fact, some modern birth clinics have pools in which the delivery takes place.

Water, which is necessary for life and one's physical well-being, plays an important role in regulating the body's temperature, transporting nutritional elements and oxygen, and removing waste matter from the body's cells. It also ensures the healthy movement of joints, skin moisture and elasticity, the digestive system, and protects tissues and organs. Water is becoming more widely used in therapy by the day. Contact with water stimulates the immune system, increases anti-stress hormone production, reduces pain, and stimulates blood circulation and metabolism.9

Water is important during pregnancy for several reasons. At that time, water intake is especially necessary because the volume of blood increases and because of the developing baby's needs. Women who choose to breast-feed need plenty of water to produce the necessary amount of milk. Considering that 87 percent of this milk is water, we can see how important this production is.

Water also maintains the electrolyte balances in the blood of the mother and the child. Hormones released during pregnancy alter the way various body fluids are used. Toward the end of the woman's pregnancy, blood volume increases 150 percent, and the loss of water through breathing is much greater. The amnion fluid, in which the baby grows, is renewed every three hours. However, it can decrease, as in the case of dehydration caused by insufficient water intake.

Dehydration during pregnancy also can cause premature labor. Some hormones released in such situations imitate the hormones that trigger labor pains. Cases in which premature birth is a significant risk are treated by giving fluids through the veins, a procedure that highlights the importance of water intake. Such premature tensions are often cured by this fluid therapy.

Water also forms the human body's transport system. Via the bloodstream, it carries food and oxygen to the embryo and helps prevent some common infections that can cause miscarriage or premature labor and birth. Sufficient water intake reduces the risks of such infections.10 Doctors inform their patients that their water requirement increases by 50 percent during pregnancy. If the water intake is insufficient, the body reduces the quantity of some fluids, which, in turn, causes various complaints.11

Modern science shows once more the wisdom in Allah's creation of the stream for Maryam and His advice to eat dates and drink water. All of this is evidence of Allah's infinite knowledge.

Maryam Shakes the Date Tree

Allah tells Maryam to shake the date tree toward her when she was headed toward it in her labor pains. (Surah Maryam: 25)

Doctors say that pulling something toward oneself during labor can have a positive effect on the muscles. In order to ease labor pains and help bring about a safe delivery, women are advised to do certain exercises that reduce pressure in the body and, therefore, the risk of complications during delivery. They are also thought to quicken the process of giving birth.12

Doctors suggest that in the second stage of labor, the woman's head should be slightly raised to take advantage of gravity. Thus, hospital delivery rooms have beds with suitably placed handles and footrests that enable pregnant women to give birth in the most comfortable position.

Other practitioners advise their patients to squat or sit on specially adapted birth chairs. Before recent technological developments, some birth rooms featured a rope hanging from the ceiling, which the expectant mother was to use to try and pull herself up, thus helping the birth process. All of these methods are theoretically and logically helpful.13 Perhaps this is why Allah told Maryam to pull and shake the date tree. (Allah knows best.)

Maryam Returns to Her Community

When Maryam returned with Prophet 'Isa (as), her people could not comprehend Allah's miracle. Thus, they accused her of indecency and slandered her, even though they knew that she, being a member of 'Imran's family, was devout, held Allah in great fear and respect, had an immaculate character, and always protected her modesty. Allah reveals some of these slanders:

She brought him to her people, carrying him. They exclaimed: "Maryam! You have done an unthinkable thing! Sister of Harun, your father was not an evil man nor was your mother an unchaste woman!" (Surah Maryam: 27-28)

No doubt, this was a trial for Maryam, for she had to face such accusations despite being a chaste woman who held Allah in the greatest respect and awe. These people ignored her impeccable character and honorable conduct, despite her own reputation and that of her family, and so, as always, she turned toward Allah, and trusted in Him, knowing that He would defend her in the best possible way.

Maryam's Vows of Silence

Gentile da Fabriano's painting in the gothic style, depicts Maryam (1423). The altarpiece was commissioned by the Strozzi family for the Church of Santa Trinita in Florence.

Allah, Who always answered her prayers with generosity and compassion, gave her inner peace during this trial. Knowing that Allah would exonerate her completely, Allah inspired her to make a vow: "If you should see anyone at all, just say: 'I have made a vow of abstinence to the All-Merciful, and today I will not speak to any human being'" (Surah Maryam: 26). This is what she told her people.

After this, she only pointed to Prophet 'Isa (as), about whom Allah said through Jibril: "He will speak to people in the cradle and when fully grown, and will be one of the believers" (Surah Al 'Imran: 46), when people confronted and slandered her.

Allah showed her people a great miracle by enabling Prophet 'Isa (as) to speak while he was still a baby in the cradle. Through his words, Allah exonerated his mother Maryam and also introduced Prophet 'Isa (as) as one of His Prophets sent to the Israelites:

She pointed toward him. They asked: "How can a baby in the cradle speak?" He ['Isa] said: "I am the servant of Allah. He has given me the Book and made me a Prophet. He has made me blessed wherever I am, directed me to perform prayer and give alms [zakat] as long as I live, and to show devotion to my mother. He has not made me insolent or arrogant. Peace be upon me the day I was born and the day I die, and the day I am raised up again alive." That is 'Isa, son of Maryam, the Word of Truth about which they are in doubt. (Surah Maryam: 29-34)

This miracle amazed Maryam's people. By saying: "… and she who guarded her chastity. We breathed into her some of Our Spirit and made her and her son a Sign for all the worlds" (Surat al-Anbiya': 91), Allah made both of them superior to all other people. Maryam's superior character, honor, and purity were revealed through this speech, and those who had slandered her were defeated.

By saying: "And We made the son of Maryam and his mother a Sign and gave them shelter on a mountainside where there was a meadow and a flowing spring" (Surat al-Mu'minun: 50), He reveals that Prophet 'Isa (as) and Maryam continued to live under His grace after these events.

Those who Slandered Maryam

These miracles showed the Israelites that Allah had made Maryam and Prophet 'Isa (as) superior to other people. In fact, Allah reveals that those who continued to slander Maryam would be punished severely:

And on account of their unbelief, their utterance of a monstrous slander against Maryam, and their saying: "We killed the Messiah, 'Isa, son of Maryam, Messenger of Allah." They did not kill him and they did not crucify him, but it was made to seem so to them. Those who argue about him are in doubt about it. They have no real knowledge of it, just conjecture. But they certainly did not kill him. (Surat an-Nisa': 156-57)

Maryam's Superior Character

Maryam is a role model for all Muslim women because she maintained her impeccable character throughout her life. Allah raised her like a lovely plant, to use the Qur'an's expression, and gave her a very important responsibility. Allah chose her, just as He chose 'Imran's family, made her one person in this lineage of the most devout and faithful people, and had her raised by these virtuous people.

He then gave her the character of a chosen and superior Prophet by entrusting her education to Prophet Zakariyya (as). When she reached this level of maturity, Allah began to show her His miracles, and she clearly saw His grace, protection, and mercy upon herself. One example of this support and grace was that she found food on the altar whenever she worshipped Him. Later on, Allah introduced her to Jibril, who told her about Allah's grace on her with his own words.

Maryam demonstrated her genuine devotion and loyalty to Allah through her impeccable virtue and behavior. She also expressed her profound and genuine devotion to Him through her determination, devotion, and unconditional surrender to His will.

Cima da Conegliano's painting, 1509-10. It is on display in the Church of the Carmini, Venice, Italy.

Being alone in moments of great difficulty was a great trial for her, because she had no one to help, support, or guide her. Usually, lonely people surrender to helplessness and sadness. But Maryam did not, for she placed all of her hope and trust only in Allah.

She constantly sought His help and knew that she only needed to obey Him and follow His guidance. She never gave in to hopelessness and depression, no matter how difficult the trial, because she had surrendered wholeheartedly to Allah in the knowledge that He would turn all adversities into good and end the hardship in the best manner. And with every difficulty, Allah gave her a solution, supported her with His grace and help, and turned all hardships into goodness and beauty.

Her inexperience was also an important aspect of her trial. She became pregnant and delivered her child all alone. Totally alone and ignorant of what to do, she resisted pessimism and displayed her great strength, willpower, and determination. In addition, she had the peace of mind characteristic of those who know that Allah supports them with the most perfect gifts. Thus He eased her burden and helped her to succeed.

Another sign of Maryam's superior character was the patience she showed while fulfilling her difficult responsibilities. Her unbelieving people tried her patience by failing to grasp her superior and honorable position, viewing her according to their own misguided knowledge, and accusing her of things that she had not done. Here, too, she showed her patience and complete faith in Allah. She did not compromise her strength, willpower, and integrity, knowing full well that Allah controls everything and thus would exonerate her.

Another noticeable character trait was her total lack of interest in winning her people's acceptance. She had surrendered to Allah with a pure faith, and was therefore unaffected by their accusations and comments. Given her faith and devotion, all she strove to do was to behave in the way that would earn Allah's good pleasure. As a result, Allah rewarded her with His grace.

There are two ways of conveying one's good character to others: through words and through moral behavior. The second way is far more effective and valuable, for it is the genuine way and cannot be imitated. One's life and behavior can reflect one's belief only if it is genuinely alive in one's heart.

Maryam displayed this superior morality and became a role model and a living invitation to religion through her faith, behavior, and character. Her genuine call is answered in the best possible way, Allah willing. The believers' faith continues to deepen as they follow Maryam's example and try to emulate her character.

1- Mahmud Alusi, Ruh al-Maani fi Tafsir al-Qur'an (Beirut), 3:133-34; Ismail Hakki Bursevi, Ruhu'l Beyan (Spritiual Meaning) (Istanbul: 1306 ah) 1:321
2- http://www.geocities.com/SoHo/Easel/3809/hurma.htm
3- "Date and Health;" www.sgp-dates.com/date.htm
4- Ibid.
5- "Date Palm," Telmedpak Agriculture; www.telmedpak.com/agricultures.asp?a=agriculture&b=date_palm
6- Ibid.
7- "Break Your Fasting On Dates," Islamonline.net; http://198.65.147.194/English/Science/2000/7/article5.shtml; "Mothering and Oxytocin or Hormonal Cocktails for Two," Sarah Blaffer Hrdy and C. Sue Carter ; www.people.virginia.edu/~rjh9u/oxytocin.html
8- Sahih Muslim hadiths.
9- http://www.yasamsaglik.com/HaberAraSonuc.asp?txtAnahtar1=Migren http://www.autism-tr.org/hydroteraphy.htm
10- "Preganancy and Water;" www.mumcu.com/html/article.php?sid=247
11- http://www.bebek.com/index.asp?bolum=12&haberid=173
12- http://www.bebek.com/index.asp?bolum=4&konu=49
13- "The second stage of pregnancy;" www.mumcu.com/html/article.php?sid=43


MARYAM'S SON, PROPHET 'ISA (AS)

rophet 'Isa (as), one of Allah's chosen people in this life and in the Hereafter, was given the responsibility of calling his people to the right path. Allah portrays him as a person who was very different from the people he met during his life. For example, he was born without a father, his mother Maryam had been told by His angels that he would be his people's Messiah, and had many other unique qualities. One of these is mentioned in the Qur'an:

The Messiah, 'Isa son of Maryam, was only the Messenger of Allah and His Word, which He cast into Maryam, and a Spirit from Him. (Surat an-Nisa': 171)

When the angels said: "Maryam, your Lord gives you good news of a Word from Him. His name is the Messiah, 'Isa son of Maryam, of high esteem in this world and the Hereafter, and one of those brought near." (Surah Al 'Imran: 45)

The expression Word of Allah is used only for Prophet 'Isa (as). Allah revealed his name, 'Isa Messiah, before he was born and said that he was a Word from Him. This is just one indication that he was different from all of his contemporaries.

Only the Qur'an, which Allah has promised to keep intact and unaltered until the Day of Judgment, gives us accurate information about Prophet 'Isa (as). And, in contrast to the New Testament, the Qur'an states that Prophet 'Isa (as) was not crucified. Rather, he was raised to the heavens by Allah and will return in the End Times, the era preceding the Day of Judgment. Many hadiths testify to these facts.

We will now examine these facts in some detail.

'Isa (as) Was Not Crucified

The Roman soldiers and Jewish priests who were responsible for arresting Prophet 'Isa (as) claimed that he was crucified and died on the cross. All Christians accept these core beliefs, as well as the belief that he was resurrected and then ascended to the heavens. However, the Qur'an provides a quite different account:

… and their saying: "We killed the Messiah, 'Isa son of Maryam, Messenger of Allah." They did not kill him and they did not crucify him, but it was made to seem so to them. Those who argue about him are in doubt about it. They have no real knowledge of it, just conjecture. But they certainly did not kill him. (Surat an-Nisa': 157)

Allah raised him [`Isa] up to Himself. Allah is Almighty, All-Wise. (Surat an-Nisa': 158)

The expression was made to seem so reveals that Prophet 'Isa (as) was not killed, but rather raised to the heavens. Allah states that those who say otherwise have no knowledge of the truth. The people saw someone who looked like Prophet `Isa (as) die, while, in reality, Prophet 'Isa (as) ascended to the heavens.

The Prophets' Deaths

An analysis of the words used to narrate the Prophets' deaths and those used to narrate the attempt on Prophet 'Isa's (as) life reveal an important fact. In the first case, the Qur'an uses qatala (to kill), maata (to die), halaka (to perish), salaba (to crucify), and a few other specific words. The Qur'an is very clear and specific about the fact that "They did not kill him [wa ma qataloohu] and did not crucify him [wa ma salaboohu]." People were shown a likeness of Prophet 'Isa (as), who in fact, was taken back by Allah and raised to the heavens:

When Allah said: "'Isa, I will take you back [mutawaffeeka], raise you up [wa raafi`uka] to Me, and purify you of those who disbelieve. And I will place the people who follow you above those who disbelieve until the Day of Resurrection." (Surah Al 'Imran: 55)

Paolo Veronese's "Feast in the House of Levi," an oil painting from 1573. It is on display in Venice's Accademia Museum. This picture from the Italian Renaissance depicts Prophet 'Isa (as) and the Apostles.

In other words, Prophet 'Isa (as) did not experience a normal death. The word tawaffa in the above verse is used in the following ways:

Tawaffa: To Cause To Die, To Take in One's Sleep, or To Take Back

['Isa said], I said to them nothing but what You ordered me to say: "Worship Allah, my Lord and your Lord." I was a witness against them as long as I remained among them. But when You took me back to You [tawaffa], You were the One watching over them. You are Witness of all things. (Surat al-Ma'ida: 117)

The expression used here comes from the Arabic word tawaffa, which means the act of taking the self back, either in sleep, or death or, as in the case of 'Isa being taken back to Allah's presence, not killing or death. This word is also used in another verse to describe the taking back of a person while he or she is asleep:

It is He Who takes you back to Himself [yatawaffaakum] at night, while knowing the things you perpetrate by day, and then wakes you up again, so that a specified term may be fulfilled. (Surat al-An'am: 60)

Allah states that Prophet 'Isa (as) was not killed or hanged, that people were shown a likeness of him, that He took him back (as happens during sleep), and raised him to the heavens. For all other Prophets, such words as qatala or mawt (death), are used. Thus, we can conclude that Prophet `Isa (as) was put into a sleep-like state and raised to Allah's presence, that he did not experience death as we know it, and that he has left our dimension. (Allah knows best.)

Prophet 'Isa's (as) Return

Many verses refer to Prophet 'Isa's (as) second coming. Following are some of them:

1) When Allah said: "'Isa, I will take you back, raise you up to Me, and purify you of those who do not believe. And I will place the people who follow you above those who do not believe until the Day of Resurrection. Then you will all return to Me, and I will judge between you regarding the things about which you differed." (Surah Al 'Imran: 55)

This verse mentions a people who are followers of Prophet 'Isa (as) and who will be above the unbelievers until the Day of Resurrection. Accordingly, there will be people who follow him until the Day of Judgment. Looking at present-day Christians, we see that the core of their religion has been tampered with and is not the same faith preached by Prophet 'Isa (as). For example, they claim that he is Allah's son (Allah forbid) and part of a Trinity (the Father, the Son, and the Holy Spirit). Therefore, by transgressing the limits that Allah established for humanity, today's Christians are far from Allah's true religion and cannot be considered as Prophet 'Isa's (as) followers. The Qur'an states emphatically that those who believe in the Trinity are unbelievers:

Those who say that Allah is the third of three are unbelievers. There is no deity but Allah, [Who is] One. (Surat al-Ma'ida: 73)
Therefore, those people who follow Prophet 'Isa (as) must appear on his second coming to Earth, and they will be raised above the unbelievers until the Day of Judgment.

2) There is not one of the People of the Book who will not believe in him before he dies; and on the Day of Resurrection he will be a witness against them. (Surat an-Nisa': 159)

The him here stands for Prophet 'Isa (as), as the next verses make clear:

… and their saying: "We killed the Messiah, 'Isa son of Maryam, Messenger of Allah." They did not kill him and they did not crucify him, but it was made to seem so to them. Those who argue about him are in doubt about it. They have no real knowledge of it, just conjecture. But they certainly did not kill him. Allah raised him up to Himself. Allah is Almighty, All-Wise. (Surat an-Nisa': 157-158)

Some scholars interpret before he dies as meaning before the death of the People of the Book (Jews and Christians). In this case, every Jew and Christian would believe in Prophet 'Isa (as) before he or she dies. But during Prophet `Isa's (as) lifetime, the vast majority of the region's Jews refused to believe in him, and some of them even attempted to kill him. As for those Jews and Christians who lived after Prophet 'Isa (as) was raised to His presence, they cannot be called his followers for they do not meet the Qur'anic definition of faith and belief.

The expression on the Day of Resurrection he will be a witness against them, indicates again that Prophet 'Isa (as) will come again. These verses conclusively indicate that all People of the Book will believe before Prophet 'Isa (as) dies. The verse refers to the future, because it speaks of Prophet 'Isa's (as) death. Then it mentions that all People of the Book will believe in him, something that has not happened yet.

As we will see in detail in the coming chapters, the People of the Book will see and recognize him, as well as become his Muslim followers while he lives, and Prophet 'Isa (as) will testify about their conduct in the Hereafter. (Allah knows best.)

3) Other verses mention his return to Earth, such as those given below:

When an example is made of the son of Maryam, your people laugh uproariously. They retort: "Who is better, then, our deities or him?" They only say this to you for argument's sake. They are indeed a disputatious people. He is only a servant on whom We bestowed Our blessing and whom We made an example for the tribe of Israel. If We wished, We could appoint angels in exchange for you to succeed you on Earth. (Surat az-Zukhruf: 57-60)

Allah then refers to him by a specific title, a Sign of the Hour:

He is a Sign of the Hour. Have no doubt about it. But follow me. This is a straight path. (Surat az-Zukhruf: 61)

This verse clearly indicates that Prophet 'Isa (as) will come again, for he lived approximately six centuries before the Qur'anic revelation. Thus, since his first life cannot be understood as a Sign of the Hour for the Day of Judgment, he will return during the End Times, the period immediately preceding that Day. (Allah knows best.)

4) Many other verses indicate this miraculous event. Among them are the following:

When the angels said: "Maryam, your Lord gives you good news of a Word from Him. His name is the Messiah, 'Isa son of Maryam, of high esteem in this world and the Hereafter, and one of those brought near. He will speak to people in the cradle and also when fully grown, and will be one of the believers," she asked: "My Lord! How can I have a son when no man has ever touched me?" He said: "It will be so." Allah creates whatever He wills. When He decides on something, He just says to it, "Be!" and it is. He will teach him the Book and Wisdom, and the Torah and the Gospel. (Surah Al 'Imran: 45-48)

But what "Book" will He teach Prophet `Isa (as)? The Qur'an answers this question in the following verse, where the same expression is used:

Remember when Allah said: "'Isa son of Maryam, remember My blessing to you and to your mother when I reinforced you with the Purest Spirit so that you could speak to people in the cradle and when you were fully grown; and when I taught you the Book and Wisdom, and the Torah and the Gospel." (Surat al-Ma'ida: 110)

When we examine the Book referred to in both verses, we realize that it indicates the Qur'an, the final revealed book sent to humanity. Earlier Books were the Torah and the Bible (the Psalms, revealed to Prophet Dawud (as), is contained within the Old Testament). Another verse uses Book instead of Qur'an when listing it alongside the Torah and the Gospel:

Allah, there is no deity but Him, the Living, the Self-Sustaining. He has sent down the Book to you with truth, confirming what was there before it. And He sent down the Torah and the Gospel ... (Surah Al 'Imran: 2-3)

Thus, the third book being taught to Prophet 'Isa (as) is the Qur'an. Obviously, since he was raised to Allah's presence some 600 years before its revelation, he must come again. Our Prophet's (saas) hadiths reveal that Prophet 'Isa (as) will rule according to the Qur'an, not the Bible, when he returns. (For more information, see Harun Yahya, Signs of the Last Day [Istanbul: Global Publishing, 2003].) This interpretation fits the meaning of the verse. (Allah knows best.)

5) In addition, "The likeness of 'Isa in Allah's sight is the same as Adam" (Surah Al 'Imran: 59) could also be foretelling Prophet 'Isa's (as) return. Scholars point out that both Prophets were created without a father: Prophet Adam (as) was created from soil by Allah's command Be!; Prophet 'Isa (as) was created without a father by the same Divine command. Prophet Adam (as) was brought down from the heavens to Earth; perhaps Prophet 'Isa (as) will be brought down from His Presence in the End Times. (Allah knows best.) As we have seen, the verses indicating his return are very clear. Moreover, the Qur'an does not use any similar expressions for the other Prophets; they are only used for Prophet 'Isa (as).

6) Another verse referring to Prophet 'Isa's (as) ascension is the following:

['Isa said:] Peace be upon me the day I was born and the day I die, and the day I am raised up again alive." (Surah Maryam: 33)

This verse, when considered in conjunction with Surah Al 'Imran: 55, signals an important reality: Surah Al 'Imran: 55 speaks of Prophet 'Isa (as) as being taken back to Allah's presence and does not say that he has died or been killed. However, Surah Maryam: 33 refers to the day when he will die. This second death is only possible if he lives on Earth once again. (Allah knows best.)

7) Another piece of evidence is the word kahlaan, mentioned in the verses below:

Remember when Allah said: "'Isa son of Maryam, remember My blessing to you and to your mother when I reinforced you with the Purest Spirit so that you could speak to people in the cradle and when you were fully grown [kahlaan]." (Surat al-Ma'ida: 110)

He will speak to people in the cradle, and also when fully grown [kahlaan], and will be one of the righteous. (Surah Al 'Imran: 46)

This word, which appears only in these two verses and only with regard to Prophet 'Isa (as), describes his (as) adult life between the age 30 and 50. In other words, this represents a period when he is no longer a young man but a wise person on the verge of entering old age. Scholars agree that this word indicates an age greater than 35.

They also suggest, basing their claim on a hadith narrated by Ibn `Abbas, that Prophet 'Isa (as) was raised to Allah's presence in his early 30s, that he will experience his old age by living for another 40 years after his second coming, and that the above verse is proof for this miraculous event. 14

The Qur'an uses this expression only in regard to Prophet 'Isa (as) because all of the other Prophets that we know about fulfilled their responsibility of calling their people to belief after they had already reached a mature age. In the case of Prophet 'Isa (as), however, it points out a miraculous situation, because the expressions in the cradle and when fully grown highlight the two miraculous times.

At-Tabari, in his work The Commentary of at-Tabari, explains these expressions in the following terms:

These statements [Surat al-Ma'ida 110] indicate that in order to complete his lifespan and speak to people when fully grown, 'Isa will come down from Heaven. That is because he was raised to Heaven when still young. This verse [Surah Al 'Imran 46] provides evidence that 'Isa is living. The Ahl al-Sunnah share this view, because this verse states that he will speak to people when fully grown. He will be able to grow fully only when he returns to Earth from Heaven.15

The interpretations of kahlaan, like all the other information about Prophet 'Isa (as), indicate his miraculous return to Earth in the End Times as well as his efforts to direct people toward true religion. No doubt, this is great news for all believers, a gift and grace from Allah. Thus, believers are responsible for supporting and defending Prophet 'Isa (as) after his second coming in the most appropriate manner and to live by the Qur'an's morality.

14- Muhammad Khalil Herras, Fasl al-Maqal fi raf`i `Isa hayyan wa nuzulihi wa qatlihi ad-Dajjal, (Cairo: Maktab at al-Sunnah, 1990), 20.
15- Imam at-Tabari, Tafsir al-Tabari, 2:528; 1:247


HOW UNBELIEVING SOCIETIES VIEW WOMEN

The Place of Women

ll of the knowledge necessary for living a life that will earn Allah's good pleasure is contained in the Qur'an: the true nature of life on Earth, why humanity was created, how to live a fulfilled life, and the most appropriate system of morality. People who believe in this truth and live their lives accordingly will find true happiness here and in the Hereafter.

Unbelieving societies, however, have no absolute truths or powers to guide their people. In fact, they do not know where most of their values came from, who discovered them, and when and why they became their society's social norms. These rules, which cannot be ascertained but are adopted by the community as a whole, were inherited from their ancestors. In fact, all of an unbelieving society's values, ideals, and social foundations are based on tradition, also known as the way of the ancestors. Every person has a fixed place based upon his or her social status, gender, beliefs, situation, and lifestyle.

A woman's place is determined by these fixed criteria and the dominant creeds. In some societies, women are thought to have a weaker soul than men, just because they are physically weaker. Surprisingly, many people actually believe this lie due to the mistaken and clearly illogical idea that a woman's personality, morality, and ability are limited in direct proportion to her slighter body. For instance, various activities are classified as a man's job or a woman's job. Obviously, their different physical strength and build have some impact upon what tasks they perform. But in unbelieving societies, this distinction is based on a certain bigotry that ascribes to them a weakness in both intellect and talent.

Modern women, through their abilities and achievements, have disproved such biased assertions in many. Nevertheless, some parts of society still consider women to be incompetent in some respects or believe that men, simply because they are men, can do a better job.

Many people also mistakenly believe that women have a weaker character than men. In unbelieving societies, it is taken for granted that women panic and lose control, whereas men remain cool and calm. Or, in a situation of adversity, men are said to display great strength of character, whereas women respond meekly. Girls are conditioned to conform to this prejudice from early childhood. Families, which take great care to give their boys strength of character, condition their girls with opposing character traits. In the face of trouble, boys are told that boys don't cry, behave like a man, be brave, don't be scared like a little girl, you are crying like a little girl. Girls are also told that they are different from boys and that they should behave accordingly.

In such societies, women's jobs and responsibilities are limited to certain areas. As a consequence of this bigotry, most societies still discriminate against women. This misguided view of women has revealed itself in various ways. Especially in the past, women were subjected to barbaric behavior. For example, Allah reveals that girls were considered so worthless in some societies that their fathers buried them alive as soon as they were born:

… when the baby girl buried alive is asked for what crime she was killed. (Surat at-Takwir: 8-9)

In other verses, Allah speaks of people whose faces turned angry upon learning that they had a new daughter and hid in embarrassment from their people:

When one of them is given the good news of a baby girl, his face darkens and he is furious. He hides away from people because of the evil of the good news he has been given. Should he keep her ignominiously or bury her in the ground? What an evil judgment they make! (Surat an-Nahl: 58-59)

Allah also reveals that such people considered their daughters to be pretty things who were incapable of standing up for themselves:

When any of them is given the good news of the very thing that he himself has ascribed to the All-Merciful, his face darkens and he is furious. "What! Someone brought up among pretty trinkets who cannot produce a cogent argument!" (Surat az-Zukhruf: 17-18)

Through His Prophets, Allah educated such people about the mistaken nature of this prejudiced view. Thanks to the Prophets and the spread of Islam among the people, this ignorant and disgraceful outlook has been greatly curbed.

Allah reminds people that whatever they have comes from Him: "The kingdom of the heavens and Earth belongs to Allah. He creates whatever He wills. He gives daughters to whoever He wills, and He gives sons to whoever He wills, or He gives them both sons and daughters. And He makes whoever He wills barren. Truly, He is All-Knowing, All-Powerful" (Surat ash-Shura: 49-50). Both girls and boys are gifts from Allah for which people must be thankful.

Throughout history, many societies have assumed such misguided attitude towards women. An important reality, however, must not be overlooked: Unfortunately, the morality, behavior, and personality of some women help to spread and justify this ignorant tradition by proving it true.

Islam refutes this bigoted view by declaring that all Muslims, by which it means both men and women, have sharp minds, highly developed faculties of comprehension, a great strength of character, and a superior sense of morality. Maryam and Pharaoh's wife are excellent examples of this truth.

In the coming pages, we will examine briefly the ignorance that prevents women from throwing off this destructive tradition and adopting religion's superior morality, and display the character differences between unbelieving and Muslim women.

Women's Character in Unbelieving Societies

The predominant character of women who live in unbelieving societies, irrespective of their education or other achievements, is clear for all to see. One reason for this is that unbelieving societies encourage their women, from an early age onward, to adopt this socially approved character by making it attractive to them. Surrounded on all sides by the same type of suggestions, girls usually comply without a second thought. They learn how to behave properly by observing their mothers and other women and then internalizing the ideals they see portrayed. They repeat their role models' expressions, begin to mimic their behavior, and generally try to emulate them. Consequently, in the absence of other role models, they accept what they see as the ideal woman and strive to live up to that image.

Obviously there are exceptions, for some women recognize this misguided tradition for what it is and refuse to adopt it. But this recognition alone cannot free them from it. For example, they may escape some of the behavioral faults but continue to live a conflicting and self-contradictory existence because their characters are not defined by the Qur'an's morality. Therefore, the differences between their character and that of their society's women in general remain limited to their refusal to conform to society's expectations. All women who do not emulate the Muslim woman's character defined by the Qur'an will still have to contend with their own character type, which will remain inconsistent and erroneous.

When we examine the general features of women living in unbelieving societies, we see that all of them have a common character type to such an extent that society perceives them as all being the same. One of the most common views is that women do not have the same strong and persistant personality as men. Most women, as well as men, concede this fact and therefore never consider themselves capable of protecting or defending anyone. Since they consider themselves inferior or less capable than men, they usually look for someone to take care of them, whether financially or otherwise, in order to protect themselves from bullying or other dangers. They expect their husbands to take care of them and then, when they are widowed, their sons.

This weak character leads to such behavioral problems as emotional instability, crying, jealousy, hysteria, being easily upset about things or with people. Unbelieving societies consider these characteristics to be part of woman's nature, as well as their being more sensitive to negative events. Therefore, it is perfectly all right for them to cry in such cases. Men, on the other hand, are supposed to be brave and strong, because only women are believed to be easily upset and highly emotional. Another widespread observation is that some unbelieving women quickly surrender to hopelessness, worry and complaining, or become argumentative when faced with adversity. Such reactions are contrary to the Qur'an's morality.

All of these character traits have one thing in common: They only bring grief and unhappiness to everyone. As a result, such women go through life being tense, unhappy, and troubled. In other words, their decision, whether conscious or not, to adhere to this misguided tradition's view of the ideal woman makes them miserable, because they are following the wrong ideals, purpose in life, and worldview.

Just like all unbelievers, women chase the temporary life of this world and its illusory attractions. Their foremost ideals are to enjoy this life's pleasures as much as possible, raise their living standards continuously, have a good name and status in the community, and win their society's compliments and admiration.

They are saddened by things that they cannot control, such as worrying about what the future may bring and fearing for their lives and property. As their society suggests, they seek to be only good housewives, mothers, or wives. Or, the other thing expected of them is that they acquire a good job and pursue a career that will enable them to become financially independent.

It goes without saying that there is nothing wrong with pursuing such goals, for these are things people can rightfully desire in life. However, what is wrong is to encourage women to spend their lives within these boundaries and thereby limit their ideals. All human beings will be either rewarded or punished on the Day of Judgment according to their efforts, or lack thereof, to win Allah's good pleasure.

Unbelieving women have one fundamental character flaw: their desire to enjoy only the pleasures of this world and to live accordingly, because everything they have (e.g., prestige, status, friends, family, or children) are all destined to disappear. The only thing that remains forever is Allah. Therefore, people should choose their personality, morals, lifestyle, ideals, and everything else in order to win His good pleasure. Otherwise, people will find themselves imprisoned in their own little lives and in their own little worlds, and then meet with eternal suffering and regret in the Hereafter.

No doubt, many women are dissatisfied with their place in society and thus continue to question and escape the ideal woman tradition. They often achieve visible success in their chosen fields and point out the wrongness of their soceity's stereotypical views of women. But because they continue to live by their unbelieving society's values and do not adopt the character that would win them Allah's good pleasure, they fail to get what they truly seek: true respect and their society's trust. Even if they seem to have realized their goals, they remain unhappy and discontented because they know that they have not truly and permanently achieved them.

People who blindly adopt their society's stereotypes have some excuses for their behavior. First of all, they believe that these social creeds prevent women from discarding the character type envisaged for them. They fear that society will criticize or accuse them, or even make them outcasts. Therefore, they prefer to live according to their unbelieving society's ideal character types rather than risking any possible negative repercussions.

Another reason why some women hesitate to discard the socially acceptable female role model is the pressure they fear from those people of influence and authority over them in their immediate environment. This attitude prevents them from moving away from this character type, even though they clearly recognize its faults.

But the main reason why these women cannot escape this misguided character type is that they do not know how to find the ideal character that would enable them to force society to accept them once they had broken with this tradition. Since they lack this knowledge, they continue to look for a solution in the wrong places. For instance, a housewife thinks that she will find a better place in society, as well as more respect and love from those around her, by becoming a businesswoman or another type of professional. Likewise, a businesswoman believes that she will find the same things by climbing the corporate ladder or moving to a better, more respectable job.

In reality, all such ways of thinking are flawed. There is only one way of life, one character, and one morality that will make them honorable and superior in both worlds: living according to the Qur'an, which endows all people with the strongest character and the highest morals, and earn them Allah's good pleasure as well as the people's love and respect.

Therefore, every person must not adopt the ideal personality thought fit for them, but rather seek out and find the truth. Allah has revealed the truest character traits and the best personality for all people, and the way to acquire them is the simplest, easiest and most perfect. Allah says:

But as for him who believes and acts rightly, he will receive the best of rewards, and We will issue a command, making things easy for him. (Surat al-Kahf: 88)


THE IMPORTANCE OF WOMEN

ome people are unaware of the importance and value Islam places upon women. Women who do not know this reality, as well as all people with insufficient knowledge of the Qur'an, try to protect their rights by working within their worldview, which follows the logic of unbelief. Social conditions around the world make this reality very obvious. For example, many women continue to be exposed to ill-treatment, violence, and unemployment, and need to be taken care of after their husbands have either divorced or abandoned them, or have died.

These problems will not be solved until people turn to the only source that can provide true and lasting solutions: the Qur'an. No strategy based upon an unbelieving society's logic and values will succeed, as Allah reveals:

If the truth were to follow their whims and desires, the heavens and Earth and everyone in them would have been brought to ruin. No indeed! We have given them that by which they are remembered [i.e. their honor, eminence and dignity], but they have turned away from it. (Surat al-Mu'minun: 71)

When people base their lives on the rights and wrongs of their own making, the results will always be disastrous. Everything and everybody is thus destined to continue on its path of degeneration.

Given the persistence of the values based on unbelief, and despite being aware of their troubled lifestyle, unbelievers cannot find a lasting solution to their problems. Thus, they find themselves continuing to turn away from the only path that will lead them to prosperity, even though they are very well aware of it.

The only solution is the Qur'an, which provides the easiest, as well as the most content and beautiful path, by which to live. The only path that can lead toward righteousness is His path, for only it leads to goodness and prosperity. Allah reveals that the Qur'an brings people honor and dignity, and that all who abide by its values and follow this righteous path will find success in everything they undertake.

All true and lasting solutions to women's problems are found in the Qur'an. Islam, which was revealed to guide humanity to salvation, genuinely values women. Many verses protect women and their rights, for the Qur'an eliminated the prevalent misguided stereotypes of women and gave them a respectable position in society. Our Lord teaches that superiority in His presence is based not on gender, but rather on one's fear and respect of Allah, faith, good character, devotion, and dedication to Him.

Allah has revealed the steps that women need to take to ensure their protection and respect within society, and for them to find the love and dignity that they deserve. All of these measures benefit women and seek to prevent damage to their interests or any form of oppression and unnecessary stress.

In the next section, we will discuss how the Qur'an ensures that women are treated according to their true value and honor. As Allah has revealed, Islam values all people and brings honor, dignity, and respectability to them in both worlds.

The Only Measure of True Superiority

Unbelievers, whose values differ from those revealed in the Qur'an, lead their lives according to their society's values, which are the product of their own reasoning and therefore unreliable. In one verse, Allah asks the following question:

Do they, then, seek the judgment of the Time of Ignorance? Who could be better at giving judgment than Allah for people with certainty? (Surat al-Ma'ida: 50)

One of the values based on unbelief is the criteria for superiority. The unbelievers' criteria for distinction and superiority are derived from such worldly values as property, status, career, fame, or physical attraction. If they cannot meet these criteria, they admire those who can and feel relatively worthless in comparison.

As a result, the details of everyday situations become important when classifying people. For example, some people consider it vital that they live in a posh suburb, have the newest and most desirable car, have parents with very successful careers, and have a desirable profession. Or, they want expensive and designer-label clothing, well-placed relatives, a diploma from the best university, and so on. When choosing their friends, associates, or even their potential spouse, they follow these same criteria.

In many countries, people place great importance upon skin color, the language they speak, or their nationality. In fact, the same criteria for superiority apply to all unbelieving societies, with only some minor differences based upon culture, history, and other factors.

At the root of women's proper role lie the very same wrong criteria. By applying their society's misguided tradition and self-made criteria, they continue to treat women as second-class citizens.

Allah, on the other hand, reveals that the best and truest criteria is His. The Qur'an reveals that He has only one criterion: a person's fear and respect of Him:

O humanity! We created you from a male and female, and made you into peoples and tribes so that you might come to know each other. The noblest among you in Allah's sight is the one who guards against evil [one with the most taqwa]. Allah is All-Knowing, All-Aware. (Surat al-Hujurat: 13)

O Children of Adam! We have sent down clothing to you to conceal your private parts, as well as fine apparel, but the garment of heedfulness-that is best! That is one of Allah's Signs, so that, hopefully, you will pay heed. (Surat al-A'raf: 26)

In yet another verse, Allah reveals that this fear and respect is the most beneficial quality that they can attain: "Whatever good you do, Allah knows it. Take provision; but the best provision is the fear [and respect] of Allah. So have fear [and respect] of Me, O people of intelligence!" (Surat al-Baqara: 197) Therefore, people should not strive for wealth and property, or fame and status, but rather for the fear and respect of Allah, for only this quality will make them superior and valued in both worlds.

Allah also advises people not to seek wealth, which has become a measure of superiority among people, but to ask for His good will:

Do not covet what Allah has given to some of you in preference to others-men have a portion of what they acquire and women have a portion of what they acquire; but ask Allah for His bounty. Allah has knowledge of all things. (Surat an-Nisa': 32)

Thus, those who measure superiority in terms of gender, physical strength, or any other value built upon unbelief are making a great mistake. As He says in the Qur'an: "The men and women who give charity and make a good loan to Allah will have it increased for them, and they will have a generous reward" (Surat al-Hadid: 18). This verse reminds people, men as well as women, that only by living according to the morality that He revealed in the Qur'an can they find the true and superior reward.

Men and Women Are Equal

No doubt, every society knows all of the traditional arguments about women's ideal role and place. Their social status and importance in the family, whether or not they should work, and other social issues have been discussed seemingly forever. For Muslims, these issues were settled by the Qur'an: Men and women are equal. The facts that men and women have different physical builds and that women are generally weaker than men are irrelevant and cannot be used to reduce women's value.

What truly matters in Islamic morality is not whether someone is male or female, but whether or not he or she is a believer who fears and respects Allah. Each believer is expected to strive to live by the Qur'an's morality, for the results of this struggle are what Allah values and will measure in the Hereafter. Allah reveals the qualities that all Muslims, male or female, should have:

The men and women of the believers are friends of one another. They command what is right and forbid what is wrong, keep up prayer and give the alms [zakat], and obey Allah and His Messenger. They are the people on whom Allah will have mercy. Allah is Almighty, All-Wise. (Surat at-Tawba: 71)

As Allah reveals, all Muslims, regardless of their gender, have the same responsibilities: to worship Allah, live according to the Qur'an's morality, command good and prevent evil, and abide by the Qur'an's rules and advice. Allah promises everyone who fears and respects the limits that He has established for humanity that He will give them the ability to distinguish right from wrong:

O you who believe! If you have fear of [and respect] Allah, He will give you discrimination, erase your bad actions, and forgive you. Allah's favor is indeed immense. (Surat al-Anfal: 29)

One's gender has no bearing on this, for Allah has given everyone an intellect capable of leading him or her to the right path, reaching the right decisions, and giving the right responses in return for belief and devotion. Therefore, intellect has nothing to do with gender; rather, it has everything to do with one's devotion, fear, and respect of Allah.

Any man or woman who acts on the impulses of the intellect derived from belief can achieve success in many areas. This depends on their will, motivation, and persistence. Believers never rest on their laurels, for it is part of Islamic morality to always strive to be more intelligent, talented, responsible, and virtuous, as well as to seek to always improve upon their character. Allah reveals that believers pray to Him for a character that will make them role models for those around them:

Those who say: "Our Lord, give us joy in our wives and children, and make us a good example for those who guard against evil." (Surat al-Furqan: 74)

A Muslim woman who does her best in everything she undertakes and who works to develop an exemplary character and morality, will excel in her society. She will carry out her responsibilities competently, reach the right decisions, find the best solutions, and take the most appropriate actions.

As explained earlier, Islam states that men and women are totally equal. For both of them, it all depends on their ability to exceed what is expected of them by realizing the full potential of their character and personality, and by fulfilling their responsibilities. For this reason, believing women do not struggle for equality with men, but exert themselves in the race to do good, defined in the Qur'an as the effort to win Allah's good pleasure. For this end, they race to become the person most loved by Allah so that they may win His good pleasure and be the nearest to Him. Allah reveals that these efforts determine the Muslim's superiority over others in this life as well as in the Hereafter:

Such people are truly racing toward good things, and they are the first to reach them. (Surat al-Mu'minun: 61)

Then We made Our chosen servants inherit the Book. But some of them wrong themselves, some are ambivalent, and some outdo each other in good by Allah's permission. That is the great favor. (Surah Fatir: 32)

The equality between men and women is also seen in the fact that Allah gives them equal rights in this world:

We made everything on Earth adornment for it so that We could test them to see whose actions are the best. (Surat al-Kahf: 7)

Every soul will taste death. We test you with both good and evil as a trial. And you will be returned to Us. (Surat al-Anbiya': 35)

In the above verses, Allah reveals that He tests men and women so that they can show who is better. In another verse, He says that He will test men and women with various trials until the day they die, and that those who show patience will be rewarded with His mercy:

We will test you with a certain amount of fear and hunger, as well as loss of wealth, life, and fruits. But give good news to the steadfast. (Surat al-Baqara: 155)

Allah gave each man and woman a fixed number of years, holds them both responsible for their choices, gave them a sense of right and wrong, and made their base instincts and Satan their enemies. And whoever shows strength of character and works for good in the face of these realities here on Earth will receive the best rewards from Allah in both worlds:

I will not let the deeds of any doer among you go to waste, male or female-you are both the same in that respect. Those who have left their homes and were driven from their homes, and [who] suffered harm in My Way and fought and were killed, I will erase their bad actions and admit them into Gardens with rivers flowing under them, as a reward from Allah. The best of all rewards is with Allah. (Surah Al 'Imran: 195)

He also reminds men and women that no one will be treated unjustly as regards the rewards they are to receive on Earth as well as in the Hereafter: "Anyone who acts rightly, male or female, being a believer, We will give them a good life and will recompense them according to the best of what they did" (Surat an-Nahl: 97).

The Qur'an Addresses Men and Women in the Same Manner

Looking at the Qur'an in general, we see that men and women are addressed in the same manner. This is yet another indication that Allah is concerned only with a person's true and heart-felt belief and not his or her age or gender. In this respect, the Qur'an addresses men and women together and reminds them that they have the same responsibilities. There are many such verses, among them: "Anyone, male or female, who does right actions and believes, will enter the Garden. They will not be wronged by so much as the tiniest speck" (Surat an-Nisa: 124).

Another verse in which Allah addresses men and women together is given below:

Whoever does an evil act will only be repaid with its equivalent. But whoever acts rightly, male or female, being a believer, such a person will enter the Garden, wherein they will be provided for without any reckoning. (Surah Ghafir: 40)

When revealing things about unbelievers, Allah also addresses them in the same manner. He reveals that unbelievers and hypocrites of both genders will be treated alike. For example:

The men and women of the hypocrites are as bad as one another. They command what is wrong and forbid what is right, and they keep their fists tightly closed. They have forgotten Allah, so He has forgotten them. The hypocrites are deviators. (Surat at-Tawba: 67)

Allah has promised the men and women of the hypocrites and unbelievers the Fire of Hell, remaining in it timelessly, forever. It will suffice them. Allah has cursed them. They will have an everlasting punishment. (Surat at-Tawba: 68)

This was so that Allah might punish hypocritical men and women as well as the associating men and women-those who think bad thoughts about Allah, and turn toward the men and women of the believers. Allah is Ever-Forgiving, Most Merciful. (Surat al-Ahzab: 73)

And so that He might punish hypocritical men and women as well as associating men and women-those who think bad thoughts about Allah. They will suffer an evil turn of fate. Allah is angry with them, has cursed them, and prepared Hell for them. What an evil destination! (Surat al-Fath: 6)

As these verses make clear, men and women are equal in their trial on Earth as well as in the reward they receive in the Hereafter.

The Value of Mothers

Islamic morality guarantees all people's social and personal lives and shows them how to live the easiest, most content, and happiest life. This morality prescribes justice, tolerance, compassion, and helpfulness toward all people, regardless of gender, age, and economic status. Irrespective of whom they are dealing with, Muslims are required to always abide by this morality as best they can. Muslims adopt these superior moral characteristics because Allah tells them to do so. As a result, a person's social status, gender, age, and other such characteristics are irrelevant to them.

Allah states the importance of treating women, especially mothers, well. Parents do their best to give their children a good education, a decent character, and teach them to treat all other people properly. Given that they make many sacrifices, financial or otherwise, for many years, the children are obligated to return their efforts and selfless support with respect and service. Allah reveals this responsibility:

We have instructed man to honor his parents. (Surat al-'Ankabut: 8)

We have instructed man to be good to his parents. (Surat al-Ahqaf: 15)

Say: "Come, and I will recite to you what your Lord has made forbidden to you: that you do not associate anything with Him, that you be good to your parents, that you do not kill your children because of poverty-We will provide for you and them, that you do not approach indecency-outward or inward, and that you do not kill any person Allah has made inviolate-except with the right to do so. That is what He instructs you to do so that, hopefully, you will use your intellect." (Surat al-An'am: 151)

The Qur'an also reveals that one must treat parents well and avoid arrogance and pride:

Worship Allah, and do not associate anything with Him. Be good to your parents and relatives, orphans and the very poor, neighbors who are related to you and neighbors who are not related to you, companions and travelers, and your slaves. Allah does not love anyone vain or boastful. (Surat an-Nisa': 36)

Clearly, Allah advises people to always be tolerant, understanding, compassionate, and respectful toward their parents. He also reminds us of the difficulties that mothers suffer while giving birth and raising their children. For example:

We have instructed man concerning his parents. Bearing him caused his mother great debility, and the period of his weaning was two years: "Give thanks to Me and to your parents. I am your final destination." (Surah Luqman: 14)

We have instructed man to be good to his parents. His mother bore him with difficulty and, with difficulty, gave birth to him; and his bearing and weaning take thirty months. Then when he achieves his full strength and reaches forty, he says: "My Lord, keep me thankful for the blessing You bestowed on me and on my parents, and keep me acting rightly, pleasing You. Make my descendants righteous. I have repented to You, and I am truly one of the Muslims." (Surat al-Ahqaf: 15)

Every mother suffers for many months and displays great devotion in order to give birth. As Allah reveals, this is an agonizing process for her. After this period, she adopts a selfless devotion and begins to feed and nurture her child. Allah reminds people of this reality and points out that mothers are very special beings. In addition, He advises people not to forget their parents' selfless devotion to them and to treat them equally well when they reach old age and become dependent:

Your Lord has decreed that you should worship none but Him, and that you should show kindness to your parents. Whether one or both of them reach old age with you, do not say "Ugh!" to them out of irritation, and do not be harsh with them; rather, speak to them with gentleness and generosity. Take them under your wing, out of mercy, with due humility and say: "O Lord, show mercy to them as they did in looking after me when I was small." (Surat al-Isra': 23-24)

As we all know, old age means the loss of physical strength, dynamism, health, and energy. Such people become dependent on other people's care, protection, and help. Their mental faculties decrease, and they come face to face with memory loss and other problems. Muslims, as required by Allah, treat their elderly parents with compassion, tolerance, understanding, and care.

In the verses cited above, Allah reveals how Muslims should treat their elderly parents. As we see, He forbids Muslims to show even the slightest disrespect toward their parents and commands them to say nice things and treat them gently so that they will have no reason to become upset. As a result, Muslims are very understanding, considerate, and careful with their elderly parents. They do their best to make their parents comfortable and continue to love and respect them. Considering the difficulties and complaints associated with old age, Muslims try to provide for their parents' needs before being asked to do so. Whatever the circumstances, they are always polite and giving.

Muslims not only provide for their parents' spiritual and psychological needs, but also do everything to meet their material and financial needs. Allah reveals that parents have rights to their children's financial assistance:

They will ask you what they should give away. Say: "Any wealth you give away should go to your parents and relatives, orphans and the very poor, and travelers." Whatever good you do, Allah knows it. (Surat al-Baqara: 215)

Prophet Yusuf's (as) exemplary treatment of his parents is a perfect example for all people. Following his appointment by the King as treasurer of Egypt, he hosted his parents in the most respectable manner and then expressed his gratitude and devotion to them by seating them on the throne. Allah reveals Yusuf's (as) behavior:

Then when they entered into Yusuf's presence, he drew his parents close to him and said: "Enter Egypt safe and sound, if Allah wills." He raised his parents up onto the throne. The others fell prostrate in front of him. He said: "My father, truly this is now the interpretation of the dream I had. My Lord has made it all come true, and He was kind to me by letting me out of prison and brought you from the desert when Satan had caused dissent between me and my brothers. My Lord is kind to anyone He wills. He is indeed All-Knowing and All-Wise." (Surah Yusuf: 99-100)

The Qur'an reveals that believers pray for their parents and for Allah's forgiveness and mercy for them. From some of the verses, we gather that the Prophets made similar prayers. Allah reveals that Prophet Nuh (as) prayed for his parents: "O My Lord, forgive me and my parents and all who enter my house as believers, and all the men and women of the believers. But do not increase the wrongdoers except in ruin" (Surah Nuh: 28).

We understand from the Qur'an that Islamic morality places a great value on parents. Allah makes clear that such character traits are important for all Muslims when they are young as well as when they are old.

However, in certain cases believers are required to disobey their parents. For example:

But if they try to make you associate something with Me about which you have no knowledge, do not obey them. Keep company with them correctly and courteously in this world, but follow the way of him who turns to Me. Then you will return to Me, and I will inform you about the things you did. (Surah Luqman: 15)

Through this verse, Allah advises Muslims to disobey their parents only if the latter choose to rebel against Allah and encourage their children to do the same. But still, as required by Islam's morality, one must not be disrespectful toward them and must honor their wishes and treat them well.

Women in Married Life

Relationships based on worldly values can degenerate into baseness, as often happens in marriage. When people's love and respect is based on these values, they can lose these feelings quickly when circumstances change. This is almost inevitable when love, respect, and loyalty depend on one's beauty, wealth, health, job, or status, for when these temporary and superficial characteristics disappear, so will the other person's love. Someone who follows such criteria will find no reason to continue to love and honor his or her spouse when the basis for those values is lost.

Belief, fear and respect of Allah, and decency of character are what make love, respect, and loyalty endure. Someone who loves his or her spouse for their belief and character will, in married life, be respectful, loyal, and decent. Losing one's youth, health, or beauty will not affect the love and consideration among spouses for each other, and neither will losing one's wealth or social status. They will not cause trouble or discontent to the other person because of their firm belief and fear and respect of Allah, whatever the circumstances. Believers will always be gentle and compassionate, as well as fair and tolerant, for they will consider this to be a responsibility entrusted to them by Allah.

So close is the marital relationship that the Qur'an says of the spouses: "They are clothing for you, and you for them" (Surat al-Baqara: 187). In this verse, Allah reminds people that each spouse has equal responsibilities. The word "clothing" stands for the responsibility of guarding and protecting one another and also suggests that men and women have complementary qualities.

Another verse states the importance of love and compassion in marriage: "Among His Signs is that He created spouses for you of your own kind, so that you might find tranquillity in them. And He has placed affection and compassion between you. There are certainly Signs in that for people who reflect" (Surat ar-Rum: 21). Believers consider their spouses to be gifts that Allah has given into their care, and therefore value one another greatly. They show affection and compassion when their spouse makes a mistake or falls short in some way, and know that behaving according to the Qur'an will help them overcome all difficulties and solve their problems. As a result, marriage helps both spouses find contentment and peace.

With the phrase "you have been intimate with one another" (Surat an-Nisa': 21), Allah proclaims the closeness and intimacy of married life. The secret of this closeness, intimacy, and valuing of each other is their intention to create an everlasting togetherness that will extend into the Hereafter. True loyalty and love requires this attitude. Since their love is neither selfish nor temporary, but intended to be everlasting, they are completely loyal, close, honest, and intimate with one another.

As we have seen, the Qur'an's morality forms the basis for a marital relationship based on togetherness, one in which both parties fear and respect Allah and follow His morality. In such a relationship, each person's loyalty, faithfulness, love, sincerity, tolerance, and modesty complement and support the other person. Such a marriage is stable and long-lasting. The marriages of people without these qualities, on the other hand, are short-lived.

For these reasons, Islam considers marriage to be a comfort for women, for in it she experiences love, respect, loyalty, and faithfulness in the best possible way. She is always respected, valued, and honored. The absence of any pride, superiority complex, and lies enables her to find peace and contentment.

Our Prophet (saas) became a great example for all Muslims in this respect. Allah refers to this reality in the following verse: "You have an excellent model in the Messenger of Allah, for all who put their hope in Allah and the Last Day and remember Allah much" (Surat al-Ahzab: 21). He frequently stated the importance and value of Muslim women, as in this hadith: "The whole world is a provision, and the best object of benefit of the world is the pious woman."16

In another hadith, he said: "The most perfect believer in faith is the one who is the best of them in good conduct. The best of you is the one among you who treats his wife the best." 17

His impeccable behavior is a role model for all Muslims. In one hadith, he points out the importance of treating married women in the nicest way:

"The best of you is the one who is the best to his wives, and I am the best of you toward my wives." 18

He reminded everyone in a hadith of the importance of valuing women: "Act kindly toward women." 19

Our Prophet (saas), who is a role model for all believers, always treated his wives gently, nicely, and with compassion. Aisha said: "I have never seen a man who was more compassionate to his family members than Muhammad (saas)." 20

Being Protective of Women

By proclaiming "We send down in the Qur'an that which is a healing and a mercy to the believers," (Surat al-Isra': 82) Allah states that Islamic morality will always direct people toward the good and that the Qur'an's verses are a mercy for them. These verses, revealed to create contentment and justice among people, guarantee the rights of women in both their social and family lives. And, the verse "We bring you the truth and the best of explanations" (Surat al-Furqan: 33) makes clear the fact that the Qur'an contains all of the knowledge needed to find the value, love, and respect that they deserve in every aspect of their lives.

This is a great mercy, comfort, and gift from Allah for women as well. When people behave according to the Qur'an's morals, all disputes over the role and place of women in society, as well as the controversy surrounding them in unbelieving societies, will certainly come to an end.

We will now explore some of the verses that guard women's social rights and reveal their importance and value in Islam's moral system.

Divorcing Women with Their Consent

The believers' fear and respect of Allah, as well as their belief, cause them to obey their conscience and the Qur'an's values at every moment. But for unbelievers, their base instincts and Satan are their guiding influences. Thus, they seek to satisfy their self-interest and their ego instead of acting fairly and nicely. This scenario is often seen when relationships end, such as a marriage based upon financial self-interest.

For these people, divorce means the end of all bonds based on mutual interest, for when these interests no longer exist, there is no longer any reason for them to value or respect the other party. As a result, they see no reason to do anything good for that person, and so move to protect their own interests regardless of the other person's situation.

Believers display a totally different type of behavior in such circumstances, for their only goal in life is to win Allah's good pleasure. Fully aware that following the whims of their self-interest or ego displeases Him, they adhere to the Qur'an's morality and their conscience. Therefore, even in the case of divorce, they treat each other well and with justice.

Allah commands men to divorce their wives in the best possible way: "When you divorce women and they are near the end of their waiting period, then either retain them with correctness and courtesy or release them with correctness and courtesy" (Surat al-Baqara: 231). Pursuing only Allah's good pleasure, they treat their ex-wives with tolerance, compassion, politeness, respect, and thoughtfulness, thereby continuing their former loving and respectful manner toward each other. Allah reveals the male believers' correct behavior in such circumstances:

O you who believe! When you marry believing women and then divorce them before you have touched them, there is no waiting period for you to calculate for them, so give them a gift and let them go with kindness. (Surat al-Ahzab: 49)

Guaranteeing Divorced Women's Financial Security

Allah reveals that a sincere Muslim man must guarantee his ex-wife's financial security in order to safeguard her continued financial well-being:

Divorced women should receive maintenance given with correctness and courtesy: a duty for all who guard against evil. (Surat al-Baqara: 241)

When determining this amount, a Muslim man must act conscientiously and consider his ex-wife's social standing and needs. The Qur'an states that:

... Provide for them-He who is wealthy according to his means, and he who is less well off according to his means-a provision to be given with correctness and courtesy: a duty for all good-doers. (Surat al-Baqara: 236)

He who has plenty should spend out of his plenty (to those women he divorces), but he whose provision is restricted should spend from what Allah has given him. Allah does not demand from anyone more than He has given it. Allah will appoint, after difficulty, ease. (Surat at-Talaq: 7)

In other words, Allah holds everyone, without exception, responsible according to their financial means and requires them to pay a suitable maintenance. Some unbelievers consider it a waste of money to pay alimony to their ex-wives, because they neither believe in the Hereafter nor seek Allah's good pleasure. Since they only wish to safeguard their self-interest, they consider pointless to act selflessly toward someone from whom they are estranged and thus can expect no benefit. For this reason, they seek to avoid this responsibility, at least partially or completely. On the other hand, male believers, as mentioned above, continue to treat their ex-wives well and do what they can to meet their financial needs.

Believers understand that it is not necessarily what they do, but rather what their true intention is, that will win them His good pleasure. This truth is explained in the following words: "Their flesh and blood does not reach Allah, but your heedfulness does reach Him" (Surat al-Hajj: 37). For this reason, a believing man willingly fulfills his responsibilities toward his ex-wife in this respect. However, if she does not wish to receive her due and if she wishes to forego this right, her former husband cannot be held responsible: "Give women their dowry as an outright gift. But if they are happy to give you some of it, make use of it with pleasure and goodwill" (Surat an-Nisa': 4).

Ex-Wives Retain Their Property

The Qur'an also protects a woman's interests by stating that she retains what her former husband gave her while they were married: "If you desire to exchange one wife for another and have given your original wife a large amount, do not take any of it. Would you take it by means of slander and outright crime? How could you take it when you have been intimate with one another, and they have made a binding contract with you?" (Surat an-Nisa': 20-21).

Allah reminds people that believing men must respect the terms of their marriage agreement. One of these terms is that regardless of the amount of property or money that a woman receives from her husband during their marriage, he has no right to take it back after he divorces her. Believing men know this truth, and so do their best to obey this command.

It is not lawful for you to keep anything you have given them, unless a couple fears that they will not remain within Allah's limits [that He established for humanity]. If you fear that they will not remain within these limits, there is nothing wrong in the wife ransoming herself with some of what she received. These are Allah's limits [that He established for humanity], so do not overstep them. Those who overstep these limits are wrongdoers. (Surat al-Baqara: 229)

As seen, Islamic morality has a very high opinion of women and seeks to prevent them from suffering any difficulties or hardships. Thus, believing men safeguard the rights of women and are most considerate toward them.

Housing Divorced Women

When it comes to housing an ex-wife, Allah proclaims: "Let them live where you live, according to your means. Do not put pressure on them, so as to harass them. If they are pregnant, maintain them until they give birth. If they are suckling for you, give them their wages and consult together with correctness and courtesy. But if you make things difficult for one another, another woman should do the suckling for you" (Surat at-Talaq: 6). Believing men are required to meet their ex-wives' every need, both material and otherwise, so that they will not fall upon hard times. First, the ex-wife must be housed until a suitable home can be arranged for her. If she is pregnant, her former husband must cover all of the costs associated with her health and care until she gives birth. What truly matters here is that believing men act in a thoughtful and understanding manner, whatever the circumstances may be, and ensure that the ex-wife's financial and other needs be met so that she will not experience any hardship. All of these matters must be resolved as prescribed in the Qur'an.

Do Not Inherit Women by Force

Allah has made many recommendations in order to safeguard women's social rights. For example, He reminds believers:

O you who believe! There is no permission for you to inherit women by force. Nor may you treat them harshly, so that you can make off with part of what you have given them, unless they commit an act of flagrant indecency. Live together with them correctly and courteously. (Surat an-Nisa': 19)

Safeguarding the Rights of Orphaned Girls

The verse below draws our attention toward the correct treatment of women:

They will consult you concerning women. Say: "Allah advises about them; and also what is recited to you in the Book about orphan girls to whom you do not give the inheritance they are owed, while at the same time desiring to marry them; and also about young children who are denied their rights: that you should act justly with respect to orphans." Whatever good you do, Allah knows it. (Surat an-Nisa': 127)

Some unbelievers seek to dispossess those weak and vulnerable people who have no guardian to look after their best interests. One group of such people consists of female orphans who, because of their wealth, are often sought out by greedy men. Allah warns believers about these evil-minded people, reveals their character traits, and commands them to be righteous.

Believers know that Allah is All-Seeing and will call them to account for their actions in the Hereafter. They are aware of the loss awaiting those who cheat and defraud people here or are unjust or merciless to them. Given this reality, they shun all such evil, knowing that a little avarice in this life could lead to eternal suffering in the Hereafter. Therefore, they safeguard the orphan's interests and do what they can to keep all evil-minded people away from them. Likewise, they strictly honor the rights of any orphan they seek to marry and have no secret plan to acquire her wealth for themselves.

16. Sahih Muslim, Book 8, No. 3465
17. Imam Ghazzali, Ihya Ulum-Id-Din (The Book of Religious Learnings) (New Delhi: Islamic Book Service, 2001), 2:32.
18. Ibid., 2:32.
19. Sahih Muslim, Book 8, No. 3468; al-Bukhari hadiths.
20. Sahih Muslim, "Kitab al-Fada'il," 63.


THE MUSLIM WOMEN'S IDEAL CHARACTER

n the Qur'an, Allah informs us how belief benefits a woman:

Do not marry women who associate [others with Allah] until they believe. A slave girl who is one of the believers is better for you than a woman who associates [others with Allah], even though she may attract you. And do not marry men who associate [others with Allah] until they believe. A slave who is one of the believers is better for you than a man who associates [others with Allah], even though he may attract you. Such people call you to the Fire, whereas Allah calls you, with His permission, to the Garden and forgiveness. He makes His Signs clear to people so that, hopefully, they will pay heed. (Surat al-Baqara: 221)

Allah reveals that belief, fear and respect of Allah, and Islamic morality are the foremost causes of the believers' strength of character and virtue. Belief makes all of a person's qualities meaningful. In addition, the Qur'an's morality helps women, and everyone else, to acquire a most strong, solid, and virtuous character. As Allah revealed in the verse, "No indeed! We have given them that by which they are remembered [i.e. their honor, eminence and dignity]" (Surat al-Mu'minun: 71), this morality gives people their dignity and honor. Therefore, women who live by this morality will be respected and enjoy their deserved honor and dignity.

As we mentioned earlier, Allah has not determined separate characters for men and women and therefore calls on all people to abide by one Muslim character. Therefore, Muslims fear and respect Allah, seek His good pleasure, and seek only to win the Hereafter, in the full knowledge that this worldly life is temporary and that he or she will die one day.

All Muslims always strive to live by the Qur'an's morality. Women who do so are free from all of the character defects, weaknesses, and prejudices found among unbelievers. Instead, they develop a strong character based on their belief. Believers disregard the suggestions and criticisms of their society, family, or friends and live according to the Qur'an's values and morality.

Maryam is one of the best role models for such women, for during all of the difficult trials that she underwent at the hands of her unbelieving society, she always showed her strength of character and integrity. And, the strength that she derived from her belief in Allah, her sincere submission to Him, and her constant adherence to Islam's values enabled her to preserve her honor and integrity. In fact, she was noted for these qualities among people.

In the coming pages, we will explore the basics of a woman's ideal character and how much it differs from the character of unbelieving women.

Muslim Women Submit to God

Muslim women believe in Allah with a true heart, submit completely to Him, are aware that there is no other deity, that He is the Lord of every being and thing, and that He is All-Powerful. Therefore, she fears and respects only Him and seeks to win only His good pleasure. She worships only Him, accepts only Him as her closest friend, and seeks only His help. She also knows that only He can direct good and bad toward her, and so lives in the full knowledge that she is dependent on Him. She knows that He keeps her alive, provides and cares for her, and protects and guards her. For these reasons, she has no expectations of other people.

She believes in Allah without the slightest doubt in her heart for her whole life, never losing heart or belief regardless of the circumstances. She knows how to be grateful and content with her closeness to Him both when her life is good and when she is undergoing difficulties. She is in a state of constant submission, certain of our Lord's love, compassion, forgiveness, and providence.

When she encounters a problem, she knows that Allah has provided a solution in the Qur'an, and that what matters most is her continued sincere love, submission, and trust in Allah. She is certain of Allah's promise that He creates everything according to His justice and with wisdom and goodness.

Even if her problems seem to go on forever, she never surrenders to hopelessness or worries when His help will come. Content with what He has sent her way, she maintains her patience and submission, knowing that something good will come out of it. She remembers what the Qur'an says about those who abandon their belief in such times. In addition, she recites "My Lord is with me and will guide me" (Surat ash-Shu'ara': 62), just as the Prophets did when faced with hardship. Throughout her life, her profound faith enables her to see Allah's compassion, closeness, love, help, and friendship at all times.

This superior character becomes even more distinctive when compared with that of unbelieving women. Some unbelieving women do not show the appropriate degree of submission in their encounters, because they ignore the fact that Allah creates everything and inserts much wisdom and goodness hidden therein. One of the best-known characteristics of such women is their impatience, lack of determination, panic, and throwing tantrums when experiencing various hardships.

For this reason, and to save themselves the hassle, men often try to keep women away from potentially troublesome situations. Movies and novels are full of such stories. Since they do not place their trust in Allah and do not submit to Him, they cannot find the patience and resolution to endure hard times. In fact, their strength is in direct proportion to the size of the gain they can expect from working through these difficulties.

Believing women derive their strength from their belief and their determination to win Allah's good pleasure. Therefore, their resistance can be quite powerful. The Qur'an reveals this truth in the following verse: "Allah's guidance, that is true guidance. We are commanded to submit as Muslims to the Lord of all the worlds" (Surat al-An'am: 71). Allah gives good news to those who submit to Him:

Those who submit themselves completely to Allah and do good have grasped the Firmest Handhold. The end result of all affairs is with Allah. (Surah Luqman: 22)

Not so! All who submit themselves completely to Allah and are good-doers will find their reward with their Lord. They will feel no fear and will know no sorrow. (Surat al-Baqara: 112)

The Muslim Women, the Qur'an, and the Hadiths

As is the case with all believers, a Muslim woman's sole sources of guidance are the Qur'an and the sunnah (example) of our Prophet (saas). She shapes her personality, character, lifestyle, ideals, desires, behavior, and morality according to these two sources. By asking "Do they then seek the judgment of the Time of Ignorance? Who could be better at giving judgment than Allah for people with certainty?" (Surat al-Ma'ida: 50), Allah proclaims that the most correct and best judgments are contained in the Qur'an. Moreover,

... We have sent down the Book to you making all things clear and as guidance, and mercy and good news, for the Muslims. (Surat an-Nahl: 89)

Our Prophet (saas) said: "Verily, I have left among you the Book of Allah and the sunnah (example) of His Apostle. If you hold fast to them, you shall never go astray." 21 With these words, he reminded Muslims that the most important guidance is the Qur'an and his sunnah.

When looking at an unbelieving society's stereotypical ideas of women, we notice immediately that they act according to their whims or instincts. The conditioning they receive from childhood onward about the ideal woman's character become almost their sole source of guidance. Given that the women in their immediate environment act and speak in the same way, that women portrayed in films and novels display the same character, that people seem to agree on what a woman's character should be, their character is a habitual one. Thus, it is easy to predict how they will respond in certain situations, what decisions they will reach, how they will behave, and even what they will say.

On the other hand, Muslim women always react correctly, make the right decisions, and obtain the best results because they are guided by the Qur'an and the Prophet's (saas) sunnah. Besides, they do not experience the unhappiness and discontent that unbelieving women do. As the following verse reveals, Muslim men and women lead a happy life, as promised by Allah: "Anyone who acts rightly, male or female, being a believer, We will give them a good life and recompense them according to the best of what they did" (Surat an-Nahl: 97).

Muslim Women Have Great Ideals

One of the unbelievers' most misguided character traits is the restrictions that they placed on people's ideals, thoughts, and lifestyle. In the case of women, society tells them that they have certain duties and responsibilities that they are expected to fulfill to the best of their ability. Usually, they are not encouraged to acquire different ideals or develop their personalities. Only when women become aware of this reality do they begin to perceive the need to seek greater ideals, widen their horizon, and develop their personalities.

Primarily, women are expected to provide for and cater to their families' needs and raise their children. Otherwise, they focus on themselves, according to the conditioning they received when young. They concentrate on their physical appearance, hair style, make-up, clothing and fashion in general; keeping their homes clean; and talking with their friends. While there is nothing wrong with such activities, it is wrong to limit their lives just to these tasks without even knowing why this is so.

Allah created men and women for a purpose and revealed their responsibilities in the Qur'an. Most importantly, each woman is responsible to our Lord, for He created her, gave her life, protected and watched over her, and provided for her. Men and women are required to lead the moral life prescribed by Allah, worship and serve Him, and to win His good pleasure. They are required to tell people who are far from the happy and contented life of following the Qur'an's values about Islam's values and to make a genuine effort to help them draw closer to Allah's pleasure, mercy, and Paradise. They must strive to save people from negative frames of mind, and from suffering under the influence of the chaos and disorder, all of which are presented by Satan and thus are devoid of true love, respect, and friendship.

All believers are obliged to help and guide those who are weak and distressed to His path:

What reason could you have for not fighting in the Way of Allah-for those men, women, and children who are oppressed and say: "Our Lord, take us out of this city whose inhabitants are wrongdoers! Give us a protector from You! Give us a helper from You!?" (Surat an-Nisa': 75)

Allah further reminds Muslims that they are obliged to assist orphans, people who are stranded, and other needy people:

Worship Allah and do not associate anything with Him. Be good to your parents and relatives, orphans and the very poor, neighbors who are related to you and neighbors who are not related to you, and companions, travelers, and your servants. Allah does not love anyone vain or boastful. (Surat an-Nisa': 36)

A Muslim woman is aware of all these responsibilities and so does not focus only on herself. Rather, she does her best to solve the problems around the world, such as helping people who are suffering, fighting infectious diseases, working with children displaced or orphaned by war and conflict, and taking care of the elderly and other women as if they were her own problems.

She gives her full attention to every matter in her daily life, because she knows that the truly important thing is to win Allah's good pleasure, live the Qur'an's morality, and spread this morality in order to bring true contentment and happiness to all others. For this reason, she acts in the knowledge that what she encounters each day is not so important when put into the overall context of what she was created to do.

Muslim Women Are Dignified

... And the soul and what proportioned and inspired it with depravity or heedfulness; he who purifies it has succeeded, he who covers it up has failed. (Surat ash-Shams: 7-10)

The above verses warn people about the selfish ego that, when not brought under control, will lead them to limitless evil. A person's fear and respect of Allah, as well as his or her belief in the Hereafter, gives each person the strength and reason to resist these temptations.

Without this awareness, people will follow their desires and not worry about their meeting with Allah in the Hereafter, where they will be held accountable for their deeds. If his ego demands anger, jealousy, or ill-treatment of someone else, he will indulge it. If her selfish ego encourages her to vent her anger or jealous frustration with insinuations, mockery, slander, lies, conspiracies, or hypocritical behavior, she will oblige it without giving it a second thought. Such people will commit all of these sins without reservation, because they believe that they will never have to account for their deeds.

Allah, however, reveals that all of these activities are unconstrained evils called for by the selfish ego. When people act on these impulses, things just get worse. People who cannot control their emotions, even when they know that what they are doing is wrong, show that they are both weak and ignore their conscience. In other words, they seem to grow smaller. It is debasing to be unable to act maturely or respond rationally when their selfish egos suggest otherwise. As Allah reveals, the dignifying and rightful response to such evil suggestions is to ignore them and act conscientiously. This character trait needs to be worked on, for eventually it will earn other people's respect and love and raise the person's ranks in His eyes, as well as in the eyes of other people.

Muslim women have enough dignity and character to reject such debasing behavior for small gains. Allah informs us of the conspiring nature of unbelieving women: "He saw the shirt torn at the back and said: 'The source of this is women's deviousness. Without a doubt your guile is very great'" (Surah Yusuf: 28). Unbelieving women often try to resolve situations by conspiring, intriguing, or lying instead of seeking rational solutions. Indulging Satan's suggestions, they fall back on hypocrisy, cowardice, or devious methods. Believing women, on the other hand, resolve their problems by honesty, openness, and sincerity, for their awareness of Allah totally removes them from such inappropriate behavior.

Unbelieving women also are characterized by envy. Allah mentions envious people and warns others about their evil: "Say: 'I seek refuge with the Lord of Daybreak, from the evil of what He has created and from the evil of the darkness when it gathers, and from the evil of women who blow on knots and from the evil of an envier when he envies'" (Surat al-Falaq: 1-5). Some unbelieving women are prone to such behavior, which causes distrust, tantrums, broken relationships, and endless arguments, all of which result in an unfulfilled and unhappy life. In addition, they cause great suffering and damage to themselves and to those around them. Believing women, however, will disregard this aspect of human ego, knowing that it leads to great losses in this life as well as in the next.

Mockery is another character defect of unbelieving women. In the following verse Allah warns them against such behavior: "O you who believe! People should not ridicule others who may be better than themselves; nor should any women ridicule other women who may be better than themselves. And do not find fault with one another or insult each other with derogatory nicknames" (Surat al-Hujurat: 11).

Those women who are shaped by the unbelief that rules their societies do not hesitate to ridicule people for their shortcomings or to mock others, because they do not think of the Hereafter. They do not consider this behavior as wrong, but rather as a kind of humor. Often this mockery is not even verbal, but is expressed by making faces, rolling one's eyes, imitating their mannerisms, or whispering about them. Believing women shun such activities, because they know that Allah requires them to live according to the Qur'an's morality.

In another verse, Allah reminds people not to speculate or gossip about others: "O you who believe! Avoid most suspicion. Indeed, some suspicion is a crime. Do not spy and do not backbite one another. Would any of you like to eat his brother's dead flesh? No, you would hate it. And have fear of Allah. Allah is Ever-Returning, Most Merciful" (Surat al-Hujurat: 12).

Believing women live dignified lives. Instead of mocking others, they try to help. They compliment people who are successful, instead of succumbing to envy and gossip. And, when in the company of unbelieving people who might somehow offend them, they do not compromise their integrity or dignity.

Muslim Women Have a Strong Character and Willpower

The values of unbelief usually identify power with such things as money, fame, prestige, or status, for each of them is believed to confer power on that particular person. In fact, even one who acquires the patronage of such a person considers himself or herself to be powerful. In reality, however, power based on this world's impermanent values can disappear just as quickly as it appeared.

Muslims derive their power from their faith, and so their power never changes. This is an important factor in the character of Muslim women, and Allah describes it in the following terms:

O you who believe! If any of you renounce your religion, Allah will bring forward a people whom He loves and who love Him, humble to the believers, fierce to the unbelievers, who strive in the Way of Allah and do not fear the blame of any censurer. That is the unbounded favor of Allah, which He gives to whoever He wills. Allah is Boundless, All-Knowing. (Surat al-Ma'ida: 54)

Hamid Aytac's calligraphy, in which the names of Prophet Muhammad (saas) and the four rightly guided caliphs are written.

Another important Islamic character trait revealed here is the believers' strong personality, which can withstand the criticism of people. Muslims know very well that all Prophets were accused and persecuted, made to suffer and forced to emigrate, or even killed. Nevertheless, these Prophets are the believers' role models, due to their strong, enduring, and solid personalities, as well as their patience and determination.

As Allah reveals, Muslims know that they will be tested in this life through hardship, suffering, and insulting words: "You will be tested in your wealth and in yourselves, and you will hear many abusive words from those given the Book before you and from those who associate [others with Allah]. But if you are steadfast and guard against evil, that is the most resolute course to take" (Surah Al 'Imran: 186). They will regard all such events as opportunities to prove their faith in Allah, their surrender and loyalty to Him, and will endure them with determination and patience.

They never show the weaknesses of unbelieving women. No one's insults, rude behavior, or criticism causes them to lose heart or become weak, and they consider it beneath their dignity to respond with an emotional display of hurt or being upset. Whatever happens, they trust in Allah and keep their peace of mind, knowing that Allah is ever Just and All-Knowing, and that "they will not be wronged by so much as the smallest speck" (Surat an-Nisa': 49). They surrender to Allah, knowing that He will expose any injustice, and so do not worry about any unfounded accusation.

Some unbelieving women consider strength and willpower to be male characteristics, out of the mistaken belief that only men have to show strength and determination for themselves, as well as for the women in their charge, in the face of adversity. Thus, they consider it to be in their best interest to surrender to men's intellect, willpower, and strength. Especially when encountering trouble and difficulty, they lose whatever little strength and willpower they have and panic, and thus give themselves up to irrational and confused behavior.

This pale and weak personality leads unbelieving women to pay too much attention to what other people think about them. Often, they knowingly do something wrong just to impress others or to win a respectable place among them. Likewise, if they are criticized, they feel belittled and disliked, and so feel devastated. Not understanding that what matters is their value in Allah's presence, they only seek the approval of people and end up being upset and distraught, thinking that all they ever do is a waste. As a result, they become depressed and lose their strength, willpower, and courage.

But Muslim women never stagger because of people's criticism. Given that they measure themselves by the yardstick of the Qur'an, which spells out clearly what is right and what is wrong, they strive to live up to the Qur'anic morality. If they are criticized for doing so, they become even more determined and stronger in their pursuit of His good pleasure, which is the highest goal to pursue. Believing that only the Qur'an's morality gives them any value in this world and the next, they do not care what other people think of them. Even if they are all alone, they do not follow the majority but remain independent. Bediuzzaman Said Nursi, when discussing this matter, stated that the people's approval has no significance for those who live in ways designed to win His good pleasure:

The Divine assent is sufficient. If He is your beloved, then everything is your beloved. If He is not your beloved, then the applause of the entire world is utterly worthless.22

You should seek Divine pleasure in your actions. If Almighty Allah is pleased, it is of no importance even should the whole world be displeased. If He accepts an action and everyone else rejects it, it has no effect. Once His pleasure has been gained and He has accepted an action, even if you do not ask it of Him, should He wish it and His wisdom require it, He will make others accept it. He will make them consent to it, too. For this reason, the sole aim in this service should be the direct seeking of Divine pleasure.23

O lower self, if you acquired your Creator's assent with your piety and devotion, then it shall be sufficient and there shall be no need to look for people's assent. If the people agree and accept on Allah's behalf, then it is good. If they act to gain worldly blessings, then it shall be utterly worthless. Because they are weak servants, just like you...24

Muslim Women Are Balanced and Measured

People who live by their own self-made rules can easily make compromises when they deem it in their best interests to do so. No paramount guiding principle shapes their lives and gives permanence to their personalities. Therefore, from time to time, their personalities show signs of change and cannot be considered consistent.

The defining factor is usually their selfish ego, for Allah reveals that all people have been created with egotistic tendencies. If people are ruled by their ego, all of their behavior will be determined accordingly. This will have an impact on their personality's balance, consistency, and stability. For example, they can become angry, emotional, cross, or envious at a moment's notice and then reflect it in their behavior. Such people constantly surprise others with their unexpected reactions, and so evoke distrust and uncertainty.

Such character traits are found among unbelieving women. Since they are far removed from the Qur'an's values, they surrender to the stereotyped emotions of women and let their lives be determined by this behavior. Eventually, this leads them to irrational and imbalanced behavior.

Believing women, since they read the Qur'an, know that their ego always tempts them toward wickedness and that Satan will try to persuade them to indulge in imbalanced and irrational behavior and to act on their instincts. In many verses, He reminds people that those who accept the Qur'an's guidance and follow the voice of their conscience will develop an ideal personality and become distinguished in both worlds.

Muslim women acquire this strong and superior personality by following the path shown by Allah. This involves conforming their responses to Islam's values in order to develop a measured and balanced personality. Their actions, viewpoints, and logic will never surprise other people, for their personalities will always reflect the stability flowing from the Qur'an's morality. In other words, they will have reliable personalities, unlike all unbelieving women.

Muslim Women Are Not Emotional

Unbelievers think that being emotional is an important part of the human character. According to this view, the resulting behavior is a feeling that needs to be experienced. Such behavioral defects as being angry, upset, and introverted, or weeping, complaining, and apathy, are encouraged, for they supposedly come from the heart. This view is completely wrong. In unbelieving societies, such emotionalism, especially that seen in women, is responsible for a weak personality. And, as we saw above, people with weak personalities are, to a great extent, unable to think rationally or logically and thus cannot make appropriate decisions.

Muslim women know the selfish ego's qualities and how to fight them, for their personalities and lives are defined by the Qur'an. They know that emotionalism clouds the mind, prevents reality from being seen as it is, and causes weakness and irresolution. In addition, they are very well aware that such stereotypical qualities as being sentimental, upset, introverted, angry, and envious are not consistent with the believers' character, because Allah does not like it and tells Muslims to refrain from it.

These behavioral defects issue from flawed beliefs and the lack of sufficient awareness of certain facts. People who easily surrender to them have either forgotten or else continue to deny the fact that Allah is All-Powerful; creates everything according to His wisdom, justice, and goodness; creates whatever He wills; and answers all prayers.

Genuine surrender and dedication to Him, as well as knowing that He controls everything, results in seeing goodness in everything and prevents inappropriate emotion-based behavior. Muslim women guard themselves against all such behavioral defects out of their strong love, and fear and respect of Allah. They seek to be role models of Islamic behavior, personality, and high morality, as the following verse reveals: "Those who say: 'Our Lord, give us joy in our wives and children and make us a good example for those who guard against evil'" (Surat al-Furqan: 74). Thus, they never give way to depression or emotionalism.

Avoiding these non-Islamic character traits, they acquire a strong personality in order to serve as examples to other women and act in full awareness of this responsibility. By cleansing their ego from wickedness, they find generosity and contentment in both worlds and thus live happy lives: "It is the people who are safeguarded from the avarice of their own selves who are successful" (Surat al-Hashr: 9).

Muslim Women Have a Genuine and Natural Personality

Sincerity means to be the same in every situation; to have one's heart reflect its feelings as they are; and to be honest, open, and clear. In other words, it consists of fully and honestly revealing one's personality and thoughts without seeking any gain for doing so. An important feature of sincerity is the impossibility of imitating in one's life what goes on in one's heart. A sincere person's behavior comes from the heart, is natural, and creates a very positive and lasting impression on other people. A genuine person's looks, conversation, style, and body language are natural and influential.

However, many people are unaware of sincerity's power and effect and so look for it elsewhere. Some people resort to pretence, hoping to discover what behavior or way of thinking will please the other people. Since all people have different character traits, these insincere people develop a suitable personality for each person they want to influence, behave differently, and try to appear as if they were representing different thoughts. But since this insincere approach forces people into hypocrisy, it does not have the desired effect and eventually creates an atmosphere of repulsion, coldness, and distance. In addition, such people make others nervous, for they never know what to expect.

Allah tells us about such people:

Allah has made a metaphor for them of a man owned by several partners in dispute with one another, and another man wholly owned by a single man. Are they the same? Praise be to Allah! The fact is that most of them do not know. (Surat az-Zumar: 29)

Kazasker Mustafa Izzet's calligraphy: "Allah is the Best of protectors. He is the Most Compassionate of the compassionate."
Unbelievers consider pretence a legitimate behavior, because they do not reflect sufficiently upon the consequences of insincerity toward Allah and other people. Pretence is especially common among unbelieving women, for some of them appear to like and take an interest in others, whom they neither respect nor like, but backbite nevertheless because of some common interests that they may have. They can lie and cheat one another without a second thought or, by concealing their antipathy, create the opposite impression. Likewise, they can conceal these feelings and try to fool the people they value and like very much.

Muslim women do not behave this way, because their lives are guided by their sincere fear and respect of Allah. They never worry about pleasing anyone for some small material gain, for Allah and many other people despise such behavior. Rather, they seek to behave in a way that will win them His good pleasure. They also know that Allah likes only those who are sincere, for "He knows what the heart contains" (Surat ash-Shura: 24). In another verse, Allah says: "Though you speak out loud, He knows your secrets and what is even more concealed" (Surah Ta-Ha: 7). For this reason, only unbelievers seek to conceal from others what is really in their hearts.

Besides, Muslim women know that winning people's pleasure will not benefit them in either world, for Allah has revealed that He will not forgive anyone who ascribes partners to Him. Therefore, all believers must refrain from such behavior, for seeking to win other people's approval is just one of the many ways of ascribing partners to Allah.

Muslim Women Are Honest Allah reminds people not to lie:

O You who believe! Have fear [and respect] of Allah and speak the right word. He will put your actions right for you and forgive you your wrong deeds. (Surat al-Ahzab: 70-71)

... Have done with the defilement of idols and with telling lies. (Surat al-Hajj: 30)

He also reveals that turning the truth upside down and lying brings evil and Satan's friendship:

Shall I tell you upon whom the demons descend? They descend on every evil liar. They give them a hearing, and most of them are liars. (Surat ash-Shu'ara': 221-223)

As Allah reveals with "Cursed be the liars" (Surat adh-Dhariyat: 10), Muslim women know that Allah disapproves of lying and so refrain from it. Aware that all of their words will confront them in the Hereafter, believing women speak only words of goodness, which will be rewarded with Allah's grace and mercy.

Lies, which will bring great loss in the Hereafter, bring no benefit in this world either. As they always lead to psychological and material loss, hypocritical and insincere people reflect their true nature on their faces. Admitting to themselves that they are dishonest and insincere, they lose their self-respect and the respect for those whom they deceive. Nevertheless, they believe that others do not perceive their insincerity and so develop a superiority complex toward them. But such behavior leads to a major difficulty: One is forced to develop more and more elaborate lies to conceal the truth, and therefore lives with the constant fear of being exposed. Allah will expose their insincerity and lies either in this world or the next.

On the other hand, telling the truth is superior and dignifying. Allah reveals the difference between good words and corrupt words in the following example:

Do you not see how Allah makes a metaphor of a good word: a good tree whose roots are firm and whose branches are in heaven? It bears fruit regularly by its Lord's permission. Allah makes metaphors for people so that, hopefully, they will pay heed. The metaphor of a corrupt word is that of a rotten tree, uprooted on Earth's surface. It has no staying-power. Allah makes those who believe firm with the Firm Word in the life of this world and the Hereafter. But Allah misguides the wrongdoers. Allah does whatever He wills. (Surah Ibrahim: 24-27)

Aware of the goodness and prosperity inherent in truth and honesty, Muslim women never compromise in such matters, regardless of the consequences to themselves or others. With courage and openness, they speak the truth at all times. Allah reveals this character trait:

O you who believe! Be upholders of justice, bearing witness for Allah alone, even against yourselves or your parents and relatives. Whether they are rich or poor, Allah is well able to look after them. Do not follow your own desires and deviate from the truth. If you twist or turn away, Allah is aware of what you do. (Surat an-Nisa': 135)

Allah also reminds people not to sacrifice truth and honesty in moments of anger:

O you who believe! Show integrity for the sake of Allah, bearing witness with justice. Do not let hatred for a people incite you into not being just. Be just. That is closer to heedfulness. Have fear of Allah. Allah is aware of what you do. (Surat al-Ma'ida: 8)

In unbelieving societies, many women lie to their family members, spouses, children, siblings, or friends. They have an excuse for each of these lies: some lies are harmless, it is alright to lie in order to benefit someone, or white lies do not count. For instance, they believe that there is nothing wrong with lying about where they have been, whom they have been with, or on what they have spent their money. Such things, they claim, are little harmless lies common in every marriage.

In reality, none of these excuses is valid, since Allah has forbidden lies. Moreover, lying is a characteristic of Satan. As we know, Satan resorted to lies in order to get Prophet Adam (as) and his wife expelled from Paradise.

Muslim women know the final destination of liars, for their guiding principles are the Qur'an and our Prophet's (saas) sunnah. Therefore, they refrain from this activity and strive to remain honest, because following the truth at all times will bring goodness and respect. Our Prophet (saas) told the believers that:

"Truthfulness leads to righteousness, and righteousness leads to Paradise. And a man keeps on telling the truth until he becomes a truthful person."25

Muslim Women Are Brave

A common stereotype, often held by unbelieving men, is that women do not have the necessary patience and maturity to deal with certain stressful situations. In fact, they believe that women actually make matters worse and become liabilities. There is an element of truth in this claim. Whereas men tend to remain cool even in very dangerous situations and just deal with it courageously, unbelieving women often surrender to fear and panic, thereby escalating the situation and making it even more difficult for themselves. For this reason, men are often forced to calm their women down while trying to resolve the situation.

Such a situation is inconceivable for Muslim women, for their love, trust, dedication, and submission to Allah help them develop a strong, courageous, and brave personality. They know that Allah will test them with hardship and that those who remain firm in their submission and dedication to Him will be rewarded with His mercy. This makes them even more determined, as Allah reveals below:

Many a Prophet has been killed, when there were many thousands with him. They did not give up in the face of what assailed them in the Way of Allah, nor did they weaken, nor did they yield. Allah loves the steadfast. (Surah Al 'Imran: 146)

Those who, when disaster strikes them, say: "We belong to Allah, and to Him we will return." (Surat al-Baqara: 156)

Those to whom people said: "The people have gathered against you, so fear them." But that merely increased their faith, and they said: "Allah is enough for us and the Best of Guardians." (Surah Al 'Imran: 173)

This bravery is based on their lack of concern for their worldly life, for they know that their submission and trust in Allah will be rewarded in the best possible way. Allah gave life and will take it back again, just as He gave everything else (e.g., health, youth, and property) and will take it all back again. Aware of this truth, and that Allah creates everything according to His wisdom and goodness, they maintain their peace of mind. As a result, believing women never lose heart in the face of danger, hardship, or personal risk.

Furthermore, their courage is reflected in their determination to observe the limits that Allah has imposed upon humanity. Whatever the situation, they do not make compromises with the Qur'an's morality or fear or respect any thing or being other than Allah. Allah reveals this quality in the verse given below:

… those who conveyed Allah's Message and had fear [and respect] of Him, fearing [and respecting] no one except Allah. Allah suffices as a Reckoner. (Surat al-Ahzab: 39)

Muslim Women Refrain from Empty Words and Deeds

Allah defines the believers as "those who turn away from worthless talk" (Surat al-Mu'minun: 3) and "those who do not bear false witness and who, when they pass by worthless talk, pass by with dignity" (Surat al-Furqan: 72). In other words, Muslims who come face to face with such situations do not compromise on their dignity and honor and do not behave in an un-Islamic manner.

Passing time in such ways is common among unbelieving women. As we mentioned above, women who have not acquired great ideals are characterized by certain types of behavior. Some are of benefit to their families, their environment, and themselves, while others are just habits designed to pass time. Some of the best known of these are socializing with friends on certain days, spending the whole day watching television programs of no particular value, spending hours on the phone, complaining about anything and everything, gossiping, and discussing other people's shortcomings. The common denominator of all these activities is that they benefit no one.

Allah reveals that such people's hearts are drawn toward the things of this world:

Their hearts are distracted. (Surat al-Anbiya': 3)

Muslim women avoid such useless activities, since they are well aware that Allah has granted people only a limited amount of time. Knowing that they must use this time to win Allah's good pleasure, mercy, and His Paradise, they live every moment of their lives accordingly. Not willing to waste even one moment with pointless activities or small talk, which they will regret in the Hereafter, they strive to do good deeds. As He reveals, they are engaged in a constant race to win His good pleasure: "They believe in Allah and the Last Day, enjoin the right and forbid the wrong, and compete in doing good. They are among the believers." (Surah Al 'Imran: 114)

Muslim Women Are Chaste and Honorable

Wealth and sons are the embellishment of the life of this world. But, in your Lord's sight, right actions that are lasting bring a better reward and are a better basis for hope. (Surat al-Kahf: 46)

Through this verse, Allah reveals an important fact to people: Those things that are so important for some and to which they dedicate their entire lives to obtaining, are only the temporary pleasures of this life. The only true and lasting values are the spiritual values and their firm establishment in a person's life. But people who disregard this reality chase wealth, status, and property due to their misguided belief that these will bring them honor, respect, and true values. Likewise, they measure others with these values and, according to their material wealth, decide whether to respect, like, and admire them or not.

In reality, Allah gives all of these things as gifts for the people to use. But the qualities that bring distinction and worth in His presence as well as here on Earth, such as honor, chastity, and integrity, are very different. These qualities, along with the Muslims' fear and respect of Allah, give purpose and value to their life and win them other people's sincere respect and love. Even the richest, most beautiful or powerful person cannot have the same degree of superiority and exalted nature as a chaste, honorable, and virtuous person. A person of such qualities has a natural radiance, beauty, and depth of soul.

Allah reveals that He honors those who make a genuine effort to live by the Qur'an's morality and fear and respect Him, as is His due: "If you avoid the serious wrong actions you have been forbidden, We will erase your bad actions and admit you by a Gate of Honor" (Surat an-Nisa': 31) and that:

The men and women who give charity and make a good loan to Allah will have it increased for them, and they will have a generous reward. (Surat al-Hadid: 18)

People's true honor is revealed by their refusal to become base when with base people, to seek little gains by little frauds, to behave like unbelievers, lie, and become a hypocrite. In other words, they respond to all people with the same maturity and good character. Muslim women display honor and integrity by behaving in accordance with their complete fear and respect of Allah, as well as their total belief in and submission to Him. They never compromise over such issues, for they know that doing so will displease Him and put them on the same level as unbelievers.

In many verses, Allah mentions the importance of chastity and how it benefits women. He reveals that Maryam's character and chastity is an example for all women, regardless of time or location, and reminds them of their ensuing superiority:

And when the angels said: "Maryam, Allah has chosen you and purified you. He has chosen you over all other women." (Surah Al 'Imran: 42)

In other verses, Allah reminds people that chastity is an important and defining characteristic of Muslim women:

If any of you do not have the means to marry free women who are believers, you may marry slave girls who are believers. Allah knows best about your faith; you are all the same in that respect. Marry them with their owners' permission and give them their dowries correctly and courteously as married women, not in fornication or taking them as lovers. (Surat an-Nisa': 25)

... so are chaste women from among the believers and chaste women of those given the Book before you, once you have given them their dowries in marriage, not in fornication or taking them as lovers. But as for anyone who rejects faith, his actions will come to nothing, and in the Hereafter he will be among the losers. (Surat al-Ma'ida: 5)

Chastity brings honor and respect to women and prevents their being made to suffer in society. In another verse, Allah states that "this makes it more likely that they will be recognized and not be harmed" (Surat al-Ahzab: 59).

Muslim women acquire honor, integrity, and respect by adhering to the limits that Allah has established for humanity. A person's virtuous and chaste nature can be determined from his or her behavior, conversation, movements, facial expressions, and even from a smile. A chaste woman has a natural aura of well-being, a radiant personality, and a trustworthy character. As Allah reveals, Muslims are recognized by these qualities. In fact, "their mark is on their faces, the traces of prostration..." (Surat al-Fath: 29)

21. Sahih al-Bukhari hadiths.
22. Bediuzzaman Said Nursi, The Risale-i Nur Collection, Barla Lahikası (Barla Letters), 78.
23. Bediuzzaman Said Nursi, The Risale-i Nur Collection, The Flashes Collection: The Twenty-first Flash.
24. Bediuzzaman Said Nursi, The Risale-i Nur Collection, Mesnevi-i Nuriye ("The seed-bed" of the Risale-i Nur), 215.
25. Sahih al-Bukhari hadiths.


WOMEN NOTED IN THE QUR'AN

biding by the Qur'an leads one to the right path, for "News has come to them that contains a threat: consummate wisdom..." (Surat al-Qamar: 4-5). In another verse, Allah reminds us that the Qur'an's verses and accounts of past people provide many examples and much advice: "There is instruction in their stories for people of intelligence. This is not a narration that has been invented, but a confirmation of all that came before, a clarification of everything, and a guidance and a mercy for people who believe" (Surah Yusuf: 111).

Allah mentions the devout women who submitted to Him from the depth of their hearts so that believers could learn about their exemplary character traits and then emulate them. Also, these verses speak of women who persist in their unbelief despite being invited to believe, and thus distance themselves from His mercy.

In the following pages, we will explore the good character examples of the devout Muslim women mentioned in the Qur'an and reveal the features of those unbelieving women who became lost in denial. We can learn several important lessons from those who either could not or would not comprehend the superiority of faith despite being under the protection of Prophets.

The Good Character of Pharaoh's Wife

Allah mentions two female role models for believers: Maryam and Pharaoh's wife. From the very beginning of this book, we have shown how Allah chose Maryam above all other women because of her chastity, heart-felt devotion to Him, and strong faith in Him. The character of Pharaoh's wife is described below:

Allah has made an example for those who believe: the wife of Pharaoh, when she said: "My Lord, build a house in the Garden for me in Your presence, rescue me from Pharaoh and his deeds, and rescue me from this wrongdoing people." (Surat at-Tahrim: 11)

Pharaoh's wife is another role model for believing women. She witnessed from close up Pharaoh's violent nature, the extremes to which he took his denial, and how he oppressed the Jews.

As "Pharaoh was high and mighty in the land. He was one of the profligate" (Surah Yunus: 83) reveals, Pharaoh was a merciless and wicked man who subjected his people to violence. For example, he did not harm women but killed their male children. This punishment was unbearable. All of Egypt belonged to him, and he lived in great wealth and grandeur. No one dared to disagree with him or rebel against him, for he was, by Egyptian tradition, claiming to be the god of the Egyptians and the Israelites.

Allah sent Prophet Musa (as) as a reminder to Pharaoh and as a savior to the Israelites. Upon Prophet Musa's (as)inviting the Egyptians to Allah's true religion and calling them to forsake their idols for Allah, Pharaoh threatened everyone that: "If you take any god other than me, I will certainly throw you into prison" (Surat ash-Shu'ara': 29). As a result, only a few young people believed: "No one believed in Musa, except for a few of his people, out of fear that Pharaoh and the elders would persecute them" (Surah Yunus: 83). The court magicians who answered Prophet Musa's (as) call to faith by believing in him came face to face with Pharaoh's wicked and violent methods:

Pharaoh said: "Have you believed in him before I authorized you to do so? This is just some plot you have concocted in the city to drive its people from it. I will cut off your alternate hands and feet, and then I will crucify every one of you." (Surat al-A'raf: 123-24)

Another verse reveals the reason for such cruelty:

[The magicians said:] "You are only avenging yourself on us because we believed in our Lord's Signs when they came to us. Our Lord, pour down steadfastness upon us and take us back to You as Muslims." (Surat al-A'raf: 126)

Pharaoh's wickedness toward people who rejected his rule by believing in Allah was clearly visible. But his wife, despite knowing all of this, did not fear Pharaoh's retribution or cruelty, for she considered winning Allah's good pleasure, love, and closeness to be far more important. Her devotion and submission to Him, as well as the patience, faith, and courage that she showed while concealing her belief under difficult circumstances, are exemplary lessons for all believers.

In addition, it must not be forgotten that since only Pharaoh owned all of Egypt's treasures and gifts, she was willing to give all of these up in order to win Allah's good pleasure and living by Islamic morality. In other words, she considered all of her husband's possessions worthless. Her sincerity is clearly visible in her prayer:

... when she said: "My Lord, build a house in the Garden for me in Your presence, rescue me from Pharaoh and his deeds, and rescue me from this wrongdoing people." (Surat at-Tahrim: 11)

Her superior character proved that she was not attached to this worldly life but only desired Allah's good pleasure, mercy, and Paradise. Allah relates her genuine faith as an example for all Muslims and made her superior in both worlds.

The Devotion of Prophet Musa's (as) Mother

Allah reveals that Pharaoh was a transgressor, a wicked ruler who oppressed his people and slaughtered the male children of his nation:

Pharaoh exalted himself arrogantly in the land and divided its people into camps, oppressing one group by slaughtering their sons and letting their women live. He was one of the corrupters. (Surat al-Qasas: 4)

Prophet Musa (as) was born in Egypt during this oppressive rule. Allah chose him and commanded him to struggle against Pharaoh's oppression. Allah informed his mother that she should protect him:

When We revealed to your mother: "Place him into the box and place it upon the sea. The sea will wash it up on the shore, where an enemy of Mine and his will pick it up." (Surah Ta Ha: 38-39)

We revealed to Musa's mother: "Suckle him and then when you fear for him, place him upon the sea. Do not fear or grieve; We will return him to you and make him one of the Messengers." (Surat al-Qasas: 7)

Allah reminded Prophet Musa's (as) mother not to fear or grieve. Rather, she was to put her newborn baby into a box and then place it upon the water. Carrying out such an order requires one to have a most genuine faith and trust in Allah, not to mention submission. But his mother was tried with such an event and passed this test, which revealed her superior character as well as her devotion to and trust in Him. Thus, she became an example for all believers until the Day of Judgment.

After she had carried out His order, and knowing that this test would try her to the limits, Allah strengthened her heart with patience and perseverance:

Musa's mother felt a great emptiness in her heart and she almost gave him away; only We fortified her heart so that she would be one of the believers. (Surat al-Qasas: 10)

As the following verse reveals, Prophet Musa's (as) mother asked his sister to follow him without being seen so that she could know what happened to her son: "She said to his sister, 'Go after him.' She kept an eye on him from afar, and they were not aware" (Surat al-Qasas: 11).

Allah determined a destiny for Prophet Musa (as) and created everything so that it would unfold as He willed. He had Prophet Musa (as), who was to fight Pharaoh, brought to his palace and raised by his family. Allah also had him suckled by his true mother, for his sister advised Pharaoh's family to raise him and suggested her own mother as his wetnurse:

We first made him refuse all wetnurses, so she asked: "Shall I show you to a household who will feed him for you and be good to him?" (Surat al-Qasas: 12)

Subsequently, Allah reunited Prophet Musa (as) with his mother for the following reason:

That is how We returned him to his mother so that she might delight her eyes and feel no grief, and so that she would know that Allah's promise is true. But most of them do not know this. (Surat al-Qasas: 13)

As the verse makes clear, Allah tested the devotion of Prophet Musa's (as) mother and, in return for her patience, submission, and strength of character, arranged events so that she could take care of him. Allah also made this event a cause for Prophet Musa (as), who would one day assume great responsibilities in Egypt and fight to free the Israelites from Pharaoh's oppression, to be brought up in Pharaoh's palace in close proximity to him. Allah reveals:

The family of Pharaoh picked him up so that he might be an enemy and a source of grief to them. Certainly Pharaoh, Haman, and their troops were in the wrong. (Surat al-Qasas: 8)

The wife of Pharaoh said: "A source of delight for me and for you; do not kill him. It may well be that he will be of use to us, or perhaps we could adopt him as a son." They were not aware. (Surat al-Qasas: 9)

Allah creates everything according to a specific destiny and tries people with events within this destiny. As He reveals, our Lord gives good news to those who are patient, as in the case of Prophet Musa's (as) mother, and will guide them to goodness with His mercy:

We will test you with a certain amount of fear and hunger, and loss of wealth, life, and fruits. But give good news to the steadfast. (Surat al-Baqara: 155)

The Women Prophet Musa (as) Helped

Allah reveals that after leaving Egypt, Prophet Musa (as) went east toward Madyan. There, he saw two women who were waiting near a well so that their animals drink. When he asked them about this, they told him that because their father was too old to do this job, they had to bring their animals. However, they had to wait because of the shepherds who were already at the water. Allah reveals this situation:

When he arrived at the water of Madyan, he found a crowd of people drawing water there. Standing apart from them, he found two women holding back their sheep. He asked: "What are you two doing here?" They said: "We cannot draw water until the shepherds have driven off their sheep. You see, our father is a very old man." So he drew water for them. (Surat al-Qasas: 23-24)

Their behavior shows that they were strictly chaste women who sought to protect themselves in environments that they considered unsafe and unbecoming. The shepherds caused them to stay away from the well. Prophet Musa's (as) trustworthy appearance convinced the women that it would be alright to speak with him. After learning of their plight, he took it upon himself to help them by watering their animals.

The behavior of these two women is a good example for all Muslim women. In spite of being in need, they preferred to guard their chastity even though it complicated matters for them. Knowing that it was more important to please Allah, they chose to wait. Consequently, Allah sent them a trustworthy person to help them.

Allah gave them a great blessing by sending Prophet Musa (as) to them, who then watered their animals and prayed: "My Lord, I am truly in need of any good You have in store for me" (Surat al-Qasas: 24). Later, one of the women returned and said that her father had invited him to his house in return for his help:

One of them came walking shyly up to him and said: "My father invites you so that he can pay you your wage for drawing water for us." (Surat al-Qasas: 25)

One of them said: "Hire him, father. The best person to hire is someone strong and trustworthy." (Surat al-Qasas: 26)

Clearly she meant to inform her father that she considered Prophet Musa (as) to be a trustworthy person. After seeing the truth of his daughter's words, their father asked him to consider marrying one of his daughters.

These women's behavior, especially their protection of their chastity, is a good example for all Muslims. In return for their devotion in this respect, Allah eased their burden with a trustworthy person and let one of them become Prophet Musa's (as) wife.

Balqis, Queen of Saba

Thanks to Allah's grace and gifts, Prophet Sulayman (as) established a great kingdom, one that is still admired, with his armies formed of men and jinns. His palace was built using the most advanced technologies of that era and displayed a great aesthetic style. The Qur'an relates that Balqis, the queen of Saba, entered into an economical and political dialogue with Prophet Sulayman (as). No doubt, there is much wisdom and advice in this information for believers.

Allah reveals that a hoopoe in Prophet Sulayman's (as) army brought him some important news about the queen of Saba:

However, it was not long delayed, and then it [the hoopoe] said: "I have comprehended something you have not and bring you accurate intelligence from Saba. I found a woman ruling over them who has been given everything. She possesses a mighty throne. I found both her and her people prostrating to the sun instead of Allah. Satan has made their actions seem good to them and debarred them from the Way, so they are not guided and do not prostrate to Allah, Who brings out what is hidden in the heavens and Earth, and knows what you conceal and what you divulge." (Surat an-Naml: 22-25)

First, the hoopoe gave Prophet Sulayman (as) some information about the queen's qualities: She had everything in abundance, ruled the kingdom of Saba, and had a great throne. He drew the attention thereby to the power of her kingdom and her rule.

Based on this information, Prophet Sulayman (as) wrote a letter to Balqis and invited her to believe in Allah and surrender to him. The queen immediately realized the significance of this letter and discussed it with her inner circle. This event is related in the Qur'an:

She said: "O council! A noble letter has been delivered to me. It is from Sulayman and says: 'In the name of Allah, the Merciful, the Compassionate. Do not rise up against me, but come to me in submission.'" She said: "O council. Give me your opinion about this matter. It is not my habit to make a final decision until I have heard what you have to say." (Surat an-Naml: 29-32)

Her council responded: "We possess strength and great force. But the matter is in your hands, so consider what you command" (Surat an-Naml: 33). This shows that she had great power over her kingdom.

She took up the advice of her aids and chose caution:

"When kings enter a city, they lay waste to it and make its mightiest inhabitants the most abased. That is what they too will do. I will send them a gift, and then wait and see what the messengers bring back." (Surat an-Naml: 34-35)

Her primary goal was to discover his true intention. Prophet Sulayman (as), who understood her strategy, rejected the gifts and sent her another message:

[Sulayman said to the messenger:] "Return to them. We will come to them with troops they cannot face, and will expel them from it abased and humiliated." (Surat an-Naml: 37)

He warned her once more of his army's irresistible power and warned her to surrender. He also requested that his army's leaders bring her throne to him, for it symbolized her rule. A demon from among the jinns brought it in the time it takes to blink, and Prophet Sulayman (as) then had it altered. When Balqis finally came to him, he asked her whether this throne belonged to her:

Then when she came, she was asked: "Is your throne like this?" She said: "It is exactly like it. We were given the knowledge before it, and we were submissive." And what she worshipped besides Allah impeded her. She was from an unbelieving people. (Surat an-Naml: 42-43)

In spite of being from a land of sun worshippers, the queen of Saba was quite affected by the genuine manner of Prophet Sulayman's (as) letter, his rational style, power, and most impressive palace. All of this led her to believe and become a Muslim. Allah reveals her submission to him:

She was told: "Enter the courtyard." But when she saw it, she supposed it to be a pool and bared her legs. He said: "It is a courtyard paved with glass." She said: "My Lord, I have wronged myself, but I have submitted with Sulayman to the Lord of all the worlds." (Surat an-Naml: 44)

Nicholaus Knüpfer's "The Queen of Sheba before Solomon," oil painting measuring 73.5 x 81 cm, is displayed in the Hermitage Museum, St. Petersburg, Russia.

This account of the queen of Saba and Prophet Sulayman (as) contains wisdom and advice. The queen's ability to reason correctly enabled her to see the truth and act accordingly. In spite of her very different beliefs, she surrendered to Allah and believed in Him without hesitation when she realized the truth. This is an example of exemplary behavior.

Women in Denial: The Wives of Prophet Lut (as) and Prophet Nuh (as)

The Qur'an also relates information about two women who denied Him and so met their final fate: an abode in Hell. They had something very important in common: Their husbands were Prophets.

Prophets were people chosen by Allah, Who honored them by making them His Messengers and increasing their physical as well as mental abilities. For this reason, it is very important to note that the wives of Prophet Nuh (as) and Prophet Lut (as) did not believe, despite knowing that Prophets acted only according to true revelation and witnessing their husbands' genuine belief, good character, wise speech, and rational decisions. These two women, however, later became ungrateful and betrayed them. Allah says:

Allah has made an example for those who are an unbelieving people: the wife of Nuh and the wife of Lut. They were married to two of Our servants who were believers, but they betrayed them and were not helped at all against Allah. They were told: "Enter the Fire along with all who enter it." (Surat at-Tahrim: 10)

Despite their closeness to these Prophets loved by Allah and winners of His good pleasure and Paradise, these women did not benefit from Allah's mercy. Moreover, their insincerity caused them to call His wrath upon themselves. For example, Prophet Lut's (as) wife was destroyed along with her unbelieving people:

The only response of his people was to say: "Drive the family of Lut out of your city! They are people who keep themselves pure!" So We rescued him and his family-except for his wife. We ordained her to be one of those who stayed behind. We rained down a rain upon them. How evil is the rain of those who are warned! (Surat an-Naml: 56-58)

[The angels said:] "We are going to destroy the people of this city. Truly its inhabitants are wrongdoers." He [Ibrahim] said: "Lut is in it." They said: "We know very well who is in it. We are going to rescue him and his family-except for his wife. She will be one of those who stay behind." When Our messengers [angels] came to Lut, he was distressed on their account, feeling incapable of protecting them. They said: "Do not fear and do not grieve. We are going to rescue you and your family-except for your wife; she will be one of those who stay behind. We will bring down on the inhabitants of this city a devastating punishment from heaven because of their deviance." (Surat al-'Ankabut: 31-34)

Both of these women were given a great opportunity in life by becoming the wives of Prophets. But neither women could convert this opportunity into a great reward in both worlds, and so they did not attain such heights. For this reason, they experienced Allah's wrath and were debased and belittled.

The Wife of the Egyptian Governor

The Qur'an mentions the wife of an Egyptian governor. As a result of a conspiracy hatched by his brothers, Prophet Yusuf (as) was sold by a trader to this Egyptian governor. Allah reveals the circumstances of his arrival in this household:

The Egyptian who had bought him told his wife: "Look after him with honor and respect. It's possible he will be of use to us, or perhaps we might adopt him as a son." And thus We established Yusuf in the land to teach him the true meaning of events. Allah is in control of His affair. However, most of humanity does not know. And then when he became a full-grown man, We gave him knowledge and right judgement too. That is how We reward all doers of good. (Surah Yusuf: 21-22)

Allah placed Prophet Yusuf (as) in this household. When he reached adulthood, Allah bestowed knowledge and wisdom on him, taught him how to interpret dreams, gave him preference over all others, and supported him with His grace.

Allah tested Prophet Yusuf (as) in the following manner: The governor's wife tried to seduce him. As the verses reveal, she shut the doors and made certain demands. However, Prophet Yusuf (as) took refuge in Allah so that he would not commit such a sin, and turned away.

In order to change her intentions, he reminded her of her husband, who was his master, and said that he was content with him as a master and therefore could not betray him. He also told her that evildoers would not find salvation and that what she desired was evil. Allah relates the entire event in the following verse:

The woman whose house it was solicited him. She barred the doors and said: "Come over here." He said: "Allah is my refuge! He is my lord and has been good to me with where I live. Those who do wrong will surely not succeed." (Surah Yusuf: 23)

Fully aware of the limits established for humanity by Allah, Prophet Yusuf (as) rebuffed her advances:

She wanted him and he would have wanted her, had he not seen the Clear Proof of his Lord. That happened so that We might avert from him all evil and lust. He was Our chosen servant. (Surah Yusuf: 24)

During this confrontation, the woman's husband entered the room. To preserve her reputation, the woman lied and, despite Prophet Yusuf's (as) chaste and devout behavior, accused him of trying to seduce her, and demanded that he be punished. The Qur'anic account relates:

They raced to the door. She tore his shirt at the back. They met her husband by the door. She asked: "How should a man whose intention was to harm your family be punished for what he did, except with prison or painful punishment?" (Surah Yusuf: 25)

Clearly, she had an evil character and did not fear or respect Allah, for she sought to betray her husband by committing a sin and slandering an innocent man so that he, and not she, would be punished. This also indicates that her selfish desire overrode her conscience.

In the face of these dangerous accusations, Prophet Yusuf (as) told the truth: "It was she who tried to seduce me" (Surah Yusuf: 26). One of the woman's relatives made a suggestion about how to ascertain the truth:

A witness from her people then declared: "If his shirt is torn in front, she speaks the truth and he has clearly told a shameless lie. If his shirt is torn at the back, then she has lied and he has clearly told the simple truth." (Surah Yusuf: 26-27)

Following this suggestion, her husband saw that Prophet Yusuf's (as) shirt was torn from behind. Therefore, it became evident that Prophet Yusuf (as) had been running toward the door and that his wife had been chasing him. Allah reveals the governor's response:

He saw the shirt torn at the back and said: "The source of this is women's deviousness. Without a doubt, your guile is very great. Yusuf, ignore all of this. And you, my wife, should ask forgiveness for your evil act. There is no doubt that you are in the wrong." (Surah Yusuf: 28-29)

As these verses make clear, the governor knew that Prophet Yusuf (as) was innocent. However, this was not the end of this affair. As the following verse reveals, word of this incident spread outside the palace: "Some city women said: 'The governor's wife solicited her servant. He's fired her heart with love. We see that she's the one to blame'" (Surah Yusuf: 30). These women were aware that Prophet Yusuf (as) was not to blame, but that the governor's wife was. When the wife realized that she was the talk of the town, she began to hatch another scheme.

Seeking to prove that she could not be faulted for desiring Prophet Yusuf (as) who, as the verses reveal, was extremely handsome, she sought to make them partners in her shameful deed. She invited the women to her home. When they arrived, they were given fruit knives so that they could peel their fruit. Then she told Prophet Yusuf (as) to enter the room and watched their reactions. When they saw him, they were so stunned by his handsomeness that they cut themselves. Allah reveals:

But when she heard of their malicious talk, she sent for them and made a sumptuous meal. Then she gave a knife to each of them. She said [to Yusuf]: "Go out to them." When they saw him, they were amazed by him and cut their hands. They exclaimed: "Allah preserve us! This is no man. What can this be but a noble angel here!" (Surah Yusuf: 31)

Prophet Yusuf's (as) handsomeness made these women remember Allah, and so they praised Him for the beauty He had created. They claimed that such beauty could not be human and that Yusuf (as) must be an angel. The governor's wife admitted to them that she had sought to seduce him and that he had tried to remain chaste. Nevertheless, she repeated her desire for him in their presence once more:

She said: "You see! It's him you blamed me for. I tried to seduce him, but he refused. If he does not do what I order him, he will be put in prison and brought low." (Surah Yusuf: 32)

Her behavior exposed her wicked and ugly character. Maybe she thought that she could get away with it because of her status and wealth. She made an ugly offer, and Prophet Yusuf (as) countered it by seeking refuge with Allah from her:

My Lord, the prison is preferable to me than what they call on me to do. Unless You turn their guile away from me, it may well be that I will fall for them and so become a man of ignorance. (Surah Yusuf: 33)

Allah answered his prayer and removed this conspiracy against him. The governor and all of the women who witnessed his wife's offer, despite knowing that Prophet Yusuf (as) was innocent, chose to side with injustice and acted without conscience: The governor ordered Prophet Yusuf (as) to be imprisoned. He remained there for many years, as Allah reveals: "Then, after they had seen the Signs, they thought that they should still imprison him for a time" (Surah Yusuf: 35). Allah thwarted the women's schemes and, in return for his devotion and sincerity to Him, freed Prophet Yusuf (as) from prison, proclaimed his innocence, and made him a leader in Egypt.

These events contain a great deal of information that all believers should ponder. The actions of the Egyptian governor's wife and the other women clearly show how the unbelievers' conspiracies affect believers, just how determined these misguided people can be, and how they can rationalize their treachery to themselves. People who do not fear or respect Allah can easily violate their conscience, scheme against the innocent in order to achieve their selfish desires, and think nothing of slandering the innocent. As Allah reveals through this governor's words: "The source of this is women's deviousness. Without a doubt, your guile is very great" (Surah Yusuf: 28). Other verses relate this aspect of unbelieving women:

Do not be like a woman who spoils the thread she has spun by unravelling it after it is strong, by making your oaths a means of deceiving one another, merely because one community is bigger than another. Allah is only testing you by this. He will make clear to you on the Day of Resurrection the things about which you differed. (Surat an-Nahl: 92)

Say: "I seek refuge with the Lord of the Daybreak, from the evil of what He has created and from the evil of the darkness when it gathers, and from the evil of women who blow on knots." (Surat al-Falaq: 1-4)

Allah warns of the wickedness of people who follow their selfish desires by conspiring, cheating, and doing evil to others. The above verse indicates that the evil of such women can be huge. However, it must never be forgotten that Allah promises to bring the conspiracies of such people to naught. A bad character always harms the one who has it. On the other hand, one's fear and respect of Allah, as well as one's righteousness, always result in Allah's help and grace.


CONCLUSION

aryam was an exalted woman, one praised by Allah and given the responsibility of bringing Prophet 'Isa (as) into this world: "Maryam, Allah has chosen you and purified you. He has chosen you over all other women" (Surah Al 'Imran: 42). Allah made her a role model for all future generations.

Allah also revealed Prophet 'Isa's (as) closeness to Him: "His name is the Messiah, 'Isa son of Maryam, of high esteem in this world and the Hereafter, and one of those brought near" (Surah Al 'Imran: 45). With the phrase "he was pleasing to his Lord" (Surah Maryam: 55), Allah reveals His pleasure with Prophet Isma'il (as). He praises Prophet Idris (as) and reveals his high status in His presence: "Mention Idris in the Book. He was a true man and a Prophet. We raised him up to a high place" (Surah Maryam: 56-57). Allah mentions Prophet Ibrahim (as), Prophet Ishaq (as), and Prophet Ya'qub (as) as men of strength, foresight, and superiority: "In Our eyes, they are among the best of chosen men" (Surah Sad: 47). Allah also states that Prophet Isma'il (as), Prophet Al-Yasa' (as) and Prophet Dhu'l-Kifl (as) were: "among the best of men" (Surah Sad: 48), and praises Prophet Sulayman (as) for his devotion: "What an excellent servant! He truly turned to his Lord" (Surah Sad: 30). And as for Prophet Ibrahim (as), Allah says: "Allah took Ibrahim as an intimate friend" (Surat an-Nisa': 125).

Allah reveals that our Prophet Muhammad (saas) is "truly vast in character," and will have "a wage that never fails" (Surat al-Qalam: 3-4).

No doubt, the fact that Allah praises His Prophets and other devout Muslims in this manner clearly reveals their dignified status. It is a great honor to be told such things as Allah is pleased with you, that you have been raised to a high status, that you have been chosen as Allah's close friend, to be one of the deserving, or that you are a good servant. Every believer desires to be rewarded with His closeness, friendship, and good pleasure. In order to realize this desire, however, they must not consider these gifts as being only for Prophets and must realize that our Lord's mercy and grace is very great. Allah has revealed that He will answer all of the prayers made by the sincere believers who turn to Him. For this reason, both men and women must do their best to attain the Prophets' high status.

"Those for whom the Best from Us was preordained will be far away from it" (Surat al-Anbiya': 101). This verse refers to those to whom our Lord gave goodness. Allah gives everyone, regardless of gender, the opportunity to become one of His chosen people. What we must do to achieve this goal is to bond with Allah through our love for Him and hold Him dearer than anything else by living according to what pleases Him. Anyone who lives this genuine faith, Allah willing, will find the best reward in His presence.


SOLUTION TO INEQUALITY BETWEEN MEN AND WOMEN: THE VALUES OF THE QUR'AN

By Harun Yahya

In societies devoid of real justice, the inequality of women and men is a serious social issue posing major problems. In many countries around the world, women are often treated as second-class citizens and even outcasts. Perceived as weak and protection-seeking beings, they are often abused. For the same reason, they do not hold a role in society that commands respect or authority.

In societies where such prejudices prevail, a woman with a remarkable career in business life hardly finds acceptance. Generally, women are regarded as people who lack self-confidence and determination, and who have poor intellectual faculties. This rationalization of a "woman-stereotype" in society wrongly serves as an explanation for every mistake a woman makes. In reality, such mistakes are not peculiar to women but are universal among human beings.

Among candidates applying for job vacancies, men are usually favored over women, even if they possess exactly the same backgrounds, intelligence and skills. This tendency explains why there are limited opportunities available to women in business life.

On the other hand, the majority of women identify with this image attributed to them. This identification makes them readily assume the inferior roles assigned to them in many societies.

Prejudices in social life towards gender differences have striking consequences in underdeveloped countries. Let alone their entitlement to education and work, they are even deprived of making their own decisions about marriage. All sorts of women's personal decisions rest either with their fathers or husbands.

There is an on-going effort to provide solutions to these flawed implementations only a few of which have been included here. Associations founded to protect women's rights, concepts such as freedom and equality or the feminist movement or seminars, panels and discussions have not contributed much towards a workable solution. All these efforts prove that these solutions inherently breed more complications. This is a natural consequence since the real solution, as in all other domains, is unique: adherence to the Qur'an.

In a society adhering to the Qur'an and the Sunnah, no prejudicial distinction is made between the individuals of a society whether women, men, wealthy, poor, young or old. Social standing, profession, wealth, or gender do not make people enjoy particular privileges. The good deeds one engages in and one's fear of Allah distinguish one, as is alluded to in the verse "Take provision, but the best provision is fear of Allah." (Surat al-Baqara: 197) In the Qur'an, people are not classified prejudicially as men or women. Allah addresses both men and women having faith in Him and engaging in good deeds. Allah stresses the importance of living by the values He commands. In that respect, being male or female has no significance. Some of the verses stressing this are as follows:

The men and women of the believers are friends of one another. They command what is right and forbid what is wrong and perform prayer and give the alms, and obey Allah and His Messenger. They are the people on whom Allah will have mercy. Allah is Almighty, All-Wise. Allah has promised the men and women of the believers Gardens with rivers flowing under them, remaining in them timelessly, for ever, and fine dwellings in the Gardens of Eden. And Allah's good pleasure is even greater. That is the great victory. (Surat at-Tawba: 71-72)

Men and women who are Muslims, men and women who are believers, men and women who are obedient, men and women who are truthful, men and women who are steadfast, men and women who are humble, men and women who give in charity, men and women who fast, men and women who guard their private parts, men and women who remember Allah much: Allah has prepared forgiveness for them and an immense reward. (Surat al-Ahzab: 35)

Anyone, male or female, who does right actions and is a believer, will enter the Garden. They will not be wronged by so much as the tiniest speck. (Surat an-Nisa': 124)

The Trouble Women Suffer in Social Life

In societies distant from religion, women encounter many difficulties, and, in particular, those experienced after a divorce deserve special mention. A divorce creates many problems for a woman who has been prevented from working by her husband and hence has come to depend economically upon him.

That the majority of women do not have a profession, that they are not young enough to go to work or that they are not entitled to any social rights make conditions hard for divorced women. The additional benefits divorcing parties demand from each other and their insistence on pursuing their own interests contribute to conflicts between the parties and make the situation even worse.

In a society of believers, however, people do not go through such trouble when they adhere to the Qur'an and the Sunnah. The respect and love felt at the beginning of a marriage is not lost when the parties decide to terminate their marriage since it is done by mutual consent. This attitude is consequent upon the rationale that parties do not perceive each another merely as a man or a woman but as human beings having faith in Allah, and thus Allah's most elevated creation. This attitude maintains courtesy after a divorce.

There are many measures taken in the Qur'an securing a woman's rights after divorce. The ones pertaining to her economic situation maintain the welfare of a divorced woman. The following verses inform us about the benefits and monetary assistance specified by the mutual consent of both parties as well as the treatment due a woman after separation:

Divorced women should receive maintenance given with correctness and courtesy: a duty for all who are righteous. (Surat al-Baqara: 241)

…Give them a gift - he who is wealthy according to his means and he who is less well off according to his means - a gift to be given with correctness and courtesy: a duty for all good-doers. If you divorce them before you have touched them but have already allotted them a dowry, they should have half the amount which you allotted, unless they forgo it or the one in charge of the marriage contract forgoes it. To forgo it is closer to heedfulness. Do not forget to show generosity to one another. Allah sees what you do. (Surat al-Baqara: 236-237)

He who has plenty should spend out from his plenty, but he whose provision is restricted should spend from what Allah has given him. Allah does not demand from any self more than He has given it. Allah will appoint after difficulty, ease. (Surat at-Talaq: 7)

Again from the verses, we know that, after the divorce, it is not lawful for a man to keep anything he had given to his wife during the marriage. All needs of a divorced woman related to housing are also guaranteed during the 'iddah (waiting) period after the divorce. According to the Qur'an, it is also unlawful to inherit women by force.

What has been related so far reveals that adhering to the Qur'an brings solutions. In a society where people live by the Qur'an, women are not subjected to maltreatment and dishonored as in other societies.


THE EMINENCE ISLAM ATTACHES TO WOMEN

By Harun Yahya

The position of women in Islam has recently been an issue of debate. Some misconceptions arise, either from traditional practices which are thought to be "Islamic," but are not, or else from prejudices. However, the real issue is how women are regarded in the Islamic faith, and when we look at this, we see that Islam gives women great social value, freedom and comfort.

Women in the Qur'an

God's commandments about the status of women and the relations between men and women, which have been revealed to us through the Qur'an, consist of full justice. In this regard, Islam suggests equality of rights, responsibilities and duties between the two genders. Islam is based on sympathy, tolerance and respect for human beings, and does not discriminate against women in this matter.

The examples of good morals communicated to us in the Qur'an are universally compatible with human nature, and are valid for all stages of history.

Respect for women and women's rights fall within this. In the Qur'an God insists that the tasks and responsibilities of women are the same as those of men. Furthermore, while performing these tasks and responsibilities men and women must help and support each other:

The men and women of the believers are friends of one another. They command what is right and forbid what is wrong, and establish prayer and pay alms, and obey Allah and His Messenger. They are the people on whom Allah will have mercy. Allah is Almighty, All Wise. (Qur'an, 9:71)

God emphasizes that believers will be rewarded in the same manner according to their deeds, regardless of their gender.

Their Lord responds to them: 'I will not let the deeds of any doer among you go to waste, male or female - you are both the same in that respect... (Qur'an, 3:195)

Anyone who acts rightly, male or female, being a believer, We will give them a good life and We will recompense them according to the best of what they did. (Qur'an, 16:97)

In another verse, Muslim men and women are considered together, and it is stressed that both have the same responsibility and status in God's sight:

Men and women who are Muslims, men and women who are believers, men and women who are obedient, men and women who are truthful, men and women who are steadfast, men and women who are humble, men and women who give alms, men and women who fast, men and women who guard their private parts, men and women who remember Allah much: Allah has prepared forgiveness for them and an immense reward. (Qur'an, 33:35)

In the Qur'an there are many more verses stating that men and women are exactly equal in terms of their tasks and responsibilities and their rewards or punishments in return. There are a few differences in social issues, but these are for the comfort and protection of women. The commands of the Qur'an regard the congenital differences between the two genders resulting from their creation, and suggest a system maintaining equal justice for men and women in this light.

Islam does not see women as objects. Therefore, it is not seen appropriate that a woman of good morals should marry a man of bad morals. In the same way, it is not permitted for a woman of bad morals to marry a man of good morals:

Corrupt women are for corrupt men and corrupt men are for corrupt women, Good women are for good men and good men are for good women. The latter are innocent of what they say. They will have forgiveness and generous provision. (Qur'an, 24:26)

Also as regards marriage, the duties and responsibilities of couples towards each other require equality. God demands that both spouses be protective of and supervise each other. This duty is expressed in the Qur'an in the following words.

They are covers for you and you for them... (Qur'an, 2:187)

Many rules and commandments exist in the Qur'an regarding the protection of women's rights on marriage. Marriage is based on the free will of both parties; the husband has to provide economic support for his wife (4:4); the husband has to look after his ex-wife after divorce (65:6).

The Islamic Emancipation of Women

As the verses make clear, Islam brings justice to male-female relations and puts an end to harmful practices resulting from customs and traditions of pre-Islamic societies. One example is the situation of women in pre-Islamic Arab society. The pagan Arabs regarded women as inferior, and having a daughter was something to be ashamed of. Fathers of daughters sometimes preferred to bury them alive rather than announce their birth. By means of the Qur'an, Allah prohibited this evil tradition and warned that on the Judgment Day such people will definitely have to account for their actions.

In fact, Islam brought with it a great emancipation for women, who were severely persecuted in the pagan era. Prof. Bernard Lewis, known as one of the greatest Western experts on the history of Islam and the Middle East, makes the following comment:

In general, the advent of Islam brought an enormous improvement in the position of women in ancient Arabia, endowing them with property and some other rights, and giving them a measure of protection against ill treatment by their husbands or owners. The killing of female infants, sanctioned by custom in Pagan Arabia, was outlawed by Islam. But the position of women remained poor, and worsened when, in this as in so many other respects, the original message of Islam lost its impetus and was modified under the influence of pre-existing attitudes and customs. 1

Karen Armstrong, another Western expert on Islam, makes the following comment:

We must remember what life had been like for women in the pre-Islamic period when female infanticide was the norm and when women had no rights at all. Like slaves, women were treated as an inferior species, who had no legal existence. In such a primitive world, what Muhammad achieved for women was extraordinary. The very idea that a woman could be witness or could inherit anything at all in her own right was astonishing. 2

In fact, during the many centuries that followed Prophet Muhammad, women of the Islamic societies had a much higher social position than the women of Christendom. Karen Armstrong emphasizes that, during the Middle Ages;

... the Muslims were horrified to see the way Western Christians treated their women in the Crusader states, and Christian scholars denounced Islam for giving too much power to menials like slaves and women. 3

Anna King, a modern Muslim woman and a convert - or, better to say, a revert - to Islam, explains the Islamic emancipation of women as follows:

Islam first gave women their rights in a time when women were nothing but the property of men. Islam gave women the right to buy and sell on their own, own businesses and express her views politically. These were all basic rights which the American woman was not granted until relatively recently! It also encouraged women to study and learn Islamic knowledge, breaking a ban which several religions had stipulated, which forbid women to acquire any religious knowledge or touch religious texts... It also abolished the practice of marrying a woman without her consent. Thus, one would have to be very stubborn indeed to refuse such obvious facts and proofs that Islam was women's first liberator.

The tendencies to see women as "an inferior species" who has no right for education and that must be totally secluded from the society arose much later in the Islamic world, as a result of deviations from the right Qur'anic path.

Conclusion

Thus we can say that the mentality that despises women, excludes them from society and regards them as second class citizens is a wicked pagan attitude which has no place in Islam.

In fact, devout women are depicted as good examples for mankind in the Qur'an. One is Mary, the mother of Jesus Christ. Another is the wife of the Egyptian Pharaoh who, despite her husband's wickedness, is also described as an ideal Muslim. (see, 66:11-12) The Qur'an also describes very gentle conversations between the Prophet Solomon and the Queen of Sheba (27:42-44), and between Moses and two young ladies (28:23-26), which symbolize the civilized social relationship between the two genders.

Therefore, it is impossible for a Muslim to have a bigoted approach to women. In a society where true Islamic morals are practiced, immense respect and sympathy will be shown to women, and it will be ensured that they can live in freedom and comfort.

The fundamental rule in Qur'anic exegesis is ensuring that the derived meaning is in conformity with the integrity of the Qur'an. When this is considered, it is seen that all the rules mentioned to us by Allah regarding women form a social structure allowing them to live in the most comfortable and happiest way. In a society where all the moral values mentioned by Islam are practiced comprehensively, the social position of women becomes even more exalted than in societies that we today regard as modern.

1. Bernard Lewis, The Middle East, Weidenfeld & Nicolson, London, 1995, p. 210
2. Karen Armstrong, Muhammad A Biography of The Prophet, Harper Collins Publisher, USA, 1992, p.191
3. Karen Armstrong, Muhammad A Biography of The Prophet, Harper Collins Publisher, USA, 1992, p.199


AN EXEMPLARY MUSLIM WOMAN

 The Nature of Her Society
Allah Exalts 'Imran's Family
Maryam's Birth
Allah Commissions Prophet Zakariyya (as) with Educating Maryam
Allah Preferred Maryam over All Other Women
Maryam's Exemplary Chastity
Maryam Meets Jibril
Maryam's Withdrawal
Prophet `Isa's (as) Birth and Allah's Support of Maryam
Do Not Grieve
Eat Dates
Allah Creates a Stream
Maryam Shakes the Date Tree
Maryam Returns to Her Community
Maryam's Vows of Silence
Those who Slandered Maryam
Maryam's Superior Character

MARYAM'S SON, PROPHET 'ISA (AS)

'Isa (as) Was Not Crucified
The Prophets' Deaths
Tawaffa: To Cause To Die, To Take in One's Sleep, or To Take Back
Prophet 'Isa's (as) Return
HOW UNBELIEVING SOCIETIES VIEW WOMEN

The Place of Women
Women's Character in Unbelieving Societies

THE IMPORTANCE OF WOMEN

The Only Measure of True Superiority
Men and Women Are Equal
The Qur'an Addresses Men and Women in the Same Manner
The Value of Mothers
Women in Married Life
Being Protective of Women
Divorcing Women with Their Consent
Guaranteeing Divorced Women's Financial Security
Ex-Wives Retain Their Property
Housing Divorced Women
Do Not Inherit Women by Force
Safeguarding the Rights of Orphaned Girls

THE MUSLIM WOMEN'S IDEAL CHARACTER

 Muslim Women Submit to God
The Muslim Women, the Qur'an, and the Hadiths
Muslim Women Have Great Ideals
Muslim Women Are Dignified
Muslim Women Have a Strong Character and Willpower
Muslim Women Are Balanced and Measured
Muslim Women Are Not Emotional
Muslim Women Have a Genuine and Natural Personality
Muslim Women Are Honest Allah reminds people not to lie
Muslim Women Are Brave
Muslim Women Refrain from Empty Words and Deeds
Muslim Women Are Chaste and Honorable

WOMEN NOTED IN THE QUR'AN

The Good Character of Pharaoh's Wife
The Devotion of Prophet Musa's (as) Mother
The Women Prophet Musa (as) Helped
Balqis, Queen of Saba
Women in Denial: The Wives of Prophet Lut (as) and Prophet Nuh (as)
The Wife of the Egyptian Governor


ABOUT THE SITE

he Qur'an, the only true guidance for humanity, was revealed so that people would know how to deal with all of the situations that they may encounter while in this world. In addition, the Sunnah (example) of our Prophet (saas) shows how to implement its teachings into one's life. Allah even made it possible for people to understand how to live the Qur'an's morality by giving examples from the Prophets' and other Muslims' lives: "There is an excellent example in them for you to follow, that is for those whose hope is in Allah and the Last Day. But if anyone turns away, Allah is the Rich Beyond Need, the Praiseworthy" (Surat al-Mumtahana: 6) and "We have sent down Clear Signs to you, the example of those who passed away before you, and an admonition for those who guard against evil" (Surat an-Nur: 34). In these verses, He reminds sincere Muslims, who hope for the best in Hereafter, that the people presented in the Qur'an serve as good examples and guidance for them.

One of these sincere Muslims is Maryam, one of the two women noted for their exemplary characters: "Allah has made an example for those who believe: the wife of Pharaoh, when she said: 'My Lord, build a house in the Garden for me in Your presence, rescue me from Pharaoh and his deeds, and rescue me from this wrongdoing people.' And Maryam, the daughter of 'Imran, who guarded her chastity-We breathed Our Spirit into her. She confirmed the Words of her Lord and His Book, and was one of the obedient" (Surat at-Tahrim: 11-12). Therefore, every believer is responsible for learning about Maryam's good character from the Qur'an, which gives the most accurate information, and trying to emulate her.

Allah introduces Maryam as having the ideal Muslim woman's character. This character is completely different than the common character of women in today's unbelieving societies, where they usually share a common socially acceptable character handed down from their ancestors. In these societies, men and women are expected to conform to very different sets of character traits, for men's ideals, worldview, lifestyle, and evaluation of events are believed to be different from those of women.

According to the Qur'an, however, men and women have the same responsibilities and characters, for Allah refers to an ideal Muslim character. He defines the Islamic character in the following verse:

Men and women who are Muslims, men and women who are believers, men and women who are obedient, men and women who are truthful, men and women who are steadfast, men and women who are humble, men and women who give charity, men and women who fast, men and women who guard their chastity, men and women who remember Allah much: Allah has prepared forgiveness for them and an immense reward. (Surat al-Ahzab: 35)

As this verse shows, each person's character is not determined by his or her society's values or continuing traditions, but by the ideal Muslim character. Any woman who adopts this character will have the strongest and the most solid personality possible. And by implementing it in her life, she will win Allah's good pleasure and love, instead of striving to attain status or superiority in her society.

In this book, we deal with the common woman's character as seen in unbelieving societies and analyze how this erroneous character became established. In addition, we explore Maryam's character, whom Allah raised above all other women, and thereby define the ideal Muslim woman's character. As a result of this analysis, we will see that this superiority is only in terms of faith, fear and respect of Allah, and fine character, and that every man or woman who does good deeds will be justly rewarded with Allah's good pleasure, mercy, and Paradise, as mentioned bellow: "Anyone, male or female, who does right actions and believes, will enter the Garden. They will not be wronged by so much as the tiniest speck" (Surat an-Nisa': 124).

Another aim of the book is to reveal the inconsistencies in the common woman's character in unbelieving societies and to inform people who are looking for the truth about a way of life and morality that will lead them toward honor, respectability, and superiority on Earth as well as in the Hereafter.


OTHER SITES

. www.bbcrefuted.com
. www.creationofman.net
. www.creationofuniverse.com
. www.darwinismrefuted.com
. www.darwinism-watch.com
. www.dayofjudgment.com
. www.eastturkestan.net
. www.endoftimes.net
. www.evidencesofcreation.com
. www.evolutiondeceit.com
. www.evolutiondocumentary.com
. www.freebookcenter.net
. www.for-children.com
. www.globalfreemasonry.com
. www.harunyahya.com
. www.insight-magazine.com
. www.islamandbuddhism.com
. www.islamandkarma.com
. www.islamdenouncesterrorism.com 		. www.islamdenouncesantisemitism.com
. www.jesuswillreturn.com
. www.miraclesofthequran.com
. www.noblequran.info
. www.palestiniantragedy.com
. www.paradiseinthequran.com
. www.perishednations.com
. www.theprophetmuhammad.org
. www.riseofislam.com
. www.secretbeyondmatter.com
. www.servingislam.com
. www.signsofthelastday.com
. www.srf-tr.org
. www.theistsunited.com
. www.truthsforkids.com
. www.unionoffaiths.com
. www.worldwarsunveiled.com
. www.womeninthequran.com