Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

ABOUT THE SITE

The greatest fraud in the history of science is unveiled...

Many people think that Darwin's Theory of Evolution is a proven fact. Contrary to this conventional wisdom, recent developments in science completely disprove the theory. The only reason Darwinism is still foisted on people by means of a worldwide propaganda campaign lies in the ideological aspects of the theory. All secular ideologies and philosophies try to provide a basis for themselves by relying on the theory of evolution. .

This web site clarifies the scientific collapse of the theory of evolution in a way that is detailed but easy to understand. It reveals the frauds and distortions committed by evolutionists to "prove" evolution. Finally it analyzes the powers and motives that strive to keep this theory alive and make people believe in it. Anyone who wants to learn about the origin of living things, including mankind, needs to read this web site.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

BOOKS about refutation of Darwinism

Darwinism Refuted (For Experts)
This book is the most comprehensive scientific challenge from Harun Yahya to Darwinism. As the book explains in detail, findings from the last two decades in particular openly contradict the basic assumptions of this the evolutionary theory. Many branches of science, such as paleontology, biochemistry, population genetics, comparative anatomy and biophysics, indicate that natural processes and coincidental effects cannot explain life, as the theory of evolution proposes.
360 pages with 200 pictures in color, FULL TEXT AVAILABLE.

The Evolution Deceit (Intermediate)

Recent developments in science completely disprove the theory of evolution. The only reason Darwinism is still foisted on people by means of a worldwide propaganda campaign lies in the ideological aspects of the theory.
This book clarifies the scientific collapse of the theory of evolution for the lay man. It reveals the frauds and distortions committed by evolutionists to "prove" evolution. Anyone who wants to learn about the origin of living things, including mankind, needs to read this book.

238 pages with 166 pictures in colour, FULL TEXT AVAILABLE

Tell Me About The Creation (For Beginners)
Darwin's theory of evolution maintained that all living beings emerged as a result of chance and thus denied Creation. Yet the forthcoming evidence was proved to be otherwise. Different branches of science like biochemistry, genetics, and palaeontology have demonstrated that the claims that life originated as a result of "coincidences" is deceptive. This is a book you will read with pleasure... It has brief explanations about the scientific collapse of Darwinism with a rich visual touch.
192 pages with 211 pictures in colour, FULL TEXT AVAILABLE
The Collapse of the Theory of Evolution in 20 Questions
The Theory of Evolution has been around for 150 years, and has had a great influence on the way people look at the world. This book considers the invalidity of the theory of evolution at a lay level. Evolutionists' claims on certain matters are responded to with questions that are frequently asked, the meanings of which are not often understood. The answers provided in this book can be found in more scientific detail in other Harun Yahya books such as The Evolution Deceit, and Darwinism Refuted.
FULL TEXT AVAILABLE.
A Definitive Reply to Evolutionist Propaganda
In this book, you will find the evolutionists' attempt to create the impression of "the evolution theory being solid and scientific enough to explain everything" by means of various tall tales, as well as wholly illusionary scenarios and assumptions. You will see that science itself invalidates evolutionary psychology, and that evolutionist propaganda damages the core of society's moral values. The answers to these and many of their other flawed concepts, which contradict science, reason, and common sense, are discussed.
FULL TEXT AVAILABLE.
Articles - I
A man examining the universe with wisdom and conscience sees that everything is created and therefore is a sign of the existence of Allah. What matters is to be able to look at the universe from this conscientious viewpoint. In this book, comprising some of the articles by Harun Yahya published in recent years in various newspapers and periodicals, you will read the most important responsibility of man is to glorify his Creator, Who created him fromnon-existence and granted him whatever he possesses and also see how the theory of evolution is invalidated by scientific findings and experiments with a concise and simple language.
FULL TEXT AVAILABLE.
The Design in Nature
Darwin said: "If it could be demonstrated that any complex organ existed, which could not possibly have been formed by numerous, successive, slight modifications, my theory would absolutely break down." When you read this book, you will see that Darwin's theory has absolutely broken down, just as he feared it would.
208 pages with 302 pictures in color, FULL TEXT AVAILABLE
Why Darwinism is Incompatible With the Qur'an
This book replies from a very different perspective to the errors of those believers who still support the theory of evolution. Muslims who believe in the theory of evolution must consider this book carefully. Some may support the theory because they are unaware of its underlying philosophy, that it is supported solely for the sake of atheism. This book displays what they fail to see. Moreover, the book explains that a "theistic evolution" is not also acceptable, because the creation account in the Holy Qur'an is not compatible with any evolutionary model.
FULL TEXT AVAILABLE.
The Perfect Design in the Universe is Not by Chance
Some people try to deny the obvious existence of Allah, the Creator of the universe. They therefore attempt to justify all kinds of illogicality. In this book we together witness the twisted logic resorted to by such people, who deny the wonders of design and proofs of creation all around them by resorting to the blind alley of pure chance.
.
FULL TEXT AVAILABLE.
The Secrets of DNA
The progress of science makes it clear that living beings have an extremely complex structure and an order too perfect to have come into being by coincidence. This is evidence to the fact that living beings are created by an All-Powerful Creator with superior knowledge. Recently, for instance, the Human Genome Project unraveled the evidence for intelligent design in the human genes. In this book, the evidence for the creation has once more been disclosed for all to see.
64 pages with 48 pictures in colour,
FULL TEXT AVAILABLE
The Collapse of the Theory of Evolution
This book deals with how the theory of evolution is invalidated by scientific findings and experiments in a concise and simple language.
FULL TEXT AVAILABLE


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

WHY THE THEORY OF EVOLUTION?

For some people the theory of evolution or Darwinism has only scientific connotations, with seemingly no direct implication in their daily lives. This is, of course, a common misunderstanding. Far beyond just being an issue within the framework of the biological sciences, the theory of evolution constitutes the underpinning of a deceptive philosophy that has held sway over a large number of people: Materialism.

Materialist philosophy, which accepts only the existence of matter and presupposes man to be 'a heap of matter', asserts that he is no more than an animal, with 'conflict' the sole rule of his existence. Although propagated as a modern philosophy based on science, materialism is in fact an ancient dogma with no scientific basis. Conceived in Ancient Greece, the dogma was rediscovered by the atheistic philosophers of the 18th century. It was then implanted in the 19th century into several science disciplines by thinkers such as Karl Marx, Charles Darwin and Sigmund Freud. In other words science was distorted to make room for materialism.

Karl Marx made it clear that Darwin's theory provided a solid ground for materialism and thus also for communism. He also showed his sympathy to Darwin by dedicating Das Kapital, which is considered as his greatest work, to him. In the German edition of the book, he wrote: "From a devoted admirer to Charles Darwin"

The past two centuries have been a bloody arena of materialism: Ideologies based on materialism (or competing ideologies arguing against materialism, yet sharing its basic tenets) have brought permanent violence, war and chaos to the world. Communism, responsible for the death of 120 million people, is the direct outcome of materialistic philosophy. Fascism, despite pretending to be an alternative to the materialistic world-view, accepted the fundamental materialist concept of progress though conflict and sparked off oppressive regimes, massacres, world wars and genocide.

Besides these two bloody ideologies, individual and social ethics have also been corrupted by materialism.

The deceptive message of materialism, reducing man to an animal whose existence is coincidental and with no responsibility to any being, demolished moral pillars such as love, mercy, self-sacrifice, modesty, honesty and justice. Having been misled by the materialists' motto "life is a struggle", people came to see their lives as nothing more than a clash of interests which, in turn, led to life according to the law of the jungle.

Traces of this philosophy, which has a lot to answer as regards man-made disasters of the last two centuries, can be found in every ideology that perceives differences among people as a 'reason for conflict'. That includes the terrorists of the present day who claim to uphold religion, yet commit one of the greatest sins by murdering innocent people.

The theory of evolution, or Darwinism, comes in handy at this point by completing the jigsaw puzzle. It provides the myth that materialism is a scientific idea. That is why, Karl Marx, the founder of communism and dialectical materialism, wrote that Darwinism was "the basis in natural history" for his worldview.1

However, that basis is rotten. Modern scientific discoveries reveal over and over again that the popular belief associating Darwinism with science is false. Scientific evidence refutes Darwinism comprehensively and reveals that the origin of our existence is not evolution but creation. God has created the universe, all living things and man.

This book has been written to make this fact known to people. Since its first publication, originally in Turkey and then in many other countries, millions of people have read and appreciated the book. In addition to Turkish, it has been printed in English, German, Italian, Spanish, Russian, Chinese, Bosnian, Arabic, Albanian, Urdu, Malay and Indonesian.

The impact of The Evolution Deceit has been acknowledged by standard-bearers of the opposing view. Harun Yahya was the subject of a New Scientist article called "Burning Darwin". This leading popular Darwinist periodical noted in its 22 April 2000 issue that Harun Yahya "is an international hero" sharing its concern that his books "have spread everywhere in the Islamic world."

Science, the leading periodical of the general scientific community, emphasized the impact and sophistication of Harun Yahya's works. The Science article "Creationism Takes Root Where Europe, Asia Meet", dated 18 May 2001, observed that in Turkey "sophisticated books such as The Evolution Deceit and The Dark Face of Darwinism... have become more influential than textbooks in certain parts of the country". The reporter then goes on to assess Harun Yahya's work, which has initiated "one of the world's strongest anti-evolution movements outside of North America".

Although such evolutionist periodicals note the impact of The Evolution Deceit, they do not offer any scientific replies to its arguments. The reason is, of course, that it is simply not possible. The theory of evolution is in complete deadlock, a fact you will discover as you read the following chapters. The book will help you realise that Darwinism is not a scientific theory but a pseudo-scientific dogma upheld in the name of materialist philosophy, despite counter evidence and outright refutation.

It is our hope that The Evolution Deceit will for a long time continue its contribution towards the refutation of materialist-Darwinist dogma which has been misleading humanity since the 19th century. And it will remind people of the crucial facts of our lives, such as how we came into being and what our duties to our Creator are.

1 Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking," International Socialist Review (Monthly Magazine Supplement to the Militant)", November 1980


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

TO BE FREED FROM PREJUDICE

Most people accept everything they hear from scientists as strictly true. It does not even occur to them that scientists may also have various philosophical or ideological prejudices. The fact of the matter is that evolutionist scientists impose their own prejudices and philosophical views on the public under the guise of science. For instance, although they are aware that random events do not cause anything other than irregularity and confusion, they still claim that the marvellous order, plan, and design seen both in the universe and in living organisms arose by chance.

For instance, such a biologist easily grasps that there is an awe-inspiring harmony in a protein molecule, the building block of life, and that there is no probability that this might have come about by chance. Nevertheless, he alleges that this protein came into existence under primitive earth conditions by chance billions of years ago. He does not stop there; he also claims, without hesitation, that not only one, but millions of proteins formed by chance and then amazingly came together to create the first living cell. Moreover, he defends his view with a blind stubbornness. This person is an "evolutionist" scientist.

If the same scientist were to find three bricks resting on top of one another while walking along a flat road, he would never suppose that these bricks had come together by chance and then climbed up on top of each other, again by chance. Indeed, anyone who did make such an assertion would be considered insane.

Michael Behe: "An embarrased silence surrounds the stark complexity of the cell"

How then can it be possible that people who are able to assess ordinary events rationally can adopt such an irrational attitude when it comes to thinking about their own existence?

It is not possible to claim that this attitude is adopted in the name of science: scientific approach requires taking both alternatives into consideration wherever there are two alternatives equally possible concerning a certain case. And if the likelihood of one of the two alternatives is much lower, for example if it is only one percent, then the rational and scientific thing to do is to consider the other alternative, whose likelihood is 99 percent, to be the valid one.

Let us continue, keeping this scientific basis in mind. There are two views that are set forth regarding how living beings came into being on earth. The first is that God creates all living beings in their present complex structure. The second is that life was formed by unconscious, random coincidences. The latter is the claim of the theory of evolution.

When we look at the scientific data, that of molecular biology for instance, we can see that there is no chance whatsoever that a single living cell-or even one of the millions of proteins present in this cell-could have come into existence by chance as the evolutionists claim. As we will illustrate in the following chapters, probabilistic calculations also confirm this many times over. So the evolutionist view on the emergence of living beings has zero probability of being true.

This means that the first view has a "one hundred percent" probability of being true. That is, life has been consciously brought into being. To put it in another way, it was "created". All living beings have come into existence by the design of a Creator exalted in superior power, wisdom, and knowledge. This reality is not simply a matter of conviction; it is the normal conclusion that wisdom, logic and science take one to.

Under these circumstances, our "evolutionist" scientist ought to withdraw his claim and adhere to a fact that is both obvious and proven. To do otherwise is to demonstrate that he is actually someone who is exploiting science for his philosophy, ideology, and dogma rather than being a true scientist.

The anger, stubbornness, and prejudices of our "scientist" increase more and more every time he confronts reality. His attitude can be explained with a single word: "faith". Yet it is a blind superstitious faith, since there can be no other explanation for one's disregard of all the facts or for a lifelong devotion to the preposterous scenario that he has constructed in his imagination.

Blind Materialism

The false faith that we are talking about is the materialistic philosophy, which argues that matter has existed for all eternity and there is nothing other than matter. The theory of evolution is the so-called "scientific foundation" for this materialistic philosophy and that theory is blindly defended in order to uphold this philosophy. When science invalidates the claims of evolution-and that is the very point that has been reached here at the end of the 20th century-it then is sought to be distorted and brought into a position where it supports evolution for the sake of keeping materialism alive.

A few lines written by one of the prominent evolutionist biologists of Turkey is a good example that enables us to see the disordered judgement and discretion that this blind devotion leads to. This scientist discusses the probability of the coincidental formation of Cytochrome-C, which is one of the most essential enzymes for life, as follows:

The probability of the formation of a Cytochrome-C sequence is as likely as zero. That is, if life requires a certain sequence, it can be said that this has a probability likely to be realised once in the whole universe. Otherwise, some metaphysical powers beyond our definition should have acted in its formation. To accept the latter is not appropriate to the goals of science. We therefore have to look into the first hypothesis.2

This scientist finds it "more scientific" to accept a possibility "as likely as zero" rather than creation. However according to the rules of science, if there are two alternative explanations concerning an event and if one of them has "as likely as zero" a possibility of realisation, then the other one is the correct alternative. However the dogmatic materialistic approach forbids the admittance of a superior Creator. This prohibition drives this scientist-and many others who believe in the same materialist dogma-to accept claims that are completely contrary to reason.

People who believe and trust these scientists also become enthralled and blinded by the same materialistic spell and they adopt the same indifference when reading their books and articles.

This dogmatic materialistic point of view is the reason why many prominent names in the scientific community are atheists. Those who free themselves from the thrall of this spell and think with an open mind do not hesitate to accept the existence of a Creator. American biochemist Dr Michael J. Behe, one of those prominent names who support the movement to defend the fact of creation that has lately become very accepted, describes the scientists who resist believing in the creation of living organisms thus:

Over the past four decades, modern biochemistry has uncovered the secrets of the cell. It has required tens of thousands of people to dedicate the better parts of their lives to the tedious work of the laboratory… The result of these cumulative efforts to investigate the cell- to investigate life at the molecular level-is a loud, clear, piercing cry of "design!". The result is so unambiguous and so significant that it must be ranked as one of the greatest achievements in the history of science… Instead a curious, embarrassed silence surrounds the stark complexity of the cell. Why does the scientific community not greedily embrace its startling discovery? Why is the observation of design handled with intellectual gloves? The dilemma is that while one side of the [issue] is labelled intelligent design, the other side must be labelled God.3

This is the predicament of the atheist evolutionist scientists you see in magazines and on television and whose books you may be reading. All the scientific research carried out by these people demonstrates to them the existence of a Creator. Yet they have become so insensitised and blinded by the dogmatic materialist education they have absorbed that they still persist in their denial.

Richard Dawkins, busy with propagating evolution

People who steadily neglect the clear signs and evidences of the Creator become totally insensitive. Caught up in an ignorant self-confidence caused by their insensitivity, they may even end up supporting an absurdity as a virtue. A good case in point is the prominent evolutionist Richard Dawkins who calls upon Christians not to assume that they have witnessed a miracle even if they see the statue of the Virgin Mary wave to them. According to Dawkins, "Perhaps all the atoms of the statue's arm just happened to move in the same direction at once-a low probability event to be sure, but possible."4

The psychology of the unbeliever has existed throughout history. In the Qur'an it is described thus:

Even if We did send unto them angels, and the dead did speak unto them, and We gathered together all things before their very eyes, they are not the ones to believe, unless it is in God's plan. But most of them ignore (the truth). (Surat al-Anaam : 111)

As this verse makes clear, the dogmatic thinking of the evolutionists is not an original way of thinking, nor is it even peculiar to them. In fact, what the evolutionist scientist maintains is not a modern scientific thought but an ignorance that has persevered since the most uncivilised pagan communities.

The same psychology is defined in another verse of the Qur'an:

Even if We opened out to them a gate from heaven and they were to continue (all day) ascending therein, they would only say: "Our eyes have been intoxicated: Nay, we have been bewitched by sorcery." (Surat Al-Hijr : 14-15)

Mass Evolutionist Indoctrination As indicated in the verses cited above, one of the reasons why people cannot see the realities of their existence is a kind of "spell" impeding their reasoning. It is the same "spell" that underlies the world-wide acceptance of the theory of evolution. What we mean by spell is a conditioning acquired by indoctrination. People are exposed to such an intense indoctrination about the correctness of the theory of evolution that they often do not even realise the distortion that exists.

This indoctrination creates a negative effect on the brain and disables the faculty of judgement and comprehension. Eventually, the brain, being under a continuous indoctrination, starts to perceive the realities not as they are but as they have been indoctrinated. This phenomenon can be observed in other examples. For instance, if someone is hypnotised and indoctrinated that the bed he is lying on is a car, he perceives the bed as a car after the hypnosis session. He thinks that this is very logical and rational because he really sees it that way and has no doubt that he is right. Such examples as the one above, which show the efficiency and the power of the mechanism of indoctrination, are scientific realities that have been verified by countless experiments that have been reported in the scientific literature and are the everyday fare of psychology and psychiatry textbooks.

The theory of evolution and the materialistic world view that relies on it are imposed on the masses by such indoctrination methods. People who continuously encounter the indoctrination of evolution in the media, academic sources, and "scientific" platforms, fail to realise that accepting this theory is in fact contrary to the most basic principles of reason. The same indoctrination captures scientists as well. Young names stepping up in their scientific careers adopt the materialist world view more and more as time passes. Enchanted by this spell, many evolutionist scientists go on searching for scientific confirmation of 19th century's irrational and outdated evolutionist claims that have long since been refuted by scientific evidence.

There are also additional mechanisms that force scientists to be evolutionist and materialist. In Western countries, a scientist has to observe some standards in order to be promoted, to receive academic recognition, or to have his articles published in scientific journals. A straightforward acceptance of evolution is the number-one criterion. This system drives these scientists so far as to spend their whole lives and scientific careers for the sake of a dogmatic belief. American molecular biologist Jonathan Wells refers to these pressure mechanisms in his book Icons of Evolution published in 2000:

... Dogmatic Darwinists begin by imposing a narrow interpretation on the evidence and declaring it the only way to do science. Critics are then labeled unscientific; their articles are rejected by mainstream journals, whose editorial boards are dominated by the dogmatists; the critics are denied funding by government agencies, who send grant proposals to the dogmatists for "peer" review; and eventually the critics are hounded out of scientific community altogether. In the process, evidence against the Darwinian view simply disappears, like witnesses against the Mob. Or the evidence is buried in specialized publications, where only a dedicated researcher can find. Once critics have been silenced and counter-evidence has been buried, the dogmatists announce that there is scientific debate about their theory, and no evidence against it. 5

This is the reality that continues to lie behind the assertion "evolution is still accepted by the world of science". Evolution is kept alive not because it has a scientific worth but because it is an ideological obligation. Very few of the scientists who are aware of this fact can risk pointing out that the king isn't wearing any clothes.

In the rest of this book, we will be reviewing the findings of modern science against evolution which are either disregarded by evolutionists or "buried in specialized publications", and display of the clear evidence of God's existence. The reader will witness that evolution theory is in fact a deceit-a deceit that is belied by science at every step but is upheld to veil the fact of creation. What is to be hoped of the reader is that he will wake up from the spell that blinds people's minds and disrupts their ability to judge and he will reflect seriously on what is related in this book.

If he rids himself of this spell and thinks clearly, freely, and without any prejudice, he will soon discover the crystal-clear truth. This inevitable truth, also demonstrated by modern science in all its aspects, is that living organisms came into existence not by chance but as a result of creation. Man can easily see the fact of creation when he considers how he himself exists, how he has come into being from a drop of water, or the perfection of every other living thing.

2 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
3 Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, pp. 232-233.
4 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton,1986, p. 159.
5 Jonathan Wells, Icons of Evolution: Science or Myth? Why Much of What We Teach About Evolution is Wrong, Regnery Publishing, 2000, pp. 235-236.


A BRIEF HISTORY OF THE THEORY

The roots of evolutionist thought go back as far as antiquity as a dogmatic belief attempting to deny the fact of creation. Most of the pagan philosophers in ancient Greece defended the idea of evolution. When we take a look at the history of philosophy we see that the idea of evolution constitutes the backbone of many pagan philosophies.

However, it is not this ancient pagan philosophy, but faith in God which has played a stimulating role in the birth and development of modern science. Most of the people who pioneered modern science believed in the existence of God; and while studying science, they sought to discover the universe God has created and to perceive His laws and the details in His creation. Astronomers such as Copernicus, Keppler, and Galileo; the father of paleontology, Cuvier; the pioneer of botany and zoology, Linnaeus; and Isaac Newton, who is referred to as the "greatest scientist who ever lived", all studied science believing not only in the existence of God but also that the whole universe came into being as a result of His creation. 6 Albert Einstein, considered to be the greatest genius of our age, was another devout scientist who believed in God and stated thus; "I cannot conceive of a genuine scientist without that profound faith. The situation may be expressed by an image: science without religion is lame."7

One of the founders of modern physics, German physician Max Planck said: "Anybody who has been seriously engaged in scientific work of any kind realizes that over the entrance to the gates of the temple of science are written the words: Ye must have faith. It is a quality which the scientist cannot dispense with."8

The theory of evolution is the outcome of the materialist philosophy that surfaced with the reawakening of ancient materialistic philosophies and became widespread in the 19th century. As we have indicated before, materialism seeks to explain nature through purely material factors. Since it denies creation right from the start, it asserts that every thing, whether animate or inanimate, has appeared without an act of creation but rather as a result of a coincidence that then acquired a condition of order. The human mind however is so structured as to comprehend the existence of an organising will wherever it sees order. Materialistic philosophy, which is contrary to this very basic characteristic of the human mind, produced "the theory of evolution" in the middle of the 19th century.

Darwin’s Imagination

The person who put forward the theory of evolution the way it is defended today, was an amateur English naturalist, Charles Robert Darwin.

Darwin had never undergone a formal education in biology. He took only an amateur interest in the subject of nature and living things. His interest spurred him to voluntarily join an expedition on board a ship named H.M.S. Beagle that set out from England in 1832 and travelled around different regions of the world for five years. Young Darwin was greatly impressed by various living species, especially by certain finches that he saw in the Galapagos Islands. He thought that the variations in their beaks were caused by their adaptation to their habitat. With this idea in mind, he supposed that the origin of life and species lay in the concept of "adaptation to the environment". Darwin opposed the fact that God created different living species separately, suggesting that they rather came from a common ancestor and became differentiated from each other as a result of natural conditions.

Charles Darwin

Darwin's hypothesis was not based on any scientific discovery or experiment; in time however he turned it into a pretentious theory with the support and encouragement he received from the famous materialist biologists of his time. The idea was that the individuals that adapted to the habitat in the best way transferred their qualities to subsequent generations; these advantageous qualities accumulated in time and transformed the individual into a species totally different from its ancestors. (The origin of these "advantageous qualities" was unknown at the time.) According to Darwin, man was the most developed outcome of this imaginary mechanism.

Darwin called this process "evolution by natural selection". He thought he had found the "origin of species": the origin of one species was another species. He published these views in his book titled The Origin of Species, By Means of Natural Selection in 1859.

Darwin was well aware that his theory faced lots of problems. He confessed these in his book in the chapter "Difficulties of the Theory". These difficulties primarily consisted of the fossil record, complex organs of living things that could not possibly be explained by coincidence (e.g. the eye), and the instincts of living beings. Darwin hoped that these difficulties would be overcome by new discoveries; yet this did not stop him from coming up with a number of very inadequate explanations for some. The American physicist Lipson made the following comment on the "difficulties" of Darwin:

On reading The Origin of Species, I found that Darwin was much less sure himself than he is often represented to be; the chapter entitled "Difficulties of the Theory" for example, shows considerable self-doubt. As a physicist, I was particularly intrigued by his comments on how the eye would have arisen. 9

While developing his theory, Darwin was impressed by many evolutionist biologists preceding him, and primarily by the French biologist, Lamarck. 10 According to Lamarck, living creatures passed the traits they acquired during their lifetime from one generation to the next and thus evolved. For instance, giraffes evolved from antelope-like animals by extending their necks further and further from generation to generation as they tried to reach higher and higher branches for food. Darwin thus employed the thesis of "passing the acquired traits" proposed by Lamarck as the factor that made living beings evolve.

But both Darwin and Lamarck were mistaken because in their day, life could only be studied with very primitive technology and at a very inadequate level. Scientific fields such as genetics and biochemistry did not exist even in name. Their theories therefore had to depend entirely on their powers of imagination.

Darwin's Racism

One of the most important yet least-known aspects of Darwin is his racism: Darwin regarded white Europeans as more "advanced" than other human races. While Darwin presumed that man evolved from ape-like creatures, he surmised that some races developed more than others and that the latter still bore simian features. In his book, The Descent of Man, which he published after The Origin of Species, he boldly commented on "the greater differences between men of distinct races".1 In his book, Darwin held blacks and Australian Aborigines to be equal to gorillas and then inferred that these would be "done away with" by the "civilised races" in time. He said:

At some future period, not very distant as measured by centuries, the civilized races of man will almost certainly exterminate and replace the savage races throughout the world. At the same time the anthropomorphous apes... will no doubt be exterminated. The break between man and his nearest allies will then be wider, for it will intervene in a more civilised state, as we may hope, even than the Caucasian, and some ape as low as baboon, instead of as now between the negro or Australian and the gorilla.2

Darwin's nonsensical ideas were not only theorised, but also brought into a position where they provided the most important "scientific ground" for racism. Supposing that living beings evolved in the struggle for life, Darwinism was even adapted to the social sciences, and turned into a conception that came to be called "Social Darwinism.

Supposing that living beings evolved in the struggle for life, Darwinism was even adapted to the social sciences, and turned into a conception that came to be called "Social Darwinism".

Social Darwinism contends that existing human races are located at different rungs of the "evolutionary ladder", that the European races were the most "advanced" of all, and that many other races still bear "simian" features.

1 Benjamin Farrington, What Darwin Really Said. London: Sphere Books, 1971, pp. 54-56
2 Charles Darwin, The Descent of Man, 2nd ed., New York: A.L. Burt Co., 1874, p. 178

While the echoes of Darwin's book reverberated, an Austrian botanist by the name of Gregor Mendel discovered the laws of inheritance in 1865. Not much heard of until the end of the century, Mendel's discovery gained great importance in the early 1900s. This was the birth of the science of genetics. Somewhat later, the structure of the genes and the chromosomes was discovered. The discovery, in the 1950s, of the structure of the DNA molecule that incorporates genetic information threw the theory of evolution into a great crisis. The reason was the incredible complexity of life and the invalidity of the evolutionary mechanisms proposed by Darwin.

These developments ought to have resulted in Darwin's theory being banished to the dustbin of history. However, it was not, because certain circles insisted on revising, renewing, and elevating the theory to a scientific platform. These efforts gain meaning only if we realise that behind the theory lay ideological intentions rather than scientific concerns.

6 Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources.
7 Science, Philosophy, And Religion: A Symposium, 1941, CH.13.
8 Max Planck, Where is Science Going?, www.websophia.com/aphorisms/science.php..
9 H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, Vol 2, No. 1, 1988, p. 6..
10 Although Darwin came up with the claim that his theory was totally independent from that of Lamarck's, he gradually started to rely on Lamarck's assertions. Especially the 6th and the last edition of The Origin of Species is full of examples of Lamarck's "inheritance of acquired traits". See Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1966, p. 64..


A BRIEF HISTORY OF THE THEORY

The Desperate Efforts of Neo-Darwinism

Darwin's theory entered into a deep crisis because of the laws of genetics discovered in the first quarter of the 20th century. Nevertheless, a group of scientists who were determined to remain loyal to Darwin endeavoured to come up with solutions. They came together in a meeting organised by the Geological Society of America in 1941. Geneticists such as G. Ledyard Stebbins and Theodosius Dobzhansky, zoologists such as Ernst Mayr and Julian Huxley, paleontologists such as George Gaylord Simpson and Glenn L. Jepsen, and mathematical geneticists such as Ronald Fisher and Sewall Right, after long discussions, finally agreed on ways to "patch up" Darwinism.

This cadre focused on the question of the origin of the advantageous variations that supposedly caused living organisms to evolve-an issue that Darwin himself was unable to explain but simply tried to side-step by depending on Lamarck. The idea was now "random mutations". They named this new theory "The Modern Synthetic Evolution Theory", which was formulated by adding the concept of mutation to Darwin's natural selection thesis. In a short time, this theory came to be known as "neo-Darwinism" and those who put forward the theory were called "neo-Darwinists".

The following decades were to become an era of desperate attempts to prove neo-Darwinism. It was already known that mutations-or "accidents" -that took place in the genes of living organisms were always harmful. Neo-Darwinists tried to establish a case for "advantageous mutation" by carrying out thousands of mutation experiments. All their attempts ended in complete failure.

They also tried to prove that the first living organisms could have originated by chance under primitive terrestrial conditions that the theory posited but the same failure attended these experiments too. Every experiment that sought to prove that life could be generated by chance failed. Probability calculations prove that not even a single protein, the building-blocks of life, could have originated by chance. And the cell-which supposedly emerged by chance under primitive and uncontrolled terrestrial conditions according to the evolutionists-could not be synthesised by even the most sophisticated laboratories of the 20th century.

Neo-Darwinist theory is also defeated by the fossil record. No "transitional forms", which were supposed to show the gradual evolution of living organisms from primitive to advanced species as the neo-Darwinist theory claimed, have ever been found anywhere in the world. At the same time, comparative anatomy revealed that species that were supposed to have evolved from one another had in fact very different anatomical features and that they could never have been ancestors or descendants of each other.

But neo-Darwinism was never a scientific theory anyway, but was an ideological dogma if not to say some sort of "false religion". The Canadian philosopher of science Michael Ruse, a staunch evolutionist himself, confesses this in a speech he gave at a 1993 meeting:

And certainly, there's no doubt about it, that in the past, and I think also in the present, for many evolutionists, evolution has functioned as something with elements which are, let us say, akin to being a secular religion ... And it seems to me very clear that at some very basic level, evolution as a scientific theory makes a commitment to a kind of naturalism...11

This is why the champions of the theory of evolution still go on defending it in spite of all the evidence to the contrary. One thing they cannot agree on however is which of the different models proposed for the realisation of evolution is the "right" one. One of the most important of these models is the fantastic scenario known as "punctuated equilibrium".

The Primitive Level of Science and Technology in Darwin's Time Focus

Detailed studies of the cell was only possible after the discovery of the electron microscope. In Darwin's time, with the primitive microscopes seen here, it was only possible to view the outside surface of the cell.

When Darwin put forward his assumptions, the disciplines of genetics, microbiology, and biochemistry did not yet exist. If they had been discovered before Darwin put forward his theory, Darwin might easily have recognised that his theory was totally unscientific and might not have attempted to advance such meaningless claims. The information determining the species already exists in the genes and it is impossible for natural selection to produce new species through alterations in the genes.

Similarly, the world of science in those days had a very shallow and crude understanding of the structure and functions of the cell. If Darwin had had the chance to view the cell with an electron microscope, he would have witnessed the great complexity and extraordinary structure in the organelles of the cell. He would have beheld with his own eyes that it would not be possible for such an intricate and complex system to occur through minor variations. If he had known about bio-mathematics, then he would have realised that not even a single protein molecule, let alone a whole cell, could not have come into existence by chance.

Trial and Error: Punctuated Equilibrium Most of the scientists who believe in evolution accept the neo-Darwinist theory of slow, gradual evolution. In recent decades, however, a different model has been proposed. Called "punctuated equilibrium", this model maintains that living species came about not through a series of small changes, as Darwin had maintained, but by sudden, large ones.

The first vociferous defenders of this notion appeared at the beginning of the 1970s. Two American paleontologists, Niles Eldredge and Stephen Jay Gould, were well aware that the claims of the neo-Darwinist theory were absolutely refuted by the fossil record. Fossils proved that living organisms did not originate by gradual evolution, but appeared suddenly and fully-formed. Neo-Darwinists were living with the fond hope-they still do-that the lost transitional forms would one day be found. Realising that this hope was groundless, Eldredge and Gould were nevertheless unable to abandon their evolutionary dogma, so they put forward a new model: punctuated equilibrium. This is the claim that evolution did not take place as a result of minor variations but rather in sudden and great changes.

Stephen Jay Gould

This model was nothing but a model for fantasies. For instance, European paleontologist O.H. Shindewolf, who led the way for Eldredge and Gould, claimed that the first bird came out of a reptile egg, as a "gross mutation", that is, as a result of a huge "accident" that took place in the genetic structure.12 According to the same theory, some land-dwelling animals could have turned into giant whales having undergone a sudden and comprehensive transformation. These claims, totally contradicting all the rules of genetics, biophysics, and biochemistry are as scientific as the fairy tales about frogs turning into princes! Nevertheless, being distressed by the crisis that the neo-Darwinist assertion was in, some evolutionist paleontologists embraced this theory, which had the distinction of being even more bizarre than neo-Darwinism itself.

The only purpose of this model was to provide an explanation of the gaps in the fossil-record that the neo-Darwinist model could not explain. However, it is hardly rational to attempt to explain the fossil gap in the evolution of birds with a claim that "a bird popped all of a sudden out of a reptile egg", because by the evolutionists' own admission, the evolution of a species to another species requires a great and advantageous change in genetic information. However, no mutation whatsoever improves the genetic information or adds new information to it. Mutations only derange genetic information. Thus the "gross mutations" imagined by the punctuated equilibrium model would only cause "gross", that is "great", reductions and impairments in the genetic information.

Moreover, the model of "punctuated equilibrium" collapses from the very first step by its inability to address the question of the origin of life, which is also the question that refutes the neo-Darwinist model from the outset. Since not even a single protein can have originated by chance, the debate over whether organisms made up of trillions of those proteins have undergone a "punctuated" or "gradual" evolution is senseless.

In spite of this, the model that comes to mind when "evolution" is at issue today is still neo-Darwinism. In the chapters that follow, we will first examine two imaginary mechanisms of the neo-Darwinist model and then look at the fossil record to test this model. After that, we will dwell upon the question of the origin of life, which invalidates both the neo-Darwinist model and all other evolutionist models such as "evolution by leaps".

Today, tens of thousands of scientists around the world, particularly in the USA and Europe, defy the theory of evolution and have published many books on the invalidity of the theory. Above are a few examples.

Before doing so, it may be useful to remind the reader that the reality we will be confronting at every stage is that the evolutionary scenario is a fairy-tale, a great deceit that is totally at variance with the real world. It is a scenario that has been used to deceive the world for 140 years. Thanks to the latest scientific discoveries, its continued defence has at last become impossible.

11.Michael Ruse, "Nonliteralist Antievolution", AAAS Symposium: "The New Antievolutionism," February 13, 1993, Boston, MA.
12.Steven M. Stanley, Macroevolution: Pattern and Process, San Francisco: W. H. Freeman and Co. 1979, pp. 35, 159.


IMAGINARY MECHANISMS OF EVOLUTION

The neo-Darwinist model, which we shall take as the mainstream theory of evolution today, argues that life has evolved through two natural mechanisms: "natural selection" and "mutation". The theory basically asserts that natural selection and mutation are two complementary mechanisms. The origin of evolutionary modifications lies in random mutations that take place in the genetic structures of living things. The traits brought about by mutations are selected by the mechanism of natural selection, and by this means living things evolve.

When we look further into this theory, we find that there is no such evolutionary mechanism. Neither natural selection nor mutations make any contribution at all to the transformation of different species into one another, and the claim that they do is completely unfounded.

Natural Selection

As process of nature, natural selection was familiar to biologists before Darwin, who defined it as a "mechanism that keeps species unchanging without being corrupted". Darwin was the first person to put forward the assertion that this process had evolutionary power and he then erected his entire theory on the foundation of this assertion. The name he gave to his book indicates that natural selection was the basis of Darwin's theory: The Origin of Species, by means of Natural Selection...

However since Darwin's time, there has not been a single shred of evidence put forward to show that natural selection causes living things to evolve. Colin Patterson, the senior paleontologist of the British Museum of Natural History in London and a prominent evolutionist, stresses that natural selection has never been observed to have the ability to cause things to evolve:

No one has ever produced a species by mechanisms of natural selection. No one has ever got near it and most of the current argument in neo-Darwinism is about this question.13

Natural selection holds that those living things that are more suited to the natural conditions of their habitats will prevail by having offspring that will survive, whereas those that are unfit will disappear. For example, in a deer herd under the threat of wild animals, naturally those that can run faster will survive. That is true. But no matter how long this process goes on, it will not transform those deer into another living species. The deer will always remain deer.

When we look at the few incidents the evolutionists have put forth as observed examples of natural selection, we see that these are nothing but a simple attempt to hoodwink.

"Industrial Melanism"

In 1986 Douglas Futuyma published a book, The Biology of Evolution, which is accepted as one of the sources explaining the theory of evolution by natural selection in the most explicit way. The most famous of his examples on this subject is about the colour of the moth population, which appeared to darken during the Industrial Revolution in England. It is possible to find the story of the Industrial Melanism in almost all evolutionist biology books, not just in Futuyma's book. The story is based on a series of experiments conducted by the British physicist and biologist Bernard Kettlewell in the 1950s, and can be summarised as follows:

According to the account, around the onset of the Industrial Revolution in England, the colour of the tree barks around Manchester was quite light. Because of this, dark-coloured (melanic) moths resting on those trees could easily be noticed by the birds that fed on them and therefore they had very little chance of survival. Fifty years later, in woodlands where industrial pollutionhas killedthe lichens, the barks of the trees had darkened, and now the light-coloured moths became the most hunted, since they were the most easily noticed. As a result, the proportion of light-coloured moths to dark-coloured moths decreased. Evolutionists believe this to be a great piece of evidence for their theory. They take refuge and solace in window-dressing, showing how light-coloured moths "evolved" into dark-coloured ones.

However, even if we assume these to be correct, it should be quite clear that they can in no way be used as evidence for the theory of evolution, since no new form arose that had not existed before. Dark colored moths had existed in the moth population before the Industrial Revolution. Only the relative proportions of the existing moth varieties in the population changed. The moths had not acquired a new trait or organ, which would cause "speciation". In order for one moth species to turn into another living species, a bird for example, new additions would have had to be made to its genes. That is, an entirely separate genetic program would have had to be loaded so as to include information about the physical traits of the bird.

This is the answer to be given to the evolutionist story of Industrial Melanism. However, there is a more interesting side to the story: Not just its interpretation, but the story itself is flawed. As molecular biologist Jonathan Wells explains in his book Icons of Evolution, the story of the peppered moths, which is included in every evolutionist biology book and has therefore, become an "icon" in this sense, does not reflect the truth. Wells discusses in his book how Bernard Kettlewell's experiment, which is known as the "experimental proof" of the story, is actually a scientific scandal. Some basic elements of this scandal are:

  • Many experiments conducted after Kettlewell's revealed that only one type of these moths rested on tree trunks, and all other types preferred to rest beneath small, horizontal branches. Since 1980 it has become clear that peppered moths do not normally rest on tree trunks. In 25 years of fieldwork, many scientists such as Cyril Clarke and Rory Howlett, Michael Majerus, Tony Liebert, and Paul Brakefield concluded that "in Kettlewell's experiment, moths were forced to act atypically, therefore, the test results could not be accepted as scientific".

  • Scientists who tested Kettlewell's conclusions came up with an even more interesting result: Although the number of light moths would be expected to be larger in the less polluted regions of England, the dark moths there numbered four times as many as the light ones. This meant that there was no correlation between the moth population and the tree trunks as claimed by Kettlewell and repeated by almost all evolutionist sources.
  • As the research deepened, the scandal changed dimension: "The moths on tree trunks" photographed by Kettlewell, were actually dead moths. Kettlewell used dead specimens glued or pinned to tree trunks and then photographed them. In truth, there was little chance of taking such a picture as the moths rested not on tree trunks but underneath the leaves.14

    These facts were uncovered by the scientific community only in the late 1990s. The collapse of the myth of Industrial Melanism, which had been one of the most treasured subjects in "Introduction to Evolution" courses in universities for decades, greatly disappointed evolutionists. One of them, Jerry Coyne, remarked:

    My own reaction resembles the dismay attending my discovery, at the age of six, that it was my father and not Santa who brought the presents on Christmas Eve.15

Thus, "the most famous example of natural selection" was relegated to the trash-heap of history as a scientific scandal which was inevitable, because natural selection is not an "evolutionary mechanism," contrary to what evolutionists claim. It is capable neither of adding a new organ to a living organism, nor of removing one, nor of changing an organism of one species into that of another.

Industrial Melanism is certainly not an evidence for evolution because the process did not produce any new species of moths. The selection was only among already existing varieties. Moreover, the classical story of melanism is deceptive. The textbook pictures above (portrayed as genuine photos) are in fact of dead specimens glued or pinned to tree trunks by evolutionists.

Why Cannot Natural Selection Explain Complexity?

There is nothing that natural selection contributes to the theory of evolution, because this mechanism can never increase or improve the genetic information of a species. Neither can it transform one species into another: a starfish into a fish, a fish into a frog, a frog into a crocodile, or a crocodile into a bird. The biggest defender of punctuated equilibrium, Stephen Jay Gould, refers to this impasse of natural selection as follows;

The essence of Darwinism lies in a single phrase: natural selection is the creative force of evolutionary change. No one denies that selection will play a negative role in eliminating the unfit. Darwinian theories require that it create the fit as well.16

Another of the misleading methods that evolutionists employ on the issue of natural selection is their effort to present this mechanism as conscious. However, natural selection has no consciousness. It does not possess a will that can decide what is good and what is bad for living things. As a result, one cannot explain biological systems and organs that possess the feature of "irreducible complexity" by natural selection. These systems and organs are composed of a great number of parts cooperating together, and are of no use if even one of these parts is missing or defective. (For example, the human eye does not function unless it exists with all its components intact). Therefore, the will that brings all these parts together should be able to foresee the future and aim directly at the advantage that is to be acquired at the final stage. Since natural selection has no consciousness or will, it can do no such thing. This fact, which demolishes the foundations of the theory of evolution, also worried Darwin, who wrote: "If it could be demonstrated that any complex organ existed, which could not possibly have been formed by numerous, successive, slight modifications, my theory would absolutely break down." 17

Through natural selection, only the disfigured, weak, or unfit individuals of a species are selected out. New species, new genetic information, or new organs cannot be produced. That is, living things cannot evolve through natural selection. Darwin accepted this reality by saying: "Natural selection can do nothing until favourable variations chance to occur".18 This is why neo-Darwinism has had to elevate mutations next to natural selection as the "cause of beneficial changes". However as we shall see, mutations can only be "the cause for harmful changes".

Natural selection serves as a mechanism of eliminating weak individuals within a species. It is a conservative force which preserves the existing species from degeneration. Beyond that, it has no capability of transforming one species to another.

13 Colin Patterson, "Cladistics", Interview with Brian Leek, Peter Franz, March 4, 1982, BBC.
14 Jonathan Wells, Icons of Evolution: Science or Myth? Why Much of What We Teach About Evolution is Wrong, Regnery Publishing, 2000, p. 141-151.
15 Jerry Coyne, "Not Black and White", a review of Michael Majerus's Melanism: Evolution in Action, Nature, 396 (1988), p. 35-36.
16 Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, Vol 86, July-August 1977, p. 28.
17 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 189.
18 Ibid, p. 177.


IMAGINARY MECHANISMS OF EVOLUTION

Mutations

Mutations are defined as breaks or replacements taking place in the DNA molecule, which is found in the nuclei of the cells of a living organism and which contains all its genetic information. These breaks or replacements are the result of external effects such as radiation or chemical action. Every mutation is an "accident" and either damages the nucleotides making up the DNA or changes their locations. Most of the time, they cause so much damage and modification that the cell cannot repair them.

Mutation, which evolutionists frequently hide behind, is not a magic wand that transforms living organisms into a more advanced and perfect form. The direct effect of mutations is harmful. The changes effected by mutations can only be like those experienced by people in Hiroshima, Nagasaki, and Chernobyl: that is, death, disability, and sickness…

The reason for this is very simple: DNA has a very complex structure, and random effects can only damage the organism. B.G. Ranganathan states:

First, genuine mutations are very rare in nature. Secondly, most mutations are harmful since they are random, rather than orderly changes in the structure of genes; any random change in a highly ordered system will be for the worse, not for the better. For example, if an earthquake were to shake a highly ordered structure such as a building, there would not be a random change in the framework of the building which, in all probability, would not be an improvement.19

Not surprisingly, no useful mutation has been so far observed. All mutations have proved to be harmful. The evolutionist scientist Warren Weaver comments on the report prepared by the Committee on Genetic Effects of Atomic Radiation, which had been formed to investigate mutations that might have been caused by the nuclear weapons used in the Second World War:

Many will be puzzled about the statement that practically all known mutant genes are harmful. For mutations are a necessary part of the process of evolution. How can a good effect - evolution to higher forms of life - results from mutations practically all of which are harmful? 20

Every effort put into "generating a useful mutation" has resulted in failure. For decades, evolutionists carried out many experiments to produce mutations in fruit flies as these insects reproduce very rapidly and so mutations would show up quickly. Generation upon generation of these flies were mutated, yet no useful mutation was ever observed. The evolutionist geneticist Gordon Taylor writes thus:

It is a striking, but not much mentioned fact that, though geneticists have been breeding fruit-flies for sixty years or more in labs all around the world-flies which produce a new generation every eleven days-they have never yet seen the emergence of a new species or even a new enzyme.21

Another researcher, Michael Pitman, comments on the failure of the experiments carried out on fruit flies:

Morgan, Goldschmidt, Muller, and other geneticists have subjected generations of fruit flies to extreme conditions of heat, cold, light, dark, and treatment by chemicals and radiation. All sorts of mutations, practically all trivial or positively deleterious, have been produced. Man-made evolution? Not really: Few of the geneticists' monsters could have survived outside the bottles they were bred in. In practice mutants die, are sterile, or tend to revert to the wild type. 22

ALL MUTATIONS ARE HARMFUL

Left: A normal fruit fly (drosophila).
Middle: A fruit fly with its legs jutting from its head; a mutation induced by radiation.
Right: A disastrous effect of mutations on the human body. The boy is a Chernobyl nuclear plant accident victim.

The same holds true for man. All mutations that have been observed in human beings have had deleterious results. On this issue, evolutionists throw up a smokescreen and try to enlist examples of even such deleterious mutations as "evidence for evolution". All mutations that take place in humans result in physical deformities, in infirmities such as mongolism, Down syndrome, albinism, dwarfism or cancer. These mutations are presented in evolutionist textbooks as examples of "the evolutionary mechanism at work". Needless to say, a process that leaves people disabled or sick cannot be "an evolutionary mechanism"-evolution is supposed to produce forms that are better fitted to survive.

To summarise, there are three main reasons why mutations cannot be pressed into the service of supporting evolutionists' assertions:

l) The direct effect of mutations is harmful: Since they occur randomly, they almost always damage the living organism that undergoes them. Reason tells us that unconscious intervention in a perfect and complex structure will not improve that structure, but will rather impair it. Indeed, no "useful mutation" has ever been observed.

2) Mutations add no new information to an organism's DNA: As a result of mutations, the particles making up the genetic information are either torn from their places, destroyed, or carried off to different places. Mutations cannot make a living thing acquire a new organ or a new trait. They only cause abnormalities like a leg sticking out of the back, or an ear from the abdomen.

3) In order for a mutation to be transferred to the subsequent generation, it has to have taken place in the reproductive cells of the organism: A random change that occurs in a cell or organ of the body cannot be transferred to the next generation. For example, a human eye altered by the effects of radiation or by other causes will not be passed on to subsequent generations.

It is impossible for living beings to have evolved, because there exists no mechanism in nature that can cause evolution. Furthermore, this conclusion agrees with the evidence of the fossil record, which does not demonstrate the existence of a process of evolution, but rather just the contrary.

19 B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988.
20 Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Vol 123, June 29, 1956, p. 1159.
21 Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, p. 48.
22 Michael Pitman, Adam and Evolution, London: River Publishing, 1984, p. 70.


IMAGINARY MECHANISMS OF EVOLUTION

THE FOSSIL RECORD REFUTES EVOLUTION

The Ever-missing Links

According to the theory of evolution, every living species has emerged from a predecessor. One species which existed previously turned into something else over time and all species have come into being in this way. According to the theory, this transformation proceeds gradually over millions of years.

If this were the case, then innumerable intermediate species should have lived during the immense period of time when these transformations were supposedly occurring. For instance, there should have lived in the past some half-fish/half-reptile creatures which had acquired some reptilian traits in addition to the fish traits they already had. Or there should have existed some reptile/bird creatures, which had acquired some avian traits in addition to the reptilian traits they already possessed. Evolutionists refer to these imaginary creatures, which they believe to have lived in the past, as "transitional forms".

If such animals had really existed, there would have been millions, even billions, of them. More importantly, the remains of these creatures should be present in the fossil record. The number of these transitional forms should have been even greater than that of present animal species, and their remains should be found all over the world. In The Origin of Species, Darwin accepted this fact and explained:

If my theory be true, numberless intermediate varieties, linking most closely all of the species of the same group together must assuredly have existed... Consequently evidence of their former existence could be found only amongst fossil remains.23

Even Darwin himself was aware of the absence of such transitional forms. He hoped that they would be found in the future. Despite his optimism, he realised that these missing intermediate forms were the biggest stumbling-block for his theory. That is why he wrote the following in the chapter of the The Origin of Species entitled "Difficulties of the Theory":

…Why, if species have descended from other species by fine gradations, do we not everywhere see innumerable transitional forms? Why is not all nature in confusion, instead of the species being, as we see them, well defined?… But, as by this theory innumerable transitional forms must have existed, why do we not find them embedded in countless numbers in the crust of the earth?… But in the intermediate region, having intermediate conditions of life, why do we not now find closely-linking intermediate varieties? This difficulty for a long time quite confounded me.24

The only explanation Darwin could come up with to counter this objection was the argument that the fossil record uncovered so far was inadequate. He asserted that when the fossil record had been studied in detail, the missing links would be found.

Believing in Darwin's prophecy, evolutionist paleontologists have been digging up fossils and searching for missing links all over the world since the middle of the 19th century. Despite their best efforts, no transitional forms have yet been uncovered. All the fossils unearthed in excavations have shown that, contrary to the beliefs of evolutionists, life appeared on earth all of a sudden and fully-formed. Trying to prove their theory, evolutionists have instead unwittingly caused it to collapse.

A famous British paleontologist, Derek V. Ager, admits this fact even though he is an evolutionist:

The point emerges that if we examine the fossil record in detail, whether at the level of orders or of species, we find-over and over again-not gradual evolution, but the sudden explosion of one group at the expense of another.25

Another evolutionist paleontologist Mark Czarnecki comments as follows:

A major problem in proving the theory has been the fossil record; the imprints of vanished species preserved in the Earth's geological formations. This record has never revealed traces of Darwin's hypothetical intermediate variants - instead species appear and disappear abruptly, and this anomaly has fueled the creationist argument that each species was created by God.26

These gaps in the fossil record cannot be explained by saying that sufficient fossils have not yet been found, but that they one day will be. Another American scholar, Robert Wesson, states in his 1991 book Beyond Natural Selection, that "the gaps in the fossil record are real and meaningful". He elaborates this claim in this way:

The gaps in the record are real, however. The absence of a record of any important branching is quite phenomenal. Species are usually static, or nearly so, for long periods, species seldom and genera never show evolution into new species or genera but replacement of one by another, and change is more or less abrupt.27

LIVING FOSSILS

A few fossilized creatures dating back millions of years, but which are no different to modern specimens. These remains are “living” proof that all living things emerged, not as the result of evolution, but by flawless creation, and that they never underwent evolution at all.

The living honeybee is no different than its fossil relative, which is millions of years old.

The 135 million year old dragon fly fossil is no different than its modern counterparts.

A comparison of a fossilized ant 100 million years old with a modern-day ant clearly indicates that these insects do not have any evolutionary history.

Life Emerged on Earth Suddenly and in Complex Forms

When terrestrial strata and the fossil record are examined, it is to be seen that all living organisms appeared simultaneously. The oldest stratum of the earth in which fossils of living creatures have been found is that of the Cambrian, which has an estimated age of 500-550 million years.

The living creatures found in the strata belonging to the Cambrian period emerged all of a sudden in the fossil record-there are no pre-existing ancestors. The fossils found in Cambrian rocks belonged to snails, trilobites, sponges, earthworms, jellyfish, sea hedgehogs, and other complex invertebrates. This wide mosaic of living organisms made up of such a great number of complex creatures emerged so suddenly that this miraculous event is referred to as the "Cambrian Explosion" in geological literature.

Most of the creatures in this layer have complex systems have complex systems and advanced structures, such as eyes, gills, and circulatory systems, exactly the same as those in modern specimens. For instance, the double-lensed, combed eye structure of trilobites is a wonder of creation. David Raup, a professor of geology in Harvard, Rochester, and Chicago Universities, says: "the trilobites 450 million years ago used an optimal design which would require a well trained and imaginative optical engineer to develop today".28

These complex invertebrates emerged suddenly and completely without having any link or any transitional form between them and the unicellular organisms, which were the only life forms on earth prior to them.

The fossil record proves that transitional forms never existed, no evolution took place and all species have been created separately in a perfect form.

Richard Monastersky, a science journalist at Science News, one of the popular publications of evolutionist literature, states the following about the "Cambrian Explosion", which is a deathtrap for evolutionary theory:

A half-billion years ago, the remarkably complex forms of animals we see today suddenly appeared. This moment, right at the start of Earth's Cambrian Period, some 550 million years ago, marks the evolutionary explosion that filled the seas with the earth's first complex creatures. ...the large animal phyla of today were present already in the early Cambrian ...and they were as distinct from each other as they are today.29

Deeper investigation into the Cambrian Explosion shows what a great dilemma it creates for the theory of evolution. Recent findings indicate that almost all phyla, the most basic animal divisions, emerged abruptly in the Cambrian period. An article published in Science magazine in 2001 says: "The beginning of the Cambrian period, some 545 million years ago, saw the sudden appearance in the fossil record of almost all the main types of animals (phyla) that still dominate the biota today".30 The same article notes that for such complex and distinct living groups to be explained according to the theory of evolution, very rich fossil beds showing a gradual developmental process should have been found, but this has not yet proved possible:

This differential evolution and dispersal, too, must have required a previous history of the group for which there is no fossil record.31

How the earth came to overflow with such a great number of animal species all of a sudden, and how these distinct types of species with no common ancestors could have emerged, is a question that remains unanswered by evolutionists. The Oxford University zoologist Richard Dawkins, one of the foremost advocates of evolutionist thought in the world, comments on this reality that undermines the very foundation of all the arguments he has been defending:

For example the Cambrian strata of rocks... are the oldest ones in which we find most of the major invertebrate groups. And we find many of them already in an advanced state of evolution, the very first time they appear. It is as though they were just planted there, without any evolutionary history.32

THE EYE OF THE TRILOBITE

The trilobites that appeared in the Cambrian period all of a sudden have an extremely complex eye structure. Consisting of millions of honeycomb-shaped tiny particles and a double-lens system, this eye "has an optimal design which would require a well-trained and imaginative optical engineer to develop today" in the words of David Raup, a professor of geology.

This eye emerged 530 million years ago in a perfect state. No doubt, the sudden appearance of such a wondrous design cannot be explained by evolution and it proves the actuality of creation.

Moreover, the honeycomb eye structure of the trilobite has survived to our own day without a single change. Some insects such as bees and dragon flies have the same eye structure as did the trilobite.* This situation disproves the evolutionary thesis that living things evolved progressively from the primitive to the complex.

(*) R. L. Gregory, Eye and Brain: The Physiology of Seeing,
Oxford University Press, 1995, s. 31.

As Dawkins is forced to acknowledge, the Cambrian Explosion is strong evidence for creation, because creation is the only way to explain the fully-formed emergence of life on earth. Douglas Futuyma, a prominent evolutionist biologist admits this fact: "Organisms either appeared on the earth fully developed or they did not. If they did not, they must have developed from preüexisting species by some process of modification. If they did appear in a fully developed state, they must indeed have been created by some omnipotent intelligence." 33 Darwin himself recognised the possibility of this when he wrote: "If numerous species, belonging to the same genera or families, have really started into life all at once, the fact would be fatal to the theory of descent with slow modification through natural selection." 34 The Cambrian Period is nothing more or less than Darwin's "fatal stroke". This is why the Swiss evolutionist paleoanthropologist Stefan Bengtson, who confesses the lack of transitional links while describing the Cambrian Age, makes the following comment: "Baffling (and embarrasing) to Darwin, this event still dazzles us".35

Obviously, the fossil record indicates that living things did not evolve from primitive to the advanced forms, but instead emerged all of a sudden and in a perfect state. In short, living beings did not come into existence by evolution, they were created.

Molecular Comparisons Deepen Evolution's
Cambrian Impasse

Another fact that puts evolutionists into a deep quandary about the Cambrian Explosion is the comparisons between different living taxa. The results of these comparisons reveal that animal taxa considered to be "close relatives" by evolutionists until quite recently, are genetically very different, which puts the "intermediate form" hypothesis, that only exists theoretically, into an even greater quandary. An article published in the Proceedings of the National Academy of Sciences in 2000 reports that DNA analyses have displaced taxa that used to be considered "intermediate forms" in the past:

DNA sequence analysis dictates new interpretation of phylogenic trees. Taxa that were once thought to represent successive grades of complexity at the base of the metazoan tree are being displaced to much higher positions inside the tree. This leaves no evolutionary "intermediates" and forces us to rethink the genesis of bilaterian complexity....36

In the same article, evolutionist writers note that some taxa which were considered "intermediate" between groups such as sponges, cnidarians and ctenophores can no longer be considered as such because of new genetic findings, and that they have "lost hope" of constructing such evolutionary family trees:

The new molecular based phylogeny has several important implications. Foremost among them is the disappearance of "intermediate" taxa between sponges, cnidarians, ctenophores, and the last common ancestor of bilaterians or "Urbilateria." ...A corollary is that we have a major gap in the stem leading to the Urbilataria. We have lost the hope, so common in older evolutionary reasoning, of reconstructing the morphology of the "coelomate ancestor" through a scenario involving successive grades of increasing complexity based on the anatomy of extant "primitive" lineages. 37

23 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 179.
24 Ibid, pp. 172, 280.
25 Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Vol 87, 1976, p. 133.
26 Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, January 19, 1981, p. 56.
27 R. Wesson, Beyond Natural Selection, MIT Press, Cambridge, MA, 1991, p. 45.
28 David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Vol 50, January 1979, p. 24.
29 Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, p. 40.
30 Richard Fortey, "The Cambrian Explosion Exploded?", Science, vol 293, No 5529, 20 July 2001, p. 438-439.
31 Ibid.
32 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, p. 229.
33 Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, p. 197.
34 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 302.
35 Stefan Bengston, Nature, Vol. 345, 1990, p. 765.
36 The New Animal Phylogeny: Reliability And Implications, Proc. of Nat. Aca. of Sci., 25 April 2000, vol 97, No 9, p. 4453-4456.
37 Ibid.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE TALE OF TRANSITION FROM WATER TO LAND

Evolutionists assume that the sea invertebrates that appear in the Cambrian stratum somehow evolved into fish in tens of million years. However, just as Cambrian invertebrates have no ancestors, there are no transitional links indicating that an evolution occurred between these invertebrates and fish. It should be noted that invertebrates and fish have enormous structural differences. Invertebrates have their hard tissues outside their bodies, whereas fish are vertebrates that have theirs on the inside. Such an enormous "evolution" would have taken billions of steps to be completed and there should be billions of transitional forms displaying them.

Evolutionists have been digging fossil strata for about 140 years looking for these hypothetical forms. They have found millions of invertebrate fossils and millions of fish fossils; yet nobody has ever found even one that is midway between them.

According to the hypothetical scenario of "from sea to land", some fish felt the need to pass from sea to land because of feeding problems. This claim is "supported" by such speculative drawings.

An evolutionist paleontologist, Gerald T. Todd, admits a similar fact in an article titled "Evolution of the Lung and the Origin of Bony Fishes":

All three subdivisions of bony fishes first appear in the fossil record at approximately the same time. They are already widely divergent morphologically, and are heavily armored. How did they originate? What allowed them to diverge so widely? How did they all come to have heavy armour? And why is there no trace of earlier, intermediate forms?38

The evolutionary scenario goes one step further and argues that fish, who evolved from invertebrates then transformed into amphibians. But this scenario also lacks evidence. There is not even a single fossil verifying that a half-fish/half-amphibian creature has ever existed. Robert L. Carroll, an evolutionary palaeontologist and authority on vertebrate palaeontology, is obliged to accept this. He has written in his classic work, Vertebrate Paleontology and Evolution, that "The early reptiles were very different from amphibians and their ancestors have not been found yet." In his newer book, Patterns and Processes of Vertebrate Evolution, puslished in 1997, he admits that "The origin of the modern amphibian orders, (and) the transition between early tetrapods" are "still poorly known" along with the origins of many other major groups. 39

Two evolutionist paleontologists, Colbert and Morales, comment on the three basic classes of amphibians-frogs, salamanders, and caecilians:

There is no evidence of any Paleozoic amphibians combining the characteristics that would be expected in a single common ancestor. The oldest known frogs, salamanders, and caecilians are very similar to their living descendants.40

410-million-year-old coelacanth fossil.
Evolutionists claimed that it was the transitional form representing
the transition from water to land. Living examples of this fish have been caught many times since 1938, providing a good example of the extent of the speculations that evolutionists engage in.

Until about fifty years ago, evolutionists thought that such a creature indeed existed. This fish, called a coelacanth, which was estimated to be 410 million years of age, was put forward as a transitional form with a primitive lung, a developed brain, a digestive and a circulatory system ready to function on land, and even a primitive walking mechanism. These anatomical interpretations were accepted as undisputed truth among scientific circles until the end of the 1930's. The coelacanth was presented as a genuine transitional form that proved the evolutionary transition from water to land.

Why Transition From Water to Land
is Impossible

Evolutionists claim that one day, a species dwelling in water somehow stepped onto land and was transformed into a land-dwelling species.

There are a number of obvious facts that render such a transition impossible:

1. Weight-bearing: Sea-dwelling creatures have no problem in bearing their own weight in the sea.

However, most land-dwelling creatures consume 40% of their energy just in carrying their bodies around. Creatures making the transition from water to land would at the same time have had to develop new muscular and skeletal systems (!) to meet this energy need, and this could not have come about by chance mutations.

2. Heat Retention: On land, the temperature can change quickly, and fluctuates over a wide range. Land-dwelling creatures possess a physical mechanism that can withstand such great temperature changes. However, in the sea, the temperature changes slowly and within a narrower range. A living organism with a body system regulated according to the constant temperature of the sea would need to acquire a protective system to ensure minimum harm from the temperature changes on land. It is preposterous to claim that fish acquired such a system by random mutations as soon as they stepped onto land.

3. Water: Essential to metabolism, water needs to be used economically due to its relative scarcity on land. For instance,, the skin has to be able to permit a certain amount of water loss, while also preventing excessive evaporation. That is why land-dwelling creatures experience thirst, something the land-dwelling creatures do not do. For this reason, the skin of sea-dwelling animals is not suitable for a nonaquatic habitat.

4. Kidneys: Sea-dwelling organisms discharge waste materials, especially ammonia, by means of their aquatic environment. On land, water has to be used economically. This is why these living beings have a kidney system. Thanks to the kidneys, ammonia is stored by being converted into urea and the minimum amount of water is used during its excretion. In addition, new systems are needed to provide the kidney's functioning. In short, in order for the passage from water to land to have occurred, living things without a kidney would have had to develop a kidney system all at once.

5. Respiratory system: Fish "breathe" by taking in oxygen dissolved in water that they pass through their gills. They canot live more than a few minutes out of water. In order to survive on land, they would have to acquire a perfect lung system all of a sudden.

It is most certainly impossible that all these dramatic physiological changes could have happened in the same organism at the same time, and all by chance.

However on December 22, 1938, a very interesting discovery was made in the Indian Ocean. A living member of the coelacanth family, previously presented as a transitional form that had become extinct seventy million years ago, was caught! The discovery of a "living" prototype of the coelacanth undoubtedly gave evolutionists a severe shock. The evolutionist paleontologist J.L.B. Smith said that "If I'd met a dinosaur in the street I wouldn't have been more astonished".41 In the years to come, 200 coelacanths were caught many times in different parts of the world.

TURTLES WERE ALWAYS TURTLES

Turtle fossil aged 100 million years: No different from its modern counterpart. (The Dawn of Life, Orbis Pub., London 1972)

To the side can be seen a 45-million-year-old freshwater turtle fossil found in Germany. To the left are the remains of the oldest known sea turtle, found in Brazil: This 110-million-year-old fossil is identical to specimens living today.

Just as the evolutionary theory cannot explain basic classes of living things such as fish and reptiles, neither can it explain the origin of the orders within these classes. For example, turtles, which is a reptilian order, appear in the fossil record all of a sudden with their unique shells. To quote from an evolutionary source: "...by the middle of the Triassic Period (about 175,000,000 years ago) its (turtle's) members were already numerous and in possession of the basic turtle characteristics. The links between turtles and cotylosaurs from which turtles probably sprang are almost entirely lacking" (Encyclopaedia Brittanica, 1971, v.22, p.418)

There is no difference between the fossils of ancient turtles and the living members of this species today. Simply put, turtles have not "evolved"; they have always been turtles since they were created that way.

Living coelacanths revealed how far the evolutionists could go in making up their imaginary scenarios. Contrary to what had been claimed, coelacanths had neither a primitive lung nor a large brain. The organ that evolutionist researchers had proposed as a primitive lung turned out to be nothing but a lipid pouch.42 Furthermore, the coelacanth, which was introduced as "a reptile candidate getting prepared to pass from sea to land", was in reality a fish that lived in the depths of the oceans and never approached nearer than 180 metres from the surface.43

38 Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, p. 757.
39 R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, p. 4.; Robert L. Carroll, Patterns and Processes of Vertebrate Evolution, Cambridge University Press, 1997, p. 296-97
40 Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, p. 99.
41 Jean-Jacques Hublin, The Hamlyn Encyclopædia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, p. 120.
42 Jacques Millot, "The Coelacanth", Scientific American, Vol 193, December 1955, p. 39.
43 Bilim ve Teknik Magazine, November 1998, No: 372, p. 21.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

ORIGIN OF BIRDS AND MAMMALS

According to the theory of evolution, life originated and evolved in the sea and then was transported onto land by amphibians. This evolutionary scenario also suggests that amphibians evolved into reptiles, creatures living only on land. This scenario is again implausible, due to the enormous structural differences between these two classes of animals. For instance, the amphibian egg is designed for developing in water whereas the amniotic egg is designed for developing on land. A "step by step" evolution of an amphibian is out of the question, because without a perfect and fully-designed egg, it is not possible for a species to survive. Moreover, as usual, there is no evidence of transitional forms that were supposed to link amphibians with reptiles. Evolutionist paleontologist and an authority on vertebrate paleontology, Robert L. Carroll has to accept that "the early reptiles were very different from amphibians and that their ancestors could not be found yet."44

Yet the hopelessly doomed scenarios of the evolutionists are not over yet. There still remains the problem of making these creatures fly! Since evolutionists believe that birds must somehow have been evolved, they assert that they were transformed from reptiles. However, none of the distinct mechanisms of birds, which have a completely different structure from land-dwelling animals, can be explained by gradual evolution. First of all, the wings, which are the exceptional traits of birds, are a great impasse for the evolutionists. One of the Turkish evolutionists, Engin Korur, confesses the impossibility of the evolution of wings:

The common trait of the eyes and the wings is that they can only function if they are fully developed. In other words, a halfway-developed eye cannot see; a bird with half-formed wings cannot fly. How these organs came into being has remained one of the mysteries of nature that needs to be enlightened.45

The question of how the perfect structure of wings came into being as a result of consecutive haphazard mutations remains completely unanswered. There is no way to explain how the front arms of a reptile could have changed into perfectly functioning wings as a result of a distortion in its genes (mutation).

Moreover, just having wings is not sufficient for a land organism to fly. Land-dwelling organisms are devoid of many other structural mechanisms that birds use for flying. For example, the bones of birds are much lighter than those of land-dwelling organisms. Their lungs function in a very different way. They have a different muscular and skeletal system and a very specialised heart-circulatory system. These features are pre-requisites of flying needed at least as much as wings. All these mechanisms had to exist at the same time and altogether; they could not have formed gradually by being "accumulated". This is why the theory asserting that land organisms evolved into aerial organisms is completely fallacious.

All of these bring another question to the mind: even if we suppose this impossible story to be true, then why are the evolutionists unable to find any "half-winged" or "single-winged" fossils to back up their story?

Another Alleged Transitional Form: Archæopteryx Evolutionists pronounce the name of one single creature in response. This is the fossil of a bird called Archæopteryx, one of the most widely-known so-called transitional forms among the very few that evolutionists still defend. Archæopteryx, the so-called ancestor of modern birds according to evolutionists, lived approximately 150 million years ago. The theory holds that some small dinosaurs, such as Velociraptors or Dromeosaurs, evolved by acquiring wings and then starting to fly. Thus, Archæopteryx is assumed to be a transitional form that branched off from its dinosaur ancestors and started to fly for the first time.

SPECIAL LUNGS FOR BIRDS

The anatomy of birds is very different from that of reptiles, their supposed ancestors. Bird lungs function in a totally different way from those of land-dwelling animals. Land-dwelling animals breathe in and out from the same air vessel. In birds, while the air enters into the lung from the front, it goes out from the back. God created This this distinct system "design" is specially made for birds, which need great amounts of oxygen during flight. It is impossible for such a structure to evolve from the reptile lung.

However, the latest studies of Archæopteryx fossils indicate that this creature is absolutely not a transitional form, but an extinct species of bird, having some insignificant differences from modern birds.

The thesis that Archæopteryx was a "half-bird" that could not fly perfectly was popular among evolutionist circles until not long ago. The absence of a sternum (breastbone) in this creature was held up as the most important evidence that this bird could not fly properly. (The sternum is a bone found under the thorax to which the muscles required for flight are attached. In our day, this breastbone is observed in all flying and non-flying birds, and even in bats, a flying mammal which belongs to a very different family.)

However, the seventh Archæopteryx fossil, which was found in 1992, caused great astonishment among evolutionists. The reason was that in this recently discovered fossil, the breastbone that was long assumed by evolutionists to be missing was discovered to have existed after all. This fossil was described in Nature magazine as follows:

The recently discovered seventh specimen of the Archæopteryx preserves a partial, rectangular sternum, long suspected but never previously documented. This attests to its strong flight muscles.46

This discovery invalidated the mainstay of the claims that Archæopteryx was a half-bird that could not fly properly.

Moreover, the structure of the bird's feathers became one of the most important pieces of evidence confirming that Archæopteryx was a flying bird in the real sense. The asymmetric feather structure of Archæopteryx is indistinguishable from that of modern birds, and indicates that it could fly perfectly well. As the eminent paleontologist Carl O. Dunbar states, "because of its feathers [Archæopteryx is] distinctly to be classed as a bird."47

Another fact that was revealed by the structure of Archæopteryx's feathers was its warm-blooded metabolism. As was discussed above, reptiles and dinosaurs are cold-blooded animals whose body heat fluctuates with the temperature of their environment, rather than being homeostatically regulated. A very important function of the feathers on birds is the maintenance of a constant body temperature. The fact that Archæopteryx had feathers showed that it was a real, warm-blooded bird that needed to regulate its body heat, in contrast to dinosaurs.

Speculations of Evolutionists: The Teeth and Claws of Archæopteryx Two important points evolutionist biologists rely on when claiming Archæopteryx was a transitional form, are the claws on its wings and its teeth.

It is true that Archæopteryx had claws on its wings and teeth in its mouth, but these traits do not imply that the creature bore any kind of relationship to reptiles. Besides, two bird species living today, Taouraco and Hoatzin, have claws which allow them to hold onto branches. These creatures are fully birds, with no reptilian characteristics. That is why it is completely groundless to assert that Archæopteryx is a transitional form just because of the claws on its wings.

Neither do the teeth in Archæopteryx's beak imply that it is a transitional form. Evolutionists make a purposeful trickery by saying that these teeth are reptile characteristics, since teeth are not a typical feature of reptiles. Today, some reptiles have teeth while others do not. Moreover, Archæopteryx is not the only bird species to possess teeth. It is true that there are no toothed birds in existence today, but when we look at the fossil record, we see that both during the time of Archæopteryx and afterwards, and even until fairly recently, a distinct bird genus existed that could be categorised as "birds with teeth".

The most important point is that the tooth structure of Archæopteryx and other birds with teeth is totally different from that of their alleged ancestors, the dinosaurs. The well-known ornithologists L. D. Martin, J. D. Steward, and K. N. Whetstone observed that Archæopteryx and other similar birds have teeth with flat-topped surfaces and large roots. Yet the teeth of theropod dinosaurs, the alleged ancestors of these birds, are protuberant like saws and have narrow roots.48

These researchers also compared the wrist bones of Archæopteryx and their alleged ancestors, the dinosaurs, and observed no similarity between them.49

Studies by anatomists like S. Tarsitano, M. K. Hecht, and A.D. Walker have revealed that some of the similarities that John Ostrom and other have seen between Archæopteryx and dinosaurs were in reality misinterpretations.50

All these findings indicate that Archæopteryx was not a transitional link but only a bird that fell into a category that can be called "toothed birds".

Archæopteryx and Other Ancient Bird Fossils

While evolutionists have for decades been proclaiming Archæopteryx to be the greatest evidence for their scenario concerning the evolution of birds, some recently-found fossils invalidate that scenario in other respects.

Lianhai Hou and Zhonghe Zhou, two paleontologists at the Chinese Institute of Vertebrate Paleontology, discovered a new bird fossil in 1995, and named it Confuciusornis. This fossil is almost the same age as Archæopteryx (around 140 million years), but has no teeth in its mouth. In addition, its beak and feathers shared the same features as today's birds. Confuciusornis has the same skeletal structure as modern birds, but also has claws on its wings, just like Archæopteryx. Another structure peculiar to birds called the "pygostyle", which supports the tail feathers, was also found in Confuciusornis. In short, this fossil-which is the same age as Archæopteryx, which was previously thought to be the earliest bird and was accepted as a semi-reptile-looks very much like a modern bird. This fact has invalidated all the evolutionist theses claiming Archæopteryx to be the primitive ancestor of all birds.51

THE DESIGN OF THE BIRD FEATHERS

When bird feathers are examined in detail, it is seen that they are made up of thousands of tiny tendrils attached to one another with hooks. This unique design work of creation results in superior aerodynamic performance.
The theory of evolution, which claims that birds evolved from reptiles, is unable to explain the huge differences between these two different living classes. In terms of such features as their skeleton structure, lung systems, and warm-blooded metabolism, birds are very different from reptiles. Another trait that poses an insurmountable gap between birds and reptiles is the feathers of birds which have a form entirely peculiar to them.

The bodies of reptiles are covered with scales, whereas the bodies of birds are covered with feathers. Since evolutionists consider reptiles the ancestor of birds, they are obliged to claim that bird feathers have evolved from reptile scales. However, there is no similarity between scales and feathers.

A professor of physiology and neurobiology from the University of Connecticut, A.H. Brush, accepts this reality although he is an evolutionist: "Every feature from gene structure and organization, to development, morphogenesis and tissue organization is different (in feathers and scales)."1 Moreover, Prof. Brush examines the protein structure of bird feathers and argues that it is "unique among vertebrates".2

There is no fossil evidence to prove that bird feathers evolved from reptile scales. On the contrary, "feathers appear suddenly in the fossil record, as an'undeniably unique' character distinguishing birds" as Prof. Brush states.3 Besides, in reptiles, no epidermal structure has yet been detected that provides an origin for bird feathers.4

In 1996, paleontologists made abuzz about fossils of a so-called feathered dinosaur, called Sinosauropteryx. However, in 1997, it was revealed that these fossils had nothing to do with birds and that they were not modern feathers.5

On the other hand, when we examine bird feathers closely, we come across a very complex design that cannot be explained by any evolutionary process. The famous ornithologist Alan Feduccia states that "every feature of them has aerodynamic functions. They are extremely light, have the ability to lift up which increases in lower speeds, and may return to their previous position very easily". Then he continues, "I cannot really understand how an organ perfectly designed for flight may have emerged for another need at the beginning".6

The design of feathers also compelled Charles Darwin ponder them. Moreover, the perfect aesthetics of the peafowl's feathers had made him "sick" (his own words). In a letter he wrote to Asa Gray on April 3, 1860, he said "I remember well the time when the thought of the eye made me cold all over, but I have got over this stage of complaint..."And then continued: "...and now trifling particulars of structure often make me very uncomfortable. The sight of a feather in a peacock's tail, whenever I gaze at it, makes me sick!" 7

1 A. H. Brush, "On the Origin of Feathers", Journal of Evolutionary Biology, Vol. 9, 1996, s. 132.
2 A. H. Brush, "On the Origin of Feathers", s. 131.
3 A. H. Brush, "On the Origin of Feathers", s. 133.
4 A. H. Brush, "On the Origin of Feathers", s. 131.
5"Plucking the Feathered Dinosaur", Science, Cilt 278, 14 Kasým 1997, s. 1229.
6 Douglas Palmer, "Learning to Fly", (Review of The Origin of and Evolution of Birds by Alan Feduccia, Yale University Press, 1996), New Scientist, Cilt 153, 1 Mart 1997, s. 44.
7 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, s. 101.

Another fossil unearthed in China, caused even greater confusion. In November 1996, the existence of a 130-million-year-old bird named Liaoningornis was announced in Science by L. Hou, L. D. Martin, and Alan Feduccia. Liaoningornis had a breastbone to which the muscles for flight were attached, just as in modern birds. This bird was indistinguishable from modern birds also in other respects, too. The only difference was the teeth in its mouth. This showed that birds with teeth did not possess the primitive structure alleged by evolutionists.52 This was stated in an article in Discover "Whence came the birds? This fossil suggests that it was not from dinasour stock".53

Another fossil that refuted the evolutionist claims regarding Archæopteryx was Eoalulavis. The wing structure of Eoalulavis, which was said to be some 25 to 30 million years younger than Archæopteryx, was also observed in modern slow-flying birds. This proved that 120 million years ago, there were birds indistinguishable from modern birds in many respects flying in the skies.54

These facts once more indicate for certain that neither Archæopteryx nor other ancient birds similar to it were transitional forms. The fossils do not indicate that different bird species evolved from each other. On the contrary, the fossil record proves that today's modern birds and some archaic birds such as Archæopteryx actually lived together at the same time. Some of these bird species, such as Archæopteryx and Confuciusornis, have become extinct, and only some of the species that once existed have been able to survive down to the present day.

In brief, several features of Archæopteryx indicate that this creature was not a transitional form. The overall anatomy of Archæopteryx imply stasis, not evolution. Paleontologist Robert Carroll has to admit that:

The geometry of the flight feathers of Archæopteryx is identical with that of modern flying birds, whereas nonflying birds have symmetrical feathers. The way in which the feathers are arranged on the wing also falls within the range of modern birds… According to Van Tyne and Berger, the relative size and shape of the wing of Archæopteryx are similar to that of birds that move through restricted openings in vegetation, such as gallinaceous birds, doves, woodcocks, woodpeckers, and most passerine birds… The flight feathers have been in stasis for at least 150 million years…55

On the other hand, the "temporal paradox" is one of the facts that deal the fatal blow to the evolutionist allegations about Archæopteryx. In his book Icons of Evolution, Jonathan Wells remarks that Archæopteryx has been turned into an "icon" of the theory of evolution, whereas evidence clearly shows that this creature is not the primitive ancestor of birds. According to Wells, one of the indications of this is that theropod dinosaurs—the alleged ancestors of Archæopteryx—are actually younger than Archæopteryx:

Two-legged reptiles that ran along the ground, and had other features one might expect in an ancestor of Archæopteryx, appear later.56

44 Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, p. 198.
45 Engin Korur, "Gözlerin ve Kanatlarýn Sýrrý" (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, October 1984, p. 25.
46 Nature, Vol 382, August, 1, 1996, p. 401.
47 Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, p. 310.
48 L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, p. 86.
49 Ibid, p. 86; L. D. Martin "Origins of Higher Groups of Tetrapods", Ithaca, New York: Comstock Publising Association, 1991, pp. 485, 540.
50 S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Vol 69, 1985, p. 178; A. D. Walker, Geological Magazine, Vol 177, 1980, p. 595.
51 Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, February 1, 1997, p. 31.
52"Old Bird", Discover, March 21, 1997.
53 Ibid.
54 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
55 Robert L. Carroll, Patterns and Processes of Vertebrate Evolution, Cambridge University Press, 1997, p. 280-81.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

ORIGIN OF BIRDS AND MAMMALS

The Imaginary Bird-Dinosaur Link

The bird named Confuciusornis is the same age as Archæopteryx
The claim of evolutionists trying to present Archæopteryx as a transitional form is that birds have evolved from dinosaurs. However, one of the most famous ornithologists in the world, Alan Feduccia from the University of North Carolina, opposes the theory that birds are related to dinosaurs, despite the fact that he is an evolutionist himself. Feduccia has this to say regarding the thesis of reptile-bird evolution:

Well, I've studied bird skulls for 25 years and I don't see any similarities whatsoever. I just don't see it... The theropod origins of birds, in my opinion, will be the greatest embarrassment of paleontology of the 20th century.56

Prof. Alan Feduccia
Larry Martin, a specialist on ancient birds from the University of Kansas, also opposes the theory that birds are descended from dinosaurs. Discussing the contradiction that evolution falls into on the subject, he states:

To tell you the truth, if I had to support the dinosaur origin of birds with those characters, I'd be embarrassed every time I had to get up and talk about it.57

To sum up, the scenario of the "evolution of birds" erected solely on the basis of Archæopteryx, is nothing more than a product of the prejudices and wishful thinking of evolutionists.

The Origin of Mammals

As we have stated before, the theory of evolution proposes that some imaginary creatures that came out of the sea turned into reptiles, and that birds evolved from reptiles. According to the same scenario, reptiles are the ancestors not only of birds but also of mammals. However, there are great differences between these two classes. Mammals are warm-blooded animals (this means they can generate their own heat and maintain it at a steady level), they give live birth, they suckle their young, and their bodies are covered in fur or hair. Reptiles, on the other hand, are cold-blooded (i.e., they cannot generate heat, and their body temperature changes according to the external temperature), they lay eggs, they do not suckle their young, and their bodies are covered in scales.

One example of the structural barriers between reptiles and mammals is their jaw structure. Mammal jaws consist of only one mandibular bone containing the teeth. In reptiles, there are three little bones on both sides of the mandible. Another basic difference is that all mammals have three bones in their middle ear (hammer, anvil, and stirrup). Reptiles have but a single bone in the middle ear. Evolutionists claim that the reptile jaw and middle ear gradually evolved into the mammal jaw and ear. The question of how an ear with a single bone evolved into one with three bones, and how the sense of hearing kept on functioning in the meantime can never be explained. Not surprisingly, not one single fossil linking reptiles and mammals has been found. This is why evolutionist scince writer Roger Lewin was forced to say, "The transition to the first mammal, which probably happened in just one or, at most, two lineages, is still an enigma".58

What is the Origin of Flies?

An example from evolutionist scenarios: Dinosaurus that suddenly took wing while trying to catch flies!

Claiming that dinosaurs transformed into birds, evolutionists support their assertion by saying that some dinosaurs who flapped their front legs to hunt flies "took wing and flew" as seen in the picture. Having no scientific basis whatsoever and being nothing but a figment of the imagination, this theory also entails a very simple logical contradiction: the example given by evolutionists to explain the origin of flying, that is, the fly, already has a perfect ability to fly. Whereas a human cannot open and close his eyes 10 times a second, an average fly flutters its wings 500 times a second. Moreover, it moves both its wings simultaneously. The slightest dissonance in the vibration of wings would cause the fly lose its balance but this never happens.

Evolutionists should first come up with an explanation as to how the fly acquired this perfect ability to fly. Instead, they fabricate imaginary scenarios about how much more clumsy creatures like reptiles came to fly.

Even the perfect creation of the housefly invalidates the claim of evolution. English biologist Robin Wootton wrote in an article titled "The Mechanical Design of Fly Wings":

The better we understand the functioning of insect wings, the more subtle and beautiful their designs appear. Structures are traditionally designed to deform as little as possible; mechanisms are designed to move component parts in predictable ways. Insect wings combine both in one, using components with a wide range of elastic properties, elegantly assembled to allow appropriate deformations in response to appropriate forces and to make the best possible use of the air. They have few if any technological parallels-yet.1

On the other hand, there is not a single fossil that can be evidence for the imaginary evolution of flies. This is what the distinguished French zoologist Pierre Grassé meant when he said "We are in the dark concerning the origin of insects." 2

1 J. Robin Wootton, "The Mechanical Design of Insect Wings", Scientific American, Cilt 263, Kasým 1990, s. 120.
2 Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, s. 30.

A bat fossil aged 50 million years: no different than its modern counterpart.
Evolutionists propose that all mammal species evolved from a common ancestor. However, there are great differences between various mammal species such as bears, whales, mice, and bats. Each of these living beings possesses specifically designed systems. For example, bats are created with a very sensitive sonar system that helps them find their way in darkness. These complex systems, which modern technology can only imitate, could not possibly have emerged as a result of chance coincidence. The fossil record also demonstrates that bats came into being in their present perfect state all of a sudden and that they have not undergone any "evolutionary process".

George Gaylord Simpson, one of the most popular evolutionary authorities and a founder of the neo-Darwinist theory, makes the following comment regarding this perplexing difficulty for evolutionists:

The most puzzling event in the history of life on earth is the change from the Mesozoic, the Age of Reptiles, to the Age of Mammals. It is as if the curtain were rung down suddenly on the stage where all the leading roles were taken by reptiles, especially dinosaurs, in great numbers and bewildering variety, and rose again immediately to reveal the same setting but an entirely new cast, a cast in which the dinosaurs do not appear at all, other reptiles are supernumeraries, and all the leading parts are played by mammals of sorts barely hinted at in the preceding acts.59

Furthermore, when mammals suddenly made their appearance, they were already very different from each other. Such dissimilar animals as bats, horses, mice, and whales are all mammals, and they all emerged during the same geological period. Establishing an evolutionary relationship among them is impossible even by the broadest stretch of the imagination. The evolutionist zoologist R. Eric Lombard makes this point in an article that appeared in the leading journal Evolution:

Those searching for specific information useful in constructing phylogenies of mammalian taxa will be disappointed.60

The Myth of Horse Evolution

Until recently, an imaginary sequence supposedly showing the evolution of the horse was advanced as the principal fossil evidence for the theory of evolution. Today, however, many evolutionists themselves frankly admit that the scenario of horse evolution is bankrupt. In 1980, a four-day symposium was held at the Field Museum of Natural History in Chicago, with 150 evolutionists in attendance, to discuss the problems with gradualistic evolutionary theory. In addressing the meeting, evolutionist Boyce Rensberger noted that the scenario of the evolution of the horse has no foundation in the fossil record, and that no evolutionary proccess has been observed that would account for the gradual evolution of horses:

The popularly told example of horse evolution, suggesting a gradual sequence of changes from four-toed fox-sized creatures living nearly 50 million years ago to today's much larger one-toed horse, has long been known to be wrong. Instead of gradual change, fossils of each intermediate species appear fully distinct, persist unchanged, and then become extinct. Transitional forms are unknown.1

Dr. Niles Eldredge said the following about the “evolution of the horse” diagrams:

There have been an awful lot of stories, some more imaginative than others, about what the nature of that history [of life] really is. The most famous example, still on exhibit downstairs, is the exhibit on horse evolution prepared perhaps fifty years ago. That has been presented as the literal truth in textbook after textbook. Now I think that is lamentable, particularly when the people who propose those kinds of stories may themselves be aware of the speculative nature of some of that stuff.2

Then what is the basis for the scenario of the evolution of the horse? This scenario was formulated by means of the deceitful charts devised by the sequential arrangement of fossils of distinct species that lived at vastly different periods in India, South Africa, North America, and Europe solely in accordance with the rich power of evolutionists' imaginations. More than 20 charts of the evolution of the horse, which by the way are totally different from each other, have been proposed by various researchers. Thus, it is obvious that evolutionists have reached no common agreement on these family trees. The only common feature in these arrangements is the belief that a dog-sized creature called "Eohippus", which lived in the Eocene Period 55 million years ago, was the ancestor of the horse (Equus). But, the supposed evolutionary lines from Eohippus to Equus are totally inconsistent.

The evolutionist science writer Gordon R. Taylor explains this little-acknowledged truth in his book The Great Evolution Mystery:

But perhaps the most serious weakness of Darwinism is the failure of paleontologists to find convincing phylogenies or sequences of organisms demonstrating major evolutionary change... The horse is often cited as the only fully worked-out example. But the fact is that the line from Eohippus to Equus is very erratic. It is alleged to show a continual increase in size, but the truth is that some variants were smaller than Eohippus, not larger. Specimens from different sources can be brought together in a convincing-looking sequence, but there is no evidence that they were actually ranged in this order in time.3

All these facts are strong evidence that the charts of horse evolution, which are presented as one of the most solid pieces of evidence for Darwinism, are nothing but fantastic and implausible tales.

1- Boyce Rensberger, Houston Chronicle, November 5, 1980, p.15
2- Niles Eldgridge, quoted in Darwin's Enigma by Luther D. Sunderland (Santee, CA, Master Books, 1988), page 78.
3- Gordon Rattray Taylor, The Great Evolution Mystery, Abacus, Sphere Books, London, 1984, p. 230

All of these demonstrate that all living beings appeared on earth suddenly and fully formed, without any evolutionary process. This is concrete evidence of the fact that they were created. Evolutionists, however, try to interpret the fact that living species came into existence in a particular order as an indication of evolution. Yet the sequence by which living things emerged is the "order of creation", since it is not possible to speak of an evolutionary process. With a superior and flawless creation, oceans and then lands were filled with living things and finally man was created.

Contrary to the "ape man" story that is imposed on the masses with intense media propaganda, man also emerged on earth suddenly and fully formed.

56 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
57 Ibid.
58 Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, vol 212, June 26, 1981, p. 1492.
59 George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, p. 42.
60 R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Vol 33, December 1979, p. 1230.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

DECEPTIVE FOSSIL INTERPRETATIONS OF EVOLUTIONISTS

Before going into the details of the myth of human evolution, we need to mention the propaganda method that has convinced the general public of the idea that half-man half-ape creatures once lived in the past. This propaganda method makes use of "reconstructions" made in reference to fossils. Reconstruction can be explained as drawing a picture or constructing a model of a living thing based on a single bone-sometimes only a fragment-that has been unearthed. The "ape-men" we see in newspapers, magazines, or films are all reconstructions.

Since fossils are usually fragmented and incomplete, any conjecture based on them is likely to be completely speculative. As a matter of fact, the reconstructions (drawings or models) made by the evolutionists based on fossil remains are prepared speculatively precisely to validate the evolutionary thesis. David R. Pilbeam, an eminent anthropologist from Harvard, stresses this fact when he says: "At least in paleoanthropology, data are still so sparse that theory heavily influences interpretations. Theories have, in the past, clearly reflected our current ideologies instead of the actual data".61 Since people are highly affected by visual information, these reconstructions best serve the purpose of evolutionists, which is to convince people that these reconstructed creatures really existed in the past.

Imaginary and Deceptive Drawings

In pictures and reconstructions, evolutionists deliberately give shape to features that do not actually leave any fossil traces, such as the structure of the nose and lips, the shape of the hair, the form of the eyebrows, and other bodily hair so as to support evolution. They also prepare detailed pictures depicting these imaginary creatures walking with their families, hunting, or in other instances of their daily lives. However, these drawings are all figments of the imagination and have no counterpart in the fossil record.

At this point, we have to highlight one particular point: Reconstructions based on bone remains can only reveal the most general characteristics of the creature, since the really distinctive morphological features of any animal are soft tissues which quickly vanish after death. Therefore, due to the speculative nature of the interpretation of the soft tissues, the reconstructed drawings or models become totally dependent on the imagination of the person producing them. Earnst A. Hooten from Harvard University explains the situation like this:

To attempt to restore the soft parts is an even more hazardous undertaking. The lips, the eyes, the ears, and the nasal tip leave no clues on the underlying bony parts. You can with equal facility model on a Neanderthaloid skull the features of a chimpanzee or the lineaments of a philosopher. These alleged restorations of ancient types of man have very little if any scientific value and are likely only to mislead the public… So put not your trust in reconstructions.62

THREE DIFFERENT RECONSTRUCTIONS BASED ON THE SAME SKULL

As a matter of fact, evolutionists invent such "preposterous stories" that they even ascribe different faces to the same skull. For example, the three different reconstructed drawings made for the fossil named Australopithecus robustus (Zinjanthropus), are a famous example of such forgery.

The biased interpretation of fossils and outright fabrication of many imaginary reconstructions are an indication of how frequently evolutionists have recourse to tricks. Yet these seem innocent when compared to the deliberate forgeries that have been perpetrated in the history of evolution.

61 David R. Pilbeam, "Rearranging Our Family Tree", Nature, June 1978, p. 40.
62 Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, p. 332.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

EVOLUTION FORGERIES

There is no concrete fossil evidence to support the "ape-man" image, which is unceasingly promulgated by the media and evolutionist academic circles. With brushes in their hands, evolutionists produce imaginary creatures, nevertheless, the fact that these drawings correspond to no matching fossils constitutes a serious problem for them. One of the interesting methods they employ to overcome this problem is to "produce" the fossils they cannot find. Piltdown Man, which may be the biggest scandal in the history of science, is a typical example of this method.

Piltdown Man: An Orang-utan Jaw and a Human Skull!

The Story of a Hoax

1) The fossils are unearthed by Charles Dawson and given to Sir Arthur Smith Woodward.
2) Pieces are reconstructed to form the famous skull.
3) Based on the reconstructed skull, various drawings and skulptures are made, numerous articles and commentaries are written. The original skull is demonstrated in the British Museum.
4) After 40 years of its discovery, the Piltdown fossil is shown to be a hoax by a group of researchers.
In 1912, a well-known doctor and amateur paleoanthropologist named Charles Dawson came out with the assertion that he had found a jawbone and a cranial fragment in a pit in Piltdown, England. Even though the jawbone was more ape-like, the teeth and the skull were like a man's. These specimens were labelled the "Piltdown man". Alleged to be 500,000 years old, they were displayed as an absolute proof of human evolution in several museums. For more than 40 years, many scientific articles were written on "Piltdown man", many interpretations and drawings were made, and the fossil was presented as important evidence for human evolution. No fewer than 500 doctoral theses were written on the subject.63 While visiting the British Museum in 1921, leading American paleoanthropologist Henry Fairfield Osborn said "We have to be reminded over and over again that Nature is full of paradoxes" and proclaimed Piltdown "a discovery of transcendant importance to the prehistory of man.64

In 1949, Kenneth Oakley from the British Museum's Paleontology Department, attempted to use "fluorine testing", a new test used for determining the date of fossils. A trial was made on the fossil of the Piltdown man. The result was astonishing. During the test, it was realised that the jawbone of Piltdown Man did not contain any fluorine. This indicated that it had remained buried no more than a few years. The skull, which contained only a small amount of fluorine, showed that it was not older than a few thousand years old.

It was determined that the teeth in the jawbone belonging to an orangutan, had been worn down artificially and that the "primitive" tools discovered with the fossils were simple imitations that had been sharpened with steel implements.65 In the detailed analysis completed by Joseph Weiner, this forgery was revealed to the public in 1953. The skull belonged to a 500-year-old man, and the jaw bone belonged to a recently deceased ape! The teeth had been specially arranged in a particular way and added to the jaw, and the molar surfaces were filed in order to resemble those of a man. Then all these pieces were stained with potassium dichromate to give them an old appearance. These stains began to disappear when dipped in acid. Sir Wilfred Le Gros Clark, who was in the team that uncovered the forgery, could not hide his astonishment at this situation and said: "The evidences of artificial abrasion immediately sprang to the eye. Indeed so obvious did they seem it may well be asked-how was it that they had escaped notice before?"66 In the wake of all this, "Piltdown man" was hurriedly removed from the British Museum where it had been displayed for more than 40 years.

Nebraska Man: A Single Pig Tooth

In 1922, Henry Fairfield Osborn, the director of the American Museum of Natural History, declared that he had found a fossil molar tooth belonging to the Pliocene period in western Nebraska near Snake Brook. This tooth allegedly bore common characteristics of both man and ape. An extensive scientific debate began surrounding this fossil, which came to be called "Nebraska man", in which some interpreted this tooth as belonging to Pithecanthropus erectus, while others claimed it was closer to human beings. Nebraska man was also immediately given a "scientific name", Hesperopithecus haroldcooki.

 The picture on the left was drawn on the basis of a single tooth and it was published in the Illustrated London News magazine on July 24, 1922. However, the evolutionists were extremely disappointed when it was revealed that this tooth belonged neither to an ape-like creature nor to a man, but rather to an extinct pig species.

Many authorities gave Osborn their support. Based on this single tooth, reconstructions of the Nebraska man's head and body were drawn. Moreover, Nebraska man was even pictured along with his wife and children, as a whole family in a natural setting.

All of these scenarios were developed from just one tooth. Evolutionist circles placed such faith in this "ghost man" that when a researcher named William Bryan opposed these biased conclusions relying on a single tooth, he was harshly criticised.

In 1927, other parts of the skeleton were also found. According to these newly discovered pieces, the tooth belonged neither to a man nor to an ape. It was realised that it belonged to an extinct species of wild American pig called Prosthennops. William Gregory entitled the article published in Science in which he announced the truth, "Hesperopithecus: Apparently Not an ape Nor a man. 67 Then all the drawings of Hesperopithecus haroldcooki and his "family" were hurriedly removed from evolutionary literature.

Ota Benga: The African Native Put Into a Cage

After Darwin advanced the claim with his book The Descent of Man that man evolved from ape-like living beings, he started to seek fossils to support this contention. However, some evolutionists believed that "half-man half-ape" creatures were to be found not only in the fossil record, but also alive in various parts of the world. In the early 20th century, these pursuits for "living transitional links" led to unfortunate incidents, one of the cruellest of which is the story of a Pygmy by the name of Ota Benga.

OTA BENGA: "The pygmy in the zoo"
Ota Benga was captured in 1904 by an evolutionist researcher in the Congo. In his own tongue, his name meant "friend". He had a wife and two children. Chained and caged like an animal, he was taken to the USA where evolutionist scientists displayed him to the public in the St Louis World Fair along with other ape species and introduced him as "the closest transitional link to man". Two years later, they took him to the Bronx Zoo in New York and there they exhibited him under the denomination of "ancient ancestors of man" along with a few chimpanzees, a gorilla named Dinah, and an orang-utan called Dohung. Dr William T. Hornaday, the zoo's evolutionist director gave long speeches on how proud he was to have this exceptional "transitional form" in his zoo and treated caged Ota Benga as if he were an ordinary animal. Unable to bear the treatment he was subjected to, Ota Benga eventually committed suicide.68

Piltdown Man, Nebraska Man, Ota Benga... These scandals demonstrate that evolutionist scientists do not hesitate to employ any kind of unscientific method to prove their theory. Bearing this point in mind, when we look at the other so-called evidence of the "human evolution" myth, we confront a similar situation. Here there are a fictional story and an army of volunteers ready to try everything to verify this story.

63 Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, p. 59.
64 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, February 5, 1979, p. 44.
65 Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, Vol 10, p. 133.
66 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, April 5, 1979, p. 44.
67 W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, Vol 66, December 1927, p. 579.
68 Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE SCENARIO OF HUMAN EVOLUTION

In previous chapters, we saw that there are no mechanisms in nature to lead the living beings to evolve and that living species came into existence not as the result of an evolutionary process, but rather emerged all of a sudden in their present perfect structure. That is, they were created individually. Therefore, it is obvious that "human evolution", too, is a story that has never taken place.

What, then, do the evolutionists propose as the basis for this story?

This basis is the existence of plenty of fossils on which the evolutionists are able to build up imaginary interpretations. Throughout history, more than 6,000 ape species have lived and most of them have become extinct. Today, only 120 ape species live on the earth. These approximately 6,000 ape species, most of which are extinct, constitute a rich resource for the evolutionists.

The evolutionists wrote the scenario of human evolution by arranging some of the skulls that suited their purpose in an order from the smallest to the biggest and scattering the skulls of some extinct human races among them. According to this scenario, men and modern apes have common ancestors. These creatures evolved in time and some of them became the apes of today while another group that followed another branch of evolution became the men of today.

However, all the paleontological, anatomical and biological findings have demonstrated that this claim of evolution is as fictitious and invalid as all the others. No sound or real evidence has been put forward to prove that there is a relationship between man and ape, except forgeries, distortions, and misleading drawings and comments.

The fossil record indicates to us that throughout history, men have been men and apes have been apes. Some of the fossils the evolutionists claim to be the ancestors of man, belong to human races that lived until very recently-about 10,000 years ago-and then disappeared. Moreover, many human communities currently living have the same physical appearance and characteristics as these extinct human races, which the evolutionists claim to be the ancestors of men. All these are clear proof that man has never gone through an evolutionary process at any period in history.

The most important of all is that there are numerous anatomical differences between apes and men and none of them are of the kind to come into existence through an evolutionary process. "Bipedality" is one of them. As we will describe later on in detail, bipedality is peculiar to man and it is one of the most important traits that distinguishes man from other animals.

The Imaginary Family Tree of Man

The Darwinist claim holds that modern man evolved from some kind of ape-like creature. During this alleged evolutionary process, which is supposed to have started from 4 to 5 million years ago, it is claimed that there existed some "transitional forms" between modern man and his ancestors. According to this completely imaginary scenario, the following four basic "categories" are listed:

1. Australopithecines (any of the various forms belonging to the genus Australopithecus)

2. Homo habilis

3. Homo erectus

4. Homo sapiens

Evolutionists call the genus to which the alleged ape-like ancestors of man belonged "Australopithecus", which means "southern ape". Australopithecus, which is nothing but an old type of ape that has become extinct, is found in various different forms. Some of them are larger and strongly built (robust), while others are smaller and delicate (gracile).

Evolutionists classify the next stage of human evolution as the genus Homo, that is "man". According to the evolutionist claim, the living things in the Homo series are more developed than Australopithecus, and not very much different from modern man. The modern man of our day, that is, the species Homo sapiens, is said to have formed at the latest stage of the evolution of this genus Homo.

Fossils like "Java Man", "Pekin Man", and "Lucy", which appear in the media from time to time and are to be found in evolutionist publications and textbooks, are included in one of the four groups listed above. Each of these groupings is also assumed to branch into species and sub-species, as the case may be.

A SINGLE JAWBONE AS A SPARK OF INSPIRATION

The first Ramapithecus fossil found: a missing jaw composed of two parts. (on the right). The evolutionists daringly pictured Ramapithecus, his family and the environment they lived in, by relying only on these jawbones.

Some suggested transitional forms of the past, such as Ramapithecus, had to be excluded from the imaginary human family tree after it was realised that they were ordinary apes.69

By outlining the links in the chain as "australopithecines > Homo habilis > Homo erectus > Homo sapiens", the evolutionists imply that each of these types is the ancestor of the next. However, recent findings by paleoanthropologists have revealed that australopithecines, Homo habilis and Homo erectus existed in different parts of the world at the same time. Moreover, some of those humans classified as Homo erectus probably lived up until very recent times. In an article titled "Latest Homo erectus of Java: Potential Contemporaneity with Homo sapiens in Southeast Asia", it was reported in the journal Science that Homo erectus fossils found in Java had "mean ages of 27 ± 2 to 53.3 ± 4 thousand years ago" and this "raise[s] the possibility that H. erectus overlapped in time with anatomically modern humans (H. sapiens) in Southeast Asia" 70

Furthermore, Homo sapiens neandarthalensis and Homo sapiens sapiens (modern man) also clearly co-existed. This situation apparently indicates the invalidity of the claim that one is the ancestor of the other.

Intrinsically, all findings and scientific research have revealed that the fossil record does not suggest an evolutionary process as evolutionists propose. The fossils, which evolutionists claim to be the ancestors of humans, in fact belong either to different human races, or else to species of ape.

Then which fossils are human and which ones are apes? Is it ever possible for any one of them to be considered a transitional form? In order to find the answers, let us have a closer look at each category.

Australopithecus : An Ape Species

The first category, the genus Australopithecus, means "southern ape", as we have said. It is assumed that these creatures first appeared in Africa about 4 million years ago, and lived until 1 million years ago. There are a number of different species among the astralopithecines. Evolutionists assume that the oldest Australopithecus species is A. Afarensis. After that comes A. Africanus, and then A. Robustus, which has relatively bigger bones. As for A. Boisei, some researchers accept it as a different species, and others as a sub-species of A. Robustus.

All of the Australopithecus species are extinct apes that resemble the apes of today. Their cranial capacities are the same or smaller than the chimpanzees of our day. There are projecting parts in their hands and feet which they used to climb trees, just like today's chimpanzees, and their feet are built for grasping to hold onto branches. They are short (maximum 130 cm. (51 in.)) and just like today's chimpanzees, male Australopithecus is larger than the female. Many other characteristics-such as the details in their skulls, the closeness of their eyes, their sharp molar teeth, their mandibular structure, their long arms, and their short legs-constitute evidence that these creatures were no different from today's ape.

However, evolutionists claim that, although australopithecines have the anatomy of apes, unlike apes, they walked upright like humans.

This claim that australopithecines walked upright is a view that has been held by paleoanthropologists such as Richard Leakey and Donald C. Johanson for decades. Yet many scientists who have carried out a great deal of research on the skeletal structures of australopithecines have proved the invalidity of that argument. Extensive research done on various Australopithecus specimens by two world-renowned anatomists from England and the USA, Lord Solly Zuckerman and Prof. Charles Oxnard, showed that these creatures did not walk upright in human manner. Having studied the bones of these fossils for a period of 15 years thanks to grants from the British government, Lord Zuckerman and his team of five specialists reached the conclusion that australopithecines were only an ordinary ape genus and were definitely not bipedal, although Zuckerman is an evolutionist himself.71 Correspondingly, Charles E. Oxnard, who is another evolutionist famous for his research on the subject, also likened the skeletal structure of Australopithecines to that of modern orang-utans.72

Briefly, Australopithecines have no link with humans and they are merely an extinct ape species.

Homo Habilis: The Ape that was Presented as Human

The great similarity between the skeletal and cranial structures of australopithecines and chimpanzees, and the refutation of the claim that these creatures walked upright, have caused great difficulty for evolutionist paleoanthropologists. The reason is that, according to the imaginary evolution scheme, Homo erectus comes after Australopithecus. As the genus name Homo (meaning "man") implies, Homo erectus is a human species and its skeleton is straight. Its cranial capacity is twice as large as that of Australopithecus. A direct transition from Australopithecus, which is a chimpanzee-like ape, to Homo erectus, which has a skeleton no different from modern man's, is out of the question even according to evolutionist theory. Therefore, "links"-that is, "transitional forms"-are needed. The concept of Homo habilis arose from this necessity.

Australopithecus Aferensis:
An Extinct Ape

The first fossil found in Ethiopia, Hadar, which is to be supposed to belong to Australopithecus aferensis species: AL 288-1 or "Lucy". For a long time, evolutionists struggled to prove that Lucy could walk upright; but the latest research has definitely established that this animal was an ordinary ape with a bent stride.

Above is seen the skull of Australopithecus aferensis AL 444-2 fossil, and below is the skull of a contemporary ape. The obvious similarity verifies that A. aferensis is an ordinary ape species without any "human-like" features.

The classification of Homo habilis was put forward in the 1960s by the Leakeys, a family of "fossil hunters". According to the Leakeys, this new species, which they classified as Homo habilis, had a relatively large cranial capacity, the ability to walk upright and to use stone and wooden tools. Therefore, it could have been the ancestor of man.

New fossils of the same species unearthed in the late 1980s, were to completely change this view. Some researchers, such as Bernard Wood and C. Loring Brace, who relied on those newly-found fossils, stated that Homo habilis (which means "skillful man", that is, man capable of using tools) should be classified as Australopithecus habilis, or "skillful southern ape", because Homo habilis had a lot of characteristics in common with the australopithecine apes. It had long arms, short legs and an ape-like skeletal structure just like Australopithecus. Its fingers and toes were suitable for climbing. Their jaw was very similar to that of today's apes. Their 600 cc average cranial capacity is also an indication of the fact that they were apes. In short, Homo habilis, which was presented as a different species by some evolutionists, was in reality an ape species just like all the other australopithecines.

Homo Habilis: Another Extinct Ape

For a long time, evolutionists argued that the creatures they called Homo habilis could walk upright. They thought that they had found a link stretching from ape to man. Yet, the new Homo habilis fossils Tim White unearthed in 1986 and named as OH 62 disproved this assertion. These fossil fragments showed that Homo habilis had long arms and short legs just like contemporary apes. This fossil put an end to the assertion proposing that Homo habilis was a bipedal being able to walk upright. In truth, Homo habilis was nothing but another ape species.

"OH 7 Homo habilis" seen on the down left has been the fossil which best defined the mandibular features of the Homo habilis species. This mandible fossil has big incisory teeth. Its molar teeth are small. The shape of the mandible is square. All these qualities make this mandible look very similar to that of today's apes. In other words, Homo habilis' mandible once more confirms that this being is actually an ape.

Research carried out in the years since Wood and Brace's work has demonstrated that Homo habilis was indeed no different from Australopithecus. The skull and skeletal fossil OH62 found by Tim White showed that this species had a small cranial capacity, as well as long arms and short legs which enabled them to climb trees just like modern apes do.

The detailed analyses conducted by American anthropologist Holly Smith in 1994 indicated that Homo habilis was not Homo, in other words, "human", at all, but rather unequivocally an "ape". Speaking of the analyses she made on the teeth of Australopithecus, Homo habilis, Homo erectus and Homo neanderthalensis, Smith stated the following;

Restricting analysis of fossils to specimens satisfying these criteria, patterns of dental development of gracile australopithecines and Homo Habilis remain classified with African apes. Those of Homo erectus and Neanderthals are classified with humans.73

Within the same year, Fred Spoor, Bernard Wood and Frans Zonneveld, all specialists on anatomy, reached a similar conclusion through a totally different method. This method was based on the comparative analysis of the semi-circular canals in the inner ear of humans and apes which provided for sustaining balance. Spoor, Wood and Zonneveld concluded that:

Among the fossil hominids the earliest species to demonstrate the modern human morphology is Homo erectus. In contrast, the semi-circular canal dimensions in crania from southern Africa attributed to Australopithecus and Paranthropus resemble those of the extant great apes. 74

Spoor, Wood and Zonneveld also studied a Homo habilis specimen, namely Stw 53, and found out that "Stw 53 relied less on bipedal behavior than the australopithecines." This meant that the H. habilis specimen was even more ape-like than the Australopithecus species. Thus they concluded that "Stw 53 represents an unlikely intermediate between the morphologies seen in the australopithecines and H. erectus."

This finding yielded two important results:

1. Fossils referred to as Homo habilis did not actually belong to the genus Homo, i.e. humans, but to that of Australopithecus, i.e. apes.

2. Both Homo habilis and Australopithecus were creatures that walked stooped forward-that is to say, they had the skeleton of an ape. They have no relation whatsoever to man.

69 David Pilbeam, "Humans Lose an Early Ancestor", Science, April 1982, pp. 6-7.
70 C.C. Swisher III, W. J. Rink, S. C. Antón, H. P. Schwarcz, G. H. Curtis, A. Suprijo, Widiasmoro, "Latest Homo erectus of Java: Potential Contemporaneity with Homo sapiens in Southeast Asia", Science, Volume 274, Number 5294, Issue of 13 Dec 1996, pp. 1870-1874; also see, Jeffrey Kluger, "Not So Extinct After All: The Primitive Homo Erectus May Have Survived Long Enough To Coexist With Modern Humans, Time, December 23, 1996.
71 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, pp. 75-94.
72 Charles E. Oxnard, "The Place of Australopithecines in Human Evolution: Grounds for Doubt", Nature, Vol 258, p. 389.
73 Holly Smith, American Journal of Physical Antropology, Vol 94, 1994, pp. 307-325.
74 Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, vol 369, June 23, 1994, p. 645-648.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE SCENARIO OF HUMAN EVOLUTION

Homo Rudolfensis: The Face Wrongly Joined

The term Homo rudolfensis is the name given to a few fossil fragments unearthed in 1972. The species supposedly represented by this fossil was designated Homo rudolfensis because these fossil fragments were found in the vicinity of Lake Rudolf in Kenya. Most of the paleoanthropologists accept that these fossils do not belong to a distinct species, but that the creature called Homo rudolfensis is in fact indistinguishable from Homo habilis.

Richard Leakey, who unearthed the fossils, presented the skull designated "KNM-ER 1470", which he said was 2.8 million years old, as the greatest discovery in the history of anthropology. According to Leakey, this creature, which had a small cranial capacity like that of Australopithecus together with a face similar to that of present-day humans, was the missing link between Australopithecus and humans. Yet, after a short while, it was realised that the human-like face of the KNM-ER 1470 skull, which frequently appeared on the covers of scientific journals and popular science magazines was the result of the incorrect assembly of the skull fragments, which may have been deliberate. Professor Tim Bromage, who conducts studies on human facial anatomy, brought this to light by the help of computer simulations in 1992:

When it [KNM-ER 1470] was first reconstructed, the face was fitted to the cranium in an almost vertical position, much like the flat faces of modern humans. But recent studies of anatomical relationships show that in life the face must have jutted out considerably, creating an ape-like aspect, rather like the faces of Australopithecus.75

The evolutionist paleoanthropologist J. E. Cronin states the following on the matter:

...its relatively robustly constructed face, flattish naso-alveolar clivus, (recalling australopithecine dished faces), low maximum cranial width (on the temporals), strong canine juga and large molars (as indicated by remaining roots) are all relatively primitive traits which ally the specimen with members of the taxon A. africanus.76

C. Loring Brace from Michigan University came to the same conclusion. As a result of the analyses he conducted on the jaw and tooth structure of skull 1470, he reported that "from the size of the palate and the expansion of the area allotted to molar roots, it would appear that ER 1470 retained a fully Australopithecus-sized face and dentition."77

Professor Alan Walker, a paleoanthropologist from Johns Hopkins University who has done as much research on KNM-ER 1470 as Leakey, maintains that this creature should not be classified as a member of Homo-i.e., as a human species-but rather should be placed in the Australopithecus genus.78

In summary, classifications like Homo habilis or Homo rudolfensis which are presented as transitional links between the australopithecines and Homo erectus are entirely imaginary. It has been confirmed by many researchers today that these creatures are members of the Australopithecus series. All of their anatomical features reveal that they are species of ape.

This fact has been further established by two evolutionist anthropologists, Bernard Wood and Mark Collard, whose research was published in 1999 in Science magazine. Wood and Collard explained that the Homo habilis and Homo rudolfensis (Skull 1470) taxa are imaginary, and that the fossils assigned to these categories should be attributed to the genus Australopithecus:

More recently, fossil species have been assigned to Homo on the basis of absolute brain size, inferences about language ability and hand function, and retrodictions about their ability to fashion stone tools. With only a few exceptions , the definition and use of the genus within human evolution, and the demarcation of Homo, have been treated as if they are unproblematic. But ... recent data, fresh interpretations of the existing evidence, and the limitations of the paleoanthropological record invalidate existing criteria for attributing taxa to Homo.

...in practice fossil hominin species are assigned to Homo on the basis of one or more out of four criteria. ... It is now evident, however, that none of these criteria is satisfactory. The Cerebral Rubicon is problematic because absolute cranial capacity is of questionable biological significance. Likewise, there is compelling evidence that language function cannot be reliably inferred from the gross appearance of the brain, and that the language-related parts of the brain are not as well localized as earlier studies had implied...

...In other words, with the hypodigms of H. habilis and H. rudolfensis assigned to it, the genus Homo is not a good genus. Thus, H. habilis and H. rudolfensis (or Homo habilis sensu lato for those who do not subscribe to the taxonomic subdivision of "early Homo") should be removed from Homo. The obvious taxonomic alternative, which is to transfer one or both of the taxa to one of the existing early hominin genera, is not without problems, but we recommend that, for the time being, both H. Habilis and H. Rudolfensis should be transferred to the genus Australopithecus.79

The conclusion of Wood and Collard corroborates the conclusion we have maintained here:"Primitive human ancestors" do not exist in history. Creatures that are alleged to be so are actually apes that ought to be assigned to the genus Australopithecus. The fossil record shows that there is no evolutionary link between these extinct apes and Homo, i.e., human species that suddenly appears in the fossil record.

Homo Erectus and Thereafter: Real Human Beings

According to the fanciful scheme suggested by evolutionists, the internal evolution of the Homo genus is as follows: First Homo erectus, then so-called "archaic" Homo sapiens and Neanderthal man (Homo sapiens neanderthalensis), and finally, Cro-Magnon man (Homo sapiens sapiens). However all these classifications are really only variations and unique races in the human family. The difference between them is no greater than the difference between an Inuit and an African or a pygmy and a European.

Homo erectus: An Ancient Human Race

Homo erectus means "upright man". All the fossils included in this species belong to particular human races. Since most of the Homo erectus fossils do not have a common characteristic, it is quite hard to define these men according to their skulls. This is the reason why different evolutionist researchers have made various classifications and designations. Above left is seen a skull which was found in Koobi Fora, Africa in 1975 which may generally define Homo erectus. Above right is a skull, Homo ergaster KNM-ER 3733, which has the obscurities in question.

The cranial capacities of all these diverse Homo erectus fossils surge between 900-1100 cc. These figures are within the limits of the contemporary human cranial capacity.

KNM-WT 15000 or Turkana Child skeleton on the right, is probably the oldest and the most complete human fossil ever found. Research made on this fossil which is said to be 1.6 million year old shows that this belongs to a 12 year old child who would become around 1.80 m. tall if he reached adolescence. This fossil which very much resembled to the Neanderthal race, is one of the most remarkable evidence invalidating the story of human's evolution.

The evolutionist Donald Johnson describes this fossil as follows: "He was tall and skinny. His body shape and the proportion of his limbs were the same as the current Equator Africans. The sizes of his limbs totally matched with that of the current white North American adults."

Let us first examine Homo erectus, which is referred to as the most primitive human species. As the name implies, "Homo erectus" means "man who walks upright". Evolutionists have had to separate these fossils from earlier ones by adding the qualification of "erectness", because all the available Homo erectus fossils are straight to an extent not observed in any of the australopithecines or so-called Homo habilis specimens. There is no difference between the postcranial skeleton of modern man and that of Homo erectus.

The primary reason for evolutionists' defining Homo erectus as "primitive", is the cranial capacity of its skull (900-1,100 cc), which is smaller than the average modern man, and its thick eyebrow projections. However, there are many people living today in the world who have the same cranial capacity as Homo erectus (pygmies, for instance) and other races have protruding eyebrows (Native Australians, for insance).

It is a commonly agreed-upon fact that differences in cranial capacity do not necessarily denote differences in intelligence or abilities. Intelligence depends on the internal organisation of the brain, rather than on its volume.80

The fossils that have made Homo erectus known to the entire world are those of Peking man and Java man in Asia. However, in time it was realised that these two fossils are not reliable. Peking Man consists of some elements made of plaster whose originals have been lost, and Java Man is "composed" of a skull fragment plus a pelvic bone that was found metres away from it with no indication that these belonged to the same creature. This is why the Homo erectus fossils found in Africa have gained such increasing importance. (It should also be noted that some of the fossils said to be Homo erectus were included under a second species named "Homo ergaster" by some evolutionists. There is disagreement among the experts on this issue. We will treat all these fossils under the classification of Homo erectus)

The most famous of the Homo erectus specimens found in Africa is the fossil of "Narikotome Homo erectus" or the "Turkana Boy" which was found near Lake Turkana in Kenya. It is confirmed that the fossil was that of a 12-year-old boy, who would have been 1.83 meters tall in adolescence. The upright skeletal structure of the fossil is no different from that of modern man. The American paleoanthropologist Alan Walker said that he doubted that "the average pathologist could tell the difference between the fossil skeleton and that of a modern human."81 Concerning the skull, Walker said that "it looked so much like a Neanderthal."82 As we will see in the next chapter, Neanderthals are a modern human race. Therefore, Homo erectus is also a modern human race.

700 Thousand Year Old Mariners

"Early humans were much smarter than we suspected..."

News published in New Scientist on March 14th 1998 tells us that the humans called Homo Erectus by evolutionists were practicing seamanship 700 thousand years ago. These humans, who had enough knowledge and technology to build a vessel and possess a culture that made use of sea transport, can hardly be called "primitive".

Even the evolutionist Richard Leakey states that the differences between Homo erectus and modern man are no more than racial variance:

One would also see differences in the shape of the skull, in the degree of protrusion of the face, the robustness of the brows and so on. These differences are probably no more pronounced than we see today between the separate geographical races of modern humans. Such biological variation arises when populations are geographically separated from each other for significant lengths of time.83

Professor William Laughlin from the University of Connecticut made extensive anatomical examinations of Inuits and the people living on the Aleut islands, and noticed that these people were extraordinarily similar to Homo erectus. The conclusion Laughlin arrived at was that all these distinct races were in fact different races of Homo sapiens (modern man).

When we consider the vast differences that exist between remote groups such as Eskimos and Bushmen, who are known to belong to the single species of Homo sapiens, it seems justifiable to conclude that Sinanthropus [an erectus specimen] belongs within this same diverse species.84

It is now a more pronounced fact in the scientific community that Homo erectus is a superfluous taxon, and that fossils assigned to the Homo erectus class are actually not so different from Homo sapiens as to be considered a different species. In American Scientist, the discussions over this issue and the result of a conference held on the subject in 2000 were summarised in this way:

Most of the participants at the Senckenberg conference got drawn into a flaming debate over the taxonomic status of Homo erectus started by Milford Wolpoff of the University of Michigan, Alan Thorne of the University of Canberra and their colleagues. They argued forcefully that Homo erectus had no validity as a species and should be eliminated altogether. All members of the genus Homo, from about 2 million years ago to the present, were one highly variable, widely spread species, Homo sapiens, with no natural breaks or subdivisions. The subject of the conference, Homo erectus didn't exist.85

The conclusion reached by the scientists defending the abovementioned thesis can be summarised as "Homo erectus is not a different species from Homo sapiens, but rather a race within Homo sapiens".

On the other hand, there is a huge gap between Homo erectus, a human race, and the apes that preceded Homo erectus in the "human evolution" scenario, (Australopithecus, Homo Habilis, and Homo rudolfensis). This means that the first men appeared in the fossil record suddenly and without any prior evolutionary history. This is a most clear indication of their being created.

Yet, admitting this fact is totally against the dogmatic philosophy and ideology of evolutionists. As a result, they try to portray Homo erectus, a truly human race, as a half-ape creature. In their Homo erectus reconstructions, they tenaciously draw simian features. On the other hand, with similar drawing methods, they humanise apes like Australopithecus or Homo Habilis. With this method, they seek to "approximate" apes and human beings and close the gap between these two distinct living classes.

Neanderthals

FALSE MASKS
Although no different from modern man, Neanderthals are still depicted as ape-like by evolutionists.
Neanderthals were human beings who suddenly appeared 100,000 years ago in Europe, and who disappeared, or were assimilated by mixing with other races, quietly but quickly 35,000 years ago. Their only difference from modern man is that their skeletons are more robust and their cranial capacity slightly bigger.

Neanderthals were a human race, a fact which is admitted by almost everybody today. Evolutionists have tried very hard to present them as a "primitive species", yet all the findings indicate that they were no different from a "robust" man walking on the street today. A prominent authority on the subject, Erik Trinkaus, a paleoanthropologist from New Mexico University writes:

Detailed comparisons of Neanderthal skeletal remains with those of modern humans have shown that there is nothing in Neanderthal anatomy that conclusively indicates locomotor, manipulative, intellectual, or linguistic abilities inferior to those of modern humans.86

Many contemporary researchers define Neanderthal man as a sub-species of modern man and call him "Homo sapiens neandertalensis". The findings testify that Neanderthals buried their dead, fashioned musical instruments, and had cultural affinities with the Homo sapiens sapiens living during the same period. To put it precisely, Neanderthals are a "robust" human race that simply disappeared in time.

75 Tim Bromage, New Scientist, vol 133, 1992, p. 38-41.
76 J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, Vol 292, 1981, p. 113-122.
77 C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979.
78 Alan Walker, Scientific American, vol 239 (2), 1978, p. 54.
79 Bernard Wood, Mark Collard, "The Human Genus", Science, vol 284, No 5411, 2 April 1999, p. 65-71.
80 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, p. 83.
81 Boyce Rensberger, The Washington Post, November 19, 1984.
82 Ibid.
83 Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, p. 62.
84 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. p. 136.
85 Pat Shipman, "Doubting Dmanisi", American Scientist, November- December 2000, p. 491.
86 Erik Trinkaus, "Hard Times Among the Neanderthals", Natural History, vol 87, December 1978, p. 10; R. L. Holloway, "The Neanderthal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Vol 12, 1991, p. 94.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE SCENARIO OF HUMAN EVOLUTION

Homo Sapiens Archaic, Homo Heilderbergensis
and Cro-Magnon

Archaic Homo sapiens is the last step before contemporary man in the imaginary evolutionary scheme. In fact, evolutionists do not have much to say about these fossils, as there are only very minor differences between them and modern human beings. Some researchers even state that representatives of this race are still living today, and point to native Australians as an example. Like Homo sapiens (archaic), native Australians also have thick protruding eyebrows, an inward-inclined mandibular structure, and a slightly smaller cranial capacity.

Neanderthals: A Robust People

Above is seen Homo sapiens Neanderthalensis, Amud 1 skull found in Israel. Neanderthal man is generally known to be robust yet short. However it is estimated that the owner of this fossil had been 1.80 m. high. His cranial capacity is the largest ever seen: 1740cc. Because of all these, this fossil is among the important pieces of evidence definitely destroying the claims that Neanderthals were a primitive species.

The group characterised as Homo heilderbergensis in evolutionist literature is in fact the same as archaic Homo sapiens. The reason why two different terms are used to define the same human racial type is the disagreements among evolutionists. All the fossils included under the Homo heidelbergensis classification suggest that people who were anatomically very similar to modern Europeans lived 500,000 and even 740,000 years ago, first in England and then in Spain.

It is estimated that Cro-Magnon man lived 30,000 years ago. He has a dome-shaped cranium and a broad forehead. His cranium of 1,600 cc is above the average for contemporary man. His skull has thick eyebrow projections and a bony protrusion at the back that is characteristic of both Neanderthal man and Homo erectus.

Although the Cro-Magnon is considered to be a European race, the structure and volume of Cro-Magnon's cranium look very much like those of some races living in Africa and the tropics today. Relying on this similarity, it is estimated that Cro-Magnon was an archaic African race. Some other paleoanthropological finds have shown that the Cro-Magnon and the Neanderthal races intermixed and laid the foundations for the races of our day.

As a result, none of these human beings were "primitive species". They were different human beings who lived in earlier times and either assimilated and mixed with other races, or became extinct and disappeared from history.

Species Living in the Same Age as Their Ancestors

What we have investigated so far forms a clear picture: The scenario of "human evolution" is a complete fiction. In order for such a family tree to represent the truth, a gradual evolution from ape to man must have taken place and a fossil record of this process should be able to be found. In fact, however, there is a huge gap between apes and humans. Skeletal structures, cranial capacities, and such criteria as walking upright or bent sharply forward distinguish humans from apes. (We already mentioned that on the basis of research done in 1994 on the inner ear, Australopithecus and Homo habilis were reclassified as apes, while Homo erectus was reclassified as a fully modern human.)

26,000 YEAR OLD NEEDLE: An interesting fossil showing that the Neanderthals had knowledge of clothing: A needle 26,000 years old. (D. Johanson, B. Edgar From Lucy to Language, p. 99)
Another significant finding proving that there can be no family-tree relationship among these different species is that species that are presented as ancestors of others in fact lived concurrently. If, as evolutionists claim, Australopithecus changed into Homo habilis, which, in turn, turned into Homo erectus, the periods they lived in should necessarily have followed each other. However, there is no such chronological order to be seen in the fossil record.

According to evolutionist estimates, Australopithecus lived from 4 million up until 1 million years ago. The creatures classified as Homo habilis, on the other hand, are thought to have lived until 1.7 to 1.9 million years ago. Homo rudolfensis, which is said to have been more "advanced" than Homo habilis, is known to be as old as from 2.5 to 2.8 million years! That is to say, Homo rudolfensis is nearly 1 million years older than Homo habilis, of which it is alleged to have been the "ancestor". On the other hand, the age of Homo erectus goes as far back as 1.6-1.8 million years ago, which means that Homo erectus appeared on the earth in the same time frame as its so-called ancestor, Homo habilis.

Alan Walker confirms this fact by stating that "there is evidence from East Africa for late-surviving small Australopithecus individuals that were contemporaneous first with H. Habilis, then with H. erectus."87 Louis Leakey has found fossils of Australopithecus, Homo habilis and Homo erectus almost next to each other in Olduvai Gorge region, Bed II layer.88

There is definitely no such family tree. Stephen Jay Gould, who was a paleontologist from Harvard University, explained this deadlock faced by evolution, although he was an evolutionist himself:

What has become of our ladder if there are three coexisting lineages of hominids (A. africanus, the robust australopithecines, and H. habilis), none clearly derived from another? Moreover, none of the three display any evolutionary trends during their tenure on earth.89

When we move on from Homo erectus to Homo sapiens, we again see that there is no family tree to talk about. There is evidence showing that Homo erectus and archaic Homo sapiens continued living up to 27,000 years and even as recently as 10,000 years before our time. In the Kow Swamp in Australia, some 13,000-year-old Homo erectus skulls have been found. On the island of Java, Homo erectus remains were found that are 27,000 years old.90

The Secret History of Homo Sapiens

One of the most popular periodicals of the evolutionist literature, Discover, put the 800 thousand-year-old human face on its cover with the evolutionists' question "Is this the face of our past?

The most interesting and significant fact that nullifies the very basis of the imaginary family tree of evolutionary theory is the unexpectedly ancient history of modern man. Paleoanthropological findings reveal that Homo sapiens people who looked exactly like us were living as long as 1 million years ago.

It was Louis Leakey, the famous evolutionist paleoanthropologist, who discovered the first findings on this subject. In 1932, in the Kanjera region around Lake Victoria in Kenya, Leakey found several fossils that belonged to the Middle Pleistocene and that were no different from modern man. However, the Middle Pleistocene was a million years ago.91 Since these discoveries turned the evolutionary family tree upside down, they were dismissed by some evolutionist paleoanthropologists. Yet Leakey always contended that his estimates were correct.

Just when this controversy was about to be forgotten, a fossil unearthed in Spain in 1995 revealed in a very remarkable way that the history of Homo sapiens was much older than had been assumed. The fossil in question was uncovered in a cave called Gran Dolina in the Atapuerca region of Spain by three Spanish paleoanthropologists from the University of Madrid. The fossil revealed the face of an 11-year-old boy who looked entirely like modern man. Yet, it had been 800,000 years since the child died. Discover magazine covered the story in great detail in its December 1997 issue.

This fossil even shook the convictions of Juan Luis Arsuaga Ferreras, who lead the Gran Dolina excavation. Ferreras said:

We expected something big, something large, something inflated-you know, something primitive. Our expectation of an 800,000-year-old boy was something like Turkana Boy. And what we found was a totally modern face.... To me this is most spectacular-these are the kinds of things that shake you. Finding something totally unexpected like that. Not finding fossils; finding fossils is unexpected too, and it's okay. But the most spectacular thing is finding something you thought belonged to the present, in the past. It's like finding something like-like a tape recorder in Gran Dolina. That would be very surprising. We don't expect cassettes and tape recorders in the Lower Pleistocene. Finding a modern face 800,000 years ago-it's the same thing. We were very surprised when we saw it.92

The fossil highlighted the fact that the history of Homo sapiens had to be extended back to 800,000 years ago. After recovering from the initial shock, the evolutionists who discovered the fossil decided that it belonged to a different species, because according to the evolutionary family tree, Homo sapiens did not live 800,000 years ago. Therefore, they made up an imaginary species called "Homo antecessor" and included the Atapuerca skull under this classification.

A Hut 1.7 Million Years Old

Findings of a 1.7 million-year-old hut shocked the scientific community. It looked like the huts used by some Africans today.

There have been many findings demonstrating that Homo sapiens dates back even earlier than 800,000 years. One of them is a discovery by Louis Leakey in the early 1970s in Olduvai Gorge. Here, in the Bed II layer, Leakey discovered that Australopithecus, Homo Habilis and Homo erectus species had co-existed at the same time. What is even more interesting was a structure Leakey found in the same layer (Bed II). Here, he found the remains of a stone hut. The unusual aspect of the event was that this construction, which is still used in some parts of Africa, could only have been built by Homo sapiens! So, according to Leakey's findings, Australopithecus, Homo habilis, Homo erectus and modern man must have co-existed approximately 1.7 million years ago.93
This discovery must surely invalidate the evolutionary theory that claims that modern men evolved from ape-like species such as Australopithecus.

Footprints of Modern Man, 3.6 Million Years Old!

Indeed, some other discoveries trace the origins of modern man back to 1.7 million years ago. One of these important finds is the footprints found in Laetoli, Tanzania, by Mary Leakey in 1977. These footprints were found in a layer that was calculated to be 3.6 million years old, and more importantly, they were no different from the footprints that a contemporary man would leave.

The footprints found by Mary Leakey were later examined by a number of famous paleoanthropologists, such as Donald Johanson and Tim White. The results were the same. White wrote:

Make no mistake about it, ...They are like modern human footprints. If one were left in the sand of a California beach today, and a four-year old were asked what it was, he would instantly say that somebody had walked there. He wouldn't be able to tell it from a hundred other prints on the beach, nor would you.94

After examining the footprints, Louis Robbins from the University of North California made the following comments:

The arch is raised-the smaller individual had a higher arch than I do-and the big toe is large and aligned with the second toe… The toes grip the ground like human toes. You do not see this in other animal forms.95

Examinations of the morphological form of the footprints showed time and again that they had to be accepted as the prints of a human, and moreover, a modern human (Homo sapiens). Russell Tuttle, who also examined the footprints wrote:

A small barefoot Homo sapiens could have made them... In all discernible morphological features, the feet of the individuals that made the trails are indistinguishable from those of modern humans.96

Impartial examinations of the footprints revealed their real owners. In reality, these footprints consisted of 20 fossilised footprints of a 10-year-old modern human and 27 footprints of an even younger one. They were certainly modern people like us.

This situation put the Laetoli footprints at the centre of discussions for years. Evolutionist paleoanthropologists desperately tried to come up with an explanation, as it was hard for them to accept the fact that a modern man had been walking on the earth 3.6 million years ago. During the 1990s, the following "explanation" started to take shape: The evolutionists decided that these footprints must have been left by an Australopithecus, because according to their theory, it was impossible for a Homo species to have existed 3.6 years ago. However, Russell H. Tuttle wrote the following in an article in 1990:

In sum, the 3.5 million-year-old footprint traits at Laetoli site G resemble those of habitually unshod modern humans. None of their features suggest that the Laetoli hominids were less capable bipeds than we are. If the G footprints were not known to be so old, we would readily conclude that there were made by a member of our genus Homo... In any case, we should shelve the loose assumption that the Laetoli footprints were made by Lucy's kind, Australopithecus afarensis.97

Another example showing the invalidity of the imaginary family tree devised by evolutionists: a human (Homo sapiens) mandible aged 2.3 million years. This mandible coded A.L. 666-1 was unearthed in Hadar, Ethiopia.
Evolutionist publications seek to gloss it over by referring to it as "a very startling discovery"... (D. Johanson, Blake Edgar, From Lucy to Language, p.169)

To put it briefly, these footprints that were supposed to be 3.6 million years old could not have belonged to Australopithecus. The only reason why the footprints were thought to have been left by members of Australopithecus was the 3.6-million-year-old volcanic layer in which the footprints were found. The prints were ascribed to Australopithecus purely on the assumption that humans could not have lived so long ago.

These interpretations of the Laetoli footprints demonstrate one important fact. Evolutionists support their theory not based on scientific findings, but in spite of them. Here we have a theory that is blindly defended no matter what, with all new findings that cast the theory into doubt being either ignored or distorted to support the theory.

Briefly, the theory of evolution is not science, but a dogma kept alive despite science.

87 Alan Walker, Science, vol 207, 1980, p. 1103.
88 A. J. Kelso, Physical Antropology, 1st ed., New York: J. B. Lipincott Co., 1970, p. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
89 S. J. Gould, Natural History, Vol 85, 1976, p. 30.
90 Time, November 1996.
91 L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, p. 25-29; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974.
92 "Is This The Face of Our Past", Discover, December 1997, pp. 97-100.
93 A. J. Kelso, Physical Anthropology, 1.b., 1970, pp. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
94 Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, p. 250.
95 Science News, Vol 115, 1979, pp. 196-197.
96 Ian Anderson, New Scientist, Vol 98, 1983, p. 373.
97 Russell H. Tuttle, Natural History, March 1990, pp. 61-64.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE SCENARIO OF HUMAN EVOLUTION

The Bipedalism Impasse of Evolution

Apart from the fossil record that we have dealt with so far, unbridgeable anatomical gaps between men and apes also invalidate the fiction of human evolution. One of these has to do with the manner of walking.

Human beings walk upright on two feet. This is a very special form of locomotion not seen in any other mammalian species. Some other animals do have a limited ability to move when they stand on their two hind feet. Animals like bears and monkeys can move in this way only rarely, such as when they want to reach a source of food, and even then only for a short time. Normally, their skeletons lean forward and they walk on all fours.

Well, then, has bipedalism evolved from the quadrupedal gait of apes, as evolutionists claim?

Of course not. Research has shown that the evolution of bipedalism never occurred, nor is it possible for it to have done so. First of all, bipedalism is not an evolutionary advantage. The way in which monkeys move is much easier, faster, and more efficient than man's bipedal stride. Man can neither move by jumping from tree to tree without descending to the ground, like a chimpanzee, nor run at a speed of 125 km per hour, like a cheetah. On the contrary, since man walks on two feet, he moves much more slowly on the ground. For the same reason, he is one of the most unprotected of all species in nature in terms of movement and defence. According to the logic of the theory of evolution, monkeys should not have evolved to adopt a bipedal stride; humans should instead have evolved to become quadrupedal.

Another impasse of the evolutionary claim is that bipedalism does not serve the "gradual development" model of Darwinism. This model, which constitutes the basis of evolution, requires that there should be a "compound" stride between bipedalism and quadrupedalism. However, with the computerised research he conducted in 1996, the English paleoanthropologist Robin Crompton, showed that such a "compound" stride was not possible. Crompton reached the following conclusion: A living being can either walk upright, or on all fours.98 A type of stride between the two is impossible because it would involve excessive energy consumption. This is why a half-bipedal being cannot exist.

The immense gap between man and ape is not limited solely to bipedalism. Many other issues still remain unexplained, such as brain capacity, the ability to talk, and so on. Elaine Morgan, an evolutionist paleoanthropologist, makes the following confession in relation to this matter:

Four of the most outstanding mysteries about humans are: 1) why do they walk on two legs? 2) why have they lost their fur? 3) why have they developed such large brains? 4) why did they learn to speak?

The orthodox answers to these questions are: 1) 'We do not yet know'; 2) 'We do not yet know'; 3) 'We do not yet know'; 4) 'We do not yet know'. The list of questions could be considerably lengthened without affecting the monotony of the answers.99

Evolution: An Unscientific Faith

Recent researches reveal that it is impossible for the bent ape skeleton fit for quadripedal stride to evolve into upright human skeleton fit for bipedal stride.
Lord Solly Zuckerman is one of the most famous and respected scientists in the United Kingdom. For years, he studied the fossil record and conducted many detailed investigations. He was elevated to the peerage for his contributions to science. Zuckerman is an evolutionist. Therefore, his comments on evolution can not be regarded as ignorant or prejudiced. After years of research on the fossils included in the human evolution scenario however, he reached the conclusion that there is no truth to the family tree in that is put forward.

Zuckerman also advanced an interesting concept of the "spectrum of the sciences", ranging from those he considered scientific to those he considered unscientific. According to Zuckerman's spectrum, the most "scientific"-that is, depending on concrete data-fields are chemistry and physics. After them come the biological sciences and then the social sciences. At the far end of the spectrum, which is the part considered to be most "unscientific", are "extra-sensory perception"-concepts such as telepathy and the "sixth sense"-and finally "human evolution". Zuckerman explains his reasoning as follows:

We then move right off the register of objective truth into those fields of presumed biological science, like extrasensory perception or the interpretation of man's fossil history, where to the faithful anything is possible - and where the ardent believer is sometimes able to believe several contradictory things at the same time.100

Robert Locke, the editor of Discovering Archeology, an important publication on the origins of man, writes in that journal, "The search for human ancestors gives more heat than light", quoting the confession of the famous evolutionist paleoantropologist Tim White:

We're all frustrated by "all the questions we haven't been able to answer."101

Locke's article reviews the impasse of the theory of evolution on the origins of man and the groundlessness of the propaganda spread about this subject:

Perhaps no area of science is more contentious than the search for human origins. Elite paleontologists disagree over even the most basic outlines of the human family tree. New branches grow amid great fanfare, only to wither and die in the face of new fossil finds.102

The same fact was also recently accepted by Henry Gee, the editor of the well-known journal Nature. In his book In Search of Deep Time, published in 1999, Gee points out that all the evidence for human evolution "between about 10 and 5 million years ago-several thousand generations of living creatures-can be fitted into a small box." He concludes that conventional theories of the origin and development of human beings are "a completely human invention created after the fact, shaped to accord with human prejudices" and adds:

To take a line of fossils and claim that they represent a lineage is not a scientific hypothesis that can be tested, but an assertion that carries the same validity as bedtime story-amusing, perhaps even instructive, but not scientific.103

What, then, is the reason that make so many scientists so tenacious about this dogma? Why have they been trying so hard to keep their theory alive, at the cost of having to admit countless conflicts and discarding the evidence they have found?

The only answer is their being afraid of the fact they will have to face in case of abandoning the theory of evolution. The fact they will have to face when they abandon evolution is that man has been created by God. However, considering the presuppositions they have and the materialistic philosophy they believe in, creation is an unacceptable concept for evolutionists.

For this reason, they deceive themselves, as well as the world, by using the media with which they co-operate. If they cannot find the necessary fossils, they "fabricate" them either in the form of imaginary pictures or fictitious models and try to give the impression that there indeed exist fossils verifying evolution. A part of mass media who share their materialistic point of view also try to deceive the public and instil the story of evolution in people's subconscious.

No matter how hard they try, the truth is evident: Man has come into existence not through an evolutionary process but by God's creation. Therefore, he is responsible to Him.

98 Ruth Henke, "Aufrecht aus den Baumen", Focus, Vol 39, 1996, p. 178.
99 Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, p. 5.
100 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, p. 19.
101 Robert Locke, "Family Fights" Discovering Archaeology, July/August 1999, p. 36-39.
102 Ibid.
103 Henry Gee, In Search of Time: Beyond the Fossil Record to a New History of Life, New York, The Free Press, 1999, p. 126-127.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE MOLECULAR IMPASSE OF EVOLUTION

In previous sections of this book, we have shown how the fossil record invalidates the theory of evolution. In point of fact, there was no need for us to relate any of that, because the theory of evolution collapses long before one gets to any claims about the evidence of fossils. The subject that renders the theory meaningless from the very outset is the question of how life first appeared on earth.

When it addresses this question, evolutionary theory claims that life started with a cell that formed by chance. According to this scenario, four billion years ago various lifeless chemical compounds underwent a reaction in the primordial atmosphere on the earth in which the effects of thunderbolts and atmospheric pressure led to the formation of the first living cell.

The first thing that must be said is that the claim that inanimate materials can come together to form life is an unscientific one that has not been verified by any experiment or observation. Life is only generated from life. Each living cell is formed by the replication of another cell. No one in the world has ever succeeded in forming a living cell by bringing inanimate materials together, not even in the most advanced laboratories.

The theory of evolution claims that a living cell-which cannot be produced even when all the power of the human intellect, knowledge and technology are brought to bear-nevertheless managed to form by chance under primordial conditions of the earth. In the following pages, we will examine why this claim is contrary to the most basic principles of science and reason.

The Tale of the "Cell Produced by Chance"

If one believes that a living cell can come into existence by coincidence, then there is nothing to prevent one from believing a similar story that we will relate below. It is the story of a town:

One day, a lump of clay, pressed between the rocks in a barren land, becomes wet after it rains. The wet clay dries and hardens when the sun rises, and takes on a stiff, resistant form. Afterwards, these rocks, which also served as a mould, are somehow smashed into pieces, and then a neat, well shaped, and strong brick appears. This brick waits under the same natural conditions for years for a similar brick to be formed. This goes on until hundreds and thousands of the same bricks have been formed in the same place. However, by chance, none of the bricks that were previously formed are damaged. Although exposed to storm, rain, wind, scorching sun, and freezing cold for thousands of years, the bricks do not crack, break up, or get dragged away, but wait there in the same place with the same determination for other bricks to form.

When the number of bricks is adequate, they erect a building by being arranged sideways and on top of each other, having been randomly dragged along by the effects of natural conditions such as winds, storms, or tornadoes. Meanwhile, materials such as cement or soil mixtures form under "natural conditions", with perfect timing, and creep between the bricks to clamp them to each other. While all this is happening, iron ore under the ground is shaped under "natural conditions" and lays the foundations of a building that is to be formed with these bricks. At the end of this process, a complete building rises with all its materials, carpentry, and installations intact.

Confessions from Evolutionists

Alexander Oparin
The theory of evolution faces no greater crisis than on the point of explaining the emergence of life. The reason is that organic molecules are so complex that their formation cannot possibly be explained as being coincidental and it is manifestly impossible for an organic cell to have been formed by chance.

Evolutionists confronted the question of the origin of life in the second quarter of the 20th century. One of the leading authorities of the theory of molecular evolution, the Russian evolutionist Alexander I. Oparin, said this in his book The Origin of Life, which was published in 1936:

Unfortunately, the origin of the cell remains a question which is actually the darkest point of the complete evolution theory.1

Since Oparin, evolutionists have performed countless experiments, conducted research, and made observations to prove that a cell could have been formed by chance. However, every such attempt only made clearer the complex design of the cell and thus refuted the evolutionists' hypotheses even more. Professor Klaus Dose, the president of the Institute of Biochemistry at the University of Johannes Gutenberg, states:

Jeffrey Bada

More than 30 years of experimentation on the origin of life in the fields of chemical and molecular evolution have led to a better perception of the immensity of the problem of the origin of life on Earth rather than to its solution. At present all discussions on principal theories and experiments in the field either end in stalemate or in a confession of ignorance.2

The following statement by the geochemist Jeffrey Bada from San Diego Scripps Institute makes clear the helplessness of evolutionists concerning this impasse:

Today as we leave the twentieth century, we still face the biggest unsolved problem that we had when we entered the twentieth century: How did life originate on Earth?3

1 Alexander I. Oparin, Origin of Life, (1936) NewYork: Dover Publications, 1953 (Reprint), p.196.
2 Klaus Dose, "The Origin of Life: More Questions Than Answers", Interdisciplinary Science Reviews, Vol 13, No. 4, 1988, p. 348
3 Jeffrey Bada, Earth, February 1998, p. 40

Of course, a building does not only consist of foundations, bricks, and cement. How, then, are the other missing materials to be obtained? The answer is simple: all kinds of materials that are needed for the construction of the building exist in the earth on which it is erected. Silicon for the glass, copper for the electric cables, iron for the columns, beams, water pipes, etc. all exist under the ground in abundant quantities. It takes only the skill of "natural conditions" to shape and place these materials inside the building. All the installations, carpentry, and accessories are placed among the bricks with the help of the blowing wind, rain, and earthquakes. Everything has gone so well that the bricks are arranged so as to leave the necessary window spaces as if they knew that something called glass would be formed later on by natural conditions. Moreover, they have not forgotten to leave some space to allow the installation of water, electricity and heating systems, which are also later to be formed by coincidence. Everything has gone so well that "coincidences" and "natural conditions" produce a perfect design.

If you have managed to sustain your belief in this story so far, then you should have no trouble surmising how the town's other buildings, plants, highways, sidewalks, substructures, communications, and transportation systems came about. If you possess technical knowledge and are fairly conversant with the subject, you can even write an extremely "scientific" book of a few volumes stating your theories about "the evolutionary process of a sewage system and its uniformity with the present structures". You may well be honoured with academic awards for your clever studies, and may consider yourself a genius, shedding light on the nature of humanity.

The theory of evolution, which claims that life came into existence by chance, is no less absurd than our story, for, with all its operational systems, and systems of communication, transportation and management, a cell is no less complex than a city.

The Miracle in the Cell and the End of Evolution

The complex structure of the living cell was unknown in Darwin's day and at the time, ascribing life to "coincidences and natural conditions" was thought by evolutionists to be convincing enough.

The technology of the 20th century has delved into the tiniest particles of life and has revealed that the cell is the most complex system mankind has ever confronted. Today we know that the cell contains power stations producing the energy to be used by the cell, factories manufacturing the enzymes and hormones essential for life, a databank where all the necessary information about all products to be produced is recorded, complex transportation systems and pipelines for carrying raw materials and products from one place to another, advanced laboratories and refineries for breaking down external raw materials into their useable parts, and specialised cell membrane proteins to control the incoming and outgoing materials. And these constitute only a small part of this incredibly complex system.

The Complexity of the Cell

The cell is the most complex and most elegantly designed system man has ever witnessed. Professor of biology Michael Denton, in his book entitled Evolution: A Theory in Crisis, explains this complexity with an example:

"To grasp the reality of life as it has been revealed by molecular biology, we must magnify a cell a thousand million times until it is twenty kilometers in diameter and resembles a giant airship large enough to cover a great city like London or New York. What we would then see would be an object of unparalelled complexity and adaptive design. On the surface of the cell we would see millions of openings, like port holes of a vast space ship, opening and closing to allow a continual stream of materials to flow in and out. If we were to enter one of these openings we would find ourselves in a world of supreme technology and bewildering complexity... (a complexity) beyond our own creative capacities, a reality which is the very antithesis of chance, which excels in every sense anything produced by the intelligence of man..."

W. H. Thorpe, an evolutionist scientist, acknowledges that "The most elementary type of cell constitutes a 'mechanism' unimaginably more complex than any machine yet thought up, let alone constructed, by man."104

A cell is so complex that even the high level of technology attained today cannot produce one. No effort to create an artificial cell has ever met with success. Indeed, all attempts to do so have been abandoned.

The theory of evolution claims that this system-which mankind, with all the intelligence, knowledge and technology at its disposal, cannot succeed in reproducing-came into existence "by chance" under the conditions of the primordial earth. To give another example, the probability of forming of a cell by chance is about the same as that of producing a perfect copy of a book following an explosion in a printing-house.

The English mathematician and astronomer Sir Fred Hoyle made a similar comparison in an interview published in Nature magazine on November 12, 1981. Although an evolutionist himself, Hoyle stated that the chance that higher life forms might have emerged in this way is comparable to the chance that a tornado sweeping through a junk-yard might assemble a Boeing 747 from the materials therein.105 This means that it is not possible for the cell to have come into being by coincidence, and therefore it must definitely have been "created".

One of the basic reasons why the theory of evolution cannot explain how the cell came into existence is the "irreducible complexity" in it. A living cell maintains itself with the harmonious co-operation of many organelles. If only one of these organelles fails to function, the cell cannot remain alive. The cell does not have the chance to wait for unconscious mechanisms like natural selection or mutation to permit it to develop. Thus, the first cell on earth was necessarily a complete cell possessing all the required organelles and functions, and this definitely means that this cell had to have been created.

Proteins Challenge Chance

So much for the cell, but the theory of evolution fails even to account for the building-blocks of a cell. The formation, under natural conditions, of just one single protein out of the thousands of complex protein molecules making up the cell is impossible.

Proteins are giant molecules consisting of smaller units called "amino acids" that are arranged in a particular sequence in certain quantities and structures. These units constitute the building blocks of a living protein. The simplest protein is composed of 50 amino acids, but there are some that contain thousands.

The crucial point is this. The absence, addition, or replacement of a single amino acid in the structure of a protein causes the protein to become a useless molecular heap. Every amino acid has to be in the right place and in the right order. The theory of evolution, which claims that life emerged as a result of chance, is quite helpless in the face of this order, since it is too wondrous to be explained by coincidence. (Furthermore the theory cannot even substantiate the claim of the accidental formation of proteins, as will be discussed later.)

The fact that it is quite impossible for the functional structure of proteins to come about by chance can easily be observed even by simple probability calculations that anybody can understand.

For instance, an average-sized protein molecule composed of 288 amino acids, and contains twelve different types of amino acids can be arranged in 10300 different ways. (This is an astronomically huge number, consisting of 1 followed by 300 zeros.) Of all these possible sequences, only one forms the desired protein molecule. The rest of them are amino-acid chains that are either totally useless or else potentially harmful to living things.

In other words, the probability of the formation of only one protein molecule is "1 in 10300". The probability of this "1" to occur is practically nil. (In practice, probabilities smaller than 1 over 1050 are thought of as "zero probability").

Furthermore, a protein molecule of 288 amino acids is a rather modest one compared with some giant protein molecules consisting of thousands of amino acids. When we apply similar probability calculations to these giant protein molecules, we see that even the word "impossible" is insufficient to describe the true situation.

When we proceed one step further in the evolutionary scheme of life, we observe that one single protein means nothing by itself. One of the smallest bacteria ever discovered, Mycoplasma hominis H39, contains 600 "types" of proteins. In this case, we would have to repeat the probability calculations we have made above for one protein for each of these 600 different types of proteins. The result beggars even the concept of impossibility.

Some people reading these lines who have so far accepted the theory of evolution as a scientific explanation may suspect that these numbers are exaggerated and do not reflect the true facts. That is not the case: these are definite and concrete facts. No evolutionist can object to these numbers. They accept that the probability of the coincidental formation of a single protein is "as unlikely as the possibility of a monkey writing the history of humanity on a typewriter without making any mistakes".106 However, instead of accepting the other explanation, which is creation, they go on defending this impossibility.

Proteins are the most vital elements for living things. They not only combine to make up living cells, but also play key roles in the body chemistry. From protein synthesis to hormonal communications, it is possible to see proteins in action.

This situation is in fact acknowledged by many evolutionists. For example, Harold F. Blum, a prominent evolutionist scientist, states that "The spontaneous formation of a polypeptide of the size of the smallest known proteins seems beyond all probability."107

Evolutionists claim that molecular evolution took place over a very long period of time and that this made the impossible possible. Nevertheless, no matter how long the given period may be, it is not possible for amino acids to form proteins by chance. William Stokes, an American geologist, admits this fact in his book Essentials of Earth History, writing that the probability is so small "that it would not occur during billions of years on billions of planets, each covered by a blanket of concentrated watery solution of the necessary amino acids."108

So what does all this mean? Perry Reeves, a professor of chemistry, answers the question:

When one examines the vast number of possible structures that could result from a simple random combination of amino acids in an evaporating primordial pond, it is mind-boggling to believe that life could have originated in this way. It is more plausible that a Great Builder with a master plan would be required for such a task.109

If the coincidental formation of even one of these proteins is impossible, it is billions of times "more impossible" for some one million of those proteins to come together properly by chance and make up a complete cell. What is more, by no means does a cell consist of a mere heap of proteins. In addition to the proteins, a cell also includes nucleic acids, carbohydrates, lipids, vitamins, and many other chemicals such as electrolytes arranged in a specific proportion, equilibrium, and design in terms of both structure and function. Each of these elements functions as a building block or co-molecule in various organelles.

Robert Shapiro, a professor of chemistry at New York University and a DNA expert, calculated the probability of the coincidental formation of the 2000 types of proteins found in a single bacterium (There are 200,000 different types of proteins in a human cell). The number that was found was 1 over 1040000.110 (This is an incredible number obtained by putting 40,000 zeros after the 1)

A professor of applied mathematics and astronomy from University College Cardiff, Wales, Chandra Wickramasinghe, comments:

The likelihood of the spontaneous formation of life from inanimate matter is one to a number with 40,000 noughts after it... It is big enough to bury Darwin and the whole theory of evolution. There was no primeval soup, neither on this planet nor on any other, and if the beginnings of life were not random, they must therefore have been the product of purposeful intelligence.111

Sir Fred Hoyle comments on these implausible numbers:

Indeed, such a theory (that life was assembled by an intelligence) is so obvious that one wonders why it is not widely accepted as being self-evident. The reasons are psychological rather than scientific.112

The reason Hoyle used the term "psychological" is the self-conditioning of evolutionists not to accept that life could have been created. The rejection of God's existence is their main goal. For this reason alone, they go on defending irrational theories which they at the same time acknowledge to be impossible.

104 W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, pp. 298-99.
105 "Hoyle on Evolution", Nature, Vol 294, November 12, 1981, p. 105.
106 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 64.
107 W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 304.
108 Ibid, p. 305.
109 J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. p. 81-82.
110 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986. p.127.
111 Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, p. 148.
112 Ibid, p. 130.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE MOLECULAR IMPASSE OF EVOLUTION

Left-handed Proteins

Let us now examine in detail why the evolutionist scenario regarding the formation of proteins is impossible.

Even the correct sequence of the right amino acids is still not enough for the formation of a functional protein molecule. In addition to these requirements, each of the 20 different types of amino acids present in the composition of proteins must be left-handed. There are two different types of amino acids-as of all organic molecules-called "left-handed" and "right-handed". The difference between them is the mirror-symmetry between their three dimensional structures, which is similar to that of a person's right and left hands.

Amino acids of either of these two types can easily bond with one another. But one astonishing fact that has been revealed by research is that all the proteins in plants and animals on this planet, from the simplest organism to the most complex, are made up of left-handed amino acids. If even a single right-handed amino acid gets attached to the structure of a protein, the protein is rendered useless. In a series of experiments, surprisingly, bacteria that were exposed to right-handed amino acids immediately destroyed them. In some cases, they produced usable left-handed amino acids from the fractured components.

Let us for an instant suppose that life came about by chance as evolutionists claim it did. In this case, the right- and left-handed amino acids that were generated by chance should be present in roughly equal proportions in nature. Therefore, all living things should have both right- and left-handed amino acids in their constitution, because chemically it is possible for amino acids of both types to combine with each other. However, as we know, in the real world the proteins existing in all living organisms are made up only of left-handed amino acids.

The question of how proteins can pick out only the left-handed ones from among all amino acids, and how not even a single right-handed amino acid gets involved in the life process, is a problem that still baffles evolutionists. Such a specific and conscious selection constitutes one of the greatest impasses facing the theory of evolution.

Moreover, this characteristic of proteins makes the problem facing evolutionists with respect to "coincidence" even worse. In order for a "meaningful" protein to be generated, it is not enough for the amino acids to be present in a particular number and sequence, and to be combined together in the right three-dimensional design. Additionally, all these amino acids have to be left-handed: not even one of them can be right-handed. Yet there is no natural selection mechanism which can identify that a right-handed amino acid has been added to the sequence and recognise that it must therefore be removed from the chain. This situation once more eliminates for good the possibility of coincidence and chance.

The Brittanica Science Encyclopaedia, which is an outspoken defender of evolution, states that the amino acids of all the living organisms on earth, and the building blocks of complex polymers such as proteins, have the same left-handed asymmetry. It adds that this is tantamount to tossing a coin a million times and always getting heads. The same encyclopaedia states that it is impossible to understand why molecules become left-handed or right-handed, and that this choice is fascinatingly related to the origin of life on earth.113

If a coin always turns up heads when tossed a million times, is it more logical to attribute that to chance, or else to accept that there is conscious intervention going on? The answer should be obvious. However, obvious though it may be, evolutionists still take refuge in coincidence, simply because they do not want to accept the existence of "conscious intervention".

A situation similar to the left-handedness of amino acids also exists with respect to nucleotides, the smallest units of the nucleic acids, DNA and RNA. In contrast to proteins, in which only left-handed amino acids are chosen, in the case of the nucleic acids, the preferred forms of their nucleotide components are always right-handed. This is another fact that can never be explained by coincidence.

In conclusion, it is proven beyond a shadow of doubt by the probabilities we have examined that the origin of life cannot be explained by chance. If we attempt to calculate the probability of an average-sized protein consisting of 400 amino acids being selected only from left-handed amino acids, we come up with a probability of 1 in 2400, or 10120. Just for a comparison, let us remember that the number of electrons in the universe is estimated at 1079, which although vast, is a much smaller number. The probability of these amino acids forming the required sequence and functional form would generate much larger numbers. If we add these probabilities to each other, and if we go on to work out the probabilities of even higher numbers and types of proteins, the calculations become inconceivable.

Correct Bond is Vital

The difficulties the theory of evolution is unable to overcome with regard to the development of a single protein are not limited to those we have recounted so far. It is not enough for amino acids to be arranged in the correct numbers, sequences, and required three-dimensional structures. The formation of a protein also requires that amino acid molecules with more than one arm be linked to each other only in certain ways. Such a bond is called a "peptide bond". Amino acids can make different bonds with each other; but proteins are made up of those-and only those-amino acids which are joined by "peptide" bonds.

A comparison will clarify this point. Suppose that all the parts of a car were complete and correctly assembled, with the sole exception that one of the wheels was fastened in place not with the usual nuts and bolts, but with a piece of wire, in such a way that its hub faced the ground. It would be impossible for such a car to move even the shortest distance, no matter how complex its technology or how powerful its engine. At first glance, everything would seem to be in the right place, but the faulty attachment of even one wheel would make the entire car useless. In the same way, in a protein molecule the joining of even one amino acid to another with a bond other than a peptide bond would make the entire molecule useless.

Research has shown that amino acids combining at random combine with a peptide bond only 50% of the time, and that the rest of the time different bonds that are not present in proteins emerge. To function properly, each amino acid making up a protein must be joined to others only with a peptide bond, in the same way that it likewise must be chosen only from among left-handed forms.

This probability of this happening is the same as the probability of each protein's being left-handed. That is, when we consider a protein made up of 400 amino acids, the probability of all amino acids combining among themselves with only peptide bonds is 1 in 2399.

Zero Probability

As can be seen below, the probability of formation of a protein molecule made up of 500 amino acids is "1" over a number formed by placing 950 zeros next to 1, which is a number incomprehensible for the human mind. This is a probability only on paper. Practically speaking, there is zero chance of its actually happening. As we saw earlier, in mathematics, a probability smaller than 1 in 1050 is statistically considered to have a "0" probability of occurring.

A probability of "1 over 10950" is far beyond the limits of this definition.

While the improbability of the formation of a protein molecule made up of 500 amino acids reaches such an extent, we can further proceed to push the limits of the mind with higher levels of improbability. In the "haemoglobin" molecule, which is a vital protein, there are 574 amino acids, which is more than the amino acids making up the protein mentioned above. Now consider this: in only one out of the billions of red blood cells in your body, there are "280,000,000" (280 million) haemoglobin molecules.

The supposed age of the earth is not sufficient to allow the formation of even a single protein by a "trial and error" method, let alone that of a red blood cell. Even if we suppose that amino acids have combined and decomposed by a "trial and error" method without losing any time since the formation of the earth, in order to form a single protein molecule, the time that would be required for something with a probability of 10950 to happen would still hugely exceed the estimated age of the earth.

The conclusion to be drawn from all this is that evolution falls into a terrible abyss of improbability even when it comes to the formation of a single protein.

Is There a Trial and Error Mechanism in Nature?

Finally, we may conclude with a very important point in relation to the basic logic of probability calculations, of which we have already seen some examples. We indicated that the probability calculations made above reach astronomical levels, and that these astronomical odds have no chance of actually happening. However, there is a much more important and damaging fact facing evolutionists here. This is that under natural conditions, no period of trial and error can even start, despite the astronomical odds, because there is no trial-and-error mechanism in nature from which proteins could emerge.

The calculations we give on page across to demonstrate the probability of the formation of a protein molecule with 500 amino acids are valid only for an ideal trial-and-error environment, which does not actually exist in real life. That is, the probability of obtaining a useful protein is "1" in 10950 only if we suppose that there exists an imaginary mechanism in which an invisible hand joins 500 amino acids at random and then, seeing that this is not the right combination, disentangles them one by one, and arranges them again in a different order, and so on. In each trial, the amino acids would have to be separated one by one, and be arranged in a new order. The synthesis should be stopped after the 500th amino acid has been added, and it must be ensured that not even one extra amino acid is involved. The trial should then be stopped to see whether or not a functional protein has yet been formed, and, in the event of failure, everything should be split up again and then tested for another sequence. Additionally, in each trial, not even one extraneous substance should be allowed to become involved. It is also imperative that the chain formed during the trial should not be separated and destroyed before reaching the 499th link. These conditions mean that the probabilities we have mentioned above can only operate in a controlled environment where there is a conscious mechanism directing the beginning, the end, and each intermediate stage of the process, and where only "the correct selection of the amino acids" is left uncontrolled. It is clearly impossible for such an environment to exist under natural conditions. Therefore the formation of a protein in the natural environment is logically and technically impossible. In fact, to talk of the probabilities of such an event is quite unscientific.

Zero Probability
There are 3 basic conditions for the formation of a useful protein:

First condition: that all the amino acids in the protein chain are of the right type and in the right sequence

Second condition: that all the amino acids in the chain are left-handed

Third condition: that all of these amino acids are united between them by forming a chemical bond called "peptide bond".

In order for a protein to be formed by chance, all three basic conditions must exist simultaneously. The probability of the formation of a protein by chance is equal to the multiplication of the probabilities of the realisation of each of these conditions.

For instance, for an average molecule comprising of 500 amino acids:

1. The probability of the amino acids being in the right sequence:

There are 20 types of amino acids used in the composition of proteins. According to this:
-The probability of each amino acid being chosen correctly among these 20 types | = 1/20
-The probability of all of those 500 amino acids being chosen correctly | = 1/20500= 1/10650
 | = 1 chance in 10650

2. The probability of the amino acids being left-handed:

-The probability of only one amino acid being left-handed | = 1/2
-The probability of all of those 500 amino acids being left-handed at the same time | = 1/2500 = 1/10150
 | = 1 chance in 10150

3. The probability of the amino acids being combined with a "peptide bond":

Amino acids can combine with each other with different kinds of chemical bonds. In order for a useful protein to be formed, all the amino acids in the chain must have been combined with a special chemical bond called a "peptide bond". It is calculated that the probability of the amino acids being combined not with another chemical bond but by a peptide bond is 50%. In relation to this:

-The probability of two amino acids being combined with a "peptide bond" | = 1/2
-The probability of 500 amino acids all combining with peptide bonds | = 1/2499 = 1/10150
 | = 1 chance in 10150
TOTAL PROBABILITY | = 1/10650 X 1/10150 X 1/10150 = 10950
 | = 1 chance in 10950

The probability of an average protein molecule made up of 500 amino acids being arranged in the correct quantity and sequence in addition to the probability of all of the amino acids it contains being only left-handed and being combined with only peptide bonds is "1" over 10950. We can write this number which is formed by putting 950 zeros next to 1 as follows:

10950 =

100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.

Since some people are unable to take a broad view of these matters, but approach them from a superficial viewpoint and assume protein formation to be a simple chemical reaction, they may make unrealistic deductions such as "amino acids combine by way of reaction and then form proteins". However, accidental chemical reactions taking place in an inanimate structure can only lead to simple and primitive changes. The number of these is predetermined and limited. For a somewhat more complex chemical material, huge factories, chemical plants, and laboratories have to be involved. Medicines and many other chemical materials that we use in our daily life are made in just this way. Proteins have much more complex structures than these chemicals produced by industry. Therefore, it is impossible for proteins, each of which is a wonder of creation, in which every part takes its place in a fixed order, to originate as a result of haphazard chemical reactions.

Let us for a minute put aside all the impossibilities we have described so far, and suppose that a useful protein molecule still evolved spontaneously "by accident". Even so, evolution again has no answers, because in order for this protein to survive, it would need to be isolated from its natural habitat and be protected under very special conditions. Otherwise, it would either disintegrate from exposure to natural conditions on earth, or else join with other acids, amino acids, or chemical compounds, thereby losing its particular properties and turning into a totally different and useless substance.

113 Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), vol 2, No 22, p. 519.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE MOLECULAR IMPASSE OF EVOLUTION

The Evolutionary Fuss About the Origin of Life

The question of "how living things first appeared" is such a critical impasse for evolutionists that they usually try not even to touch upon this subject. They try to pass over this question by saying "the first creatures came into existence as a result of some random events in water". They are at a road-block that they can by no means get around. In spite of the paleontological evolution arguments, in this subject they have no fossils available to distort and misinterpret as they wish to support their assertions. Therefore, the theory of evolution is definitely refuted from the very beginning.

Above all, there is one important point to take into consideration: If any one step in the evolutionary process is proven to be impossible, this jis sufficient to prove that the whole theory is totally false and invalid. For instance, by proving that the haphazard formation of proteins is impossible, all other claims regarding the subsequent steps of evolution are also refuted. After this, it becomes meaningless to take some human and ape skulls and engage in speculation about them.

How living organisms came into existence out of nonliving matter was an issue that evolutionists did not even want to mention for a long time. However, this question, which had constantly been avoided, eventually had to be addressed, and attempts were made to settle it with a series of experiments in the second quarter of the 20th century.

The main question was: How could the first living cell have appeared in the primordial atmosphere on the earth? In other words, what kind of explanation could evolutionists offer?

The answers to the questions were sought through experiments. Evolutionist scientists and researchers carried out laboratory experiments directed at answering these questions but these did not create much interest. The most generally respected study on the origin of life is the Miller experiment conducted by the American researcher Stanley Miller in 1953. (The experiment is also known as "Urey-Miller experiment" because of the contribution of Miller's instructor at the University of Chicago, Harold Urey.)

This experiment is the only "evidence" evolutionists have with which to allegedly prove the "molecular evolution thesis"; they advance it as the first stage of the supposed evolutionary process leading to life. Although nearly half a century has passed, and great technological advances have been made, nobody has made any further progress. In spite of this, Miller's experiment is still taught in textbooks as the evolutionary explanation of the earliest generation of living things. Aware of the fact that such studies do not support, but rather actually refute, their thesis, evolutionist researchers deliberately avoid embarking on such experiments.

Miller’s experiment

Stanley Miller's aim was to demonstrate by means of an experiment that amino acids, the building blocks of proteins, could have come into existence "by chance" on the lifeless earth billions of years ago.

In his experiment, Miller used a gas mixture that he assumed to have existed on the primordial earth (but which later proved unrealistic) composed of ammonia, methane, hydrogen, and water vapour. Since these gasses would not react with each other under natural conditions, he added energy to the mixture to start a reaction among them. Supposing that this energy could have come from lightning in the primordial atmosphere, he used an electric current for this purpose.

Miller heated this gas mixture at 1000C for a week and added the electrical current. At the end of the week, Miller analysed the chemicals which had formed at the bottom of the jar, and observed that three out of the 20 amino acids, which constitute the basic elements of proteins had been synthesised.

This experiment aroused great excitement among evolutionists, and was promoted as an outstanding success. Moreover, in a state of intoxicated euphoria, various publications carried headlines such as "Miller creates life". However, what Miller had managed to synthesise was only a few "inanimate" molecules.

Encouraged by this experiment, evolutionists immediately produced new scenarios. Stages following the developoment of amino acids were hurriedly hypothesised. Supposedly, amino acids had later united in the correct sequences by accident to form proteins. Some of these proteins which emerged by chance formed themselves into cell membrane-like structures which "somehow" came into existence and formed a primitive cell. The cells then supposedly came together over time to form multicellular living organisms. However, Miller's experiment was nothing but make-believe and has since proven to be false in many aspects.

Miller’s Experiment was Nothing but Make-believe

Miller's experiment sought to prove that amino acids could form on their own in primordial earth-like conditions, but it contains inconsistencies in a number of areas:

1. By using a mechanism called a "cold trap", Miller isolated the amino acids from the environment as soon as they were formed. Had he not done so, the conditions in the environment in which the amino acids were formed would immediately have destroyed these molecules.

Doubtless, this kind of a conscious mechanism of isolation did not exist on the primordial earth. Without such a mechanism, even if one amino acid were obtained, it would immediately have been destroyed. The chemist Richard Bliss expresses this contradiction by observing that "Actually, without this trap, the chemical products would have been destroyed by the energy source"114

And, sure enough, in his previous experiments, Miller had been unable to make even one single amino acid using the same materials without the cold trap mechanism.

2. The primordial atmospheric environment that Miller attempted to simulate in his experiment was not realistic. In the 1980s, scientists agreed that nitrogen and carbon dioxide should have been used in this artificial environment instead of methane and ammonia. After a long period of silence, Miller himself also confessed that the atmospheric environment he used in his experiment was not realistic.115

So why did Miller insist on these gasses? The answer is simple: without ammonia, it was impossible to synthesise any amino acid. Kevin Mc Kean talks about this in an article published in Discover magazine:

Miller and Urey imitated the ancient atmosphere on the Earth with a mixture of methane and ammonia. According to them, the Earth was a true homogeneous mixture of metal, rock and ice. However in the latest studies, it has been understood that the Earth was very hot at those times, and that it was composed of melted nickel and iron. Therefore, the chemical atmosphere of that time should have been formed mostly of nitrogen (N2), carbon dioxide (CO2) and water vapour (H2O). However these are not as appropriate as methane and ammonia for the production of organic molecules.116

The American scientists J.P. Ferris and C.T. Chen repeated Miller's experiment with an atmospheric environment that contained carbon dioxide, hydrogen, nitrogen, and water vapour, and were unable to obtain even a single amino acid molecule.117

3. Another important point that invalidates Miller's experiment is that there was enough oxygen to destroy all the amino acids in the atmosphere at the time when they were thought to have been formed. This fact, overlooked by Miller, is revealed by the traces of oxidised iron and uranium found in rocks that are estimated to be 3.5 billion years old.118

There are other findings showing that the amount of oxygen in the atmosphere at that time was much higher than originally claimed by evolutionists. Studies also show that at that time, the amount of ultraviolet radiation to which the earth was then exposed was 10,000 times more than evolutionists' estimates. This intense radiation would unavoidably have freed oxygen by decomposing the water vapour and carbon dioxide in the atmosphere.

Latest Evolutionist Sources Dispute Miller's Experiment

Today, Miller's experiment is a subject totally disregarded even among the evolutionist scientists. In the 1998 February issue of the famous evolutionist science magazine Earth, the following statements appear in an article titled "Life's Crucible":

Geologist now think that the primordial atmosphere consisted mainly of carbon dioxide and nitrogen, gases that are less reactive than those used in the 1953 experiment. And even if Miller's atmosphere could have existed, how do you get simple molecules such as amino acids to go through the necessary chemical changes that will convert them into more complicated compounds, or polymers, such as proteins? Miller himself throws up his hands at that part of the puzzle. "It's a problem," he sighs with exasperation. "How do you make polymers? That's not so easy."1

As seen, even Miller himself has accepted that, today, his experiment will not lead to any conclusion in terms of bringing an explanation to the origin of life. The fact that our evolutionist scientists embrace this experiment fervently only indicates the misery of evolution, and the desperation of its advocators.

In the March 1998 issue of National Geographic, in an article titled "The Emergence of Life on Earth", the following is told on this topic:

Many scientists now suspect that the early atmosphere was different from what Miller first supposed. They think it consisted of carbon dioxide and nitrogen rather than hydrogen, methane, and ammonia.

That's bad news for chemists. When they try sparking carbon dioxide and nitrogen, they get a paltry amount of organic molecules - the equivalent of dissolving a drop of food colouring in a swimming pool of water. Scientists find it hard to imagine life emerging from such a diluted soup.2

In brief, neither Miller's experiment, nor another evolutionist trial can answer the question of how life emerged on earth. All of the research that has been done shows that it is impossible for life to emerge by chance and thus confirms that life is created.

1. Earth, "Life's Crucible", February 1998, p.34
2. National Geographic, "The Rise of Life on Earth", March 1998, p.68

This situation completely negates Miller's experiment, in which oxygen was completely neglected. If oxygen had been used in the experiment, methane would have decomposed into carbon dioxide and water, and ammonia into nitrogen and water. On the other hand, in an environment where there was no oxygen, there would be no ozone layer either; therefore, the amino acids would have immediately been destroyed, since they would have been exposed to the most intense ultraviolet rays without the protection of the ozone layer. In other words, with or without oxygen in the primordial world, the result would have been a deadly environment for the amino acids.

4. At the end of Miller's experiment, many organic acids had been formed with characteristics detrimental to the structure and function of living things. If the amino acids had not been isolated, and had been left in the same environment with these chemicals, their destruction or transformation into different compounds through chemical reactions would have been unavoidable.

Moreover, a large number of right-handed amino acids were formed at the end of the experiment.119 The existence of these amino acids refuted the theory even within its own terms because right-handed amino acids cannot function in the composition of living organisms. To conclude, the circumstances in which amino acids were formed in Miller's experiment were not suitable for life. In truth, this medium took the form of an acidic mixture destroying and oxidising the useful molecules obtained.

All these facts point to one firm truth: Miller's experiment cannot claim to have proved that living things formed by chance under primordial earth-like conditions. The whole experiment is nothing more than a deliberate and controlled laboratory experiment to synthesise amino acids. The amount and types of the gases used in the experiment were ideally determined to allow amino acids to originate. The amount of energy supplied to the system was neither too much nor too little, but arranged precisely to enable the necessary reactions to occur. The experimental apparatus was isolated, so that it would not allow the leaking of any harmful, destructive, or any other kind of elements to hinder the formation of amino acids. No elements, minerals or compounds that were likely to have been present on the primordial earth, but which would have changed the course of the reactions, were included in the experiment. Oxygen, which would have prevented the formation of amino acids because of oxidation, is only one of these destructive elements. Even under such ideal laboratory conditions, it was impossible for the amino acids produced to survive and avoid destruction without the "cold trap" mechanism.

In fact, by his experiment, Miller destroyed evolution's claim that "life emerged as the result of unconscious coincidences". That is because, if the experiment proves anything, it is that amino acids can only be produced in a controlled laboratory environment where all the conditions are specifically designed by conscious intervention. That is, the power that brings about life cannot be by unconscious chance but rather by conscious creation.

The reason evolutionists do not accept this evident reality is their blind adherence to prejudices that are totally unscientific. Interestingly enough, Harold Urey, who organised the Miller experiment with his student Stanley Miller, made the following confession on the subject:

All of us who study the origin of life find that the more we look into it, the more we feel it is too complex to have evolved anywhere. We all believe as an article of faith that life evolved from dead matter on this planet. It is just that its complexity is so great, it is hard for us to imagine that it did.120

114 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 14.
115 Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, p. 7.
116 Kevin Mc Kean, Bilim ve Teknik, No 189, p. 7.
117 J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, vol 97:11, 1975, p. 2964.
118 "New Evidence on Evolution of Early Atmosphere and Life", Bulletin of the American Meteorological Society, vol 63, November 1982, p. 1328-1330.
119 Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, p. 25.
120 W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, p. 325.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE MOLECULAR IMPASSE OF EVOLUTION

Primordial World Atmosphere and Proteins

Evolutionist sources use the Miller experiment, despite all of its inconsistencies, to try to gloss over the question of the origin of amino acids. By giving the impression that the issue has long since been resolved by that invalid experiment, they try to paper over the cracks in the theory of evolution.

However, to explain the second stage of the origin of life, evolutionists faced an even greater problem than that of the formation of amino acids-namel, the origin of proteins, the building blocks of life, which are composed of hundreds of different amino acids bonding with each other in a particular order.

Claiming that proteins were formed by chance under natural conditions is even more unrealistic and unreasonable than claiming that amino acids were formed by chance. In the preceding pages we have seen the mathematical impossibility of the haphazard uniting of amino acids in proper sequences to form proteins with probability calculations. Now, we will examine the impossibility of proteins being produced chemically under primordial earth conditions.

Protein Synthesis is not Possible in Water

As we saw before, when combining to form proteins, amino acids form a special bond with one another called the "peptide bond". A water molecule is released during the formation of this peptide bond.

This fact definitely refutes the evolutionist explanation that primordial life originated in water, because according to the "Le Châtelier principle" in chemistry, it is not possible for a reaction that releases water (a condensation reaction) to take place in a hydrous environment. The chances of this kind of a reaction happening in a hydrate environment is said to "have the least probability of occurring" of all chemical reactions.

Hence the ocean, which is claimed to be where life began and amino acids originated, is definitely not an appropriate setting for amino acids to form proteins. On the other hand, it would be irrational for evolutionists to change their minds and claim that life originated on land, because the only environment where amino acids could have been protected from ultraviolet radiation is in the oceans and seas. On land, they would be destroyed by ultraviolet rays. The Le Châtelier Principle disproves the claim of the formation of life in the sea. This is another dilemma confronting evolution.

Another Desperate Effort: Fox’s Experiment

Challenged by the above dilemma, evolutionists began to invent unrealistic scenarios based on this "water problem" that so definitively refuted their theories. Sydney Fox was one of the best known of these researchers. Fox advanced the following theory to solve this problem. According to him, the first amino acids must have been transported to some cliffs near a volcano right after their formation in the primordial ocean. The water contained in this mixture that included the amino acids present on the cliffs, must have evaporated when the temperature increased above boiling point. The amino acids which were "dried out" in this way, could then have combined to form proteins.

In his experiment, Fox produced a substance called "proteinoid". Proteinoids were randomly assembled combinations of amino acids. Unlike proteins of living things, these were useless and non-functional chemicals. Here is an electron microscope vision of proteinoid particles.

However this "complicated" way out was not accepted by many people in the field, because the amino acids could not have endured such high temperatures. Research confirmed that amino acids are immediately destroyed at very high temperatures.

But Fox did not give up. He combined purified amino acids in the laboratory, "under very special conditions" by heating them in a dry environment. The amino acids combined, but still no proteins were obtained. What he actually ended up with was simple and disordered loops of amino acids, arbitrarily combined with each other, and these loops were far from resembling any living protein. Furthermore, if Fox had kept the amino acids at a steady temperature, then these useless loops would also have disintegrated.121

Another point that nullified the experiment was that Fox did not usethe useless end products obtained in Miller's experiment;rather, he used pure amino acids from living organisms. This experiment, however, which was intended to be a continuation of Miller's experiment, should have started out from the results obtained by Miller. Yet neither Fox, nor any other researcher, used the useless amino acids Miller produced.122

Fox's experiment was not even welcomed in evolutionist circles, because it was clear that the meaningless amino acid chains that he obtained (which he termed "proteinoids") could not have formed under natural conditions. Moreover, proteins, the basic units of life, still could not be produced. The problem of the origin of proteins remained unsolved. In an article in the popular science magazine, Chemical Engineering News, which appeared in the 1970s, Fox's experiment was mentioned as follows:

Sydney Fox and the other researchers managed to unite the amino acids in the shape of "proteinoids" by using very special heating techniques under conditions which in fact did not exist at all in the primordial stages of Earth. Also, they are not at all similar to the very regular proteins present in living things. They are nothing but useless, irregular chemical stains. It was explained that even if such molecules had formed in the early ages, they would definitely be destroyed.123

Indeed, the proteinoids Fox obtained were totally different from real proteins both in structure and function. The difference between proteins and these proteinoids was as huge as the difference between a piece of high-tech equipment and a heap of unprocessed iron.

INANIMATE MATTER CANNOT GENERATE LIFE

A number of evolutionist experiments such as the Miller Experiment and the Fox Experiment have been devised to prove the claim that inanimate matter can organise itself and generate a complex living being. This is an utterly unscientific conviction: every observation and experiment has incontrovertibly proven that matter has no such ability. The famous English astronomer and mathematician Sir Fred Hoyle notes that matter cannot generate life by itself, without deliberate interference:

If there were a basic principle of matter which somehow drove organic systems toward life, its existence should easily be demonstrable in the laboratory. One could, for instance, take a swimming bath to represent the primordial soup. Fill it with any chemicals of a non-biological nature you please. Pump any gases over it, or through it, you please, and shine any kind of radiation on it that takes your fancy. Let the experiment proceed for a year and see how many of those 2,000 enzymes (proteins produced by living cells) have appeared in the bath. I will give the answer, and so save the time and trouble and expense of actually doing the experiment. You will find nothing at all, except possibly for a tarry sludge composed of amino acids and other simple organic chemicals.1

Evolutionist biologist Andrew Scott admits the same fact:

Take some matter, heat while stirring and wait. That is the modern version of Genesis. The 'fundamental' forces of gravity, electromagnetism and the strong and weak nuclear forces are presumed to have done the rest... But how much of this neat tale is firmly established, and how much remains hopeful speculation? In truth, the mechanism of almost every major step, from chemical precursors up to the first recognizable cells, is the subject of either controversy or complete bewilderment.2

1. Earth, "Life's Crucible", February 1998, p.34
2. National Geographic, "The Rise of Life on Earth", March 1998, p.68

Furthermore, there was no chance that even these irregular amino acid chains could have survived in the primordial atmosphere. Harmful and destructive physical and chemical effects caused by heavy exposure to ultraviolet light and other unstable natural conditions would have caused these proteinoids to disintegrate. Because of the Le Châtelier principle, it was also impossible for the amino acids to combine underwater, where ultraviolet rays would not reach them. In view of this, the idea that the proteinoids were the basis of life eventually lost support among scientists.

The Miraculous Molecule: DNA

Our examinations so far have shown that the theory of evolution is in a serious quandary at the molecular level. Evolutionists have shed no light on the formation of amino acids at all. The formation of proteins, on the other hand, is another mystery all its own.

Yet the problems are not even limited just to amino acids and proteins: These are only the beginning. Beyond them, the extremely complex structure of the cell leads evolutionists to yet another impasse. The reason for this is that the cell is not just a heap of amino-acid-structured proteins, but rather the most complex system man has ever encountered.

While the theory of evolution was having such trouble providing a coherent explanation for the existence of the molecules that are the basis of the cell structure, developments in the science of genetics and the discovery of nucleic acids (DNA and RNA) produced brand-new problems for the theory. In 1953, James Watson and Francis Crick launched a new age in biology with their work revealing the amazingly complex structure of DNA.

The molecule known as DNA, which is found in the nucleus of each of the 100 trillion cells in our bodies, contains the complete blueprint for the construction of the human body. The information regarding all the characteristics of a person, from physical appearance to the structure of the inner organs, is recorded in DNA within the sequence of four special bases that make up the giant molecule. These bases are known as A, T, G, and C, according to the initial letters of their names. All the structural differences among people depend on variations in the sequences of these letters. This is a sort of a data-bank composed of four letters.

The sequential order of the letters in DNA determines the structure of a human being down to its slightest details. In addition to features such as height, and eye, hair and skin colours, the DNA in a single cell also contains the design of the 206 bones, the 600 muscles, the 100 billion nerve cells (neurons), 1.000 trillion connections between the neurons of the brain, 97,000 kilometres of veins, and the 100 trillion cells of the human body. If we were to write down the information coded in DNA, then we would have to compile a giant library consisting of 900 volumes of 500 pages each. But the information this enormous library would hold is encoded inside the DNA molecules in the cell nucleus, which is far smaller than the 1/100th-of-a-millimetre-long cell itself.

Why Cannot DNA Come into Being by Chance?

All information about living beings is stored in the DNA molecule. This incredibly efficient information storage method alone is a clear evidence that life did not come into being by chance, but has been purposefully designed, or, better to say, marvellously created.

At this point, there is an important detail that deserves attention. An error in the sequence of the nucleotides making up a gene would render that gene completely useless. When it is considered that there are about 30,000 genes in the human body, it becomes clearer how impossible it is for the millions of nucleotides making up these genes to have been formed, in the right sequence, by chance. The evolutionist biologist Frank Salisbury has comments on this impossibility:

A medium protein might include about 300 amino acids. The DNAgene controlling this would have about 1,000 nucleotides in its chain. Since there are four kinds of nucleotides in a DNAchain, one consisting of 1,000 links could exist in 41,000 forms. Using a little algebra (logarithms) we can see that 41000=10600. Ten multiplied by itself 600 times gives the figure 1 followed by 600 zeros! This number is completely beyond our comprehension.124

The number 41000 is the equivalent of 10600. This means 1 followed by 600 zeros. As 1 with 12 zeros after it indicates a trillion, 600 zeros represents an inconceivable number. The impossibility of the formation of RNA and DNA by a coincidental accumulation of nucleotides is expressed by the French scientist Paul Auger in this way:

We have to sharply distinguish the two stages in the chance formation of complex molecules such as nucleotides by chemical events. The production of nucleotides one by one - which is possible- and the combination of these with in very special sequences. The second is absolutely impossible.125

For many years, Francis Crick believed in the theory of molecular evolution, but eventually even he had to admit to himself that such a complex molecule could not have emerged spontaneously by coincidence, as the result of an evolutionary process:

An honest man, armed with all the knowledge available to us now, could only state that, in some sense, the origin of life appears at the moment to be almost a miracle.126

The Turkish evolutionist Professor Ali Demirsoy was forced to make the following confession on the issue:

In fact, the probability of the formation of a protein and a nucleic acid (DNA-RNA) is a probability way beyond estimating. Furthermore, the chance of the emergence of a certain protein chain is so slight as to be called astronomic.127

A very interesting paradox emerges at this point: While DNA can only replicate with the help of special proteins (enzymes), the synthesis of these proteins can only be realised by the information encoded in DNA. As they both depend on each other, either they have to exist at the same time for replication, or one of them has to be "created" before the other. The American microbiologist Homer Jacobson comments:

Prof. Francis Crick: "The origin of life appears to be almost a miracle."

Directions for the reproduction of plans, for energy and the extraction of parts from the current environment, for the growth sequence, and for the effector mechanism translating instructions into growth-all had to be simultaneously present at that moment [when life began]. This combination of events has seemed an incredibly unlikely happenstance, and has often been ascribed to divine intervention.128

The quotation above was written two years after the discovery of the structure of DNA by Watson and Crick. But despite all the developments in science, this problem for evolutionists remains unsolved. Two German scientists Junker and Scherer explained that the synthesis of each of the molecules required for chemical evolution, necessitates distinct conditions, and that the probability of the compounding of these materials having theoretically very different acquirement methods is zero:

Until now, no experiment is known in which we can obtain all the molecules necessary for chemical evolution. Therefore, it is essential to produce various molecules in different places under very suitable conditions and then to carry them to another place for reaction by protecting them from harmful elements like hydrolysis and photolysis.129

Watson and Crick with a stick model of the DNA molecule.

In short, the theory of evolution is unable to prove any of the evolutionary stages that allegedly occur at the molecular level. Rather than providing answers to such questions, the progress of science renders them even more complex and inextricable.

Interestingly enough, most evolutionists believe in this and similar totally unscientific fairy tales as if they were true, because accepting intelligent design means accepting creation-and they have conditioned themselves not to accept this truth. One famous biologist from Australia, Michael Denton, discusses the subject in his book Evolution: A Theory in Crisis:

To the skeptic, the proposition that the genetic programmes of higher organisms, consisting of something close to a thousand million bits of information, equivalent to the sequence of letters in a small library of 1,000 volumes, containing in encoded form countless thousands of intricate algorithms controlling, specifying, and ordering the growth and development of billions and billions of cells into the form of a complex organism, were composed by a purely random process is simply an affront to reason. But to the Darwinist, the idea is accepted without a ripple of doubt-the paradigm takes precedence!130

121 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 25.
122 Ibid.
123 S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, June 22, 1970, p. 80.
124 Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 336.
125 Paul Auger, De La Physique Theorique a la Biologie, 1970, p. 118.
126 Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, p. 88.
127 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 39.
128 Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, January 1955, p.121.
129 Reinhard Junker, Siegfried Scherer, Entstehung und Geschichte Der Lebewesen, Weyel Verlag, 1986, s. 89. .
130 Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, p. 351.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE MOLECULAR IMPASSE OF EVOLUTION

Another Evolutionist Vain Attempt: “The RNA World”

The discovery in the 1970s that the gasses originally existing in the primitive atmosphere of the earth would have rendered amino acid synthesis impossible was a serious blow to the theory of molecular evolution. Evolutionists then had to face the fact that the "primitive atmosphere experiments" by Stanley Miller, Sydney Fox, Cyril Ponnamperuma and others were invalid. For this reason, in the 1980s the evolutionists tried again. As a result, the "RNA World" hypothesis was advanced. This scenario proposed that, not proteins, but rather the RNA molecules that contained the information for proteins, were formed first.

According to this scenario, advanced by Harvard chemist Walter Gilbert in 1986, based on a discovery about "ribozymes" by Thomas Cech , billions of years ago an RNA molecule capable of replicating itself formed somehow by accident. Then this RNA molecule started to produce proteins, having been activated by external influences. Thereafter, it became necessary to store this information in a second molecule, and somehow the DNA molecule emerged to do that.

Made up as it is of a chain of impossibilities in each and every stage, this scarcely credible scenario, far from providing any explanation of the origin of life, only magnified the problem, and raised many unanswerable questions:

1. Since it is impossible to accept the coincidental formation of even one of the nucleotides making up RNA, how can it be possible for these imaginary nucleotides to form RNA by coming together in a particular sequence? Evolutionist John Horgan admits the impossibility of the chance formation of RNA;

As researchers continue to examine the RNA-world concept closely, more problems emerge. How did RNA initially arise? RNA and its components are difficult to synthesize in a laboratory under the best of conditions, much less under really plausible ones.131

2. Even if we suppose that it formed by chance, how could this RNA, consisting of just a nucleotide chain, have "decided" to self-replicate, and with what kind of mechanism could it have carried out this self-replicating process? Where did it find the nucleotides it used while self-replicating? Even evolutionist microbiologists Gerald Joyce and Leslie Orgel express the desperate nature of the situtation in their book In the RNA World:

This discussion… has, in a sense, focused on a straw man: the myth of a self-replicating RNA molecule that arose de novo from a soup of random polynucleotides. Not only is such a notion unrealistic in light of our current understanding of prebiotic chemistry, but it would strain the credulity of even an optimist's view of RNA's catalytic potential.132

3. Even if we suppose that there was self-replicating RNA in the primordial world, that numerous amino acids of every type ready to be used by RNA were available, and that all of these impossibilities somehow took place, the situation still does not lead to the formation of even one single protein. For RNA only includes information concerning the structure of proteins. Amino acids, on the other hand, are raw materials. Nevertheless, there is no mechanism for the production of proteins. To consider the existence of RNA sufficient for protein production is as nonsensical as expecting a car to assemble itself simplyh throwing the blueprint onto a heap of parts piled up on top of each other. A blueprint cannot produce a car all by itself without a factory and workers to assemble the parts according to the instructions contained in the blueprint;in the same way, the blueprint contained in RNA cannot produce proteins by itself without the cooperation of other cellular components which follow the instructions contained in the RNA.

CONFESSIONS FROM EVOLUTIONISTS

Probabilistic calculations make it clear that complex molecules such as proteins and nucleic acids (RNA and DNA) could not ever have been formed by chance independently of each other. Yet evolutionists have to face the even greater problem that all these complex molecules have to coexist simultaneously in order for life to exist at all. Evolutionary theory is utterly confounded by this requirement. This is a point on which some leading evolutionists have been forced to confession. For instance, Stanley Miller's and Francis Crick's close associate from the University of San Diego California, reputable evolutionist Dr. Leslie Orgel says:

It is extremely improbable that proteins and nucleic acids, both of which are structurally complex, arose spontaneously in the same place at the same time. Yet it also seems impossible to have one without the other. And so, at first glance, one might have to conclude that life could never, in fact, have originated by chemical means.1

The same fact is also admitted by other scientists:

DNA cannot do its work, including forming more DNA, without the help of catalytic proteins, or enzymes. In short, proteins cannot form without DNA, but neither can DNA form without proteins.2

How did the Genetic Code, along with the mechanisms for its translation (ribosomes and RNA molecules), originate? For the moment, we will have to content ourselves with a sense of wonder and awe, rather than with an answer.3

The New York Times science correspondent, Nicholas Wade made this comment in an article dated 2000:

Everything about the origin of life on Earth is a mystery, and it seems the more that is known, the more acute the puzzle get.4

1 Leslie E. Orgel, "The Origin of Life on Earth", Scientific American, vol. 271, October 1994, p. 78
2 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119
3 Douglas R. Hofstadter, Gödel, Escher, Bach: An Eternal Golden Braid, New York, Vintage Books, 1980, p. 548
4 Nicholas Wade, "Life's Origins Get Murkier and Messier", The New York Times, June 13, 2000, pp. D1-D2

Proteins are produced in the ribosome factory with the help of many enzymes and as a result of extremely complex processes within the cell. The ribosome is a complex cell organelle made up of proteins. This leads, therefore, to another unreasonable supposition-that ribosomes, too, should have come into existence by chance at the same time. Even Nobel Prize winner Jacques Monod, who was one of the most fanatical defenders of evolution-and atheism-explained that protein synthesis can by no means be considered to depend merely on the information in the nucleic acids:

The code is meaningless unless translated. The modern cell's translating machinery consists of at least 50 macromolecular components, which are themselves coded in DNA: the code cannot be translated otherwise than by products of translation themselves. It is the modern expression of omne vivum ex ovo. When and how did this circle become closed?It is exceedingly difficult to imagine.133

How could an RNA chain in the primordial world have taken such a decision, and what methods could it have employed to make protein production happen by doing the work of 50 specialized particles on its own? Evolutionists have no answer to these questions.

Dr. Leslie Orgel, one of the associates of Stanley Miller and Francis Crick from the University of California at San Diego, uses the term "scenario" for the possibility of "the origination of life through the RNA World". Orgel described what kind of features this RNA have had to have and how impossible this would have been in his article "The Origin of Life" published in American Scientist in October 1994:

This scenario could have occured, we noted, if prebiotic RNA had two properties not evident today: A capacity to replicate without the help of proteins and an ability to catalyze every step of protein synthesis.134

As should by now be clear, to expect these two complex and extremely essential processes from a molecule such as RNA is only possible from the evolutionist's viewpoint and with the help of his power of imagination. Concrete scientific facts, on the other hand, makes it explicit that the RNA World hypothesis, which is a new model proposed for the chance formation of life, is an equally implausible fable.

Biochemist Gordon C. Mills from the University of Texas and Molecular biologist Dean Kenyon from San Francisco State University assess the flaws of the RNA World scenario, and reach to a brief conclusion in their article titled " The RNA World: A Critique": "RNA is a remarkable molecule. The RNA World hypothesis is another matter. We see no grounds for considering it established, or even promising." 135

Science writer Brig Klyce's 2001 article explains that evolutionist scientists are very persistent on this issue, but the results obtained so far have already shown that these efforts are all in vain:

Research in the RNA world is a medium-sized industry. This research has demonstrated how exceedingly difficult it would be for living cells to originate by chance from nonliving matter in the time available on Earth. That demonstration is a valuable contribution to science. Additional research will be valuable as well. But to keep insisting that life can spontaneously emerge from nonliving chemicals in the face of the newly comprehended difficulties is puzzling. It is reminiscent of the work of medieval alchemists who persistently tried to turn lead into gold.136

Life is a Concept Beyond Mere Heaps of Molecules

So far, we have examined how impossible the accidental formation of life is. Let us again ignore these impossibilities for just a moment. Let us suppose that a protein molecule was formed in the most inappropriate, most uncontrolled environment such as the primordial earth conditions. The formation of only one protein would not be sufficient; this protein would have to wait patiently for thousands, maybe millions of years in this uncontrolled environment without sustaining any damage, until another molecule was formed beside it by chance under the same conditions. It would have to wait until millions of correct and essential proteins were formed side by side in the same setting all "by chance". Those that formed earlier had to be patient enough to wait, without being destroyed despite ultraviolet rays and harsh mechanical effects, for the others to be formed right next to them. Then these proteins in adequate number, which all originated at the very same spot, would have to come together by making meaningful combinations and form the organelles of the cell. No extraneous material, harmful molecule, or useless protein chain may interfere with them. Then, even if these organelles were to come together in an extremely harmonious and co-operative way within a plan and order, they must take all the necessary enzymes beside themselves and become covered with a membrane, the inside of which must be filled with a special liquid to prepare the ideal environment for them. Now even if all these "highly unlikely" events actually occurred by chance, would this molecular heap come to life?

The answer is No, because research has revealed that the mere combination of all the materials essential for life is not enough for life to get started. Even if all the essential proteins for life were collected and put in a test tube, these efforts would not result with producing a living cell. All the experiments conducted on this subject have proved to be unsuccessful. All observations and experiments indicate that life can only originate from life. The assertion that life evolved from non-living things, in other words, "abiogenesis", is a tale only existing in the dreams of the evolutionists and completely at variance with the results of every experiment and observation.

In this respect, the first life on earth must also have originated from other life. This is a reflection of God's epithet of "Hayy" (The Owner of Life). Life can only start, continue, and end by His will. As for evolution, not only is it unable to explain how life began, it is also unable to explain how the materials essential for life have formed and come together.

Chandra Wickramasinghe describes the reality he faced as a scientist who had been told throughout his life that life had emerged as a result of chance coincidences:

From my earliest training as a scientist, I was very strongly brainwashed to believe that science cannot be consistent with any kind of deliberate creation. That notion has had to be painfully shed. At the moment, I can't find any rational argument to knock down the view which argues for conversion to God. We used to have an open mind; now we realize that the only logical answer to life is creation-and not accidental random shuffling.137

131 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119.
132 G.F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, p. 13.
133 Jacques Monod, Chance and Necessity, New York: 1971, p.143.
134 Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Ekim 1994, vol. 271, p. 78.
135 Gordon C. Mills, Dean Kenyon, "The RNA World: A Critique", Origins & Design, 17:1, 1996.
136 Brig Klyce, The RNA World, http://www. panspermia.org/rnaworld.htm.
137 Chandra Wickramasinghe, Interview in London Daily Express, August 14, 1981.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THERMODYNAMICS FALSIFIES EVOLUTION

The second law of thermodynamics, which is accepted as one of the basic laws of physics, holds that under normal conditions all systems left on their own tend to become disordered, dispersed, and corrupted in direct relation to the amount of time that passes. Everything, whether living or not wears out, deteriorates, decays, disintegrates, and is destroyed. This is the absolute end that all beings will face one way or another, and according to the law, the process cannot be avoided.

This is something that all of us have observed. For example if you take a car to a desert and leave it there, you would hardly expect to find it in a better condition when you came back years later. On the contrary, you would see that its tires had gone flat, its windows had been broken, its chassis had rusted, and its engine had stopped working. The same inevitable process holds true for living things.

The second law of thermodynamics is the means by which this natural process is defined with physical equations and calculations.

The Law of Thermodynamics holds that natural conditions always lead to disorder and loss of information. Evolutionary theory, on the other hand, is an unscientific belief that utterly contradicts with this law.
This famous law of physics is also known as "the law of entropy". In physics, entropy is the measure of the disorder of a system. A system's entropy increases as it moves from an ordered, organised, and planned state towards a more disordered, dispersed, and unplanned one. The more disorder there is in a system, the higher its entropy is. The law of entropy holds that the entire universe is unavoidably proceeding towards a more disordered, unplanned, and disorganised state.

The truth of the second law of thermodynamics, or the law of entropy, has been experimentally and theoretically established. All foremost scientists agree that the law of entropy will remain the principle paradigm for the foreseeable future. Albert Einstein, the greatest scientist of our age, described it as the "premier law of all of science". Sir Arthur Eddington also referred to it as the "supreme metaphysical law of the entire universe".138

Evolutionary theory ignores this fundamental law of physics. The mechanism offered by evolution totally contradicts the second law. The theory of evolution says that disordered, dispersed, and lifeless atoms and molecules spontaneously came together over time, in a particular order, to form extremely complex molecules such as proteins, DNA, and RNA, whereupon millions of different living species with even more complex structures gradually emerged. According to the theory of evolution, this supposed process-which yields a more planned, more ordered, more complex and more organised structure at each stage-was formed all by itself under natural conditions. The law of entropy makes it clear that this so-called natural process utterly contradicts the laws of physics.

Evolutionist scientists are also aware of this fact. J.H. Rush states:

In the complex course of its evolution, life exhibits a remarkable contrast to the tendency expressed in the Second Law of Thermodynamics. Where the Second Law expresses an irreversible progression toward increased entropy and disorder, life evolves continually higher levels of order.139

The evolutionist author Roger Lewin expresses the thermodynamic impasse of evolution in an article in Science:

One problem biologists have faced is the apparent contradiction by evolution of the second law of thermodynamics. Systems should decay through time, giving less, not more, order.140

Another defender of the theory of evolution, George Stravropoulos states the thermodynamic impossibility of the spontaneous formation of life and the impossibility of explaining the existence of complex living mechanisms by natural laws in the well-known evolutionist journal American Scientist:

Yet, under ordinary conditions, no complex organic molecule can ever form spontaneously but will rather disintegrate, in agreement with the second law. Indeed, the more complex it is, the more unstable it will be, and the more assured, sooner or later, its disintegration. Photosynthesis and all life processes, and even life itself, cannot yet be understood in terms of thermodynamics or any other exact science, despite the use of confused or deliberately confusing language.141

As we have seen, the second law of thermodynamics constitutes an insurmountable obstacle for the scenario of evolution, in terms of both science and logic. Unable to offer any scientific and consistent explanation to overcome this obstacle, evolutionists can only do so in their imagination. For instance, Jeremy Rifkin notes his belief that evolution overwhelms this law of physics with a "magical power":

The Entropy Law says that evolution dissipates the overall available energy for life on this planet. Our concept of evolution is the exact opposite. We believe that evolution somehow magically creates greater overall value and order on earth.142

These words well indicate that evolution is a dogmatic belief rather than a scientific thesis.

The Myth of the "Open System"

Some proponents of evolution have recourse to an argument that the second law of thermodynamics holds true only for "closed systems", and that "open systems" are beyond the scope of this law.

An "open system" is a thermodynamic system in which energy and matter flow in and out. Evolutionists hold that the world is an open system: that it is constantly exposed to an energy flow from the sun, that the law of entropy does not apply to the world as a whole, and that ordered, complex living beings can be generated from disordered, simple, and inanimate structures.

However, there is an obvious distortion here. The fact that a system has an energy inflow is not enough to make that system ordered. Specific mechanisms are needed to make the energy functional. For instance, a car needs an engine, a transmission system, and related control mechanisms to convert the energy in petrol to work. Without such an energy conversion system, the car will not be able to use the energy stored in petrol.

The same thing applies in the case of life as well. It is true that life derives its energy from the sun. However, solar energy can only be converted into chemical energy by the incredibly complex energy conversion systems in living things (such as photosynthesis in plants and the digestive systems of humans and animals). No living thing can live without such energy conversion systems. Without an energy conversion system, the sun is nothing but a source of destructive energy that burns, parches, or melts.

As may be seen, a thermodynamic system without an energy conversion mechanism of some sort is not advantageous for evolution, be it open or closed. No one asserts that such complex and conscious mechanisms could have existed in nature under the conditions of the primeval earth. Indeed, the real problem confronting evolutionists is the question of how complex energy-converting mechanisms such as photosynthesis in plants, which cannot be duplicated even with modern technology, could have come into being on their own.

The influx of solar energy into the world would be unable to bring about order on its own. Moreover, no matter how high the temperature may become, amino acids resist forming bonds in ordered sequences. Energy by itself is incapable of making amino acids form the much more complex molecules of proteins, or of making proteins from the much complex and organised structures of cell organelles. The real and essential source of this organisation at all levels is flawless creation

The Myth of the "Self Organization of Matter"

Quite aware that the second law of thermodynamics renders evolution impossible, some evolutionist scientists have made speculative attempts to square the circle between the two, in order to be able to claim that evolution is possible. As usual, even those endeavors show that the theory of evolution faces an inescapable impasse.

One person distinguished by his efforts to marry thermodynamics and evolution is the Belgian scientist Ilya Prigogine. Starting out from chaos theory, Prigogine proposed a number of hypotheses in which order develops from chaos (disorder). He argued that some open systems can portray a decrease in entropy due to an influx of outer energy and the outcoming "ordering" is a proof that "matter can organize itself." Since then, the concept of the "self-organization of matter" has been quite popular among evolutionists and materialists. They act like they have found a materialistic origin for the complexity of life and a materialistic solution for the problem of life's origin.

But a closer look reveals that this argument is totally abstract and in fact just wishful thinking. Moreover, it includes a very naive deception. The deception lies in the deliberate confusing of two distinct concepts, "ordered" and "organized." 143

We can make this clear with an example. Imagine a completely flat beach on the seashore. When a strong wave hits the beach, mounds of sand, large and small, form bumps on the surface of the sand.

This is a process of "ordering": The seashore is an open system and the energy flow (the wave) that enters it can form simple patterns in the sand, which look completely regular. From the thermodynamic point of view, it can set up order here where before there was none. But we must make it clear that those same waves cannot build a castle on the beach. If we see a castle there, we are in no doubt that someone has constructed it, because the castle is an "organized" system. In other words, it possesses a clear design and information. Every part of it has been made by a conscious entity in a planned manner.

The difference between the sand and the castle is that the former is an organized complexity, whereas the latter possesses only order, brought about by simple repetitions. The order formed from repetitions is as if an object (in other words the flow of energy entering the system) had fallen on the letter "a" on a typewriter keyboard, writing "aaaaaaaaaaaaaaaa" hundreds of times. But the string of "a"s in an order repeated in this manner contains no information, and no complexity. In order to write a complex chain of letters actually containing information (in other words a meaningful sequence, paragraph or book), the presence of intelligence is essential.

The same thing applies when wind blows into a dusty room. When the wind blows in, the dust which had been lying in an even layer may gather in one corner of the room. This is also a more ordered situation than that which existed before, in the thermodynamic sense, but the individual specks of dust cannot form a portrait of someone on the floor in an organized manner.

This means that complex, organized systems can never come about as the result of natural processes. Although simple examples of order can happen from time to time, these cannot go beyond limits.

But evolutionists point to this self-ordering which emerges through natural processes as a most important proof of evolution, portray such cases as examples of "self-organization". As a result of this confusion of concepts, they propose that living systems could develop their own accord from occurrences in nature and chemical reactions. The methods and studies employed by Prigogine and his followers, which we considered above, are based on this deceptive logic.

The American scientists Charles B. Thaxton, Walter L. Bradley and Roger L. Olsen, in their book titled The Mystery of Life's Origin, explain this fact as follows:

...In each case random movements of molecules in a fluid are spontaneously replaced by a highly ordered behavior. Prigogine, Eigen, and others have suggested that a similar sort of self-organization may be intrinsic in organic chemistry and can potentially account for the highly complex macromolecules essential for living systems. But such analogies have scant relevance to the origin-of-life question. A major reason is that they fail to distinguish between order and complexity... Regularity or order cannot serve to store the large amount of information required by living systems. A highly irregular, but specified, structure is required rather than an ordered structure. This is a serious flaw in the analogy offered. There is no apparent connection between the kind of spontaneous ordering that occurs from energy flow through such systems and the work required to build aperiodic information-intensive macromolecules like DNA and protein.144

In fact even Prigogine himself has accepted that the theories he has produced for the molecular level do not apply to living systems-for instance, a living cell:

The problem of biological order involves the transition from the molecular activity to the supermolecular order of the cell. This problem is far from being solved.145

So why do evolutionists continue to believe in scenarios such as the "self organization of matter", which have no scientific foundation? Why are they so determined to reject the intelligence and planning that so clearly can be seen in living systems? The answer is that they have a dogmatic faith in materialism and they believe that matter has some mysterious power to create life. A professor of chemistry from New York University and DNA expert, Robert Shapiro, explains this belief of evolutionists about the "self-organization of matter" and the materialist dogma lying at its heart as follows:

Another evolutionary principle is therefore needed to take us across the gap from mixtures of simple natural chemicals to the first effective replicator. This principle has not yet been described in detail or demonstrated, but it is anticipated, and given names such as chemical evolution and self-organization of matter. The existence of the principle is taken for granted in the philosophy of dialectical materialism, as applied to the origin of life by Alexander Oparin.146

All this situation clearly demonstrates that evolution is a dogma that is against emprical science and the origin of living beings can only be explained by the intervention of a supernatural power. That supernatural power is the creation of God, who created the entire universe from nothing. Science has proven that evolution is still impossible as far as thermodynamics is concerned and the existence of life has no explanation but Creation.

138 Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, p.6
139 J. H. Rush, The Dawn of Life, New York, Signet, 1962, p 35
140 Roger Lewin, "A Downward Slope to Greater Diversity", Science, vol. 217, 24.9.1982, p. 1239
141 George P. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, vol. 65, November-December 1977, p.674
142 Jeremy Rifkin, Entropy: A New World View, p.55
143 For further info, see: Stephen C. Meyer, "The Origin of Life and the Death of Materialism", The Intercollegiate Review, 32, No. 2, Spring 1996
144 Charles B. Thaxton, Walter L. Bradley & Roger L. Olsen The Mystery of Life's Origin: Reassessing Current Theories, 4. edition, Dallas, 1992. chapter 9, p. 134
145 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, p. 175
146 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, s. 207


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

DESIGN AND COINCIDENCE

In the previous chapter, we have examined how impossible the accidental formation of life is. Let us again ignore these impossibilities for just a moment. Let us suppose that millions of years ago a cell was formed which had acquired everything necessary for life, and that it duly "came to life". The theory of evolution again collapses at this point. For even if this cell had existed for a while, it would eventually have died and after its death, nothing would have remained, and everything would have reverted to where it had started. This is because this first living cell, lacking any genetic information, would not have been able to reproduce and start a new generation. Life would have ended with its death.

The genetic system does not only consist of DNA. The following things must also exist in the same environment: enzymes to read the code on the DNA, messenger RNA to be produced after reading these codes, a ribosome to which messenger RNA will attach according to this code, transfer RNA to transfer the amino acids to the ribosome for use in production, and extremely complex enzymes to carry out numerous intermediary processes. Such an environment cannot exist anywhere apart from aa totally isolated and completely controlled environment such as the cell, where all the essential raw materials and energy resources exist.

As a result, organic matter can self-reproduce only if it exists as a fully developed cell with all its organelles and in an appropriate environment where it can survive, exchange materials, and get energy from its surroundings. This means that the first cell on earth was formed "all of a sudden" together with its amazingly complex structure.

So, if a complex structure came into existence all of a sudden, what does this mean?

Let us ask this question with an example. Let us liken the cell to a high-tech car in terms of its complexity. (In fact, the cell is a much more complex and developed system than a car with its engine and all its technical equipment.) Now let us ask the following question: What would you think if you went out hiking in the depths of a thick forest and ran across a brand-new car among the trees? Would you imagine that various elements in the forest had come together by chance over millions of years and produced such a vehicle? All the parts in the car are made of products such as iron, copper, and rubber-the raw ingredients for which are all found on the earth-but would this fact lead you to think that these materials had synthesised "by chance" and then come together and manufactured such a car?

There is no doubt that anyone with a sound mind would realise that the car was the product of an intelligent design-in other words, a factory-and wonder what it was doing there in the middle of the forest. The sudden emergence of a complex structure in a complete form, quite out of the blue, shows that this is the work of an intelligent agent. A complex system like the cell is no doubt created by a superior will and wisdom. In other words, it came into existence as a creation of God.

Believing that pure chance can produce perfect designs goes well beyond the bounds of reason. Yet, every "explanation put forward by the theory of evolution regarding the origin of life is like that. One outspoken authority on this issue is the famous French zoologist Pierre-Paul Grassé, the former president of the French Academy of Sciences. Grassé is a materialist, yet he acknowledges that Darwinist theory is unable to explain life and makes a point about the logic of "coincidence", which is the backbone of Darwinism:

The opportune appearance of mutations permitting animals and plants to meet their needs seems hard to believe. Yet the Darwinian theory is even more demanding: A single plant, a single animal would require thousands and thousands of lucky, appropriate events. Thus, miracles would become the rule: events with an infinitesimal probability could not fail to occur… There is no law against daydreaming, but science must not indulge in it.147

Grasse summarises what the concept of "coincidence" means for evolutionists: "...Chance becomes a sort of providence, which, under the cover of atheism, is not named but which is secretly worshipped." 148

The logical failure of evolutionists is an outcome of their enshrining the concept of coincidence. In the Qur'an, it is written that those who worship beings other than God are devoid of understanding;

They have hearts wherewith they understand not, eyes wherewith they see not, and ears wherewith they hear not. They are like cattle - nay more misguided: for they are heedless (of warning). (Surat al-Araf : 179)

Darwinian Formula!

Besides all the technical evidence we have dealt with so far, let us now for once, examine what kind of a superstition the evolutionists have with an example so simple as to be understood even by children:

Evolutionary theory asserts that life is formed by chance. According to this claim, lifeless and unconscious atoms came together to form the cell and then they somehow formed other living things, including man. Let us think about that. When we bring together the elements that are the building-blocks of life such as carbon, phosphorus, nitrogen and potassium, only a heap is formed. No matter what treatments it undergoes, this atomic heap cannot form even a single living being. If you like, let us formulate an "experiment" on this subject and let us examine on the behalf of evolutionists what they really claim without pronouncing loudly under the name "Darwinian formula":

Let evolutionists put plenty of materials present in the composition of living beings such as phosphorus, nitrogen, carbon, oxygen, iron, and magnesium into big barrels. Moreover, let them add in these barrels any material that does not exist under normal conditions, but they think as necessary. Let them add in this mixture as many amino acids-which have no possibility of forming under natural conditions-and as many proteins-a single one of which has a formation probability of 10-950-as they like. Let them expose these mixtures to as much heat and moisture as they like. Let them stir these with whatever technologically developed device they like. Let them put the foremost scientists beside these barrels. Let these experts wait in turn beside these barrels for billions, and even trillions of years. Let them be free to use all kinds of conditions they believe to be necessary for a living thing's formation. No matter what they do, they cannot produce from these barrels a living being, say a professor that examines his cell structure under the electron microscope. They cannot produce giraffes, lions, bees, canaries, horses, dolphins, roses, orchids, lilies, carnations, bananas, oranges, apples, dates, tomatoes, melons, watermelons, figs, olives, grapes, peaches, peafowls, pheasants, multicoloured butterflies, or millions of other living beings such as these. Indeed, they could not obtain even a single cell of any one of them.

Briefly, unconscious atoms cannot form the cell by coming together. They cannot take a new decision and divide this cell into two, then take other decisions and form the professors who first invent the electron microscope and then examine their own cell structure under that microscope. Matter comes to life only with God's superior creation.

Evolutionary theory, which claims the opposite, is a total fallacy completely contrary to reason. Thinking even a little bit on the claims of tevolutionists discloses this reality, just as in the above example.

Technology In The Eye and The Ear

Another subject that remains unanswered by evolutionary theory is the excellent quality of perception in the eye and the ear.

Before passing on to the subject of the eye, let us briefly answer the question of "how we see". Light rays coming from an object fall oppositely on the retina of the eye. Here, these light rays are transmitted into electric signals by cells and they reach a tiny spot at the back of the brain called the centre of vision. These electric signals are perceived in this centre of the brain as an image after a series of processes. With this technical background, let us do some thinking.

The brain is insulated from light. That means that the inside of the brain is solid dark, and light does not reach the location where the brain is situated. The place called the centre of vision is a solid dark place where no light ever reaches; it may even be the darkest place you have ever known. However, you observe a luminous, bright world in this pitch darkness.

The image formed in the eye is so sharp and distinct that even the technology of the 20th century has not been able to attain it. For instance, look at the book you read, your hands with which you hold it, then lift your head and look around you. Have you ever seen such a sharp and distinct image as this one at any other place? Even the most developed television screen produced by the greatest television producer in the world cannot provide such a sharp image for you. This is a three-dimensional, coloured, and extremely sharp image. For more than 100 years, thousands of engineers have been trying to achieve this sharpness. Factories, huge premises were established, much research has been done, plans and designs have been made for this purpose. Again, look at a TV screen and the book you hold in your hands. You will see that there is a big difference in sharpness and distinction. Moreover, the TV screen shows you a two-dimensional image, whereas with your eyes, you watch a three-dimensional perspective having depth. When you look carefully, you will see that there is a blurring in the television, is there any blurring in your vision? Surely there is not.

For many years, ten of thousands of engineers have tried to make a three-dimensional TV, and reach the vision quality of the eye. Although they have made a three-dimensional television system, it is not possible to watch it without putting on glasses; moreover, it is only an artificial three-dimension. The background is more blurred, the foreground appears like a paper setting. Never has it been possible to produce a sharp and distinct vision like that of the eye. In both the camera and the television, there is a loss of image quality.

When we compare the eye and the ear with cameras and sound recorders, we see that the eye and the ear are far more complex, functional, and perfect than those technological products.

Evolutionists claim that the mechanism producing this sharp and distinct image has been formed by chance. Now, if somebody told you that the television in your room was formed as a result of chance, that all its atoms just happened to come together and make up this device that produces an image, what would you think? How can atoms do what thousands of people cannot?

For nearly a century, tens of thousands of engineers have been researching and striving in high-tech laboratories and great industrial complexes using the most advanced technological devices, and they have been able to do no more than this.

If a device producing a more primitive image than the eye could not have been formed by chance, then it is very evident that the eye and the image seen by the eye could not have been formed by chance. It requires a much more detailed and miraculous plan and creation than the one in the TV. The plan and creation of the image as distinct and sharp as this one belongs to God, Who has power over all things.

The same situation applies to the ear. The outer ear picks up the available sounds by the auricle and directs them to the middle ear; the middle ear transmits the sound vibrations by intensifying them; the inner ear sends these vibrations to the brain by translating them into electric signals. Just as with the eye, the act of hearing finalises in the centre of hearing in the brain.

The situation in the eye is also true for the ear. That is, the brain is insulated from sound just like it is from light: it does not let any sound in. Therefore, no matter how noisy is the outside, the inside of the brain is completely silent. Nevertheless, the sharpest sounds are perceived in the brain. In your brain, which is insulated from sound, you listen to the symphonies of an orchestra, and hear all the noises in a crowded place. However, if the sound level in your brain was measured by a precise device at that moment, it would be seen that a complete silence is prevailing there.

Let us again compare the high quality and superior technology present in the ear and the brain with the technology produced by human beings. As is the case with imagery, decades of effort have been spent in trying to generate and reproduce sound that is faithful to the original. The results of these efforts are sound recorders, high-fidelity systems, and systems for sensing sound. Despite all this technology and the thousands of engineers and experts who have been working in this endeavour, no sound has yet been obtained that has the same sharpness and clarity as the sound perceived by the ear. Think of the highest-quality HI-FI systems produced by the biggest company in the music industry. Even in these devices, when sound is recorded some of it is lost; or when you turn on the HI-FI you always hear a hissing sound before the music starts. However, the sounds that are the products of the technology of the human body are extremely sharp and clear. A human ear never perceives a sound accompanied by a hissing sound or with atmospherics as a HI-FI does; it perceives the sound exactly as it is, sharp and clear. This is the way it has been since the creation of man.

Briefly, the technology in our body is far superior to the technology mankind has produced using its accumulated information, experience, and opportunities. No one would say that a HI-FI or a camera came into being as a result of chance. So how can it be claimed that the technologies that exist in the human body, which are superior even to these, could have come into being as a result of a chain of coincidences called evolution?

It is evident that the eye, the ear, and indeed all the other parts of the human body are products of a very superior creation. These are crystal-clear indications of God's unique and unmatched creation, of His eternal knowledge and might.

The reason we specifically mention the senses of seeing and hearing here is the inability of evolutionists to understand evidence of creation so clear as this. If, one day, you ask an evolutionist to explain to you how this excellent structure and technology became possible in the eye and the ear as a result of chance, you will see that he will not be able to give you any reasonable or logical reply. Even Darwin, in his letter to Asa Gray on April 3rd 1860, wrote that "the thought of the eye made him cold all over" and he confessed the desperation of the evolutionists in the face of the excellent creation of living things.149

The Theory of Evolution is the Most Potent
Spell in the World

Throughout this book it has been explained that the theory of evolution lacks any scientific evidence and that on the contrary, scientific proofs from such branches of science such as paleontology, microbiology and anatomy reveal it to be a bankrupt theory. It has been stressed that evolution is incompatible with scientific discoveries, reason and logic.

It needs to be made clear that anyone free of prejudice and the influence of any particular ideology, who uses only his reason and logic, will clearly understand that belief in the theory of evolution, which brings to mind the superstitions of societies with no knowledge of science or civilization, is quite impossible.

As has been explained above, those who believe in the theory of evolution think that a few atoms and molecules thrown into a huge vat could produce thinking, reasoning professors, university students, scientists such as Einstein and Galileo, artists such as Humphrey Bogart, Frank Sinatra and Pavarotti, as well as antelopes, lemon trees and carnations. Moreover, the scientists and professors who believe in this nonsense are educated people. That is why it is quite justifiable to speak of the theory of evolution as "the most potent spell in history." Never before has any other belief or idea so taken away peoples' powers of reason, refused to allow them to think intelligently and logically and hidden the truth from them as if they had been blindfolded. This is an even worse and unbelievable blindness than the Egyptians worshipping the Sun God Ra, totem worship in some parts of Africa, the people of Saba worshipping the Sun, the tribe of the Prophet Abraham worshipping idols they had made with their own hands or the people of the Prophet Moses worshipping the Golden Calf.

In fact, this situation is a lack of reason pointed to by God in the Qur'an. He reveals in many verses that some peoples' minds will be closed and that they will be powerless to see the truth. Some of these verses are as follows:

As for those who disbelieve, it makes no difference to them whether you warn them or do not warn them, they will not believe. God has sealed up their hearts and hearing and over their eyes is a blindfold. They will have a terrible punishment. (Surat al-Baqara: 6-7)

…They have hearts they do not understand with. They have eyes they do not see with. They have ears they do not hear with. Such people are like cattle. No, they are even further astray! They are the unaware. (Surat al-A'raf: 179)

Even if We opened up to them a door into heaven, and they spent the day ascending through it, they would only say, "Our eyesight is befuddled! Or rather we have been put under a spell!" (Surat al-Hijr: 14-15)

Words cannot express just how astonishing it is that this spell should hold such a wide community in thrall, keep people from the truth, and not be broken for 150 years. It is understandable that one or a few people might believe in impossible scenarios and claims full of stupidity and illogicality. However, "magic" is the only possible explanation for people from all over the world believing that unconscious and lifeless atoms suddenly decided to come together and form a universe that functions with a flawless system of organization, discipline, reason and consciousness, the planet Earth with all its features so perfectly suited to life, and living things full of countless complex systems.

In fact, God reveals in the Qur'an in the incident of the Prophet Moses and Pharaoh that some people who support atheistic philosophies actually influence others by magic. When Pharaoh was told about the true religion, he told the Prophet Moses to meet with his own magicians. When the Prophet Moses did so, he told them to demonstrate their abilities first. The verses continue:

He said, "You throw." And when they threw, they cast a spell on the people's eyes and caused them to feel great fear of them. They produced an extremely powerful magic. (Surat al-A'raf: 116)

As we have seen, Pharaoh's magicians were able to deceive everyone, apart from the Prophet Moses and those who believed in him. However, the evidence put forward by the Prophet Moses broke that spell, or "swallowed up what they had forged" as the verse puts it.

We revealed to Musa, "Throw down your staff." And it immediately swallowed up what they had forged. So the Truth took place and what they did was shown to be false. (Surat al-A'raf: 117-119)

As we can see from that verse, when it was realised that what these people who had first cast a spell over others had done was just an illusion, they lost all credibility. In the present day too, unless those who under the influence of a similar spell believe in these ridiculous claims under their scientific disguise and spend their lives defending them abandon them, they too will be humiliated when the full truth emerges and the spell is broken. In fact, Malcolm Muggeridge, who was an atheist philosopher and supporter of evolution for some 60 years, but who subsequently realized the truth, admitted he was worried by just that prospect:

I myself am convinced that the theory of evolution, especially the extent to which it's been applied, will be one of the great jokes in the history books in the future. Posterity will marvel that so very flimsy and dubious an hypothesis could be accepted with the incredible credulity that it has.150

That future is not far off: On the contrary, people will soon see that "chance" is not a god, and will look back on the theory of evolution as the worst deceit and the most terrible spell in the world. That spell is already rapidly beginning to be lifted from the shoulders of people all over the world. Many people who see the true face of the theory of evolution are wondering with amazement how it was that they were ever taken in by it.

147 Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, p. 103.
148 Ibid, p. 107.
149 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, p. 101.
150 Malcolm Muggeridge, The End of Christendom, Grand Rapids: Eerdmans, 1980, sp. 43


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

EVOLUTIONIST CLAIMS &THE FACTS

In previous chapters, we examined the invalidity of the theory of evolution in terms of the bodies of evidence found in fossils and from the standpoint of molecular biology. In this chapter, we will address a number of biological phenomena and concepts presented as theoretical evidence by evolutionists. These topics are particularly important for they show that there is no scientific finding that supports evolution and instead reveal the extent of the distortion and hoodwink employed by evolutionists.

Variations and Species

Variation, a term used in genetics, refers to a genetic event that causes the individuals or groups of a certain type or species to possess different characteristics from one another. For example, all the people on earth carry basically the same genetic information, yet some have slanted eyes, some have red hair, some have long noses, and others are short of stature, all depending on the extent of the variation potential of this genetic information.

DID WHALES EVOLVE FROM BEARS?
In The Origin of Species, Darwin asserted that whales had evolved from bears that tried to swim! Darwin mistakenly supposed that the possibilities of variation within a species were unlimited. 20th century science has shown this evolutionary scenario to be imaginary.

Evolutionists predicate the variations within a species as evidence to the theory. However, variation does not constitute evidence for evolution because variations are but the outcomes of different combinations of already existing genetic information and they do not add any new characteristic to the genetic information. The important thing for the theory of evolution, however, is the question of how brand-new information to make a brand-new species could come about.

Variation always takes place within the limits of genetic information. In the science of genetics, this limit is called the "gene pool". All of the characteristics present in the gene pool of a species may come to light in various ways due to variation. For example, as a result of variation, varieties that have relatively longer tails or shorter legs may appear in a certain species of reptile, since information for both long-legged and short-legged forms may exist in the gene pool that species. However, variations do not transform reptiles into birds by adding wings or feathers to them, or by changing their metabolism. Such a change requires an increase in the genetic information of the living thing, which is certainly not possible through variations.

Darwin was not aware of this fact when he formulated his theory. He thought that there was no limit to variations. In an article he wrote in 1844 he stated: "That a limit to variation does exist in nature is assumed by most authors, though I am unable to discover a single fact on which this belief is grounded".151 In The Origin of Species he cited different examples of variations as the most important evidence for his theory.

For instance, according to Darwin, animal breeders who mated different varieties of cattle in order to bring about new varieties that produced more milk, were ultimately going to transform them into a different species. Darwin's notion of "unlimited variation" is best seen in the following sentence from The Origin of Species:

I can see no difficulty in a race of bears being rendered, by natural selection, more and more aquatic in their habits, with larger and larger mouths, till a creature was produced as monstrous as a whale.152

The reason Darwin cited such a far-fetched example was the primitive understanding of science in his day. Since then, in the 20th century, science has posited the principle of "genetic stability" (genetic homeostasis), based on the results of experiments conducted on living things. This principle holds that, since all mating attempts carried out to produce new variations have been inconclusive, there are strict barriers among different species of living things. This meant that it was absolutely impossible for animal breeders to convert cattle into a different species by mating different variations of them, as Darwin had postulated.

Norman Macbeth, who disproved Darwinism in his book Darwin Retried, states:

The heart of the problem is whether living things do indeed vary to an unlimited extent... The species look stable. We have all heard of disappointed breeders who carried their work to a certain point only to see the animals or plants revert to where they had started. Despite strenuous efforts for two or three centuries, it has never been possible to produce a blue rose or a black tulip.153

Luther Burbank, considered the most competent breeder of all time, expressed this fact when he said, "there are limits to the development possible, and these limits follow a law." 154 The Danish scientist W. L. Johannsen sums the matter up this way:

The variations upon which Darwin and Wallace had placed their emphasis cannot be selectively pushed beyond a certain point, that such a variability does not contain the secret of 'indefinite departure.155

In the same way, the different finches that Darwin saw on the Galapagos Islands are another example of variation that is no evidence for "evolution". Recent observations have revealed that the finches did not undergo an unlimited variation as Darwin's theory presupposed. Moreover, most of the different types of finches which Darwin thought represented 14 distinct species actually mated with one another, which means that they were variations that belonged to the same species. Scientific observation shows that the finch beaks, which have been mythicized in almost all evolutionist sources, are in fact an example of "variation"; therefore, they do not constitute evidence for the theory of evolution. For example, Peter and Rosemary Grant, who spent years observing the finch varieties in the Galapagos Islands looking for evidence for Darwinistic evolution, were forced to conclude that no "evolution" that leads to the emergence of new traits ever takes place there.

Antibiotic Resistance and DDT Immunity are not Evidence for Evolution

One of the biological concepts that evolutionists try to present as evidence for their theory is the resistance of bacteria to antibiotics. Many evolutionist sources show antibiotic resistance as "an example of the development of living things by advantageous mutations". A similar claim is also made for the insects which build immunity to insecticides such as DDT.

However, evolutionists are mistaken on this subject too.

Antibiotics are "killer molecules" that are produced by micro-organisms to fight other micro-organisms. The first antibiotic was penicillin, discovered by Alexander Fleming in 1928. Fleming realized that mould produced a molecule that killed the Staphylococcus bacterium, and this discovery marked a turning point in the world of medicine. Antibiotics derived from micro-organisms were used against bacteria and the results were successful.

Soon, something new was discovered. Bacteria build immunity to antibiotics over time. The mechanism works like this: A large proportion of the bacteria that are subjected to antibiotics die, but some others, which are not affected by that antibiotic, replicate rapidly and soon make up the whole population. Thus, the entire population becomes immune to antibiotics.

Evolutionists try to present this as "the evolution of bacteria by adapting to conditions".

The truth, however, is very different from this superficial interpretation. One of the scientists who has done the most detailed research into this subject is the Israeli biophysicist Lee Spetner, who is also known for his book Not by Chance published in 1997. Spetner maintains that the immunity of bacteria comes about by two different mechanisms, but neither of them constitutes evidence for the theory of evolution. These two mechanisms are:

1) The transfer of resistance genes already extant in bacteria.

2) The building of resistance as a result of losing genetic data because of mutation.

Professor Spetner explains the first mechanism in an article published in 2001:

Some microorganisms are endowed with genes that grant resistance to these antibiotics. This resistance can take the form of degrading the antibiotic molecule or of ejecting it from the cell... The organisms having these genes can transfer them to other bacteria making them resistant as well. Although the resistance mechanisms are specific to a particular antibiotic, most pathogenic bacteria have... succeeded in accumulating several sets of genes granting them resistance to a variety of antibiotics.156

Spetner then goes on to say that this is not "evidence for evolution":

The acquisition of antibiotic resistance in this manner... is not the kind that can serve as a prototype for the mutations needed to account for Evolution. The genetic changes that could illustrate the theory must not only add information to the bacterium's genome, they must add new information to the biocosm. The horizontal transfer of genes only spreads around genes that are already in some species.157

So, we cannot talk of any evolution here, because no new genetic information is produced: genetic information that already exists is simply transferred between bacteria.

The second type of immunity, which comes about as a result of mutation, is not an example of evolution either. Spetner writes:

...A microorganism can sometimes acquire resistance to an antibiotic through a random substitution of a single nucleotide... Streptomycin, which was discovered by Selman Waksman and Albert Schatz and first reported in 1944, is an antibiotic against which bacteria can acquire resistance in this way. But although the mutation they undergo in the process is beneficial to the microorganism in the presence of streptomycin, it cannot serve as a prototype for the kind of mutations needed by NDT[Neo Darwinian Theory]. The type of mutation that grants resistance to streptomycin is manifest in the ribosome and degrades its molecular match with the antibiotic molecule. This change in the surface of the microorganism's ribosome prevents the streptomycin molecule from attaching and carrying out its antibiotic function. It turns out that this degradation is a loss of specificity and therefore a loss of information. The main point is that (Evolution) cannot be achieved by mutations of this sort, no matter how many of them there are. Evolution cannot be built by accumulating mutations that only degrade specificity.158

To sum up, a mutation impinging on a bacterium's ribosome makes that bacterium resistant to streptomycin. The reason for this is the "decomposition" of the ribosome by mutation. That is, no new genetic information is added to the bacterium. On the contrary, the structure of the ribosome is decomposed, that is to say, the bacterium becomes "disabled". (Also, it has been discovered that the ribosome of the mutated bacterium is less functional than that of normal bacterium). Since this "disability" prevents the antibiotic from attaching onto the ribosome, "antibiotic resistance" develops.

Finally, there is no example of mutation that "develops the genetic information".

The same situation holds true for the immunity that insects develop to DDT and similar insecticides. In most of these instances, immunity genes that already exist are used. The evolutionist biologist Francisco Ayala admits this fact, saying, "The genetic variants required for resistance to the most diverse kinds of pesticides were apparently present in every one of the populations exposed to these man-made compounds."159 Some other examples explained by mutation, just as with the ribosome mutation mentioned above, are phenomena that cause "genetic information deficit" in insects.

In this case, it cannot be claimed that the immunity mechanisms in bacteria and insects constitute evidence for the theory of evolution. That is because the theory of evolution is based on the assertion that living things develop through mutations. However, Spetner explains that neither antibiotic immunity nor any other biological phenomena indicate such an example of mutation:

The mutations needed for macroevolution have never been observed. No random mutations that could represent the mutations required by Neo-Darwinian Theory that have been examined on the molecular level have added any information. The question I address is: Are the mutations that have been observed the kind the theory needs for support? The answer turns out to be NO!160

The Fallacy of Vestigial Organs

For a long time, the concept of "vestigial organs" appeared frequently in evolutionist literature as "evidence" of evolution. Eventually, it was silently put to rest when this was proved to be invalid. But some evolutionists still believe in it, and from time to time someone will try to advance "vestigial organs" as important evidence of evolution.

The notion of "vestigial organs" was first put forward a century ago. As evolutionists would have it, there existed in the bodies of some creatures a number of non-functional organs. These had been inherited from progenitors and had gradually become vestigial from lack of use.

All instances of vestigial organs have been disproved in time. For example the semicircular fold in the eye, which was mentioned in the Origins as a vestigial structure, has been shown to be fully functional in our time, though its function was unknown in Darwin's time. This organ lubricates the eyeball.

The whole assumption is quite unscientific, and is based entirely on insufficient knowledge. These "non-functional organs" were in fact organs whose "functions had not yet been discovered". The best indication of this was the gradual yet substantial decrease in evolutionists' long list of vestigial organs. S.R. Scadding, an evolutionist himself, concurred with this fact in his article "Can vestigial organs constitute evidence for evolution?" published in the journal Evolutionary Theory:

Since it is not possible to unambiguously identify useless structures, and since the structure of the argument used is not scientifically valid, I conclude that "vestigial organs" provide no special evidence for the theory of evolution.161

The list of vestigial organs that was made by the German Anatomist R. Wiedersheim in 1895 included approximately 100 organs, including the appendix and coccyx. As science progressed, it was discovered that all of the organs in Wiedersheim's list in fact had very important functions. For instance, it was discovered that the appendix, which was supposed to be a "vestigial organ", was in fact a lymphoid organ that fought against infections in the body. This fact was made clear in 1997: "Other bodily organs and tissues-the thymus, liver, spleen, appendix, bone marrow, and small collections of lymphatic tissue such as the tonsils in the throat and Peyer's patch in the small intestine-are also part of the lymphatic system. They too help the body fight infection." 162

It was also discovered that the tonsils, which were included in the same list of vestigial organs, had a significant role in protecting the throat against infections, particularly until adolescence. It was found that the coccyx at the lower end of the vertebral column supports the bones around the pelvis and is the convergence point of some small muscles and for this reason, it would not be possible to sit comfortably without a coccyx. In the years that followed, it was realised that the thymus triggered the immune system in the human body by activating the T cells, that the pineal gland was in charge of the secretion of some important hormones, that the thyroid gland was effective in providing steady growth in babies and children, and that the pituitary gland controlled the correct functioning of many hormone glands. All of these were once conside-red to be "vestigial organs". Finally, the semi-lunar fold in the eye, which was referred to as a vestigial organ by Darwin, has been found in fact to be in charge of cleansing and lubricating the eyeball.

There was a very important logical error in the evolutionist claim regarding vestigial organs. As we have just seen, this claim was that the vestigial organs in living things were inherited from their ancestors. However, some of the alleged "vestigial" organs are not found in the species alleged to be the ancestors of human beings! For example, the appendix does not exist in some ape species that are said to be ancestors of man. The famous biologist H. Enoch, who challenged the theory of vestigial organs, expressed this logical error as follows:

Apes possess an appendix, whereas their less immediate relatives, the lower apes, do not; but it appears again among the still lower mammals such as the opossum. How can the evolutionists account for this?163

Simply put, the scenario of vestigial organs put forward by evolutionists contains a number of serious logical flaws, and has in any case been proven to be scientifically untrue. There exists not one inherited vestigial organ in the human body, since human beings did not evolve from other creatures as a result of chance, but were created in their current, complete, and perfect form.

151 Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, p. 186.
152 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 184.
153 Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, p. 33.
154 Ibid, p. 36.
155 Loren Eiseley, The Immense Journey, Vintage Books, 1958. p. 227.
156 Dr. Lee Spetner, "Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max", 2001, http://www.trueorigin.org/spetner2.asp.
157 Ibid.
158 Ibid.
159 Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, Vol 239, September 1978, p. 64.
160 Dr. Lee Spetner, "Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max", 2001, http://www.trueorigin.org/spetner2.asp.
161 S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, May 1981, p. 173.
162 The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997
163 H. Enoch, Creation and Evolution, New York: 1966, p. 18-19.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

EVOLUTIONIST CLAIMS &THE FACTS

The Myth of Homology

Structural similarities between different species are called "homology" in biology. Evolutionists try to present those similarities as evidence for evolution.

Darwin thought that creatures with similar (homologous) organs had an evolutionary relationship with each other, and that these organs must have been inherited from a common ancestor. According to his assumption, both pigeons and eagles had wings; therefore, pigeons, eagles, and indeed all other birds with wings were supposed to have evolved from a common ancestor.

Homology is a deceptive argument, advanced on the basis of no other evidence than an apparent physical resemblance. This argument has never once been verified by a single concrete discovery in all the years since Darwin's day. Nowhere in the world has anyone come up with a fossil remain of the imaginary common ancestor of creatures with homologous structures. Furthermore, the following issues make it clear that homology provides no evidence that evolution ever occurred.

1. One finds homologous organs in creatures belonging to completely different phyla, among which evolutionists have not been able to establish any sort of evolutionary relationship;

2. The genetic codes of some creatures that have homologous organs are completely different from one another.

3. The embryological development of homologous organs in different creatures is completely different.

Let us now examine each of these points one by one.

Similar Organs in Entirely Different Living Species

There are a number of homologous organs shared by different groups among which evolutionists cannot establish any kind of evolutionary relationship. Wings are one example. In addition to birds, we find wings on bats, which are mammals, and on insects and even on some dinosaurs, which are extinct reptiles. Not even evolutionists posit an evolutionary relationship or kinship among those four different groups of animals.

Another striking example is the amazing resemblance and the structural similarity observed in the eyes of different creatures. For example, the octopus and man are two extremely different species, between which no evolutionary relationship is likely even to be proposed, yet the eyes of both are very much alike in terms of their structure and function. Not even evolutionists try to account for the similarity of the eyes of the octopus and man by positing a common ancestor. These and numerous other examples show that the evolutionist claim based on resemblances is completely unscientific.

In fact, homologous organs should be a great embarrassment for evolutionists. The famous evolutionist Frank Salisbury's confessions revealed in his statements on how extremely different creatures came to have very similar eyes underscores the impasse of homology:

Even something as complex as the eye has appeared several times; for example, in the squid, the vertebrates, and the arthropods. It's bad enough accounting for the origin of such things once, but the thought of producing them several times according to the modern synthetic theory makes my head swim. 164

There are many creatures which, despite their very similar physical make-up, do not permit any claims of evolutionary relationship. Two large mammal categories, placentals and marsupials, are an example. Evolutionists consider this distinction to have come about when mammals first appeared, and that each group lived its own evolutionary history totally independent of the other. But it is interesting that there are "pairs" in placentals and marsupials which are nearly the same. The American biologists Dean Kenyon and Percival Davis make the following comment:

According to Darwinian theory, the pattern for wolves, cats, squirrels, ground hogs, anteaters, moles, and mice each evolved twice: once in placental mammals and again, totally independently, in marsupials. This amounts to the astonishing claim that a random, undirected process of mutation and natural selection somehow hit upon identical features several times in widely separated organisms.165

Extraordinary resemblances and similar organs like these, which evolutionist biologists cannot accept as examples of "homology," show that there is no evidence for the thesis of evolution from a common ancestor. What, in that case, could be the scientific explanation of the similar structures in living things? The answer to that question was given before Darwin's theory of evolution came to dominate the world of science. Scientists like Carl Linnaeus, who first systematized living things according to their similar structures, and Richard Owen regarded these structures as examples of “common” creation. In other words, similar organs (or, nowadays, similar genes) are held to be so because they were created to serve a particular purpose, not because they evolved by chance from a common ancestor.

Modern scientific findings show that the claim of a "common ancestor" made with regard to similar organs is incorrect, and that the only possible explanation is common creation, confirming once again that living things were created by God.

The Genetic and Embryological Impasse of Homology

In order for the evolutionist claim concerning "homology" to be taken seriously, similar (homologous) organs in different creatures should also be coded with similar (homologous) DNA codes. However, they are not. Similar organs are usually governed by very different genetic (DNA) codes. Furthermore, similar genetic codes in the DNA of different creatures are often associated with completely different organs.

Michael Denton, an Australian professor of biochemistry, describes in his book Evolution: A Theory in Crisis the genetic impasse of the evolutionist interpretation of homology: "Homologous structures are often specified by non-homologous genetic systems and the concept of homology can seldom be extended back into embryology." 166

A famous example on this subject is the "five digit skeletal structure" of quadrupeds which is quoted in almost all evolutionist textbooks. Quadrupeds, i.e., land-living vertebrates, have five digits on their fore- and hindlimbs. Although these do not always have the appearance of five digits as we know them, they are all counted as pentadactyl due to their bone structure. The fore- and hindlimbs of a frog, a lizard, a squirrel or a monkey all have this same structure. Even the bone structures of birds and bats conform to this basic design.

Evolutionists claim that all living things descended from a common ancestor, and they have long cited pentadactyl limb as evidence of this. This claim was mentioned in almost all basic sources on biology throughout the 20th century as very strong evidence for evolution. Genetic findings in the 1980s refuted this evolutionist claim. It was realised that the pentadactyl limb patterns of different creatures are controlled by totally different genes. Evolutionist biologist William Fix describes the collapse of the evolutionist thesis regarding pentadactylism in this way:

The older text-books on evolution make much of the idea of homology, pointing out the obvious resemblances between the skeletons of the limbs of different animals. Thus the "pentadactyl" limb pattern is found in the arm of a man, the wing of a bird, and the flipper of a whale, and this is held to indicate their common origin. Now if these various structures were transmitted by the same gene couples, varied from time to time by mutations and acted upon by environmental selection, the theory would make good sense. Unfortunately this is not the case. Homologous organs are now known to be produced by totally different gene complexes in the different species. The concept of homology in terms of similar genes handed on from a common ancestor has broken down...167

Another point is that in order for the evolutionary thesis regarding homology to be taken seriously, the periods of similar structures' embryological development-in other words, the stages of development in the egg or the mother's womb-would need to be parallel, whereas, in reality, these embryological periods for similar structures are quite different from each other in every living creature.

To conclude, we can say that genetic and embryological research has proven that the concept of homology defined by Darwin as "evidence of the evolution of living things from a common ancestor" can by no means be regarded as any evidence at all. In this respect, science can be said to have proven the Darwinist thesis false time and time again.

Invalidity of the Claim of Molecular Homology

Evolutionists' advancement of homology as evidence for evolution is invalid not only at the morphological level, but also at the molecular level. Evolutionists say that the DNA codes, or the corresponding protein structures, of different living species are similar, and that this similarity is evidence that these living species have evolved from common ancestors, or else from each other.

Professor Michael Denton: "Evolution is a theory in crisis"

In truth, however, the results of molecular comparisons do not work in favour of the theory of evolution at all. There are huge molecular differences between creatures that appear to be very similar and related. For instance, the cytochrome-C protein, one of the proteins vital to respiration, is incredibly different in living beings of the same class. According to research carried out on this matter, the difference between two different reptile species is greater than the difference between a bird and a fish or a fish and a mammal. Another study has shown that molecular differences between some birds are greater than the differences between those same birds and mammals. It has also been discovered that the molecular difference between bacteria that appear to be very similar is greater than the difference between mammals and amphibians or insects.168 Similar comparisons have been made in the cases of haemoglobin, myoglobin, hormones, and genes and similar conclusions are drawn.169

Concerning these findings in the field of molecular biology, Dr. Michael Denton comments:

Each class at a molecular level is unique, isolated and unlinked by intermediates. Thus, molecules, like fossils, have failed to provide the elusive intermediates so long sought by evolutionary biology… At a molecular level, no organism is "ancestral" or "primitive" or "advanced" compared with its relatives… There is little doubt that if this molecular evidence had been available a century ago… the idea of organic evolution might never have been accepted.170

The “Tree of Life” Is Collapsing

In the 1990s, research into the genetic codes of living things worsened the quandary faced by the theory of evolution in this regard. In these experiments, instead of the earlier comparisons that were limited to protein sequences, "ribosomal RNA" (rRNA) sequences were compared. From these findings, evolutionist scientists sought to establish an "evolutionary tree". However, they were disappointed by the results. According to a 1999 article by French biologists Hervé Philippe and Patrick Forterre, "with more and more sequences available, it turned out that most protein pyhlogenies contradict each other as well as the RNA tree." 171

Besides rRNA comparisons, the DNA codes in the genes of living things were also compared, but the results have been the opposite of the "tree of life" presupposed by evolution. Molecular biologists James A. Lake, Ravi Jain and Maria C. Rivera elaborated on this in an article in 1999:

"Scientists started analyzing a variety of genes from different organisms and found that their relationship to each other contradicted the evolutionary tree of life derived from rRNA analysis alone." 172

Neither the comparisons that have been made of proteins, nor those of rRNAs or of genes, confirm the premises of the theory of evolution. Carl Woese, a highly reputed biologist from the University of Illinois admits that the concept of "phylogeny" has lost its meaning in the face of molecular findings in this way:

No consistent organismal phylogeny has emerged from the many individual protein phylogenies so far produced. Phylogenetic incongruities can be seen everywhere in the universal tree, from its root to the major branchings within and among the various (groups) to the makeup of the primary groupings themselves." 173

The fact that results of molecular comparisons are not in favour of, but rather opposed to, the theory of evolution is also admitted in an article called "Is it Time to Uproot the Tree of Life?" published in Science in 1999. This article by Elizabeth Pennisi states that the genetic analyses and comparisons carried out by Darwinist biologists in order to shed light on the "tree of life" actually yielded directly opposite results, and goes on to say that "new data are muddying the evolutionary picture":

A year ago, biologists looking over newly sequenced genomes from more than a dozen microorganisms thought these data might support the accepted plot lines of life's early history. But what they saw confounded them. Comparisons of the genomes then available not only didn't clarify the picture of how life's major groupings evolved, they confused it. And now, with an additional eight microbial sequences in hand, the situation has gotten even more confusing.... Many evolutionary biologists had thought they could roughly see the beginnings of life's three kingdoms... When full DNA sequences opened the way to comparing other kinds of genes, researchers expected that they would simply add detail to this tree. But "nothing could be further from the truth," says Claire Fraser, head of The Institute for Genomic Research (TIGR) in Rockville, Maryland. Instead, the comparisons have yielded many versions of the tree of life that differ from the rRNA tree and conflict with each other as well...174

In short, as molecular biology advances, the homology concept loses more ground. Comparisons that have been made of proteins, rRNAs and genes reveal that creatures which are allegedly close relatives according to the theory of evolution are actually totally distinct from each other. A 1996 study using 88 protein sequences grouped rabbits with primates instead of rodents; a 1998 analysis of 13 genes in 19 animal species placed sea urchins among the chordates; and another 1998 study based on 12 proteins put cows closer to whales than to horses. Molecular biologist Jonathan Wells sums up the situation in 2000 in this way:

Inconsistencies among trees based on different molecules, and the bizzarre trees that result from some molecular analyses, have now plunged molecular phylogeny into a crisis.175

“Molecular phylogeny” is facing a crisis—which means that the theory of evolution also faces a crisis. (Phylogeny refers to the so-called “family relationships” among various living things and is the hypothetical basis of the theory of evolution.) Once again, science undermines the thesis that living things evolved from one another, demonstrating that all living groups were created separately.

The Myth of Embryological Recapitulation

What used to be called the "recapitulation theory" has long been eliminated from scientific literature, but it is still being presented as a scientific reality by some evolutionist publications. The term "recapitulation" is a condensation of the dictum "Ontogeny recapitulates phylogeny", put forward by the evolutionist biologist Ernst Haeckel at the end of the 19th century.

This theory of Haeckel's postulates that living embryos re-experience the evolutionary process that their pseudo-ancestors underwent. He theorised that during its development in its mother's womb, the human embryo first displayed the characteristics of a fish, and then those of a reptile, and finally those of a human.

Haeckel was an evolutionist even more ardent than Darwin in many respects. For this reason, he did not hesitate to distort the scientific data and devise various forgeries.

It has since been proven that this theory is completely bogus. It is now known that the "gills" that supposedly appear in the early stages of the human embryo are in fact the initial phases of the middle-ear canal, parathyroid, and thymus. The part of the embryo that was likened to the "egg yolk pouch" turns out to be a pouch that produces blood for the infant. The part that had been identified as a "tail" by Haeckel and his followers is in fact the backbone, which resembles a tail only because it takes shape before the legs do.

These are universally acknowledged facts in the scientific world, and are accepted even by evolutionists themselves. George Gaylord Simpson, one of the founders of neo-Darwinism, writes:

Haeckel misstated the evolutionary principle involved. It is now firmly established that ontogeny does not repeat phylogeny.176

In an article published in American Scientist, we read:

Surely the biogenetic law is as dead as a doornail. It was finally exorcised from biology textbooks in the fifties. As a topic of serious theoretical inquiry it was extinct in the twenties…177

Another interesting aspect of "recapitulation" was Ernst Haeckel himself, a faker who falsified his drawings in order to support the theory he advanced. Haeckel's forgeries purported to show that fish and human embryos resembled one another. When he was caught out, the only defence he offered was that other evolutionists had committed similar offences:

After this compromising confession of "forgery" I should be obliged to consider myself condemned and annihilated if I had not the consolation of seeing side by side with me in the prisoners' dock hundreds of fellow culprits, among them many of the most trusted observers and most esteemed biologists. The great majority of all the diagrams in the best biological textbooks, treatises and journals would incur in the same degree the charge of "forgery", for all of them are inexact, and are more or less doctored, schematised and constructed.178

HUMAN EMBRYOS DO NOT HAVE GILL SLITS

Once defined as an inheritance from past ancestors, the folds on the human embryos are now redefined. It has been shown that human embryos do not recapitulate evolutionary history of man.

There are indeed "hundreds of fellow culprits, among them many of the most trusted observers and most esteemed biologists" whose studies are full of prejudiced conclusions, distortions, and even forgeries. This is because they have all conditioned themselves to champion evolutionary theory although there is not a shred of scientific evidence supporting it.

164 Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 338.
165 Dean Kenyon & Percival Davis, Of Pandas and People: The Central Question of Biological Origins (Dallas: Haughton Publishing, 1993), p. 33.
166 Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, p. 145.
167 Fix, William, The Bone Peddlers: Selling Evolution (New York: Macmillan Publishing Co., 1984), p. 189.
168 W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, pp. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, pp. 35-38.
169 W. R. Bird, The Origin of Species Revisited, pp. 98-99, 199-202.
170 Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, pp. 290-91.
171 Hervé Philippe and Patrick Forterre, "The Rooting of the Universal Tree of Life is Not Reliable", Journal of Molecular Evolution, vol 49, 1999, p. 510.
172 James Lake, Ravi Jain ve Maria Rivera, "Mix and Match in the Tree of Life", Science, vol. 283, 1999, p. 2027.
173 Carl Woese, "The Universel Ancestor", Proceedings of the National Academy of Sciences, USA, 95, (1998) p. 6854.
174 Ibid.
175 Jonathan Wells, Icons of Evolution, Regnery Publishing, 2000, p. 51.
176 G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241.
177 Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, May/June 1988, p. 273.
178 Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE THEORY OF EVOLUTION:
A MATERIALISTIC LIABILITY

The information we have considered throughout this book has shown us that the theory of evolution has no scientific basis, and that, on the contrary, evolutionist claims conflict with scientific facts. In other words, the force that keeps evolution alive is not science. The theory of evolution is maintained by some "scientists", but behind it there is another influence at work.

This other influence is materialist philosophy.

Materialist philosophy is one of the oldest beliefs in the world, and assumes the existence of matter as its basic principle. According to this view, matter has always existed, and everything that exists consists of matter. This makes belief in a Creator impossible, of course, because if matter has always existed, and if everything consists of matter, then there can be no suprematerial Creator who created it. Materialism has therefore long been hostile to religious beliefs of every kind that have faith in God.

So the question becomes one of whether the materialist point of view is correct. One method of testing whether a philosophy is true or false is to investigate the claims it makes about science by using scientific methods. For instance, a philosopher in the 10th century could have claimed that there was a divine tree on the surface of the moon and that all living things actually grew on the branches of this huge tree like fruit, and then fell off onto the earth. Some people might have found this philosophy attractive and believed in it. But in the 20th century, at a time when man has managed to walk on the moon, it is no longer possible to seriously hold such a belief. Whether such a tree exists there or not can be determined by scientific methods, that is, by observation and experiment.

We can therefore investigate by means of scientific methods the materialist claim: that matter has existed for all eternity and that this matter can organise itself without a supramaterial Creator and cause life to begin. When we do this, we see that materialism has already collapsed, because the idea that matter has existed since beginning of time has been overthrown by the Big Bang theory which shows that the universe was created from nothingness. The claim that matter organised itself and created life is the claim that we call "the theory of evolution" -which this book has been examining-and which has been shown to have collapsed.

However, if someone is determined to believe in materialism and puts his devotion to materialist philosophy before everything else, then he will act differently. If he is a materialist first and a scientist second, he will not abandon materialism when he sees that evolution is disproved by science. On the contrary, he will attempt to uphold and defend materialism by trying to support evolution, no matter what. This is exactly the predicament that evolutionists defending the theory of evolution find themselves in today.

Interestingly enough, they also confess this fact from time to time. A well-known geneticist and outspoken evolutionist, Richard C. Lewontin from Harvard University, confesses that he is "a materialist first and a scientist second" in these words:

It is not that the methods and institutions of science somehow compel us accept a material explanation of the phenomenal world, but, on the contrary, that we are forced by our a priori adherence to material causes to create an apparatus of investigation and a set of concepts that produce material explanations, no matter how counter-intuitive, no matter how mystifying to the uninitiated. Moreover, that materialism is absolute, so we cannot allow a Divine Foot in the door. 179

The term "a priori" that Lewontin uses here is quite important. This philosophical term refers to a presupposition not based on any experimental knowledge. A thought is "a priori" when you consider it to be correct and accept it as so even if there is no information available to confirm it. As the evolutionist Lewontin frankly states, materialism is an "a priori" commitment for evolutionists, who then try to adapt science to this preconception. Since materialism definitely necessitates denying the existence of a Creator, they embrace the only alternative they have in hand, which is the theory of evolution. It does not matter to such scientists that evolution has been belied by scientific facts, because they have accepted it "a priori" as true.

This prejudiced behaviour leads evolutionists to a belief that "unconscious matter composed itself", which is contrary not only to science, but also to reason. Professor of chemistry from New York University and a DNA expert Robert Shapiro, as we have quoted before, explains this belief of evolutionists and the materialist dogma lying at its base as follows:

Another evolutionary principle is therefore needed to take us across the gap from mixtures of simple natural chemicals to the first effective replicator. This principle has not yet been described in detail or demonstrated, but it is anticipated, and given names such as chemical evolution and self-organization of matter. The existence of the principle is taken for granted in the philosophy of dialectical materialism, as applied to the origin of life by Alexander Oparin.180

Evolutionist propaganda, which we constantly come across in the Western media and in well-known and "esteemed" science magazines, is the outcome of this ideological necessity. Since evolution is considered to be indispensable, it has been turned into a sacred cow by the circles that set the standards of science.

Some scientists find themselves in a position where they are forced to defend this far-fetched theory, or at least avoid uttering any word against it, in order to maintain their reputations. Academics in the Western countries have to have articles published in certain scientific journals to attain and hold onto their professorships. All of the journals dealing with biology are under the control of evolutionists, and they do not allow any anti-evolutionist article to appear in them. Biologists, therefore, have to conduct their research under the domination of this theory. They, too, are part of the established order, which regards evolution as an ideological necessity, which is why they blindly defend all the "impossible coincidences" we have been examining in this book.

Materialist Confessions

The German biologist Hoimar von Ditfurth, a prominent evolutionist, is a good example of this bigoted materialist understanding. After Ditfurth cites an example of the extremely complex composition of life, this is what he says concerning the question of whether it could have emerged by chance or not:

Is such a harmony that emerged only out of coincidences possible in reality? This is the basic question of the whole of biological evolution. Answering this question as "Yes, it is possible" is something like verifying faith in the modern science of nature. Critically speaking, we can say that somebody who accepts the modern science of nature has no other alternative than to say "yes", because he aims to explain natural phenomena by means that are understandable and tries to derive them from the laws of nature without reverting to supernatural interference. However, at this point, explaining everything by means of the laws of nature, that is, by coincidences, is a sign that he has nowhere else to turn. Because what else could he do other than believe in coincidences?181

DARWINISM AND MATERIALISM

The only reason that Darwin's theory is still defended despite its obvious refutation by science is the close link between that theory and materialism. Darwin applied materialist philosophy to the natural sciences and the advocates of this philosophy, Marxists being foremost among them, go on defending Darwinism no matter what.

One of the most famous contemporary champions of the theory of evolution, the biologist Douglas Futuyma, wrote: "Together with Marx's materialistic theory of history… Darwin's theory of evolution was a crucial plank in the platform of mechanism and materialism." This is a very clear admission of why the theory of evolution is really so important to its defenders.1

Another famous evolutionist, the paleontologist Stephen J. Gould said: "Darwin applied a consistent philosophy of materialism to his interpretation of nature".2 Leon Trotsky, one of the masterminds of the Russian Communist Revolution along with Lenin, commented: "The discovery by Darwin was the highest triumph of the dialectic in the whole field of organic matter."3 However, science has shown that Darwinism was not a victory for materialism but rather a sign of that philosophy's overthrow.

1 Douglas Futuyma, Evolutionary Biology, 2nd ed., Sunderland, MA: Sinauer, 1986, p. 3
2 Alan Woods and Ted Grant, "Marxism and Darwinism", Reason in Revolt: Marxism and Modern Science, London, 1993
3 Alan Woods and Ted Grant. "Marxism and Darwinism", London, 1993

Yes, as Ditfurth states, the materialist scientific approach adopts as its basic principle explaining life by denying "supernatural interference", i.e. creation. Once this principle is adopted, even the most impossible scenarios are easily accepted. It is possible to find examples of this dogmatic mentality in almost all evolutionist literature. Professor Ali Demirsoy, the well-known advocate of evolutionary theory in Turkey, is just one of many. As we have already pointed out, according to Demirsoy: the probability of the coincidental formation of cythochrome-C, an essential protein for life, is "as unlikely as the possibility of a monkey writing the history of humanity on a typewriter without making any mistakes".182

There is no doubt that to accept such a possibility is actually to reject the basic principles of reason and common sense. Even one single correctly formed letter written on a page makes it certain that it was written by a person. When one sees a book of world history, it becomes even more certain that the book has been written by an author. No logical person would agree that the letters in such a huge book could have been put together "by chance".

However, it is very interesting to see that the "evolutionist scientist" Professor Ali Demirsoy accepts this sort of irrational proposition:

In essence, the probability of the formation of a cytochrome-C sequence is as likely as zero. That is, if life requires a certain sequence, it can be said that this has a probability likely to be realised once in the whole universe. Otherwise some metaphysical powers beyond our definition must have acted in its formation. To accept the latter is not appropriate for the scientific goal. We thus have to look into the first hypothesis.183

Demirsoy writes that he prefers the impossible, in order "not to have to accept supernatural forces"-in other words, the existence of a Creator. It is clear that this approach has no relation whatsoever with science. Not surprisingly, when Demirsoy cites another subject-the origins of the mitochondria in the cell-he openly accepts coincidence as an explanation, even though it is "quite contrary to scientific thought".

The heart of the problem is how the mitochondria have acquired this feature, because attaining this feature by chance even by one individual, requires extreme probabilities that are incomprehensible... The enzymes providing respiration and functioning as a catalyst in each step in a different form make up the core of the mechanism. A cell has to contain this enzyme sequence completely, otherwise it is meaningless. Here, despite being contrary to biological thought, in order to avoid a more dogmatic explanation or speculation, we have to accept, though reluctantly, that all the respiration enzymes completely existed in the cell before the cell first came in contact with oxygen.184

The conclusion to be drawn from such pronouncements is that evolution is not a theory arrived at through scientific investigation. On the contrary, the form and substance of this theory were dictated by the requirements of materialistic philosophy. It then turned into a belief or dogma in spite of concrete scientific facts. Again, we can clearly see from evolutionist literature that all of this effort has a "purpose"-and that purpose requires maintaining, at no matter what cost, that living things were not created.

Evolutionists define this purpose as "scientific". However, what they refer to is not science but materialist philosophy. Materialism absolutely rejects the existence of anything "beyond" matter (or of anything supernatural). Science itself is not obliged to accept such a dogma. Science means exploring nature and deriving conclusions from one's findings. If these findings lead to the conclusion that nature is created, science has to accept it. That is the duty of a true scientist; not defending impossible scenarios by clinging to the outdated materialist dogmas of the 19th century.

179 Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, January 9, 1997, p. 28.
180 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, p. 207.
181 Hoimar Von Dithfurt, Im Anfang War Der Wasserstoff (Secret Night of the Dinosaurs), Vol 2, p. 64.
182 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
183 Ibid, p. 61.
184 Ibid, p. 94. he Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE THEORY OF EVOLUTION:
A MATERIALISTIC LIABILITY

THE DEATH OF MATERIALISM

The Death of Materialism

Constituting as it does the philosophical underpinnings of the theory of evolution, 19th-century materialism suggested that the universe existed since eternity, that it was not created, and that the organic world could be explained in terms of the interactions of matter. The discoveries of 20th-century science however have completely invalidated these hypotheses.

The supposition that the universe has existed since eternity was blown away by the discovery that the universe originated from a great explosion (the so-called "Big Bang") that took place nearly 15 billion years ago. The Big Bang shows that all physical substances in the universe came into being out of nothing: in other words, they were created. One of the foremost advocates of materialism, the atheist philosopher Anthony Flew concedes:

Notoriously, confession is good for the soul. I will therefore begin by confessing that the Stratonician atheist has to be embarressed by the contemporary cosmological consensus (Big Bang). For it seems that the cosmologists are providing a scientific proof ... that the universe had a beginning.1

The Big Bang also shows that at each stage, the universe was shaped by a controlled creation. This is made clear by the order that came about after the Big Bang, which was too perfect to have been formed from an uncontrolled explosion. The famous physician Paul Davies explains this situation:

It is hard to resist the impression that the present structure of the universe, apparently so sensitive to minor alterations in the numbers, has been rather carefully thought out... The seeming miraculous concurrence of numerical values that nature has assigned to her fundamental constants must remain the most compelling evidence for an element of cosmic design.2

The same reality makes an American professor of astronomy, George Greenstein, say:

As we survey all the evidence, the thought insistently arises that some supernatural agency -or rather Agency- must be involved.3

Thus, the materialistic hypothesis that life can be explained solely in terms of the interactions of matter also collapsed in the face of the the discoveries of science. In particular, the origin of the genetic information that determines all living things can by no means be explained by any purely material agent. One of the leading defenders of the theory of evolution, George C. Williams, admits this fact in an article he wrote in 1995:

Evolutionist biologists have failed to realize that they work with two more or less incommensurable domains: that of information and that of matter... the gene is a package of information, not an object... This dearth descriptors makes matter and information two separate domains of existence, which have to be discussed separately, in their own terms.4

This situation is evidence for the existence of a supra-material Wisdom that makes genetic information exist. It is impossible for matter to produce information within itself. The director of the German Federal Institute of Physics and Technology, Proffessor Werner Gitt, remarks:

All experiences indicate that a thinking being voluntarily exercising his own free will, cognition, and creativity, is required. There is no known law of nature, no known process and no known sequence of events which can cause information to originate by itself in matter.5

All these scientific facts illustrate that a Creator God, Who has external power and knowledge, that is, God, creates the universe and all living things. As for materialism, Arthur Koestler, one of the most renowned philosophers of our century says: "It can no longer claim to be a scientific philosophy"6

1 Henry Margenau, Roy A. Vargesse. Cosmos, Bios, Theos. La Salle IL: Open Court Publishing, 1992, p. 241
2 Paul Davies. God and the New Physics. New York: Simon & Schuster, 1983, p. 189
3 Hugh Ross. The Creator and the Cosmos. Colorado Springs, CO: Nav-Press, 1993, pp. 114-15
4 George C. Williams. The Third Culture: Beyond the Scientific Revolution, New York, Simon & Schuster, 1995, pp. 42-43
5 Werner Gitt. In the Beginning Was Information. CLV, Bielefeld, Germany, p. 107, 141
6 Arthur Koestler, Janus: A Summing Up, New York, Vintage Books, 1978, p. 250

Materialists, False Religion and True Religion

So far, we have examined how the circles devoted to materialist philosophy derange science, how they deceive people for the sake of the evolutionist fables that they blindly believe, and how they veil realities. That said, we also have to admit that these materialist circles perform a significant "service", though unintentionally.

They carry out this "service", by which they seek to justify their own untrue and atheist thoughts, by exposing all the senselessness and inconsistencies of the traditionalist and bigoted thought that poses in the name of Islam. The offences of the materialist-atheist circle have helped reveal the false religion which has no relation whatsoever with the Qur'an or Islam; which depends on hearsay, superstition, and idle talk; and which has no consistent argument to put forth. Thus, all the inconsistencies, discrepancies, and illogic of the false religion defended by those insincere circles that wrongly act in the name of Islam without relying on valid evidence are exposed.

Thus materialists help many people realise the gloom of the bigoted and traditional mentality and encourage them to seek the essence and real source of religion by referring to and adhering to the Qur'an. Although unintentionally, they obey God's command and serve His religion. Furthermore, they disclose all the simplicity of the mentality that presents a false religion invented in the name of God and proffered as Islam to all and they help weaken the sway of this bigoted system that threatens the bulk of society.

Thus willy-nilly and in accordance with their fate, they become the means whereby the decree of God about His upholding His true religion by causing the antagonists of religion counteract against each other is made true. God's law is stated in the Qur'an as follows;

And did not God check one set of people by means of another, the earth would indeed be full of mischief. (Surat al-Baqara, 251)

At this point, we think it necessary to leave an open door for some advocates of the evolutionist materialist thought. These people might once have set out on an honest quest, yet have been driven away from the true religion under the influence of the idle talk produced in the name of Islam, falsehoods fabricated in the name of the Prophet, and hearsay stories to which they have been subject since their childhood and thus never have had the chance to discover the truth themselves. They might have learned religion from books by opponents of religion who try to identify Islam with falsehoods and fallacies that are not present in the Qur'an, and with the traditionalism and bigotry. The essence and origin of Islam are quite different and, moreover, completely incompatible with all that has been taught to them. For this reason, we suggest they get a Qur'an as soon as possible and read God's book with an open heart and a conscientious and unprejudiced view and learn the original religion from its true source. If they need assistance, they can refer to the books written by the author of this book, Harun Yahya, on the basic concepts in the Qur'an.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

MEDIA: FERTILE GROUND FOR EVOLUTION

As what we have examined so far has demonstrated, the theory of evolution rests on no scientific basis. However most people around the world are unaware of this and assume that evolution is a scientific fact. The biggest reason for this deception is the systematic indoctrination and propaganda conducted by the media about evolution. For this reason, we also have to mention the particular characteristics of this indoctrination and propaganda.

When we look at the Western media carefully, we frequently come across news dwelling on the theory of evolution. Leading media organisations, and well-known and "respectable" magazines periodically bring this subject up. When their approach is examined, one gets the impression that this theory is an absolutely proven fact leaving no room for discussion.

Ordinary people reading this kind of news naturally start to think that the theory of evolution is a fact as certain as any law of mathematics. News of this sort that appears in the prominent media engines is also picked up by local media. They print headlines in big fonts: "According to Time magazine, a new fossil that completes the gap in the fossil chain has been found"; or "Nature" indicates that scientists have shed light on the final issues of evolutionary theory". The finding of "the last missing link of the evolution chain" means nothing because there is not a single thing proven about evolution. Everything shown as evidence is false as we have described in the previous chapters. In addition to the media, the same holds true for scientific resources, encyclopaedias, and biology books.

EVOLUTIONIST PROPAGANDA

Popular science magazines having taken over the leadership of evolution propaganda, play an important role in encouraging the public to accept the theory of evolution.

In short, both the media and academic circles, which are at the disposal of anti-religionist power-centres, maintain an entirely evolutionist view and they impose this on society. This imposition is so effective that it has in time turned evolution into an idea that is never to be rejected. Denying evolution is seen as being contradictory to science and as disregarding fundamental realities. This is why, notwithstanding so many deficiencies that have so far been revealed (especially since the 1950s) and the fact that these have been confessed by evolutionist scientists themselves, today it is all but impossible to find any criticism of evolution in scientific circles or in the media.

Widely accepted as the most "respected" publishing vehicles on biology and nature in the West, magazines such as Scientific American, Nature, Focus, and National Geographic adopt the theory of evolution as an official ideology and try to present this theory as a proven fact.

Wrapped-up Lies

Evolutionists make great use of the advantage given to them by the "brain-washing" program of the media. Many people believe in evolution so unconditionally that they do not even bother to ask "how" and "why". This means that evolutionists can package their lies so as to be easily persuasive.

For instance, even in the most "scientific" evolutionist books the "transition from water to land", which is one of the greatest unaccounted-for phenomena of evolution, is "explained" with ridiculous simplicity. According to evolution, life started in water and the first developed animals were fish. The theory has it that one day these fish started to fling themselves on to the land for some reason or other, (most of the time, drought is said to be the reason), and the fish that chose to live on land, happened to have feet instead of fins, and lungs instead of gills.

Most evolutionist books do not tell the "how" of the subject. Even in the most "scientific" sources, the absurdity of this assertion is concealed behind sentences such as "the transfer from water to land was achieved".

FABLES FROM EVOLUTIONISTS

Evolution is, as once noted by a prominent scientist, a fairy tale for adults. It is a totally irrational and unscientific scenario, which suggests that non-living matter has some sort of a magical power and intelligence to create complex life forms. This long tale has some very interesting fables on some particular subjects. One of these curious evolutionary fables is the one about the "evolution of whale" that was published in National Geographic, widely respected as one of the most scientific and serious publications in the world:

The Whale's ascendancy to sovereign size apparently began sixty million years ago when hairy, four-legged mammals, in search of food or sanctuary, ventured into water. As eons passed, changes slowly occurred. Hind legs disappeared, front legs changed into flippers, hair gave way to a thick smooth blanket of blubber, nostrils moved to the top of the head, the tail broadened into flukes, and in the buoyant water world the body became enormous.1

Besides the fact that there is not a single scientific basis for any of this, such an occurrence is also contrary to the principles of nature. This fable published in National Geographic is noteworthy for being indicative of the extent of the fallacies of seemingly serious evolutionist publications.

1 Victor B. Scheffer, "Exploring the Lives of Whales", National Geographic, vol. 50, December 1976, p. 752

How was this "transfer" achieved? We know that a fish cannot live for more than a few minutes out of water. If we suppose that the alleged drought occurred and the fish had to move towards the land, what would have happened to the fish? The response is evident. All of the fish coming out of the water would die one by one in a few minutes. Even if this process had had lasted for a period of ten million years, the answer would still be the same: fish would die one by one. The reason is that such a complex organ as a complete lung cannot come into being by a sudden "accident", that is, by mutation; but half a lung, on the other hand, is of no use at all.

But this is exactly what the evolutionists propose. "Transfer from water to land", "transfer from land to air" and many more alleged leaps are "explained" in these illogical terms. As for the formation of really complex organs such as the eye and ear, evolutionists prefer not to say anything at all.

It is easy to influence the man on the street with the package of "science". You draw an imaginary picture representing transfer from water to land, you invent Latin words for the animal in the water, its "descendant" on land, and the "transitional intermediary form" (which is an imaginary animal), and then fabricate an elaborate lie: "Eusthenopteron transformed first into Rhipitistian Crossoptergian, then Ichthyostega in a long evolutionary process". If you put these words in the mouth of a scientist with thick glasses and a white coat, you would succeed in convincing many people, because the media, which dedicates itself to promoting evolution, would announce the good news to the world with great enthusiasm.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

CONCLUSION: EVOLUTION IS A DECEIT

There is much other evidence, as well as scientific laws, invalidating evolution, but in this book we have only been able to discuss some of them. Even those should be enough to reveal a most important truth: Although it is cloaked in the guise of science, the theory of evolution is nothing but a deceit: a deceit defended only for the benefit of materialistic philosophy; a deceit based not on science but on brainwashing, propaganda, and fraud.

We can summarise what we have noted so far as follows:

The Theory of Evolution has Collapsed

The theory of evolution is a theory that fails at the very first step. The reason is that evolutionists are unable to explain even the formation of a single protein. Neither the laws of probability nor the laws of physics and chemistry offer any chance for the fortuitous formation of life.

Does it sound logical or reasonable when not even a single chance-formed protein can exist, that millions of such proteins combined in an order to produce the cell of a living thing; and that billions of cells managed to form and then came together by chance to produce living things; and that from them generated fish; and that those that passed to land turned into reptiles, birds, and that this is how all the millions of different species on earth were formed?

Even if it does not seem logical to you, evolutionists do believe this fable.

However, it is merely a belief-or rather a false faith-because they do not have even a single piece of evidence to verify their story. They have never found a single transitional form such as a half-fish/half-reptile or half-reptile/half-bird. Nor have they been able to prove that a protein, or even a single amino acid molecule composing a protein, could have formed under what they call primordial earth conditions; not even in their elaborately-equipped laboratories have they succeeded in doing that. On the contrary, with their every effort, evolutionists themselves have demonstrated that no evolutionary process has ever occurred nor could ever have occurred at any time on earth.

Evolution Can Not be Verified in the Future Either

Seeing this, evolutionists can only console themselves by dreaming that science will somehow resolve all these dilemmas in time. However, that science should ever verify such an entirely groundless and illogical claim is out of the question no matter how many years may pass by. On the contrary, as science progresses it only makes the nonsense of evolutionists' claims clearer and plainer.

That is how it has been so far. As more details on the structure and functions of the living cell were discovered, it became abundantly clear that the cell is not a simple, randomly-formed composition, as was thought to be the case according to the primitive biological understanding of Darwin's time.

With the situation being so self-evident, denying the fact of creation and basing the origins of life on extremely unlikely coincidences, and then defending these claims with insistence, may later become a source of great humiliation. As the real face of the evolution theory comes more and more into view and as public opinion comes to see the truth, it may not be long before the purblind fanatic advocates of evolution will not be able to show their faces.

The Biggest Obstacle to Evolution: Soul

There are many species in the world that resemble one another. For instance, there may be many living beings resembling a horse or a cat and many insects may look like one another. These similarities do not surprise anyone.

The superficial similarities between man and ape somehow attract too much attention. This interest sometimes goes so far as to make some people believe the false thesis of evolution. As a matter of fact, the superficial similarities between men and apes do signify nothing. The rhinoceros beetle and the rhinoceros also share certain superficial resemblances but it would be ludicrous to seek to establish some kind of an evolutionary link between these two creatures, one being an insect and the other a mammal, on the grounds of that resemblance.

Other than superficial similarity, apes cannot be said to be closer to man than to other animals. Actually, if level of intelligence is considered, then the honeybee producing the geometrically miraculous structure of the honeycomb or the spider building up the engineering miracle of the spider web can be said to be closer to man. They are even superior in some aspects.

There is a very big difference between man and ape regardless of a mere outward resemblance. An ape is an animal and is no different from a horse or a dog considering its level of consciousness. Yet man is a conscious, strong-willed being that can think, talk, understand, decide, and judge. All of these features are the functions of the soul that man possesses. The soul is the most important difference that interposes a huge gap between man and other creatures. No physical similarity can close this gap between man and any other living being. In nature, the only living thing that has a soul is man.

God Creates According to His Will

Would it matter if the scenario proposed by evolutionists really had taken place? Not a bit. The reason is that each stage advanced by evolutionary theory and based on coincidence could only have occurred as a result of a miracle. Even if life did come about gradually through such a succession of stages, each progressive stage could only have been brought about by a conscious will. It is not just implausible that those stages could have occurred by chance, it is impossible.

If is said that a protein molecule had been formed under the primordial atmospheric conditions, it has to be remembered that it has been already demonstrated by the laws of probability, biology, and chemistry that this could not have been by chance. But if it must be posited that it was produced, then there is no alternative but to admit that it owed its existence to the will of a Creator. The same logic applies to the entire hypothesis put forward by evolutionists. For instance, there is neither paleontological evidence nor a physical, chemical, biological, or logical justification proving that fish passed from water to land and formed the land animals. But if one must have it that fish clambered onto the land and turned into reptiles, the maker of that claim should also accept the existence of a Creator capable of making whatever He wills come into being with the mere word "be". Any other explanation for such a miracle is inherently self-contradictory and a violation of the principles of reason.

The reality is clear and evident. All life is the product of a perfect design and a superior creation. This in turn provides concrete evidence for the existence of a Creator, the Possessor of infinite power, knowledge, and intelligence.

That Creator is God, the Lord of the heavens and of the earth, and of all that is between them.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE FACT OF CREATION

In the previous sections of the book, we examined why the Theory of Evolution, which proposes that life was not created, is a fallacy completely contrary to scientific facts. We saw that modern science has revealed a very explicit fact through certain branches of science such as paleontology, biochemistry, and anatomy. This fact is that all living beings are created by Allah.

In fact, to notice this fact one does not necessarily need to appeal to the complicated results obtained in biochemistry laboratories or geological excavations. The signs of an extraordinary wisdom are discernible in whatever living being one observes. There is a great technology and design in the body of an insect or a tiny fish in the depths of the sea never attained by human beings. Some living beings which even do not have a brain perfectly perform so complicated tasks as not to be accomplished even by human beings.

This great wisdom, design and plan that prevails over entire nature no doubt proves to provide solid evidence for the existence of a supreme Creator dominating over whole nature, who is Allah. Allah has furnished all living beings with extraordinary features and showed men the evident signs of His existence and might.

In the following pages, we will examine only a few of the countless evidences of Creation in nature.

Honey Bees and the Architectural
Wonders of Honeycombs

Bees produce more honey than they actually need and store it in honeycombs. The hexagonal structure of the honeycomb is well-known to everyone. Have you ever wondered why bees construct hexagonal honeycombs rather than octagonal, or pentagonal?

Mathematicians looking for answer to this question reached an interesting conclusion: "A hexagon is the most appropriate geometric form for the maximum use of a given area."

A hexagonal cell requires the minimum amount of wax for construction while it stores the maximum amount of honey. So the bee uses the most appropriate form possible.

The method used in the construction of the honeycomb is also very amazing: bees start the construction of the hive from two-three different places and weave the honeycomb simultaneously in two-three strings. Though they start from different places, the bees, great in number, construct identical hexagons and then weave the honeycomb by combining these together and meeting in the middle. The junction points of the hexagons are assembled so deftly that there is no sign of their being subsequently combined.

In the face of this extraordinary performance, we, for sure, have to admit the existence of a superior will that ordains these creatures. Evolutionists want to explain away this achievement with the concept of "instinct" and try to present it as a simple attribute of the bee. However, if there is an instinct at work, if this rules over all bees and provides that all bees work in harmony though uninformed of one another, then it means that there is an exalted Wisdom that rules over all these tiny creatures.

To put it more explicitly, God, the creator of these tiny creatures, "inspires" them with what they have to do. This fact was declared in the Qur'an fourteen centuries ago:

And your Sustainer has inspired the honey bee: "Prepare for yourself dwellings in mountains and in trees, and in what (men) build; and then eat of all manner of fruit, and find with skill the spacious paths of your Sustainer". There issues from within their bodies a drink of varying colours, wherein is healing for men: verily in this is a Sign for those who give thought. (Surat an-Nahl, 68-69)

Amazing Architects: Termites

No one can help being taken by surprise upon seeing a termite nest erected on the ground by termites. This is because the termite nests are architectural wonders that rise up as high as 5-6 meters. Within this nest are sophisticated systems to meet all the needs of termites that can never appear in sunlight because of their body structure. In the nest, there are ventilation systems, canals, larva rooms, corridors, special fungus production yards, safety exits, rooms for hot and cold weather; in brief, everything. What is more astonishing is that the termites which construct these wondrous nests are blind.185

Despite this fact, we see, when we compare the size of a termite and its nest, that termites successfully overcome an architectural project by far 300 times bigger than themselves.

Termites have yet another amazing characteristic: if we divide a termite nest into two in the first stages of its construction, and then reunite it after a certain while, we will see that all passage-ways, canals and roads intersect with each other. Termites carry on with their task as if they were never separated from each other and ordained from a single place.

The Woodpecker

Everyone knows that woodpeckers build their nests by pecking tree trunks. The point many people do not consider is how woodpeckers undergo no brain haemorrhage when they so strongly tattoo with their head. What the woodpecker does is in a way similar to a human driving a nail in the wall with his head. If a human ventured to do something like that, he would probably undergo a brain shock followed by a brain haemorrhage. A woodpecker, however, can peck a hard tree trunk 38-43 times between 2.10 and 2.69 seconds and nothing happens to it.

Nothing happens because the head structure of woodpeckers are created as fit for this job. The woodpecker's skull has a "suspension" system that reduces and absorbs the force of the strokes. There are special softening tissues between the bones in its skull.186

The Sonar System of Bats

Bats fly in pitch dark without trouble and they have a very interesting navigation system to do this. It is what we call "sonar" system, a system whereby the shapes of the surrounding objects are determined according to the echo of the sound waves.

A young person can barely detect a sound with a frequency of 20,000 vibrations per second. A bat furnished with a specially designed "sonar system", however, makes use of sounds having a frequency of between 50,000 and 200,000 vibrations per second. It sends these sounds in all directions 20 or 30 times each second. The echo of the sound is so powerful that the bat not only understands the existence of objects in its path, but also detects the location of its swift-flying prey.187

Whales

Mammals regularly need to breathe and for this reason water is not a very convenient environment for them. In a whale, which is a sea mammal, however, this problem is handled with a breathing system far more efficient than that of many land-dwelling animals. Whales breathe out one at a time discharging 90% of the air they use. Thus, they need to breathe only at very long intervals. At the same time, they have a highly concentrated substance called "myoglobin" that helps them store oxygen in their muscles. With the help of these systems, finback whale, for instance, can dive as deep as 500 meters and swim for 40 minutes without breathing at all.188 The nostrils of the whale, on the other hand, are placed on its back unlike land-dwelling mammals so that it can easily breathe.

The Design in The Gnat

We always think of the gnat as a flying animal. In fact, the gnat spends its developmental stages under water and gets out from under water through an exceptional "design" being provided with all the organs it needs.

The gnat starts to fly with special sensing systems at its disposal to detect the place of its prey. With these systems, it resembles a war plane loaded with detectors of heat, gas, dampness and odour. It even has an ability to "see in conformity with the temperature" that helps it find its prey even in pitch dark.

The "blood-sucking" technique of the gnat comes with an incredibly complex system. With its six-bladed cutting system, it cuts the skin like a saw. While the cutting process goes on, a secretion secreted on the wound benumbs the tissues and the person does not even realise that his blood is being sucked. This secretion, at the same time, prevents the clotting of the blood and secures the continuance of the sucking process.

With even one of these elements missing, the gnat will not be able to feed on blood and carry on its generation. With its exceptional design, even this tiny creature is an evident sign of Creation on its own. In the Qur'an, the gnat is accentuated as an example displaying the existence of God to the men of understanding:

Surely God disdains not to set forth any parable - (that of) a (female) gnat or any thing above that; then as for those who believe, they know that it is the truth from their Lord, and as for those who disbelieve, they say: What is it that God means by this parable: He causes many to err by it and many He leads aright by it! but He does not cause to err by it (any) except the transgressors, (Surat al-Baqara, 26)

Hunting Birds with Keen Eyesight

Hunting birds have keen eyes that enable them to make perfect distance adjustments while they attack their prey. In addition their large eyes contain more vision cells, which means better sight. There are more than one million vision cells in the eye of a hunting bird.

Eagles that fly at thousands of meters high have such sharp eyes that they can scan the earth perfectly at that distance. Just as war planes detect their targets from thousands of meters away, so do eagles spot their prey, perceiving the slightest colour shift or the slightest movement on the earth. The eagle's eye has an angle of vision of three hundred degrees and it can magnify a given image around six to eight times. Eagles can scan an area of 30,000 hectares while flying 4,500 meters above it. They can easily distinguish a rabbit hidden among grasses from an altitude of 1,500 meters. It is evident that this extraordinary eye structure of the eagle is specially created for this creature.

185 Bilim ve Teknik, July 1989, Vol. 22, No.260, p.59
186 Grzimeks Tierleben Vögel 3, Deutscher Taschen Buch Verlag, Oktober 1993, p.92
187 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, p.236
188 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, p.240


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE FACT OF CREATION

The Thread of the Spider

The spider named Dinopis has a great skill for hunting. Rather than weaving a static web and waiting for its prey, it weaves a small yet highly unusual web that it throws on its prey. Afterwards, it tightly wraps up its prey with this web. The entrapped insect can do nothing to extricate itself. The web is so perfectly constructed that the insect gets even more entangled as it gets more alarmed. In order to store its food, the spider wraps the prey with extra strands, almost as if it were packaging it.

How does this spider make a web so excellent in its mechanical design and chemical structure? It is impossible for the spider to have acquired such a skill by coincidence as is claimed by evolutionists. The spider is devoid of faculties such as learning and memorising and does not have even a brain to perform these things. Obviously, this skill is bestowed on the spider by its creator, God, Who is Exalted in Power.

Very important miracles are hidden in the thread of the spiders. This thread, with a diameter of less than one thousandth of a millimetre, is 5 times stronger than a steel wire having the same thickness. This thread has yet another characteristic of being extremely light. A length of this thread long enough to encircle the world would weigh only 320 grams.189 Steel, a substance specially produced in industrial works, is one of the strongest materials manufactured by mankind. However, the spider can produce in its body a far firmer thread than steel. While man produces steel, he makes use of his centuries-old knowledge and technology; which knowledge or technology, then, does the spider use while producing its thread?

As we see, all technological and technical means at the disposal mankind lag behind those of a spider.

Hibernating Animals

Hibernating animals can go on living although their body temperature falls to the same degree as the cold temperature outside. How do they manage this?

Mammals are warm-blooded. This means that under normal conditions, their body temperature always remains constant because the natural thermostat in their body keeps on regulating this temperature. However, during hibernation, the normal body heat of small mammals, like the squirrel rat with a normal body heat of 40 degrees, drops down to a little bit above the freezing point as if adjusted by some kind of a key. The body metabolism slows down to a great extent. The animal starts breathing very slowly and its normal heartbeat, which is 300 times a minute, falls to 7-10 beats a minute. Its normal body reflexes stop and the electrical activities in its brain slow down almost to undetectability.

One of the dangers of motionlessness is the freezing of tissues in very cold weather and their being destroyed by ice crystals. Hibernating animals however are protected against this danger thanks to the special features they are endowed with. The body fluids of hibernating animals are retained by chemical materials having high molecular masses. Thus, their freezing point is decreased and they are protected from harm.190

Electrical Fish

Certain species of some fish types such as electric eel and electric ray utilise the electricity produced in their bodies either to protect themselves from their enemies or to paralyse their prey. In every living being - including man - is a little amount of electricity. Man, however, cannot direct this electricity or take it under control to use it for his own benefit. The above-mentioned creatures, on the other hand, have an electrical current as high as 500-600 volts in their bodies and they are able use this against their enemies. Furthermore, they are not adversely affected by this electricity.

The energy they consume to defend themselves is recovered after a certain time like the charging of a battery and electrical power is once again ready for use. Fish do not use the high-voltage electricity in their small bodies only for defence purposes. Besides providing the means for finding their way in deep dark waters, electricity also helps them sense objects without seeing them. Fish can send signals by using the electricity in their bodies. These electric signals reflect back after hitting solid objects and these reflections give the fish information about the object. This way, fish can determine the distance and size of the object.191

An Intelligent Plan on Animals: Camouflage

Above: Tree louse imitating tree thorns.
Right above: A snake concealing itself by suspending itself among leaves.
Right below: A caterpillar settled right in the middle of a leaf to go unnoticed.

One of the features that animals possess in order to keep living is the art of hiding themselves-that is, "camouflage".

Animals feel the necessity of hiding themselves for two main reasons: for hunting and for protecting themselves from predators. Camouflage differs from all other methods with its particular involvement of utmost intelligence, skill, aesthetics and harmony.

The camouflage techniques of animals are truly amazing. It is almost impossible to identify an insect that is hidden in a tree trunk or another creature hidden under a leaf.

Leaf louse that suck the juices of plants feed themselves on plant stalks by pretending to be thorns. By this method, they aim to trick birds, their biggest enemies, and ensure that birds will not perch on these plants.

Cuttlefish

Left: A cuttlefish that makes itself look like the sandy surface. Right: The bright yellow colour the same fish turns in case of danger, such as when it is seen by a diver.

Under the skin of the cuttlefish is arrayed a dense layer of elastic pigment sacs called chromatophores. They come mainly in yellow, red, black and brown. At a signal, the cells expand and flood the skin with the appropriate shade. That is how the cuttlefish takes on the colour of the rock it stands on and makes a perfect camouflage.

This system operates so effectively that the cuttlefish can also create a complex zebra-like striping.192

Different Vision Systems

For many sea-dwelling animals, seeing is extremely important for hunting and defence. Accordingly, most of the sea-dwelling animals are equipped with eyes perfectly created for underwater.

Under water, the ability to see becomes more and more limited with depth, especially after 30 meters. Organisms living at this depth, however, have eyes created according to the given conditions.

Sea-dwelling animals, unlike land-dwelling animals, have spherical lenses in perfect accordance with the needs of the density of the water they inhabit. Compared to the wide elliptical eyes of land-dwelling animals, this spherical structure is more serviceable for sight under water; it is adjusted to see objects in close-up. When an object at a greater distance is focused upon, the whole lens system is pulled backwards by the help of a special muscle mechanism within the eye.

One other reason why the eyes of the fish are spherical is the refraction of light in water. Because the eye is filled with a liquid having almost the same density as water, no refraction occurs while an image formed outside is reflected on the eye. Consequently, the eye lens fully focuses the image of the outside object on the retina. The fish, unlike human beings, sees very sharply in water.

Some animals like octopus have rather big eyes to compensate for the poor light in the depths of water. Below 300 meters, big-eyed fish need to capture the flashes of the surrounding organisms to notice them. They have to be especially sensitive to the feeble blue light penetrating into the water. For this reason, there are plenty of sensitive blue cells in the retina of their eyes.

As is understood from these examples, every living being has distinctive eyes specially designed to meet its particular needs. This fact proves that they are all created just the way they have to be by a Creator Who has eternal wisdom, knowledge and power.

189"The Structure and Properties of Spider Silk", Endeavour, January 1986, vol. 10, pp.37-43
190 Görsel Bilim ve Teknik Ansiklopedisi, pp.185-186
191 Walter Metzner,http://cnas.ucr.edu/~bio/faculty/Metzner.php
192 National Geographic, September 1995, p.98.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE FACT OF CREATION

Special Freezing System

A frozen frog embodies an unusual biological structure. It shows no signs of life. Its heartbeat, breathing and blood circulation have come completely to a halt. When the ice melts, however, the same frog returns to life as if it is has woken up from sleep.

Normally, a living being in the state of freezing confronts many fatal risks. The frog, however, does not face any of them. It has the main feature of producing plenty of glucose while it is in that state. Just like a diabetic, the blood sugar level of the frog reaches very high levels. It can sometimes go as high as 550 milimol/liter. (This figure is normally between 1-5 mmol/litre for frogs and 4-5 mmol/litre for human body). This extreme glucose concentration may cause serious problems in normal times.

In a frozen frog, however, this extreme glucose keeps water from leaving cells and prevents shrinkage. The cell membrane of the frog is highly permeable to glucose so that glucose finds easy access to cells. The high level of glucose in the body reduces the freezing temperature causing only a very small amount of the animal's inner body liquid to turn to ice in the cold. Research has showed that glucose can feed frozen cells as well. During this period, besides being the natural fuel of the body, glucose also stops many metabolic reactions like urea synthesis and thus prevents different food sources of the cell from being exhausted.

How does such a high amount of glucose in the frog's body come about all of a sudden? The answer is quite interesting: this living being is equipped with a very special system in charge of this task. As soon as ice appears on the skin, a message travels to the liver making the liver convert some of its stored glycogen into glucose. The nature of this message travelling to the liver is still unknown. Five minutes after the message is received, the sugar level in the blood steadily starts to increase.193

Unquestionably the animal's being equipped with a system that entirely changes its metabolism to meet all of its needs just when it is required can only be possible through the flawless plan of the All-Mighty Creator. No coincidence can generate such a perfect and complex system.

Albatrosses

Migratory birds minimise energy consumption by using different "flight techniques". Albatrosses are also observed to have such a flight style. These birds, which spend 92% of their lives on the sea, have wing spans of up to 3,5 meters. The most important characteristic of albatrosses is their flight style: they can fly for hours without beating their wings at all. To do so, they glide along in the air keeping their wings constant by making use of the wind.

It requires a great deal of energy to keep wings with a wing span of 3.5 meters constantly open. Albatrosses, however, can stay in this position for hours. This is due to the special anatomical system they are bestowed with from the moment of their birth. During flight, the wings of the albatross are blocked. Therefore, it does not need to use any muscular power. Wings are lifted only by muscle layers. This greatly helps the bird during its flight. This system reduces the energy consumed by the bird during flight. The albatross does not use energy because it does not beat its wings or waste energy to keep its wings outstretched. Flying for hours by making exclusive use of wind provides an unlimited energy source for it. For instance, a 10-kilo-albatross loses only 1% of its body weight while it travels for 1,000 kms. This is indeed a very small rate. Men have manufactured gliders taking albatrosses as a model and by making use of their fascinating flight technique.194

An Arduous Migration

Pacific salmon have the exceptional characteristic of returning to the rivers in which they hatched to reproduce. Having spent part of their lives in the sea, these animals come back to fresh water to reproduce.

When they start their journey in early summer, the colour of the fish is bright red. At the end of their journey, however, their colour turns black. At the outset of their migration, they first draw near to the shore and try to reach rivers. They perseveringly strive to go back to their birthplace. They reach the place where they hatched by leaping over turbulent rivers, swimming upstream, surmounting waterfalls and dykes. At the end of this 3,500-4,000 km. journey, female salmon readily have eggs just as male salmons have sperm. Having reached the place where they hatched, female salmon lay around 3 to 5 thousand eggs as male salmon fertilise them. The fish suffer much damage as a result of this migration and hatching period. Females that lay eggs become exhausted; their tail fins are worn down and their skin starts to turn black. The same is true also for males. The river soon overflows with dead salmon. Yet another salmon generation is ready to hatch out and make the same journey.

How salmon complete such a journey, how they reach the sea after they hatch, and how they find their way are just some of the questions that remain to be answered. Although many suggestions are made, no definite solution has yet been reached. What is the power that makes salmon undertake a return of thousands of kilometres back to a place unknown to them? It is obvious that there is a superior Will ruling over and controlling all these living beings. It is God, the Sustainer of all the worlds.

Koalas

The oil found in eucalyptus leaves is poisonous to many mammals. This poison is a chemical defence mechanism used by eucalyptus trees against their enemies. Yet there is a very special living being that gets the better of this mechanism and feeds on poisonous eucalyptus leaves: a marsupial called the koala. Koalas make their homes in eucalyptus trees while they also feed on them and obtain their water from them.

Like other mammals, koalas also cannot digest the cellulose present in the trees. For this, it is dependent on cellulose-digesting micro-organisms. These micro-organisms are heavily populated in the convergence point of small and large intestines, the caecum which is the rear extension of the intestinal system. The caecum is the most interesting part of the digestion system of the koala. This segment functions as a fermentation chamber where microbes are made to digest cellulose while the passage of the leaves is delayed. Thus, the koala can neutralise the poisonous effect of the oils in the eucalyptus leaves.195

Hunting Ability in Constant Position

Left: An open Sundew. Right: A closed one.

The South African sundew plant entraps insects with its viscous hairs. The leaves of this plant are full of long, red hairs. The tips of these hairs are covered with a fluid that has a smell that attracts insects. Another feature of the fluid is its being extremely viscous. An insect that makes its way to the source of the smell gets stuck in these viscous hairs. Shortly afterwards the whole leaf is closed down on the insect that is already entangled in the hairs and the plant extracts the protein essential for itself from the insect by digesting it.196

The endowment of a plant with no possibility of moving from its place with such a faculty is no doubt the evident sign of a special design. It is impossible for a plant to have developed such a hunting style out of its own consciousness or will, or by way of coincidence. So, it is all the more impossible to overlook the existence and might of the Creator Who has furnished it with this ability.

The Design In Bird Feathers

At first glance, bird feathers seem to have a very simple structure. When we study them closer, however, we come across the very complex structure of feathers that are light yet extremely strong and waterproof.

Birds should be as light as possible in order to fly easily. The feathers are made up of keratin proteins keeping with this need. On both sides of the stem of a feather are veins and on each vein are around 400 tiny barbs. On these 400 barbs are a total of tinier 800 barbs, two on each. Of the 800 tinier barbs which are crowded on a small bird feather, those located towards the front part have another 20 barbs on each of them. These barbs fasten two feathers to one another just like two pieces of cloth tacked up on each other. In a single feather are approximately 300 million tiny barbs. The total number of barbs in all the feathers of a bird is around 700 billion.

There is a very significant reason for the bird feather being firmly interlocked with each other with barbs and clasps. The feathers should hold tightly on the bird so as not to fall out in any movement whatsoever. With the mechanism made up of barbs and clasps, the feathers hold so tightly on the bird that neither strong wind, nor rain, nor snow cause them to fall out.

Furthermore, the feathers in the abdomen of the bird are not the same as the feathers in its wings and tail. The tail is made up of relatively big feathers to function as rudder and brakes; wing feathers are designed so as to expand the area surface during the bird's wing beating and thus increase the lifting force.

Basilisk: The Expert of Walking on Water

The basilisk lizard is one of those rare animals that can move establishing a balance between water and air.
Few animals are able to walk on the surface of water. One such rarity is basilisk, which lives in Central America and is seen below. On the sides of the toes of basilisk's hind feet are flaps that enable them to splash water. These are rolled up when the animal walks on land. If the animal faces danger, it starts to run very fast on the surface of a river or a lake. Then the flaps on its hind feet are opened and thus more surface area is provided for it to run on water.197

This unique design of basilisk is one of the evident signs of God’s perfect creation.

Photosynthesis

Plants unquestionably play a major role in making the universe a habitable place. They clean the air for us, keep the temperature of the planet at a constant level, and balance the proportions of gases in the atmosphere. The oxygen in the air we breathe is produced by plants. An important part of our food is also provided by plants. The nutritional value of plants comes from the special design in their cells to which they also owe their other features.

The plant cell, unlike human and animal cells, can make direct use of solar energy. It converts the solar energy into chemical energy and stores it in nutrients in very special ways. This process is called "photosynthesis". In fact, this process is carried out not by the cell but by chloroplasts, organelles that give plants their green colour. These tiny green organelles only observable by microscope are the only laboratories on earth that are capable of storing solar energy in organic matter.

The amount of matter produced by plants on the earth is around 200 billion tons a year. This production is vital to all living things on the earth. The production made by plants is realised through a very complicated chemical process. Thousands of "chlorophyll" pigments found in the chloroplast react to light in an incredibly short time, something like one thousandth of a second. This is why many activities taking place in the chlorophyll have still not been observed.

Converting solar energy into electrical or chemical energy is a very recent technological breakthrough. In order to do this, high-tech instruments are used. A plant cell so small as to be invisible to the naked human eye has been performing this task for millions of years.

This perfect system displays Creation once more for all to see. The very complex system of photosynthesis is a consciously-designed mechanism created by God. A matchless factory is squeezed in a minuscule unit area in the leaves. This flawless design is only one of the signs revealing that all living things are created by Allah, the Sustainer of all worlds.

193 Bilim ve Teknik, January 1990, pp.10-12.
194 David Attenborough, Life of Birds, Princeton Universitye Press, Princeton-New Jersey, 1998, p.47
195 James L.Gould, Carol Grant Gould, Life at the Edge, W.H.Freeman and Company, 1989, pp.130-136
196 David Attenborough, The Private Life of Plants, Princeton Universitye Press, Princeton-New Jersey, 1995, pp.81-83
197 Encyclopedia of Reptiles and Amphibians, Published in the United States by Academic Press, A Division of Harcourt Brace and Company, p.35


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE SECRET BEYOND OF MATTER

WARNING !

The chapter you are about to read reveals
a crucial secret of your life. You should read it very
attentively and thoroughly for it is concerned with a subject
that is liable to make a fundamental change in
your outlook to the external world. The subject of this
chapter is not just a point of view, a different approach,
or a traditional philosophical thought: it is a fact
which everyone, believing or unbelieving,
must admit and which is also
proven by science today.

The Secret Beyond Matter

Those who contemplate their surroundings conscientiously and wisely realize that everything in the universe—both living and non-living—must have been created. So the question becomes, "Who is the Creator of all these things?"

It is evident that the creation that reveals itself in every aspect of the universe cannot be an outgrowth of the universe itself. For example, no insect could have created itself, nor could the solar system have created or organized itself. Neither could plants, humans, bacteria, red-blood cells, nor butterflies have created themselves. As this book explains throughout, any possibility that all these could have originated "by chance" is unimaginable.

Therefore, we arrive at the following conclusion: Everything that we see has been created, but nothing we see can itself be a "creator." The Creator is different from—and superior to—all that we see, a Superior Power Who is invisible to our eyes, but Whose existence and attributes are revealed in everything that He creates.

This is where those who deny God's existence are led astray. They are conditioned not to believe in God's existence unless they see Him with their own eyes, forced to conceal the actuality of creation manifested all throughout the universe, and to claim that the universe and all the living things it contains have not been created. In order to do so, they resort to falsehoods. As explained earlier, evolutionary theory is one key example of their lies and vain endeavours to this end.

The basic mistake of those who deny God is shared by many others who don't actually deny His existence, but have wrong perceptions of Him. These people, constituting the majority of society, do not deny creation, but have superstitious beliefs about God, most believing that God is only "up in the sky." They tacitly and falsely imagine that God is off behind some very distant planet and only occasionally interferes with worldly affairs. Or perhaps He doesn't intervene at all: He created the universe, and then left it to itself, leaving us humans to determine our fates for ourselves.

Still others have heard the fact that God is "everywhere," as revealed in the Qur’an, but cannot understand exactly what this means. Superstitiously, they think that God surrounds all matter like radio waves or like an invisible, intangible gas. (God is certainly beyond that.)

However, this and other notions that cannot clarify "where" God is (and perhaps deny Him accordingly) are all based on a common mistake: They hold a groundless prejudice that moves them to wrong opinions about God.

What is this prejudice? It concerns the existence and nature of matter. Most people have been conditioned to assume that the material universe we see is itself the true reality. Modern science, however, demolishes this position and discloses a very important and imposing truth. In the following pages, we will explain this great reality to which the Qur'an points.

The World of Electrical Signals

All the information we have about the world is conveyed to us by our five senses. Thus, the world we know consists of what our eyes see, our hands feel, our nose smells, our tongue tastes, and our ears hear. We never believe that the external world can be other than what our senses present to us, since we've depended on those senses since the day we were born.

Yet modern research in many different fields of science points to a very different understanding, creating serious doubt about the "outside" world that we perceive with our senses.

For this new understanding, the starting point is that everything we perceive as external is only a response formed by electrical signals in our brain. The red of an apple, the hardness of wood—moreover, one's mother, father, family, and everything that one owns, one's house, job, and even the pages of this book—all are comprised of electrical signals only.

On this subject, the late German biochemist Frederic Vester explained the viewpoint that science has reached:

Statements of some scientists, positing that man is an image, that everything experienced is temporary and deceptive, and that this universe is only a shadow, all seem to be proven by current science.200

To clarify, let's consider the five senses which provide us with all our information about the external world.

How Do We See, Hear, and Taste?

The act of seeing occurs in a progressive fashion. Light (photons) traveling from the object passes through the lens in front of the eye, where the image is refracted and falls, upside down, onto the retina at the back of the eye. Here, visual stimuli are turned into electrical signals, in turn transmitted by neurons to a tiny spot in the rear of the brain known as the vision centre. After a series of processes, these electrical signals in this brain center are perceived as an image. The act of seeing actually takes place at the posterior of the brain, in this tiny spot which is pitch dark, completely insulated from light.

Even though this process is largely understood, when we claim, "We see," in fact we are perceiving the effects of impulses reaching our eye, transformed into electrical signals, and induced in our brain. And so, when we say, "We see," actually we are observing electrical signals in our mind.

All the images we view in our lives are formed in our centre of vision, which takes up only a few cubic centimetres in the brain's volume. The book you are now reading, as well as the boundless landscape you see when you gaze at the horizon, both occur in this tiny space. And keep in mind that, as noted before, the brain is insulated from light. Inside the skull is absolutely dark; and the brain itself has no contact with light.

An example can illustrate this interesting paradox. Suppose we place a burning candle in front of you. You can sit across from it and watch this candle at length. During this time, however, your brain never has any direct contact with the candle's original light. Even while you perceive the candle's light, the inside of your brain is lightless. We all watch a bright, colourful world inside our pitch-dark brain.

R. L. Gregory explains the miraculous aspect of seeing, which we take so very much for granted:

We are so familiar with seeing, that it takes a leap of imagination to realize that there are problems to be solved. But consider it. We are given tiny distorted upside-down images in the eyes, and we see separate solid objects in surrounding space. From the patterns of simulation on the retinas we perceive the world of objects, and this is nothing short of a miracle.201

The same applies to all our other senses. Sound, touch, taste and smell are all transmitted as electrical signals to the brain, where they are perceived in the relevant centres.

The sense of hearing proceeds in the same manner. The auricle in the outer ear picks up available sounds and directs them to the middle ear; the middle ear transmits the sound vibrations to the inner ear by intensifying them; the inner ear translates these vibrations into electrical signals and sends them to the brain. Just as with the eye, the act of hearing takes place in the brain's hearing centre. The brain is insulated from sound just as it is from light. Therefore, no matter how noisy it may be outside, it is completely silent inside the brain.

Nevertheless, the brain perceives sounds most precisely, so that a healthy person's ear hears everything without any atmospheric noise or interference. Your brain is insulated from sound, yet you listen to the symphonies of an orchestra, hear all the noises in a crowded auditorium, and perceive all sounds within a wide frequency, from the rustling of leaves to the roar of a jet plane. However, were a sensitive device to measure the sound level in your brain, it would show complete silence prevailing there.

Our perception of odour forms in a similar way. Volatile molecules, emitted by vanilla extract or a rose, reach receptors in the delicate hairs in the olfactory epithelium and become involved in an interaction that is transmitted to the brain as electrical signals and perceived as smell. Everything that you smell, be it pleasant or repugnant, is only your brain's perception of the interactions of volatile molecules transformed into electrical signals. The scent of a perfume, a flower, any delicious food, the sea, or other odours you like or dislike, you perceive entirely in your brain. The molecules themselves never reach there. Just as with sound and vision, what reaches your sensory centres is simply an assortment of electrical signals. In other words, all the sensations that, since you were born, you've assumed to belong to external objects are just electrical signals interpreted through your sense organs.

Similarly, at the front of your tongue, there are four different types of chemical receptors that create the tastes of salty, sweet, sour, and bitter. After a series of chemical processes, your taste receptors transform these perceptions into electrical signals and transmit them to the brain, which perceives these signals as flavours. The taste you get when you eat chocolate or a fruit that you like is your brain's interpretation of electrical signals. You can never reach the object outside; you can never see, smell or taste the chocolate itself. For instance, if the nerves between your tongue and your brain are cut, no further signals will reach your brain, and you will lose your sense of taste completely.

Here, we come across another fact: You can never be sure that how a food tastes to you is the same as how it tastes to anyone else; or that your perception of a voice is the same as what another's when he hears that same voice. Along the same lines, science writer Lincoln Barnett wrote that "no one can ever know whether his sensation of red or of Middle C is the same as another man's."202

Our sense of touch is no different. When we handle an object, all the information that helps us recognise it is transmitted to the brain by sensitive nerves on the skin. The feeling of touch is formed in our brain. Contrary to conventional wisdom, we perceive sensations of touch not at our fingertips or on our skin, but in our brain's tactile centre. As a result of the brain's assessment of electrical stimulations coming to it from the skin, we feel different sensations pertaining to objects, such as hardness or softness, heat or cold. From these stimulations, we derive all details that help us recognise an object. Concerning this important fact, consider the thoughts of B. Russell and L. J. J. Wittgenstein, two famous philosophers:

For instance, whether a lemon truly exists or not and how it came to exist cannot be questioned and investigated. A lemon consists merely of a taste sensed by the tongue, an odor sensed by the nose, a color and shape sensed by the eye; and only these features of it can be subject to examination and assessment. Science can never know the physical world.203

It is impossible for us to reach the physical world outside our brain. All objects we're in contact with are actually collection of perceptions such as sight, hearing, and touch. Throughout our lives, by processing the data in the sensory centres, our brain confronts not the "originals" of the matter existing outside us, but rather copies formed inside our brain. At this point, we are misled to assume that these copies are instances of real matter outside us.

The "External World" Inside Our Brain

As a result of these physical facts, we come to the following indisputable conclusion: Everything we see, touch, hear, and perceive as "matter," "the world" or "the universe" is in fact electrical signals interpreted in our brain. We can never reach the original of the matter outside our brain. We merely taste, hear and see an image of the external world formed in our brain. In fact, someone eating an apple confronts not the actual fruit, but its perceptions in the brain. What that person considers to be an apple actually consists of his brain's perception of the electrical information concerning the fruit's shape, taste, smell, and texture. If the optic nerve to the brain were suddenly severed, the image of the fruit would instantly disappear. Any disconnection in the olfactory nerve travelling from receptors in the nose to the brain would interrupt the sense of smell completely. Simply put, that apple is nothing but the interpretation of electrical signals by the brain.

Also consider the sense of distance. The empty space between you and this page is only a sense of emptiness formed in your brain. Objects that appear distant in your view also exist in the brain. For instance, someone watching the stars at night assumes that they are millions of light-years away, yet the stars are within himself, in his vision centre. While you read these lines, actually you are not inside the room you assume you're in; on the contrary, the room is inside you. Perceiving your body makes you think that you're inside it. However, your body, too, is a set of images formed inside your brain.

The same applies to all other perceptions. When you believe you're hearing the sound of the television in the next room, for instance, actually you are experiencing those sounds inside your brain. The noises you think are coming from meters away and the conversation of the person right beside you—both are perceived in the auditory centre in your brain, only a few cubic centimetres in size. Apart from this centre of perception, no concepts such as right, left, front or behind exist. That is, sound does not come to you from the right, from the left, or from above; there is no direction from which sound "really" comes.

Similarly, none of the smells you perceive reach you from any distance away. You suppose that the scents perceived in your centre of smell are those of outside objects. However, just as the image of a rose exists in your visual centre, so its scent is located in your olfactory centre. You can never have direct contact with the original sight or smell of that rose that exists outside.

To us, the "external world" is merely a collection of the electrical signals reaching our brains simultaneously. Our brains process these signals, and we live without recognizing our mistaken assumption that these are the actual, original versions of matter existing in the "external world." We are misled, because by means of our senses, we can never reach the matter itself.

Again, our brain interprets and attributes meanings to the signals that we assume to be "external." Consider the sense of hearing, for example. In fact, our brain interprets and transforms sound waves reaching our ear into symphonies. Music, too, is a perception formed by—and within—our brain. In the same manner, when we see colours, different wavelengths of light are all that reaches our eyes, and our brain transforms these wavelengths into colours. There are no colours in the "external world." Neither is the apple red, nor is the sky blue, nor the trees green. They are as they are only because we perceive them to be so.

Even the slightest defect in the eye's retina can cause colour blindness. Some people perceive blue as green, others red as blue, and still others see all colours as different tones of grey. At this point, it no longer matters whether the outside object is coloured or not.

The prominent Irish thinker George Berkeley also addressed this point:

First, . . . it was thought that colour, figure, motion, and the rest of the sensible qualities or accidents, did really exist without the mind; . . . But, it having been shewn that none even of these can possibly exist otherwise than in a Spirit or Mind which perceives them it follows that we have no longer any reason to suppose the being of Matter. . .204

In conclusion, we see colours not because objects are coloured or because they have a material existence outside ourselves, but because all the qualities we ascribe to objects are inside us, not in the "external world."

In that case, how can we claim to have complete knowledge of "the external world?”

Mankind's Limited Knowledge

One implication of the facts described so far is that actually, man's knowledge of the external world is exceedingly limited.

That knowledge is limited to our five senses, and there is no proof that the world we perceive by means of those senses is identical to the "real" world.

It may, therefore, be very different from what we perceive. There may be a great many dimensions and other beings of which we remain unaware. Even if we reach the furthermost extremities of the universe, our knowledge will always remain limited.

Almighty God, the Creator of all, has complete and flawless knowledge of all beings who, having been created by God, can possess only the knowledge that He allows them. This reality is explained in the Qur'an as follows:

God, there is no deity but Him, the Living, the Self-Sustaining. He is not subject to drowsiness or sleep. Everything in the heavens and the earth belongs to Him. Who can intercede with Him except by His permission? He knows what is before them and what is behind them but they cannot grasp any of His knowledge save what He wills. His Footstool encompasses the heavens and the Earth and their preservation does not tire Him. He is the Most High, the Magnificent. (Surat al-Baqara: 255)

The Artificially Constituted "External World"

The only world we know is the one that is designed, recorded, and made vivid there—in short, the one created and existing within our minds. Perceptions we observe in our brain may sometimes be coming from an artificial source.

We can illustrate this with an example:

First, imagine that by artificial means, your brain can survive apart from your body. And suppose a computer able to produce all kinds of electrical signals. Let us artificially produce electrical signals of the data relating to a given environment—including its sights, sounds and aromas. Finally, let's have electrical cables connect this computer to your brain's sensory centres and transmit the recorded signals. Perceiving these signals, your brain (in other words, "you") will see and experience the environment they represent.

This computer can also send to your brain electrical signals related to your own image. For example, if we send the electrical correlates of all senses such as hearing, sight and touch that you experience while sitting at a desk, you will assume that you're a businessman in his office. This imaginary world will endure as long as the computer keeps sending stimuli. Never will it become possible for you to understand that you consist of nothing but your brain. This is because all that's needed to form a world within your brain is the availability of stimulations to the relevant centres. It is perfectly possible for these stimulations (and hence, perceptions) to originate from some artificial source.

Along these lines, the distinguished philosopher Bertrand Russell wrote:

As to the sense of touch when we press the table with our fingers, that is an electric disturbance on the electrons and protons of our fingertips, produced, according to modern physics, by the proximity of the electrons and protons in the table. If the same disturbance in our finger-tips arose in any other way, we should have the sensations, in spite of there being no table.205

It's very easy indeed to be deceived into deeming perceptions without any material correlates as real. Often we experience this illusion in dreams, wherein we experience events and see people, objects and settings that seem completely genuine. But they're all merely perceptions. There's no basic difference between these dreams and the "real world"; both sets of perceptions are experienced in the brain.

Who Is the Perceiver?

The "external world" that we think we inhabit is no doubt created inside our brain. Here, however, arises a question of primary importance: If all the physical objects we know of are intrinsically perceptions, what about our brain itself? Since our brain is a part of the material world just like our arms, our legs, or any other object, it too should be a perception.

An example will help illustrate this point. Assume that we perceive a dream in our brain. In our dream, we have an imaginary body, imaginary arms and eyes, and an imaginary brain. If, during our dream, we were asked "Where do you see?" we'd answer, "I see in my brain." Yet, actually there is no real brain to talk about, only an imaginary body, along with an imaginary head and an imaginary brain. The seer of the dream's various images is not the imaginary dreaming brain, but a being who is far beyond it.

Since there is no physical distinction between the setting of a dream and the setting we call real life, when in "real life" we are asked the same question of "Where do you see?" it would be equally meaningless to answer, "In my brain." Under either condition, the entity that sees and perceives is not the brain, which is after all only a hunk of nerve tissue.

So far, we have kept referring to how we watch a copy of the external world in our brains. An important result is that we can never know the external world as it actually is.

A second, no less important fact is that the "self" in our brains who observes this world cannot be the brain itself, which is like an integrated computer system: It processes data reaching it, translates it into images, and projects them on a screen. Yet a computer cannot watch itself; nor is it aware of its own existence.

When the brain is dissected to search for this awareness, nothing is found in it but lipid and protein molecules, which exist in other organs of the body as well. This means that within the tissue we call "our brain," there is nothing to observe and interpret the images, constitute consciousness, or to create the being we call "ourselves."

In relation to the perception of images in the brain, perceptual scientist R.L. Gregory refers to a mistake people make:

There is a temptation, which must be avoided, to say that the eyes produce pictures in the brain. A picture in the brain suggests the need of some kind of internal eye to see it—but this would need a further eye to see its picture… and so on in an endless regress of eyes and pictures. This is absurd.206

This problem puts materialists, who hold that nothing is real except matter, in a quandary: Who is behind the eye that sees? What perceives what it sees, and then reacts?

Renowned cognitive neuroscientist Karl Pribram focused on this important question, relevant to the worlds of both science and philosophy, about who the perceiver is:

Philosophers since the Greeks have speculated about the "ghost" in the machine, the "little man inside the little man" and so on. Where is the I—the entity that uses the brain? Who does the actual knowing? Or, as Saint Francis of Assisi once put it, "What we are looking for is what is looking."207

This book in your hand, the room you are in—in brief, all the images before you—are perceived inside your brain. Is it the blind, deaf, unconscious component atoms that view these images? Why did some atoms acquire this quality, whereas most did not? Do our acts of thinking, comprehending, remembering, being delighted, being unhappy, and everything else consist of chemical reactions among these atoms' molecules?

There is no sense in looking for will in atoms. Clearly, the being who sees, hears, and feels is a supra-material being, "alive," who is neither matter nor an image. This being interacts with the perceptions before it by using the image of our body.

This being is the soul.

The intelligent being reading these lines is not an assortment of atoms and molecules and the chemical reactions between them, but a soul.

200 Frederick Vester, Denken, Lernen, Vergessen, vga, 1978, p.6
201 R.L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, p.9
202 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.20
203 Orhan Hancerlioglu, Dusunce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, p.447
204 V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, p.14
205 Bertrand Russell, ABC of Relativity, George Allen and Unwin, London, 1964, pp.161-162
206 R.L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, p.9
207 Ken Wilber, Holographic Paradigm and Other Paradoxes, p.20


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE REAL ESSENCE OF MATTER

The Real Absolute Being

We are brought face to face with a very significant question: If the world we confront is comprised of our soul's perceptions, then what is the source of these perceptions?

For an answer, consider that we perceive matter only in our imaginations, but can never directly experience of its counterparts outside. Since matter is actually a perception to us, it is something "constructed." That is, it must have been caused by another power—which means that in fact, it must have been created. Moreover, this creation must be continuous. If not, then these perceptions would quickly disappear and be lost. Similarly, a television picture is displayed only as long as the signal continues to be broadcast.

So, who makes our soul that continuously watches the stars, the earth, the plants, the people, our body and everything else that we see?

Very evidently, there exists a supreme Creator Who has created the entire material universe, and Who ceaselessly continues His creation. Since this Creator displays such a magnificent creation, surely He has eternal power and might.

This Creator describes Himself, the universe and the reason of our existence for us through the book He has sent down.

This Creator is God, and His book is the Qur’an.

The fact is, the heavens and the Earth—that is, the universe—are not stable. Their presence is made possible only by God's creation, and that they will disappear when He ends this creation. This is revealed in a verse as follows:

God keeps a firm hold on the heavens and Earth, preventing them from vanishing away. And if they vanished no one could then keep hold of them. Certainly He is Most Forbearing, Ever-Forgiving. (Surah Fatir: 41)

This verse is describing how the material universe is maintained under the might of God. God created the universe, the Earth, mountains, and all living and non-living things, and maintains all these under His power at every moment. God manifests His name al-Khaliq in this material universe. God is al-Khaliq, in other words, the Creator of all things, the Creator from nothing. This shows that there is a material universe, outside our brains, consisting of entities created by God. However, as a miracle and manifestation of the superior nature of His creation and His omniscience, God shows us this material universe in the form of an “illusion,” “shadow,” or “image.” As a consequence of the perfection in His creation, human beings can never reach the world outside their brains. Only God knows this real material universe.

Another interpretation of the above verse is that God constantly maintains the images of the material universe that people see. (God knows best.) If God did not wish to show the image of the world to our minds, the entire universe would cease to exist for us, and we could never reach it.

That we can never directly contact the material universe also answers the question of "Where is God?" that preoccupies a great many people.

As mentioned at the start, many cannot comprehend God's power and so, imagine Him as present somewhere in the heavens and not really intervening in worldly affairs. (God is certainly beyond that.) This logic is based on the assumptions that the universe is an assembly of matter and God is "outside" this material world.

However, just as we can never reach the material universe, neither can we have full knowledge of its true essence. All we know is the existence of the Creator Who brought all these things into being—in other words, God. To express that truth, great Islamic scholars like Imam Rabbani have said that the only absolute being is God; and that all the rest, except Him, are shadow entities.

That is because the world we see is entirely in our minds, and to directly experience its counterpart in the external world is totally impossible.

That being so, it would be wrong to imagine that God is "outside" of a material universe that we can never attain.

God is surely "everywhere" and encompasses all. This reality is explained in the Qur'an as follows:

... His Footstool encompasses the heavens and the earth and their preservation does not tire Him. He is the Most High, the Magnificent. (Surat al-Baqara: 255)

What! Are they in doubt about the meeting with their Lord? What! Does He not encompass all things? (Surah Fussilat: 54)

The fact that God is not bound with space and that He encompasses everything roundabout is stated in another verse as follows:

Both East and West belong to God, so wherever you turn, the Face of God is there. God is All-Encompassing, All-Knowing. (Surat al-Baqara: 115)

Material beings cannot see God; but God sees the matter He created in all its forms. In the Qur'an, this fact is stated thus: “No vision can grasp Him, but His grasp is over all vision.” (Surat al-An‘am: 103)That is, we cannot perceive God's existence with our eyes, but God has thoroughly encompassed our inside and outside, our vision and thoughts. We cannot utter any word except with His knowledge, nor can we even draw breath.

In the course of our lives, while we watch perceptions we assume to be the "external world," the closest being to us is God Himself. The secret of the following verse in the Qur'an is concealed in this reality: "It was We Who created man, and We know what dark suggestions his soul makes to him: for We are nearer to him than (his) jugular vein." (Surah Qaf: 16) When a person thinks that his body is made up of "matter," he cannot comprehend this important fact. If he takes his brain to be himself, then what he accepts as the "outside world" will begin at about 20 to 30 centimetres away. But when he conceives that everything he thinks of as matter is only perceptions in his mind, any notions such as outside or inside, far or near lose all their meaning. God has encompassed him and He is infinitely close to him.

God informs men that He is "infinitely close" to them with the verse “If My servants ask you about Me, I am near…” (Surat al-Baqara: 186). Another verse relates the same fact: “Surely your Lord encompasses the people.” (Surat al-Isra: 60)

Man is misled if he thinks that the being closest to him is himself. God, in truth, is even closer to us than ourselves. He has called our attention to this point in the verse "Why is it not then that when it (soul) comes up to the throat, and you at that time look on, We are nearer to him than you, but you see not." (Surat al-Waqi‘a: 83-85) People, however, remain unaware of this phenomenal fact because they cannot see it with their eyes, as revealed in the verse.

On the other hand, it is impossible for man—who is nothing but a shadow being, as Imam Rabbani put it,— to have any power independent of God. The verse "But God has created you and your handwork!" (Surat as-Saffat: 96) shows that everything we experience takes place under God's control. In the Qur'an, this reality is stated in the verse "When you threw, it was not your act, but God's." (Surat al-Anfal: 17) whereby it is emphasised that no act is independent of God. Since we humans are shadow beings, we ourselves cannot be the ones who perform any act. However, God gives us shadow beings the feeling that we act by ourselves. In reality, it is God Who performs all acts.

A person may not want to concede this reality and may keep thinking of himself as independent of God; but this changes nothing.

Everything You Possess Is Intrinsically Illusory

It is clear, scientific, and logical that we are not in direct contact with the "external world," only with a copy of it that God perpetually presents to our soul. Nevertheless, people are unwilling to think of this.

If you consider this issue sincerely and boldly, you'll soon realize that your house, the furniture in it, your car, your office, jewels, your bank account, wardrobe, spouse, children, your colleagues—in fact, all else that you possess—resides in your mind. Everything around you that you see, hear, or smell—in short, perceive with your five senses— is a part of this "replica world," including the voice of your favourite singer, the hardness of the chair you sit on, a perfume whose smell you like, the sun that warms you, a flower's beautiful colours, a bird flying past your window, a speedboat moving swiftly on the water, your fertile garden, the computer you use at your job, your hi-fi with the most advanced technology in the world...

This is the reality, because the world is created only to test man. All through our limited lives, we are tested with perceptions whose original sources we can never reach, which are intentionally presented as appealing and attractive. This fact is mentioned in the Qur'an:

Fair in the eyes of men is the love of things they covet: Women and sons; Heaped-up hoards of gold and silver; horses branded [for blood and excellence]; and [wealth of] cattle and well-tilled land. Such are the possessions of this world's life; but in nearness to God is the best of the goals (to return to). (Surah Al ‘Imran: 14)

Most people cast away religion for the lure of property, heaped-up wealth, hoards of gold and silver, jewels, bank accounts, credit cards, designer clothes, late-model cars—in short, all the forms of prosperity they either possess or strive to. They concentrate on this world only, forgetting the Hereafter. They are deceived by the fair and alluring face of the world, and fail to keep up prayer, give charity to the poor, and perform worship that will make them prosper in the Hereafter. They make excuses, saying, "I have things to do," "I have ideals," "I have responsibilities," "I haven't enough time," "I have tasks to complete," "I will do them in the future." They devote their entire lives to trying to prosper in this world only. In the verse, "They know but the outer (things) in the life of this world: but of the End of things they are heedless." (Surat ar-Rum: 7), this misconception is described.

The reality dealt with in this chapter is very important, for it renders meaningless all lusts and boundaries. Verifying this fact makes it clear that everything people toil to possess, their wealth amassed with greed, their children they boast of, their spouses they consider to be closest to them, their dearest friends, their bodies, their superior rank which they hold, the schools they have attended, the holidays they celebrate—all are nothing but mere shadows. Therefore, all the efforts they expended and the time they spent proves unavailing.

Some people unwittingly make fools of themselves when they boast of their wealth and properties, or of their yachts, helicopters, factories, holdings, manors and lands as if they can ever have direct contact with their original possessions. Those well-to-do who cruise ostentatiously up and down in their yachts, show off with their cars, keep hinting at their wealth, suppose that they rank higher than everyone else. In what kind of state would they find themselves, once they realize that they are boasting of nothing but images in their own minds?

In many of their dreams, they in fact find themselves possessed of grand houses, fast cars, precious jewels, rolls of banknotes, and loads of gold and silver. In their dreams, too, they enjoy a high rank, own factories with thousands of workers, possess the power to rule over thousands, and wear clothes that command everyone's admiration. But just as boasting about one's possessions in a dream often subjects one to ridicule, he is sure to be equally ridiculed in this world for boasting of images he relates to. After all, what he sees in his dreams and what he relates to in this world are both merely images in his mind.

Similarly, when people realize the reality, the way they react to the worldly events they experience should make them feel ashamed. Those who fight fiercely with each other, swindle, take bribes, commit forgery, lie, covetously withhold their money; who do wrong to others, who curse and beat them, who are full of passion for office and high rank, who envy and try to show off, who exalt themselves above all others—all will feel disgrace when they realize that they have committed all of these deeds in an illusion.

Since God creates the entire universe and reveals it to every human being individually, the Ultimate Owner of all possessions in the world is God alone. This fact is revealed in the Qur'an:

But to God belong all things in the heavens and on Earth: And He it is that Encompasses all things. (Surat an-Nisa’: 126)

It is hugely foolish to cast away religion for the sake of passions whose original objects one can never reach, and thus lose eternal life.

At this point, it's important to grasp that the truth we are considering does not mean that all the possessions, wealth, children, spouses, rank and position one possesses and longs for will vanish in the future, and so are meaningless. Rather, it predicates that in fact, people have no direct contact with any of their possessions. They are merely perceptions they watch from within their brains, composed of images that God shows to test them. As you see, there's a big difference between those two propositions.

Although someone might not want to acknowledge this fact right away and would prefer to deceive himself by assuming that all his possessions really exist, he must finally to die. When he is resurrected in the Hereafter, everything will become clear, and “sight will be sharp.” (Surah Qaf: 22) On that day, he is apt to see everything much more clearly. If he has spent his life chasing after imaginary aims, however, he will wish he had never lived, and say "Ah! Would that [Death] had made an end of me! Of no profit to me has been my wealth! My power has perished from me!" (Surat al-Haqqa: 27-29) On the other hand, a wise man should try to understand the great reality of the universe here on this world, while he still has time. Otherwise, he will spend all his life running after dreams and face a grievous penalty in the end. In the Qur'an, the final state of those people who run after illusions (or mirages) on this world and forget God, our Creator, is stated as follows:

But the unbelievers, their deeds are like a mirage in sandy deserts, which the man parched with thirst mistakes for water; until when he comes up to it, he finds it to be nothing: But he finds God [ever] with him, and God will pay him his account: and God is swift in taking account. (Surat an-Nur: 39)

Logical Deficiencies of the Materialists

From the start, this chapter has clearly stated that matter is not absolute, as materialists claim, but rather a shadow that God creates out of nothing and whose original we can never reach. In an extremely dogmatic manner, materialists resist this evident reality which destroys their philosophy, and bring forward baseless counterclaims to refute it.

George Politzer, for example, an ardent Marxist and one of the twentieth century's biggest advocates of the materialist philosophy, gave the "bus example" as the greatest evidence proving that he could reach the original of matter. According to Politzer, even idealist philosophers run away when they see a bus about to run them over, and this proves that they do confront the actuality of matter.208

Samuel Johnson, another famous materialist, was told that one can never reach essential matter, and tried to "prove" that he could make contact with the essence of stones by giving one of them a kick.209

A similar example is given by Friedrich Engels, the mentor of Politzer and along with Marx, the founder of dialectic materialism. He wrote that "if the cakes we eat were mere perceptions, they would not stop our hunger."210

There are similar examples in the books of famous materialists such as Marx, Engels, Lenin, and others along with impetuous sentences such as, "You understand the existence of matter when you are slapped in the face."

The disordered comprehension that engenders such examples arises from materialists' interpreting the explanation "We cannot reach the original of matter" as involving the sense of sight only. They think that perception is limited to sight, and that touching can get us directly to the essence of matter. A bus knocking a man down makes people say, "Look, it hit him! Therefore, he confronted the original." They don't understand that all the perceptions experienced during a crash—hard metal, the force of collision, pain—are in fact formed in the brain.

The Example of Dreams

The fact is, whichever of the five senses we take as a starting point, we can't ever actually reach the original of the external world that exists outside. A significant evidence of this is the way we imagine the existence of things that in fact do not exist in our dreams. In dreams, we can experience very realistic events. We can fall down the stairs and break a leg, have a serious car accident, get stuck under a bus, or eat a heavy meal and feel satiated. Events similar to those experienced in daily life are experienced in dreams too, with the same persuasiveness and rousing the same emotions.

A person who dreams of being knocked down by a bus can open his eyes in a hospital—again in his dream—and realize that he is disabled. But all this would remain a dream. Also, he can dream of dying in a car crash, that angels of death retrieve his soul, and his life in the Hereafter begins.

The images, sounds, feeling of hardness, pain, light, colours—all the feelings pertaining to the event he experiences in his dream—are perceived very sharply. They seem as natural as the ones in real life. The cake he eats in his dream satiates him, although it is a mere perception, because feeling satisfied is a perception too. At that moment, however, this person is lying in his bed. There are really no stairs, no traffic, no buses, no cake, because the dreamer experiences perceptions and feelings that don't exist in the external world. The fact that our dreams give us events with no physical, external correlates clearly reveals that the "world out there" is one whose true essence we can never know. We can learn the true nature of that world only from the revelation of Almighty God, Who created it.

Those who believe in the materialist philosophy, the Marxists in particular, are enraged when informed of this reality. They quote examples from the superficial, ignorant reasoning of Marx, Engels, or Lenin and else make emotional declarations.

However, they should realize that they can make these declarations in a dream as well. They can dream of reading Das Kapital, participating in meetings, and even feel the pain of getting involved in a fistfight. When asked—in their dream—they will think that what they see is absolute reality, just as they assume that everything they see while awake is absolutely real. But they should know that everything they experience—be it in a dream or in their daily lives—consists of only perceptions whose "real" source they can never reach.

The Example of a Shared Nervous System

Let us consider Politzer's car crash example: If the injured victim's nerves travelling from his five senses to his brain, were connected in parallel to another person's—Politzer's, for instance—then at the instant the bus hit that person, Politzer, sitting at his home at that same time, would feel the impact too. Politzer would experience all the sensations experienced by the person undergoing the accident, just as the same song will issue from two different loudspeakers connected to the same tape recorder. Politzer will hear the braking of the bus, feel its impact on his body, see the sights of a broken arm and spreading blood, suffer the aching fractures, experience entering the operation room, the hardness of the plaster cast, and the feebleness of his healing arm.

Just like Politzer, every other person connected to that man's nerves would experience the accident from beginning to end. If the man in the accident fell into a coma, so would everyone. Moreover, if all the perceptions pertaining to the car accident were recorded in some device, and repeatedly transmitted to someone, the bus would knock this person down again and again.

But which one of these two buses hitting those people is real? To this question, materialist philosophers have no consistent answer. The correct answer is that all of them experience the car accident, in all its details, in their own minds.

The same principle applies to our other examples. If the sensory nerves of Engels, who felt the fullness in his stomach after eating a cake, were connected to a second person's brain, that person would also feel full after Engels finished the cake. If the nerves of materialist Johnson, who felt pain in his foot after delivering a sound kick to a stone, were connected to a second individual, that person too would feel himself kick the same stone and feel the same pain.

So, which cake or stone is the real one? Again, materialist philosophy falls short of giving a consistent answer. The correct, consistent answer is that Engels and the second person have both eaten the cake and are satiated in their minds; both Johnson and the second person have fully experienced kicking the stone—again, in their minds.

In our previous example, let's make an exchange: Connecting the nerves of the man hit by the bus to Politzer's brain, and the nerves of Politzer, sitting in his house, to brain of that accident victim. In this case, Politzer will think that a bus has hit him, but the man actually hit by the bus will never feel the impact and think that he is sitting in Politzer's house. The very same logic can be applied to the examples involving the cake and the stone.

All this reveals how dogmatic materialism actually is. Its philosophy is founded on the assumption that nothing exists except matter. The fact is, however, that no one can ever experience any direct contact with matter and thus be justified in claiming that everything consists of it. The universe we contact is the universe that we perceive in our minds. The famous British philosopher David Hume expressed his thoughts on this point:

For my part, when I enter most intimately into what I call myself, I always stumble on some particular perception or other, of heat or cold, light or shade, love or hatred, pain or pleasure. I never can catch myself at any time without a perception, and never can observe any thing but the perception.211

We can never step outside these perceptions and encounter matter as it "really" is, so it is wholly nonsensical to construct any philosophy regarding matter as an absolute entity we can experience directly. As a theory, materialism is totally unfounded, right from the outset.

The Formation of Perceptions in the Brain Is Not Philosophy, But Scientific Fact

Materialists claim that what we have stated here is a philosophical view. But the plain scientific fact is, we cannot interact with the "external" material world, but only with a world in our brain. This is not a matter of philosophy. All medical schools teach in detail how images and feelings form in the brain. Facts proven by twentieth-century science, and by physics in particular, clearly show that we can never reach the originals of physical matter; and that in a sense, everyone is watching the "monitor" in his brain.

Everyone who believes in science, be he an atheist, Buddhist, or of any other belief, must accept this fact. Even the materialist who denies the existence of God cannot deny scientific reality.

That Karl Marx, Friedrich Engels, George Politzer and others were never able to comprehend such a simple, evident fact is still startling, even though their level of scientific understanding was primitive and insufficient. Our highly advanced science and technology make it even easier to comprehend this explicit fact. Materialists, on the other hand, are paralyzed with their fears of even partially comprehending this fact and thereby, realizing how completely it demolishes their philosophy.

The Materialists' Great Fear

For a while, Turkish materialist circles mounted no substantial backlash against the subject examined in this book—that matter is perceived in the brain. This gave us the impression that we hadn't made our point clearly enough, that it needed further explanation. Yet before long, it became apparent that materialists did feel quite uneasy about the popularity of this topic and moreover, felt a great fear about it all.

After a while, materialists started loudly publicizing their fear and panic in their publications, conferences and panels. Their agitated, hopeless discourse implied that they were suffering a severe intellectual crisis. The collapse of the theory of evolution—the basis of their so-called scientific philosophy—had already come as a great shock. Now they experienced an even greater one, as they realized that they were losing their belief in the absolute supremacy of matter, which for them was a greater mainstay than even Darwinism. They declared that for them, this issue is a tremendous threat that totally demolishes their cultural fabric.

One who expressed the materialist circles' anxiety and panic in a most outspoken way was Renan Pekunlu, an academician and writer in the periodical Bilim ve Utopya (Science and Utopia) which has assumed the task of defending materialism. Both in his articles in Bilim ve Utopya and in the panels he attended, Pekunlu presented our book The Evolution Deceit as the number-one threat. What disturbed Pekunlu even more than the chapters invalidating Darwinism was the section you are currently reading. Pekunlu admonished his handful of readers not to let themselves be carried away by the indoctrination of idealism and to keep their faith in materialism. He used Vladimir I. Lenin, leader of Russia's bloody communist revolution, as a reference. Advising everyone to read Lenin's century-old book Materialism and Empirio-Criticism, Pekunlu only repeated Lenin's counsel to "not think over this issue, or you will lose track of materialism and be carried away by religion." In an article for the aforementioned periodical, Pekunlu quoted the following lines from Lenin:

Once you deny the objective reality [that is] given us in sensation, you have already lost every weapon against fideism [reliance on faith alone], for you have slipped into agnosticism or subjectivism—and that is all that fideism requires. A single claw ensnared, and the bird is lost. And our Machists [an adherent of Machism, a modern positivist philosophy], have all become ensnared in idealism, that is, in a diluted, subtle fideism; They became ensnared from the moment they took "sensation" not as an image of the external world, but as a special "element." It is nobody's sensation, nobody's mind, nobody's spirit, nobody's will.212

These words explicitly demonstrate the fact that Lenin found alarming and wanted to expunge, both from his own mind and the minds of his "comrades." It disturbs contemporary materialists too, in a similar way. But Pekunlu and other materialists suffer a yet greater distress because they know that this certain fact is now being advanced in a way that's far more explicit convincing than a hundred years ago. For the first time, this subject is being explained in a truly irrefutable way.

Still, nevertheless, a great number of materialist scientists take a superficial stand against the fact that no one can reach matter in and of itself. The subject covered in this chapter is one of the most important and most exciting that a person can ever run across. It's fairly unlikely that these scientists would have faced such a crucial subject before, but the reactions and the stance they employ in their speeches and articles still hint at how shallow and superficial their comprehension really is.

Some materialists' reactions show that their blind adherence to materialism has somehow impaired their logic, making them far removed from comprehending the subject. For instance, Alaeddin Senel—like Rennan Pekunlu, an academician and a writer for Bilim ve Utopya—said, "Forget the collapse of Darwinism, the real threatening subject is this one," and made demands implying " prove what you tell," sensing that his own philosophy has no basis. More interestingly, this writer has written lines revealing that he can by no means grasp this very fact which he considers such a menace.

For instance, in one article where Senel discussed this subject exclusively, he accepts that the brain perceives the external world as an image. But then he goes on to claim that images are divided into two categories: those having physical correlates and those with none; and that we can indeed reach the physical correlates of images pertaining to the external world. In support of this assertion, he writes, "I do not know whether or not the images in my brain have correlates in the external world, but the same thing applies when I speak on the phone. When I speak on the telephone, I cannot see the person I am speaking to, but I can have this conversation confirmed later, when I see him face to face."213

By this, he actually means that if we doubt our perceptions, we can look at their origin and check its reality. This is an evident misconception, however, since it's impossible for us to reach matter itself. We can never get outside of our minds to reach what is "outside." Does the voice on the phone have an objective correlate or not? We can confirm that by meeting the person we spoke with. However, this confirmation too is experienced in the mind!

In fact, these writers also experience the same events in their dreams. For instance, Senel may dream that he speaks on the phone, then have this conversation confirmed by the person he spoke to. Or Pekunlu may, in his dream, feel he's facing a serious threat and advise others to read century-old books by Lenin. But no matter what they do, these materialists can never deny that the events they've experienced and the people they talked to were nothing but perceptions to them.

Who, then, can confirm the correlates of the images in the brain? The shadow beings whom people watch in their visual centres? It is impossible for materialists to find any "outside" source that can confirm information outside of the brain.

If someone concedes that all perceptions are formed in the brain, but still assumes that one can step "out" of this world of perceptions and have them confirmed by the "real" external world, this reveals this person's limited perceptive capacity and distorted reasoning.

However, the facts related here can easily be grasped by anyone of normal understanding and reasoning. In relation to everything we have said, every unbiased person will understand that it isn't possible for one's senses to reach the external world. Yet blind adherence to materialism apparently distorts people's reasoning capability. Contemporary materialists display severe logical flaws just like their mentors who tried to "prove" that they could reach the original of matter by kicking stones or eating cake.

This is no astonishing situation. The inability to understand—that is, interpret the world and events with decent reasoning—is a trait common to unbelievers. In the Qur'an, God particularly states that they are "a people without understanding." (Surat al-Ma’ida: 58)

208 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, p.53
209 Orhan Hancerlioglu, Dusunce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, p.261
210 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, p.65
211 Paul Davies, Tanrı ve Yeni Fizik, (God and The New Physics), translated by Murat Temelli, Im Publishing, Istanbul 1995, pp.180-181
212 Rennan Pekunlu, "Aldatmacanin Evrimsizligi", (Non-Evolution of Deceit), Bilim ve Utopya, December 1998 (V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, pp.334-335)
213 Alaettin Senel, "Evrim Aldatmacasi mi?, Devrin Aldatmacasi mi?", (Evolution Deceit or Deceit of the Epoch?), Bilim ve Utopya, December 1998


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE REAL ESSENCE OF MATTER

Materialists Have Fallen into the Biggest Trap in History

The panicky atmosphere sweeping materialist circles in Turkey, of which we've mentioned only a few examples here, shows that materialists face utter defeat. Modern science has proven that we cannot reach the original of matter, and put this forward in a clear, straightforward, forceful way. Materialists see that the material world, on which they base their entire philosophy, lies beyond a perceptual boundary they can never cross. In the face of this fact, they can do nothing. Throughout human history, materialist thought has always existed. Being assured of themselves and their philosophy, materialists revolted against God Who created them. They maintained that matter is eternal, that none of it could possibly have had a Creator. While denying God out of their arrogance, they took refuge in matter alone, with which they held themselves to be in direct contact. So confident were they of this philosophy that they believed that no arguments could ever disprove it.

That is why this book's facts regarding the real nature of matter so surprised these people. What we've related here destroyed the very basis of their philosophy and left no grounds for further discussion. Matter, on which they based all their thoughts, lives, arrogance, and denial, suddenly vanished. No human being has ever seen matter as it "really" is, so no philosophy can be based upon it.

One of the attributes of God is His plotting against the unbelievers. This is stated in the verse; "They plot and plan, and God too plans; but the best of planners is God." (Surat al-Anfal: 30)

God entrapped materialists by making them assume that matter is an absolute existence and in so doing, humiliated them in a way never seen before. Materialists deemed their possessions, status, rank, the society they belong to, the whole world to be absolute. Moreover, by relying on these, they grew arrogant against God. By being boastful, they revolted against Him and added to their unbelief. While so doing, they relied on a total conviction in the absoluteness of matter. Yet so lacking are they in understanding that they fail to realize that God compasses them round about. God announces the state to which the unbelievers are led as a result of their thick-headedness:

Or do they intend a plot [against you]? But those who defy God are themselves involved in a Plot! (Surat at-Tur: 42)

Theirs is most probably the biggest intellectual defeat in history. While growing arrogant of their own accord, materialists have been tricked and suffered a serious defeat in their war against God by bringing up something monstrous against Him. The verse "Thus have We placed leaders in every town, its wicked men, to plot [and burrow] therein: but they only plot against their own souls, and they perceive it not" (Surat al-An‘am: 123) announces how unconscious these people who revolt against our Creator are, and how they will end up. In another verse the same fact is related as:

Fain would they deceive God and those who believe, but they only deceive themselves, and realise (it) not! (Surat al-Baqara: 9)

While trying to plot, unbelievers do not realize the very important fact that everything they experience is really experienced in their brains, and all the plots they devise are simply formed in their brains, just like every other act they perform. Their folly has let them forget that they are all alone with God and, hence, are trapped in their own devious plans.

Just like those unbelievers of bygone days, those living today face a reality that will shatter the basis of their devious plans. With the verse "...feeble indeed is the cunning of Satan" (Surat an-Nisa’: 76), God has stated that these plots were doomed to end with failure the day they were hatched, and gave the good tidings to believers with the verse "...not the least harm will their cunning do to you." (Surah Al ‘Imran: 120)

In another verse God states: "But the Unbelievers, their deeds are like a mirage in sandy deserts, which the man parched with thirst mistakes for water; until when he comes up to it, he finds it to be nothing." (Surat an-Nur: 39) Materialism, too, offers a mirage for the rebellious; when they have recourse to materialism, they find its philosophy to be nothing but deceptive. God has deceived them with such a mirage, and beguiled them into perceiving matter as an absolute. All those eminent professors, astronomers, biologists, physicists and all others, regardless of their rank and post, are simply deceived and humiliated because they took matter as their god. Assuming matter, whose essence they can never reach, to be absolute, they based their philosophy and ideology on it, grew involved in serious discussions, adopting a so-called "intellectual" discourse. They deemed themselves wise enough to argue about the truth of the universe and, more seriously to interpret God with their limited intelligence. God explains their situation in the following verse:

And [the unbelievers] plotted and planned, and God too planned, and the best of planners is God. (Surah Al ‘Imran: 54)

One may possibly escape from some plots in the world; but God's plan against the unbelievers is so firm that there is no avoiding it. No matter what they do or to whom they appeal, never can they find any helper other than God. As God informs in the Qur'an, "they shall not find for them other than God a patron or a help." (Surat an-Nisa’: 173)

Materialists never expected to fall into such a trap. Having all the means of the twenty-first century at their disposal, they believed they could grow obstinate in their denial and drag others into disbelief. This ever-lasting mentality of unbelievers and their end are described as follows in the Qur'an:

They plotted and planned, but We too planned, even while they perceived it not. Then see what was the end of their plot! - this, that We destroyed them and their people, all [of them]. (Surat an-Naml: 50-51)

This, in another sense, is what the fact stated in the verses comes to mean: Materialists are now told that everything they own is actually in their brains, and therefore, everything they possess has been rendered valueless. As they witness their possessions, factories, gold, money, children, spouses, friends, rank and status, and even their own bodies—all of which they deem absolute—slipping away from them hands, in a sense, they are destroyed. They come face to face with the fact that God, not matter, is the only absolute.

Realizing this truth is doubtless the worst possible thing for the materialists. That matter in which they place such faith, is separated from them by an impenetrable frontier is, in their own words, tantamount to "death before dying" in this world.

This leaves them all alone with God. With the verse, "Leave Me alone, [to deal] with the [creature] whom I created [bare and] alone!" God has called our attention to the fact that each human being is, in truth, all alone in His presence. (Surat al-Muddaththir: 11) This remarkable fact is repeated in many other verses:

"And behold! You come to Us bare and alone as We created you for the first time: you have left behind you all (the favours) which We bestowed on you..." (Surat al-An‘am: 94)

And each one of them will come unto Him on the Day of Resurrection, alone. (Surah Maryam: 95)

This, in another sense, is what the fact stated in the verses comes to mean: Those who take matter as their god have come from God and returned to Him. They have submitted themselves to God, whether they want to or not. Now they wait for the Day of Judgement, when each one of them will be called to account, however unwilling they may be to understand it.

The Importance of the Subject

It is of the utmost importance to understand correctly the secret beyond matter explained in this chapter. Mountains, plains, flowers, people, seas—briefly everything we see and everything that God informs us in the Qur’an that exists and that He created out of nothing is created and does indeed exist. However, people cannot see, feel or hear the real nature of these beings through their sense organs. What they see and feel are only their copies that appear in their brains. This is a scientific fact taught at all schools of medicine. The same applies to the book you are reading now; you can not see nor touch the real nature of it. The light coming from the original book is converted by some cells in your eyes into electrical signals, which are then conveyed to the visual centre in the back of your brain. This is where the view of this book is created. In other words, you are not reading a book which is before your eyes through your eyes; in fact, this book is created in the visual centre in the back of your brain. The book you are reading right now is a “copy of the book” within your brain. The original book is seen by God.

It should be remembered, however, that the fact that the matter is an illusion formed in our brains does not “reject” the matter, but provides us information about the real nature of the matter: that no person can have connection with its original. Moreover, the matter outside is seen not just by us, but by other beings too. The angels God delegated to be watchers witness this world as well:

And the two recording angels are recording, sitting on the right and on the left. He does not utter a single word, without a watcher by him, pen in hand! (Surah Qaf: 17-18)

Most importantly, God sees everything. He created this world with all its details and sees it in all its states. As He informs us in the Qur'an:

… Heed God and know that God sees what you do. (Surat al-Baqara: 233)

Say: "God is a sufficient witness between me and you. He is certainly aware of and sees His servants." (Surat al-Isra’: 96)

It must not be forgotten that God keeps the records of everything in the book called Lawh Mahfuz (Preserved Tablet). Even if we don't see all things, they are in the Lawh Mahfuz. God reveals that He keeps everything's record in the "Mother of the Book" called Lawh Mahfuz with the following verses:

It is in the Source Book with Us, high-exalted, full of wisdom. (Surat az-Zukhruf: 4)

… We possess an all-preserving Book. (Surah Qaf: 4)

Certainly there is no hidden thing in either heaven or Earth which is not in a Clear Book. (Surat an-Naml: 75)

Conclusion

The subject we have explained so far is one of the greatest truths you will ever read in your lifetime. Proving that everything we see and refer to as "the material world" is actually in our minds, that we can never have direct experience of the material originals existing outside, is important in comprehending the existence of God and His creations and to understanding that He is the only absolute Being.

The person who understands this will realize that the world is not the sort of place that most people surmise. Not an absolute place with an exterior existence, as supposed by those who wander aimlessly about the streets, get into fights in pubs, show off in luxurious cafes, brag about their property, or who dedicate their lives to hollow aims. The world is an image we see in our brain, whose original we can never reach. All of the people cited above watch these perceptions in their minds, yet are unaware of this.

This very important concept undermines the materialist philosophy that denies the existence of God. This is why materialists like Marx, Engels, and Lenin panicked, became enraged, and warned their followers "not to think over" this concept when told about it. Such people are so mentally deficient that they cannot even comprehend the fact that perceptions are formed inside the brain. Assuming that what they watch in their brains is the "external world," they cannot comprehend obvious evidence to the contrary.

This unawareness is the outcome of the lack of wisdom God gives to disbelievers. As it is said in the Qur'an, the unbelievers "have hearts wherewith they understand not, eyes wherewith they see not, and ears wherewith they hear not. They are like cattle-nay more misguided: for they are heedless [of warning]." (Surat al-A‘raf: 179)You can explore beyond this by using the power of your personal reflection. Concentrate your attention, and ponder on how you see the objects around you and feel their touch. Think heedfully, and you can feel that the being that thinks and reads this book at this moment is only a soul, who watches the perceptions called "matter" on an inner screen. Anyone who grasps this has moved away from the domain of the material world that deceives a major part of humanity and has entered the domain of authentic existence.

This reality has been understood by a number of theists or philosophers throughout history. Even though the Wahdatul Wujood view has deviated from the truth by misunderstanding this reality and rejecting the existence of all creation, great scholar Imam Rabbani set the right measure on this subject. According to Imam Rabbani, all beings are "shadow beings" relative to Allah.

Islamic intellectuals such as Imam Rabbani, Muhyiddin Ibn Arabi and Mevlana Cami realised this fact from the signs of the Qur'an and by using their reason. Some Western philosophers like George Berkeley have grasped the same reality through reason. Imam Rabbani wrote in his Mektubat (Letters) that the whole material universe is an "illusion and supposition (perception)" and that the only absolute being is God:

God... The substance of these beings which He created is but nothingness... He created all at the sphere of senses and illusions... The existence of the universe is at the sphere of senses and illusions, and it is not material... In real, there is nothing in the outside except the Glorious Being, (Who is God).214

However, the number of those who have understood this fact throughout history has always been limited. Great scholars such as Imam Rabbani have written that it might have been inconvenient to tell this fact to the masses and that most people would not be able to grasp it.

However, in the age we live in, this fact has been made empirical by the body of evidence put forward by science. For the first time, the fact that matter is not absolute and our knowledge of it is extremely limited is described in a concrete, clear, and explicit way.

For this reason, the 21st century will be a turning point when people in general will comprehend the Divine realities and be led in crowds to God, the only Absolute Being. In the 21st century, materialistic 19th-century creeds will be relegated to the trash-heaps of history; God's existence and creation will be grasped; facts like spacelessness and timelessness will be better understood. Humanity will break free of the centuries-old veils, deceits, and superstitions enshrouding us.

It's not possible for any shadow being to impede this inevitable course.

214 Imam Rabbani Hz. Mektuplari (Letters of Rabbani), Vol.II, 357, Letter, p.163


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE REAL ESSENCE OF MATTER

The Formation Of Perceptions In The Brain Is Not Philosophy But Scientific Fact

Materialists claim that what we have been saying here is a philosophical view. However, to hold that the "external world", as we call it, is a collection of perceptions is not a matter of philosophy but a plain scientific fact. How the image and feelings form in the brain is taught in all medical schools in detail. These facts, proven by the 20th-century science, and particularly by physics, clearly show that matter does not have an absolute reality and that everyone in a sense is watching the "monitor in his brain".

Everyone who believes in science, be he an atheist, Buddhist, or anyone who holds another view has to accept this fact. A materialist might deny the existence of a Creator yet he cannot deny this scientific reality.

The inability of Karl Marx, Friedrich Engels, Georges Politzer and others in comprehending such a simple and evident fact is still startling although the level of scientific understanding and possibilities of their times were insufficient. In our time, science and technology are highly advanced and recent discoveries make it easier to comprehend this fact. Materialists, on the other hand, are flooded with the fear of both comprehending this fact, though partially, and realising how definitely it demolishes their philosophy.

The Materialists’ Great Fear

For a while, no substantial backlash came from the Turkish materialist circles against the subject brought up in this book, that is, the fact that matter is a mere perception. This had given us the impression that our point was not made so clear and that it needed further explanation. Yet before long, it was revealed that materialists felt quite uneasy about the popularity of this subject and moreover, felt a great fear all about this.

For a while, materialists have been loudly pronouncing their fear and panic in their publications, conferences and panels. Their agitated and hopeless discourse implies that they are suffering from a severe intellectual crisis. The scientific collapse of the theory of evolution, the so-called basis of their philosophy, had already come as a great shock to them. Now, they come to realise that they start to lose the matter itself, which is a greater mainstay for them than Darwinism, and they experience an even greater shock. They declare that this issue is the "biggest threat" for them and that it totally "demolishes their cultural fabric".

One of those who expressed this anxiety and panic felt by the materialist circles in the most outspoken way was Renan Pekunlu, an academician as well as a writer of Bilim ve Utopya (Science and Utopia) periodical which has assumed the task of defending materialism. Both in his articles in Bilim ve Utopya and in the panels he attended, Pekunlu presented the book Evolution Deceit as the number one "threat" to materialism. What disturbed Pekunlu even more than the chapters that invalidated Darwinism was the part you are currently reading. To his readers and (only a handful of) audience, Pekunlu delivered the message "do not let yourselves be carried away by the indoctrination of idealism and keep your faith in materialism" and showed Vladimir I. Lenin, the leader of the bloody communist revolution in Russia, as reference. Advising everyone to read Lenin's century-old book titled Materialism and Empirio-Criticism, all Pekunlu did was to repeat the counsels of Lenin stating "do not think over this issue, or you will lose track of materialism and be carried away by religion". In an article he wrote in the aforementioned periodical, he quoted the following lines from Lenin:

Once you deny objective reality, given us in sensation, you have already lost every weapon against fideism, for you have slipped into agnosticism or subjectivism-and that is all that fideism requires. A single claw ensnared, and the bird is lost. And our Machists have all become ensnared in idealism, that is, in a diluted, subtle fideism; they became ensnared from the moment they took "sensation" not as an image of the external world but as a special "element". It is nobody's sensation, nobody's mind, nobody's spirit, nobody's will.211

These words explicitly demonstrate that the fact which Lenin alarmingly realised and wanted to take out both from his mind and the minds of his "comrades" also disturbs contemporary materialists in a similar way. However, Pekunlu and other materialists suffer a yet greater distress; because they are aware that this fact is now being put forward in a far more explicit, certain and convincing way than 100 years ago. For the first time in world history, this subject is being explained in such an irresistible way,.

Nevertheless, the general picture is that a great number of materialist scientists still take a very superficial stand against the fact that "matter is nothing but an illusion". The subject explained in this chapter is one of the most important and most exciting subjects that one can ever come across in one's life. It is rather unlikely that they would have faced such a crucial subject before. Still, the reactions of these scientists or the manner they employ in their speeches and articles hint how shallow and superficial their comprehension is.

Turkish materialist writer Rennan Pekunlu says that "the theory of evolution is not so important, the real threat is this subject", because he is aware that this subject nullifies matter, the only concept he has faith in.
It is so much so that the reactions of some materialists to the subject discussed here show that their blind adherence to materialism has caused some kind of a harm in their logic and for this reason, they are far removed from comprehending the subject. For instance Alaattin Senel, also an academician and a writer for Bilim ve Utopya, gave similar messages as Rennan Pekunlu saying "Forget the collapse of Darwinism, the real threatening subject is this one", and made demands such as "so you prove what you tell" sensing that his own philosophy has no basis. What is more interesting is that this writer himself has written lines revealing that he can by no means grasp this fact which he considers to be a menace.

For instance, in an article where he exclusively discussed this subject, Senel accepts that the external world is perceived in the brain as an image. However, he then goes on to claim that images are divided into two as those having physical correlates and those that do not, and that images pertaining to the external world have physical correlates. In order to support his assertion, he gives "the example of telephone". In summary, he wrote: "I do not know whether the images in my brain have correlates in the external world or not, but the same thing applies when I speak on the phone. When I speak on the telephone, I cannot see the person I am speaking to but I can have this conversation confirmed when I later see him face to face." 212

By saying so, this writer actually means the following: "If we doubt our perceptions, we can look at the matter itself and check its reality." However, this is an evident misconception because it is impossible for us to reach the matter itself. We can never get out of our mind and know what is "outside". Whether the voice on the phone has a correlate or not can be confirmed by the person on the phone. However, this confirmation is also imagery experienced by the mind.

As a matter of fact, these people also experience the same events in their dreams. For instance, Senel may also see in his dream that he speaks on the phone and then have this conversation confirmed by the person he spoke to. Or, Pekunlu may in his dream feel as facing "a serious threat" and advise people to read century-old books of Lenin. However, no matter what they do, these materialists can never deny the fact that the events they have experienced and the people they have talked to in their dreams were nothing but perceptions.

By whom, then, will one confirm whether the images in the brain have correlates or not? By the shadow beings in his brain again? Without doubt, it is impossible for materialists to find a source of information that can yield data concerning the outside of the brain and confirm it.

Conceding that all perceptions are formed in the brain but assuming that one can step "out" of this and have the perceptions confirmed by the real external world reveals that the perceptive capacity of the person is limited and that he has a distorted reasoning.

However, the fact told here can easily be captured by a person with a normal level of understanding and reasoning. Each unbiased person would know, in relation to all that we have said, that it is not possible for him to test the existence of the external world with his senses. Yet, it appears that blind adherence to materialism distorts the reasoning capability of people. For this reason, contemporary materialists display severe logical flaws just like their mentors who tried to "prove" the existence of matter by kicking stones or eating cakes.

It also has to be stated that this is not an astonishing situation; because, inability to understand is a common trait of all unbelievers. In the Qur'an, God particularly states that they are "a people without understanding" (Surat al-Baqara 171)

Materialists Have Fallen Into The
Biggest Trap In History

The atmosphere of panic sweeping through the materialist circles in Turkey of which we have mentioned only a few examples here shows that materialists face an utter defeat such as they have never met in history. The fact that matter is simply a perception has been proven by modern science and it is put forward in a very clear, straightforward and forceful way. It only remains for the materialists to see the collapse of the entire material world they blindly believe and rely on.

Throughout the history of humanity, materialist thought always existed. Being very assured of themselves and the philosophy they believe in, materialists revolted against God who has created them. The scenario they formulated maintained that matter had no beginning or end, and that none of it could possibly have a Creator. While they denied God just because of their arrogance, they took refuge in matter which they held to have a real existence. They were so confident of this philosophy that they thought it would never be possible to put forth an argument disproving it.

That is why the facts told in this book regarding the real nature of matter surprised these people so much. What has been told here destroyed the very basis of their philosophy and left no ground for further discussion. Matter, upon which they based all their thoughts, lives, arrogance and denial, vanished all of a sudden. How can materialism exist when matter does not?

One of the attributes of God is His plotting against the unbelievers. This is stated in the verse "They plot and plan, and God too plans; but the best of planners is God." (Surat al- Anfal, 30)

God entrapped materialists by making them assume that matter exists and so doing, humiliated them in an unseen way. Materialists deemed their possessions, status, rank, the society they belong, the whole world and everything else to be existing and moreover, grew arrogant against God by relying on these. They revolted against God by being boastful and added to their unbelief. While so doing, they totally relied on matter. Yet, they are so lacking in understanding that they fail to think that God compasses them round about. God announces the state to which the unbelievers are led as a result of their thick-headedness:

Or do they intend a plot (against you)? But those who defy God are themselves involved in a Plot! (Surat At- Tur, 42)

This is most probably the biggest defeat in history. While growing arrogant of their own accord, materialists have been tricked and suffered a serious defeat in the war they waged against God by bringing up something monstrous against Him. The verse "Thus have We placed leaders in every town, its wicked men, to plot (and burrow) therein: but they only plot against their own souls, and they perceive it not" announces how unconscious these people who revolt against their Creator are, and how they will end up (Surat al- Anaam, 123). In another verse the same fact is related as:

Fain would they deceive God and those who believe, but they only deceive themselves, and realise (it) not! (Surat al- Baqara, 9)

While the unbelievers try to plot, they do not realise a very important fact as stressed by the words "they only deceive themselves, and realise (it) not!" in the verse. This is the fact that everything they experience is an imagery designed to be perceived by them, and all plots they devise are simply images formed in their brain just like every other act they perform. Their folly has made them forget that they are all alone with God and, hence, they are entrapped in their own devious plans.

No less than those unbelievers who lived in the past, those living today too face a reality that will shatter their devious plans from its basis. With the verse "...feeble indeed is the cunning of Satan" (Surat An-Nisa, 76), God has stated that these plots were doomed to end with failure the day they were hatched, and gave the good tidings to believers with the verse "...not the least harm will their cunning do to you". (Surat Aal-E-Imran, 120)

In another verse God states: "But the Unbelievers,- their deeds are like a mirage in sandy deserts, which the man parched with thirst mistakes for water; until when he comes up to it, he finds it to be nothing" (Surat an- Noor 39). Materialism, too, becomes a "mirage" for the rebellious just like it is stated in this verse; when they have recourse to it, they find it to be nothing but an illusion. God has deceived them with such a mirage, and beguiled them into perceiving this whole collection of images as real. All those "eminent" people, professors, astronomers, biologists, physicists, and all others regardless of their rank and post are simply deceived like children, and are humiliated because they took matter as their god. Assuming a collection of images to be absolute, they based their philosophy and ideology on it, got involved in serious discussions, and adopted a so-called "intellectual" discourse. They deemed themselves to be wise enough to offer an argument about the truth of the universe and, more importantly, dispute about God with their limited intelligence. God explains their situation in the following verse:

And (the unbelievers) plotted and planned, and God too planned, and the best of planners is God. (Surat Aal-E-Imran 54)

It may be possible to escape from some plots; however, this plan of God against the unbelievers is so firm that there is no way of escape from it. No matter what they do or to whom they appeal, they can never find a helper other than God. As God informs in the Qur'an, "they shall not find for them other than God a patron or a help." (Surat an-Nisa, 173)

Materialists never expected to fall into such a trap. Having all the means of the 20th centry at their disposal, they thought that they could grow obstinate in their denial and drag people to disbelief. This ever-lasting mentality of unbelievers and their end are described as follows in the Qur'an:

They plotted and planned, but We too planned, even while they perceived it not. Then see what was the end of their plot!- this, that We destroyed them and their people, all (of them). (Surat an- Naml 50-51)

This, in another sense, is what the fact stated in the verses comes to mean: materialists are made to realise that everything they own is but an illusion, and therefore everything they possess has been destroyed. As they witness their possessions, factories, gold, dollars, children, spouses, friends, rank and status, and even their own bodies, all of which they deem to exist, slipping away from their hands, they are "destroyed" in the words of the 51st verse of Surat an-Naml. At this point, they are no more matter but souls.

No doubt, realising this truth is the worst possible thing for the materialists. The fact that everything they possess is but an illusion, is tantamount, in their own words, to "death before dying" in this world.

This fact leaves them all alone with God. With the verse, "Leave Me alone, (to deal) with the (creature) whom I created (bare and) alone!", God has called us to attention that each human being is, in truth, all alone in His presence. (Surat Al-Muddaththir, 11) This remarkable fact is repeated in many other verses:

"And behold! you come to us bare and alone as We created you for the first time: you have left behind you all (the favors) which We bestowed on you..." (Surat al-Anaam, 94)

And each one of them will come unto Him on the Day of Resurrection, alone. (Surat Maryam, 95)

This, in another sense, is what the fact stated in the verses comes to mean: Those who take matter as their god have come from God and returned to Him. They have submitted their wills to God whether they want it or not. Now they wait for the Day of Judgment on which every one of them will be called to account. Though however unwilling they may be to understand it...

Conclusion

The subject we have explained so far is one of the greatest truths that will ever be told to you in your lifetime. Proving that the whole material world is in reality a "shadow being", this subject is the key to comprehending the existence of and creation by God and of understanding that He is the only absolute being.

The person who understands this subject realises that the world is not the sort of place it is surmised to be by most people. The world is not an absolute place with a true existence as supposed by those who wander aimless about the streets, who get into fights in pubs, who show off in luxurious cafes, who brag about their property, or who dedicate their lives to hollow aims. The world is only a collection of perceptions, an illusion. All of the people we have cited above are only shadow beings who watch these perceptions in their minds: yet they are not aware of this.

This concept is very important for it undermines the materialist philosophy that denies the existence of God and causes it to collapse. This is the reason why materialists like Marx, Engels, and Lenin felt panic, became enraged, and warned their followers "not to think over" this concept when they were told about it. As a matter of fact, such people are in such a state of mental deficiency that they cannot even comprehend the fact that perceptions are formed inside the brain. They assume that the world they watch in their brain is the "external world" and they cannot comprehend the obvious evidence to the contrary.

This unawareness is the outcome of the lack of wisdom given to disbelievers by God. As it is said in the Qur'an, the unbelievers "have hearts wherewith they understand not, eyes wherewith they see not, and ears wherewith they hear not. They are like cattle-nay more misguided: for they are heedless (of warning)." (Surat al-Araf, 179)

You can explore beyond this point by using the power of your personal reflection. For this, you have to concentrate, devote your attention, and ponder on the way you see the objects around you and the way you feel their touch. If you think heedfully, you can feel that the wise being that sees, hears, touches, thinks, and reads this book at this moment is only a soul and watches the perceptions called "matter" on a screen. The person who comprehends this is considered to have moved away from the domain of the material world that deceives a major part of humanity and to have entered the domain of true existence.

This reality has been understood by a number of theists or philosophers throughout history. Islamic intellectuals such as Imam Rabbani, Muhyiddin Ibn Arabi and Mevlana Cami realised this fact from the signs of the Qur'an and by using their reason. Some Western philosophers like George Berkeley have grasped the same reality through reason. Imam Rabbani wrote in his Mektubat (Letters) that the whole material universe is an "illusion and supposition (perception)" and that the only absolute being is God:

God... The substance of these beings which He created is but nothingness... He created all at the sphere of senses and illusions... The existence of the universe is at the sphere of senses and illusions, and it is not material... In real, there is nothing in the outside except the Glorious Being, (who is God).213

Imam Rabbani explicitly stated that all images presented to man are but an illusion, and that they have no originals in the "outside".

This imaginary cycle is portrayed in imagination. It is seen to the extent that it is portrayed. Yet with the mind's eye. In the outside, it seems as if it is seen with the head's eye. However, the case is not so. It has neither a designation nor a trace in the outside. There is no circumstance to be seen. Even the face of a person reflecting on a mirror is like that. It has no constancy in the outside. No doubt, both its constancy and image are in the IMAGINATION. God is He Who knows Best. 214

Mevlana Cami stated the same fact which he discovered following the signs of the Qur'an and by using his wit: "Whatever there is in the universe are senses and illusions. They are either like reflections in mirrors or shadows".

However, the number of those who have understood this fact throughout history has always been limited. Great scholars such as Imam Rabbani have written that it might have been inconvenient to tell this fact to the masses and that most people would not be able to grasp it.

In the age in which we live, this fact has been made empirical by the body of evidence put forward by science. The fact that the universe is a shadow being is described in such a concrete, clear, and explicit way for the first time in history.

For this reason, the 21st century will be a historical-turning point when people will generally comprehend the divine realities and be led in crowds to God, the only Absolute Being. In the 21st century, it is the materialistic creeds of the 19th century that will be relegated to the trash-heaps of history, God's existence and creation will be grasped, such facts as spacelessness and timelessness will be understood, humanity will break free of the centuries-old veils, deceits and superstitions enshrouding them.

It is not possible for this unavoidable course to be impeded by any shadow being.

211 Rennan Pekünlü, "Aldatmacanin Evrimsizligi", (Non-Evolution of Deceit) Bilim ve Ütopya, December 1998 (V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, pp.334-335)
212 Alaettin Þenel, "Evrim Aldatmacasý mý?, Devrin Aldatmacasý mý?", (Evolution Deceit or Deceit of the Epoch?) Bilim ve Ütopya, December 1998
213 Imam Rabbani Hz. Mektuplarý (Letters of Rabbani), Vol.II, 357. Letter, p.163
214 Imam Rabbani Hz. Mektuplarý (Letters of Rabbani), Vol.II, 470. Letter, p.1432


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE RELATIVITY OF TIME AND THE REALITY OF FATE

Everything related so far demonstrates that we never have direct contact with the "three-dimensional space" of reality, and that we lead our whole lives within our minds. Asserting the contrary would be to profess a superstitious belief removed from reason and scientific truth, for by no means can we achieve direct contact with the original of the external world.

This refutes the primary assumption of the materialist philosophy underlying evolutionary theory—the assumption that matter is absolute and eternal. The materialistic philosophy's second assumption is that time is also absolute and eternal—a supposition just as superstitious as the first.

The Perception of Time

What we call "time" is in fact a method by which one moment is compared to another. For example, when a person taps an object, he hears a particular sound. If he taps the same object five minutes later, he hears another sound. Thinking there is an interval between the two sounds, he calls this interval "time." Yet when he hears the second sound, the first one he heard is no more than a memory in his mind, merely a bit of information in his imagination. A person formulates his perception of time by comparing the moment in which he lives with what he holds in memory. If he doesn't make this comparison, he can have no perception of time either.

Similarly, a person makes a comparison when he sees someone enter through a door and sit in an armchair in the middle of the room. By the time this person sits in the armchair, the images of the moment he opened the door and made his way to the armchair are compiled as bits of information in memory. The perception of time takes place when one compares the man sitting on the armchair with those bits of recalled information.

Briefly, time comes about as a result of comparisons of information stored in the brain. If man had no memory, his brain could not make such interpretations and therefore, he would never form any perception of time. One determines himself to be thirty years old, only because he has accumulated in his mind information pertaining to those thirty years. If his memory did not exist, then he could not think of any such preceding period and would be experiencing only the single "moment" in which he was living.

The Scientific Explanation of Timelessness

We can clarify this subject by quoting various scientists' and scholars' explanations. Regarding the idea of time flowing backwards, François Jacob, a famous intellectual and Nobel laureate professor of genetics, states the following in his book Le Jeu des Possibles (The Play of Possibilities):

Films played backwards let us imagine a world in which time flows backwards. A world in which cream separates itself from the coffee and jumps out of the cup to reach the creamer; in which the walls emit light rays that are collected in a light source instead of radiating out from it; a world in which a stone leaps up to a man's hand from the water where it was thrown by the astonishing cooperation of innumerable drops of water surging together. Yet, in such a time-reversed world with such opposite features, our brain processes, and the way our memory compiles information, would similarly function backwards. The same is true for the past and future, though the world will appear to us exactly as it does currently.215

But since our brain is accustomed to a certain sequence of events, the world does not operate as related above. We assume that time always flows forward. However, this is a decision reached in the brain and is, therefore, completely relative. In reality, we never can know how time flows—or even whether it flows or not! This is because time is not an absolute fact, but only a form of perception.

That time is a perception is also verified by Albert Einstein in his Theory of General Relativity. In his book The Universe and Dr. Einstein, Lincoln Barnett writes:

Along with absolute space, Einstein discarded the concept of absolute time—of a steady, unvarying inexorable universal time flow, streaming from the infinite past to the infinite future. Much of the obscurity that has surrounded the Theory of Relativity stems from man's reluctance to recognize that sense of time, like sense of color, is a form of perception. Just as space is simply a possible order of material objects, so time is simply a possible order of events. The subjectivity of time is best explained in Einstein's own words. "The experiences of an individual," he says, "appear to us arranged in a series of events; in this series the single events which we remember appear to be ordered according to the criterion of 'earlier' and 'later'. There exists, therefore, for the individual, an I-time, or subjective time. This in itself is not measurable. I can, indeed, associate numbers with the events, in such a way that a greater number is associated with the later event than with an earlier one.216

As Barnett wrote, Einstein showed that, "space and time are forms of intuition, which can no more be divorced from consciousness than can our concepts of color, shape, or size." According to the Theory of General Relativity: "time has no independent existence apart from the order of events by which we measure it."217

Since time consists of perception, it depends entirely on the perceiver—and is therefore relative.

The speed at which time flows differs according to the references we use to measure it, because the human body has no natural clock to indicate precisely how fast time passes. As Barnett wrote, "Just as there is no such thing as color without an eye to discern it, so an instant or an hour or a day is nothing without an event to mark it.”218

The relativity of time is plainly experienced in dreams. Although what we perceive in a dream seems to last for hours, in fact, it only lasts for a few minutes, and often even a few seconds.

An example will clarify the point. Assume that you were put into a room with a single window, specifically designed; and were kept there for a certain period of time. A clock on the walls shows you the amount of time that has passed. During this "time," from the room's window, you see the sun setting and rising at certain intervals. A few days later, questioned about the amount of time spent in the room, you would give an answer based on the information you had collected by looking at the clock from time to time, as well as by counting how many times the sun had set and risen. Say, for example, you estimate you'd spent three days in the room. However, if the person who put you in there says that you spent only two days in there; that the sun you saw from the window was falsely produced; and that the clock in the room was especially regulated to move faster, then your calculation would be erroneous.

This example dramatizes that the information we have about the rate of time's passing is based only on references that change according to the perceiver.

That time is relative is a scientific fact, also proven by scientific methodology. Einstein's Theory of General Relativity maintains that the speed of time changes depending on the speed of the object and its distance from the centre of gravity. As speed increases, time is shortened—compressed—and slows down until it approaches to the point of stopping entirely.

Einstein himself gave an example. Imagine two twins, one of whom remains on Earth while the other goes into space at a speed close to the speed of light. On his return, the traveller will find that his brother has grown much older than he has. The reason is that time flows much more slowly for the person who travels at near-light speed. What about a space-travelling father and his son who stays behind on Earth? If the father were 27 years old when he set out, and his son was only three, the father, when he comes back 30 years later in Earth time, will be only 30, whereas his son will be 33 years old!219

This relativity of time is caused not by clocks slowing down or running fast. Rather, it's the result of the differentiated operational periods of the entire material system, as deep as sub-atomic particles. In such a setting where time stretches out, one's heartbeat, cell replications, and brain functions all operate more slowly. The person continues with his daily life and does not notice the slowing of time at all.

Relativity in the Qur'an

The conclusion to which we are led by the findings of modern science is that time is not an absolute fact as supposed by materialists, but only a relative perception. What is more interesting is that this fact, undiscovered until the 20th century by science, was imparted to mankind in the Qur'an 14 centuries ago. There are various references in the Qur'an to the relativity of time.

It is possible to see the scientifically-proven fact that time is a psychological perception dependent on events, setting, and conditions in many verses of the Qur'an. For instance, the entire life of a person is a very short time as we are informed by the Qur'an:

On the Day when He will call you, and you will answer [His Call] with [words of] His Praise and Obedience, and you will think that you have stayed [in this world] but a little while! (Surat al-Isra’: 52)

And on the Day when He shall gather them together, [it will seem to them] as if they had not tarried (on earth) longer than an hour of a day: they will recognise each other. (Surah Yunus: 45)

In some verses, it is indicated that people perceive time differently and that sometimes people can perceive a very short period of time as a very lengthy one. The following conversation of people held during their judgement in the Hereafter is a good example of this:

He will say: "What number of years did you stay on earth?" They will say: "We stayed a day or part of a day: but ask those who keep account." He will say: "You stayed not but a little, if you had only known!" (Surat al-Muminun: 112-114)

In some other verses it is stated that time may flow at different paces in different settings:

Yet they ask you to hasten on the Punishment! But God will not fail in His Promise. Verily a Day in the sight of your Lord is like a thousand years of your reckoning. (Surat al-Hajj: 47)

The angels and the spirit ascend unto him in a day the measure whereof is (as) fifty thousand years. (Surat al-Ma‘arij: 4)

He directs the whole affair from heaven to Earth. Then it will again ascend to Him on a day whose length is a thousand years by the way you measure. (Surat as-Sajda: 5)

These verses are all manifest expressions of the relativity of time. The fact that this result only recently understood by science in the 20th century was communicated to man 1,400 years ago by the Qur'an is an indication of the revelation of the Qur'an by God, Who encompasses the whole time and space.

The narration in many other verses of the Qur'an reveals that time is a perception. This is particularly evident in the stories. For instance, God has kept the Companions of the Cave, a believing group mentioned in the Qur'an, in a deep sleep for more than three centuries. When they were awoken, these people thought that they had stayed in that state but a little while, and could not figure out how long they slept:

Then We draw [a veil] over their ears, for a number of years, in the Cave, [so that they heard not]. Then We raised them up that We might know which of the two parties would best calculate the time that they had tarried. (Surat al-Kahf: 11-12)

Such [being their state], we raised them up [from sleep], that they might question each other. Said one of them, "How long have you stayed [here]?" They said, "We have stayed [perhaps] a day, or part of a day." [At length] they [all] said, "God [alone] knows best how long you have stayed here... (Surat al-Kahf: 19)

The situation told in the below verse is also evidence that time is in truth a psychological perception.

Or [take] the similitude of one who passed by a hamlet, all in ruins to its roofs. He said: "Oh! how shall God bring it [ever] to life, after [this] its death?" but God caused him to die for a hundred years, then raised him up [again]. He said: "How long did you tarry [thus]?" He said: [Perhaps] a day or part of a day." He said: "Nay, you have tarried thus a hundred years; but look at your food and your drink; they show no signs of age; and look at your donkey: And that We may make of you a sign unto the people, Look further at the bones, how We bring them together and clothe them with flesh." When this was shown clearly to him, he said: "I know that God has power over all things." (Surat al-Baqara: 259)

The above verse clearly emphasizes that God Who created time is unbound by it. Man, on the other hand, is bound by time that God ordains. As in the verse, man is even incapable of knowing how long he stayed in his sleep. In such a state, to assert that time is absolute [just like the materialists do in their distorted mentality], would be very unreasonable.

Destiny

Time's variable relativity reveals a very important reality: A period of time of apparently billions of years' duration to us, may last only a second in another dimension. Moreover, an enormous period of time—from the world's beginning to its end—may not last even a second, but just an instant in another dimension.

This is the very essence of destiny's reality—one that is not well understood by most people, especially materialists, who deny it completely. Destiny is God's perfect knowledge of all events, past or future. Many, if not most, question how God can already know events that have not yet been experienced, and this leads them to fail to understand the authenticity of destiny. However, events not yet experienced are not yet experienced by us only. God is not bound by time or space, for He Himself has created them. For this reason, the past, the future, and the present are all the same to God; for Him, everything has already taken place and is finished.

In The Universe and Dr. Einstein, Lincoln Barnett explains how the Theory of General Relativity leads to this insight. According to him, the universe can be "encompassed in its entire majesty only by a cosmic intellect."220 What Barnett calls "the cosmic intellect" is the wisdom and knowledge of God, Who prevails over the entire universe. Just as we easily see the beginning, middle, and end of a ruler and all the units in between as a whole, so God knows the time to which we're subjected right from its beginning to the end, like a single moment. People experience incidents only when their time comes for them to witness the fate God has created for them.

It is also important to consider society's distorted understanding of destiny. This distorted conviction presents the superstitious belief that God has determined a "destiny" for every man, but sometimes that people can change these destinies. For instance, speaking of a patient who's returned from death's door, people make superficial statements like, "He defeated his destiny." Yet no one is able to change his destiny. The person who turns from death's door is destined not to die then. Again, it's the destiny of those people to deceive themselves by saying, "I defeated my destiny" and maintain such a mindset.

Destiny is the eternal knowledge of God. And for God, Who knows the whole time as a single moment and Who prevails over the whole time and space, everything is determined and finished in its destiny.

We also understand from what is related in the Qur'an that time is one for God: some incidents that appear to happen to us in the future are related in the Qur'an in such a way that they already took place long before. For instance, the verses that describe the account that people are to give to God in the hereafter are related as events which already occurred long ago:

And the trumpet is blown, and all who are in the heavens and all who are in the earth swoon away, save him whom God willeth. Then it is blown a second time, and behold them standing waiting! And the earth shineth with the light of her Lord, and the Book is set up, and the prophets and the witnesses are brought, and it is judged between them with truth, and they are not wronged... And those who disbelieve are driven unto hell in troops... And those who keep their duty to their Lord are driven unto the Garden in troops..." (Surat az-Zumar: 68-73)

Some other verses on this subject are:

And every soul came, along with it a driver and a witness. (Surah Qaf: 21)

And the heaven is cloven asunder, so that on that day it is frail. (Surat al-Haqqa: 16)

And because they were patient and constant, He rewarded them with a Garden and (garments of) silk. Reclining in the (Garden) on raised thrones, they saw there neither the sun's (excessive heat) nor excessive cold. (Surat al-Insan, 12-13)

And Hell is placed in full view for (all) to see. (Surat an-Nazi‘at, 36)

But on this Day the Believers laugh at the Unbelievers (Surat al-Mutaffifin, 34)

And the Sinful saw the fire and apprehended that they have to fall therein: no means did they find to turn away therefrom. (Surat al-Kahf, 53)

As may be seen, occurrences that are going to take place after our death (from our point of view) are related as already experienced and past events in the Qur'an. God is not bound by the relative time frame that we are confined in. God has willed these things in timelessness: people have already performed them and all these events have been lived through and ended. It is imparted in the verse below that every event, be it big or small, is within the knowledge of God and recorded in a book:

In whatever business thou may be, and whatever portion you may be reciting from the Qur'an, and whatever deed you [humanity] may be doing, We are witnesses thereof when you are deeply engrossed therein. Nor is hidden from your Lord [so much as] the weight of an atom on the earth or in heaven. And not the least and not the greatest of these things but are recorded in a clear record. (Surah Yunus: 61)

The Worry of the Materialists

The facts discussed in this chapter, namely the truth underlying matter, timelessness, and spacelessness, are extremely clear indeed. As expressed earlier, these are hardly some sort of philosophy or way of thinking, but crystal-clear scientific truths, impossible to deny. On this issue, rational and logical evidence admits no other alternatives: For us, the universe—with all the matter composing it and all the people living on it—is an illusory entirety, a collection of perceptions that we experience in our minds and whose original reality we cannot contact directly.

Materialists have a hard time in understanding this—for example, if we return to the example of Politzer's bus. Although Politzer technically knew that he could not step out of his perceptions, he could admit it only for certain cases. For him, events take place in the brain until the bus crash takes place, then events escape from the brain and assume a physical reality. At this point, the logical defect is very clear: Politzer has made the same mistake as the materialist Samuel Johnson, who said, "I hit the stone, my foot hurts, therefore it exists." Politzer could not understand that in fact, the shock felt after a bus impact was a mere perception too.

One subliminal reason why materialists cannot comprehend this is their fear of the implication they must face if they comprehend it. Lincoln Barnett tells of the fear and anxiety that even "discerning" this subject inspires in materialist scientists:

Along with philosophers' reduction of all objective reality to a shadow-world of perceptions, scientists became aware of the alarming limitations of man's senses.221

Any reference to the fact that we cannot make contact with original matter, and that time is a perception, arouses great fear in a materialist because these are the only notions he relies on as absolutes. In a sense, he takes these as idols to worship; because he thinks that he has been created by matter and time, through evolution.

When he feels that he cannot get to the essence of the universe he lives in, nor the world, his own body, other people, other materialist philosophers whose ideas he is influenced by—in short, to anything—he feels overwhelmed by the horror of it all. Everything he depends on and believes in suddenly vanishes. He feels the despair which he, essentially, will experience on Judgement Day in its real sense as described in the verse "That Day shall they [openly] show [their] submission to God; and all their inventions shall leave them in the lurch." (Surat an-Nahl: 87)

From then on, this materialist tries to convince himself that he's really confronting external, original matter, and makes up "evidence." He hits his fist on the wall, kicks stones, shouts, and yells. But he can never escape from the reality.

Just as materialists want to dismiss this reality from their minds, they also want other people to discard it. They realize that if the true nature of matter becomes known to people in general, the primitiveness of their own philosophy and the ignorance of their worldview will be laid bare for all to see. No ground will be left on which they can rationalize their views. These fears explain why they are so disturbed by the facts related here.

God states that the fears of the unbelievers will be intensified in the hereafter. On Judgement Day, they will be addressed thus:

One day shall We gather them all together: We shall say to those who ascribed partners [to Us]: "Where are the partners whom you (invented and) talked about?" (Surat al-An‘am: 22)

In the Hereafter, unbelievers will bear witness to their possessions, children and close friends leaving them and vanishing. They had assumed themselves to be in contact with their originals in the world and flattered themselves as partners with God. God stated this fact in the verse "Behold! how they lie against their own souls! But the (lie) which they invented will leave them in the lurch." (Surat al-An‘am: 24)

The Gain of Believers

The facts—that matter is not absolute and that time is a perception—alarm materialists, but for true believers, just the opposite holds true. People with faith in God become very glad to have perceived the secret behind matter, because this reality is the key to every question. With this, all secrets are unlocked, and one can easily understand many issues that previously seemed hard to grasp.

As said before, the issues of death, Paradise, Hell, the Hereafter, and changing dimensions will be comprehended. Important questions such as, "Where is God?," "What existed before God?," "Who created God?," "How long will the life in cemetery last?," "Where are Paradise and Hell?," and "Do Paradise and Hell currently exist?" will be easily answered. Once it's understood that God created the entire universe from nothingness, the questions of "When?," and "Where?" become meaningless, because there will be no time or place left. When spacelessness is comprehended, it can be understood that Hell, Paradise and Earth are all actually in the same location. If timelessness is understood, it will be understood that everything takes place at one single moment: Nothing need be awaited, and time does not go by, because everything has already happened and finished.

When this secret is comprehended, the world becomes like Paradise for any believer. All distressful material worries, anxieties, and fears vanish. The person grasps that the entire universe has one single Sovereign, that He creates the entire physical world as He pleases, and that all one has to do is to turn unto Him. He then submits himself entirely to God "to be devoted to His service". (Surah Al ‘Imran: 35)

To comprehend this secret is the greatest gain in the world.

With this secret, another very important reality mentioned in the Qur'an is unveiled: the fact that "God is nearer to man than his jugular vein." (Surah Qaf: 16) As everybody knows, the jugular vein is inside the body. What could be nearer to a person than his inside? This situation can be easily explained by the fact that we cannot get out of our minds. This verse can also be much better comprehended by understanding this secret.

This is the plain truth. It should be well established that there is no other helper and provider for man than God. Nothing is absolute but God; He is the only absolute being in Whom one can seek refuge, appeal for help, and count on for reward.

Wherever we turn, there is the Face of God …

214 Imam Rabbani Hz. Mektuplari (Letters of Rabbani), Vol.II, 357, Letter, p.163
215 Francois Jacob, Le Jeu des Possibles, University of Washington Press, 1982, p.111
216 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, pp. 52-53
217 Ibid., p.17
218 Ibid., p.58.
219 Paul Strathern, The Big Idea: Einstein and Relativity, Arrow Books, 1997, p. 57
220 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.84
221 Ibid., pp.17-18


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

THE RELATIVITY OF TIME AND
THE REALITY OF FATE

Relativity in the Qur’an

The conclusion to which we are led by the findings of modern science is that time is not an absolute fact as supposed by materialists, but only a relative perception. What is more interesting is that this fact, undiscovered until the 20th century by science, was imparted to mankind in the Qur'an 14 centuries ago. There are various references in the Qur'an to the relativity of time.

It is possible to see the scientifically-proven fact that time is a psychological perception dependent on events, setting, and conditions in many verses of the Qur'an. For instance, the entire life of a person is a very short time as we are informed by the Qur'an;

On the Day when He will call you, and you will answer (His Call) with (words of) His Praise and Obedience, and you will think that you have stayed (in this world) but a little while! (Surat al-Isra, 52)

And on the Day when He shall gather them together, (it will seem to them) as if they had not tarried (on earth) longer than an hour of a day: they will recognise each other. (Surah Yunus, 45)

In some verses, it is indicated that people perceive time differently and that sometimes people can perceive a very short period of time as a very lengthy one. The following conversation of people held during their judgement in the Hereafter is a good example of this:

He will say: "What number of years did you stay on earth?" They will say: "We stayed a day or part of a day: but ask those who keep account." He will say: "You stayed not but a little, if you had only known!" (Surat al-Mumenoon, 112-114)

In some other verses it is stated that time may flow at different paces in different settings:

Yet they ask you to hasten on the Punishment! But God will not fail in His Promise. Verily a Day in the sight of your Lord is like a thousand years of your reckoning. (Surat al-Hajj, 47)

The angels and the spirit ascend unto him in a day the measure whereof is (as) fifty thousand years. (Surat al-Maarij, 4)

These verses are all manifest expressions of the relativity of time. The fact that this result only recently understood by science in the 20th century was communicated to man 1,400 years ago by the Qur'an is an indication of the revelation of the Qur'an by God, Who encompasses the whole time and space.

The narration in many other verses of the Qur'an reveals that time is a perception. This is particularly evident in the stories. For instance, God has kept the Companions of the Cave, a believing group mentioned in the Qur'an, in a deep sleep for more than three centuries. When they were awoken, these people thought that they had stayed in that state but a little while, and could not figure out how long they slept:

Then We draw (a veil) over their ears, for a number of years, in the Cave, (so that they heard not). Then We raised them up that We might know which of the two parties would best calculate the time that they had tarried. (Surat al-Kahf, 11-12)

Such (being their state), we raised them up (from sleep), that they might question each other. Said one of them, "How long have you stayed (here)?" They said, "We have stayed (perhaps) a day, or part of a day." (At length) they (all) said, "God (alone) knows best how long you have stayed here... (Surat al-Kahf, 19)

The situation told in the below verse is also evidence that time is in truth a psychological perception.

Or (take) the similitude of one who passed by a hamlet, all in ruins to its roofs. He said: "Oh! how shall God bring it (ever) to life, after (this) its death?" but God caused him to die for a hundred years, then raised him up (again). He said: "How long did you tarry (thus)?" He said: (Perhaps) a day or part of a day." He said: "Nay, you have tarried thus a hundred years; but look at your food and your drink; they show no signs of age; and look at your donkey: And that We may make of you a sign unto the people, Look further at the bones, how We bring them together and clothe them with flesh." When this was shown clearly to him, he said: "I know that God has power over all things." (Surat al-Baqara, 259)

The above verse clearly emphasises that God Who created time is unbound by it. Man, on the other hand, is bound by time that is ordained by God. As in the verse, man is even incapable of knowing how long he stayed in his sleep. In such a state, to assert that time is absolute (just like the materialists do in their distorted mentality), would be very unreasonable.

Destiny

This relativity of time clears up a very important matter. The relativity is so variable that a period of time appearing billions of years' duration to us, may last only a second in another dimension. Moreover, an enormous period of time extending from the world's beginning to its end may not even last a second but just an instant in another dimension.

This is the very essence of the concept of destiny- a concept that is not well understood by most people, especially materialists, who deny it completely. Destiny is God's perfect knowledge of all events past or future. A majority of people question how God can already know events that have not yet been experienced and this leads them to fail in understanding the authenticity of destiny. However, "events not yet experienced" are not yet experienced only for us. God is not bound by time or space for He Himself has created them. For this reason, the past, the future, and the present are all the same to God; for Him, everything has already taken place and finished.

Lincoln Barnett explains how the Theory of General Relativity leads to this fact in The Universe and Dr. Einstein: According to Barnett, the universe can be "encompassed in its entire majesty only by a cosmic intellect".220 The will that Barnett calls "the cosmic intellect" is the wisdom and knowledge of God, Who prevails over the entire universe. Just as we easily see a ruler's beginning, middle, and end, and all the units in between as a whole, God knows the time we are subjected to like a single moment right from its beginning to the end. People experience incidents only when their time comes and they witness the fate God has created for them.

It is also important to draw attention to the shallowness of the distorted understanding of destiny prevalent in society. This distorted conviction of fate holds a superstitious belief that God has determined a "destiny" for every man but that these destinies can sometimes be changed by people. For instance, for a patient who returns from death's door people make superficial statements like "He defeated his destiny". Yet, no one is able to change his destiny. The person who turns from death's door does not die because he is destined not to die then. It is again the destiny of those people who deceive themselves by saying "I defeated my destiny" to say so and maintain such a mindset.

Destiny is the eternal knowledge of God and for God, Who knows time like a single moment and Who prevails over the whole time and space, everything is determined and finished in a destiny. We also understand from what is related in the Qur'an that time is one for God: some incidents that appear to happen to us in the future are related in the Qur'an in such a way that they already took place long before. For instance, the verses that describe the account that people are to give to God in the hereafter are related as events which already occurred long ago:

And the trumpet is blown, and all who are in the heavens and all who are in the earth swoon away, save him whom God willeth. Then it is blown a second time, and behold them standing waiting! And the earth shineth with the light of her Lord, and the Book is set up, and the prophets and the witnesses are brought, and it is judged between them with truth, and they are not wronged... And those who disbelieve are driven unto hell in troops... And those who keep their duty to their Lord are driven unto the Garden in troops..." (Surat az-Zumar, 68-73)

Some other verses on this subject are:

And every soul came, along with it a driver and a witness. (Surat al-Qaf, 21)

And the heaven is cloven asunder, so that on that day it is frail. (Surat al-Haaqqa, 16)

And because they were patient and constant, He rewarded them with a Garden and (garments of) silk. Reclining in the (Garden) on raised thrones, they saw there neither the sun's (excessive heat) nor excessive cold. (Surat al-Insan, 12-13)

And Hell is placed in full view for (all) to see. (Surat an-Naziat, 36)

But on this Day the Believers laugh at the Unbelievers (Surat al-Mutaffifin, 34)

And the Sinful saw the fire and apprehended that they have to fall therein: no means did they find to turn away therefrom. (Surat al-Kahf, 53)

As may be seen, occurrences that are going to take place after our death (from our point of view) are related as already experienced and past events in the Qur'an. God is not bound by the relative time frame that we are confined in. God has willed these things in timelessness: people have already performed them and all these events have been lived through and ended. It is imparted in the verse below that every event, be it big or small, is within the knowledge of God and recorded in a book:

In whatever business thou may be, and whatever portion you may be reciting from the Qur'an, and whatever deed you (mankind) may be doing, We are witnesses thereof when you are deeply engrossed therein. Nor is hidden from your Lord (so much as) the weight of an atom on the earth or in heaven. And not the least and not the greatest of these things but are recorded in a clear record. (Surah Jonah, 61)

The Worry Of The Materialists

The issues discussed in this chapter, namely the truth underlying matter, timelessness, and spacelessness, are indeed extremely clear. As expressed before, these are absolutely not any sort of a philosophy or a way of thought, but crystal-clear truths impossible to deny. In addition to its being a technical reality, the rational and logical evidence also admits no other alternatives on this issue: the universe is an illusory entirety with all the matter composing it and all the people living on it. It is a collection of perceptions.

Materialists have a hard time in understanding this issue. For instance, if we return to Politzer's bus example: although Politzer technically knew that he could not step out of his perceptions he could only admit it for certain cases. That is, for Politzer, events take place in the brain until the bus crash, but as soon as the bus crash takes place, things go out of the brain and gain a physical reality. The logical defect at this point is very clear: Politzer has made the same mistake as the materialist philosopher Johnson who said "I hit the stone, my foot hurts, therefore it exists" and could not understand that the shock felt after bus impact was in fact a mere perception as well.

The subliminal reason why materialists cannot comprehend this subject is their fearing the fact they will face when they comprehend it. Lincoln Barnett informs us that this subject was "discerned" by some scientists:

Along with philosophers' reduction of all objective reality to a shadow-world of perceptions, scientists have become aware of the alarming limitations of man's senses.221

Any reference made to the fact that matter and time is a perception arouses great fear in a materialist, because these are the only notions he relies on as absolute beings. He, in a sense, takes these as idols to worship; because he thinks that he is created by matter and time (through evolution).

When he feels that the universe he thinks he is living in, the world, his own body, other people, other materialist philosophers whose ideas he is influenced by, and in short, everything, is a perception, he feels overwhelmed by the horror of it all. Everything he depends on, believes in, and take recourse to vanishes suddenly. He feels the despair which he, essentially, will experience on Judgment Day in its real sense as described in the verse "That Day shall they (openly) show (their) submission to God; and all their inventions shall leave them in the lurch." (Surat an-Nahl, 87)

From then on, this materialist tries to convince himself of the reality of matter, and makes up "evidence" for this end; hits his fist on the wall, kicks stones, shouts, yells, but can never escape from the reality.

Just as they want to dismiss this reality from their minds, they also want other people to discard it. They are also aware that if the true nature of matter is known by people in general, the primitiveness of their own philosophy and the ignorance of their worldview will be bared for all to see, and there will be no ground left on which they can rationalise their views. These fears are the reason why they are so disturbed of the fact related here.

God states that the fears of the unbelievers will be intensified in the hereafter. On Judgement Day, they will be addressed thus:

One day shall We gather them all together: We shall say to those who ascribed partners (to Us): "Where are the partners whom you (invented and) talked about?" (Surat al-Anaam, 22)

After that, unbelievers will bear witness to their possessions, children and close circle whom they had assumed to be real and ascribed as partners to God leaving them and vanishing. God stated this fact in the verse "Behold! how they lie against their own souls! But the (lie) which they invented will leave them in the lurch" (Surat al-Anaam, 24)

The Gain Of Believers

While the fact that matter and time is a perception alarms materialists, just the opposite holds true for true believers. People of faith become very glad when they have perceived the secret behind matter because this reality is the key to all questions. With this key, all secrets are unlocked. One comes to easily understand many issues that he previously had difficulty in understanding.

As said before, the questions of death, paradise, hell, the hereafter, changing dimensions, and important questions such as "Where is God?", "What was before God?", "Who created God?", "How long will the life in cemetery last?", "Where are heaven and hell?", and "Where do heaven and hell currently exist?" will be easily answered. It will be understood with what kind of a system God created the entire universe from nothingness. So much so that, with this secret, the questions of "when", and "where" become meaningless because there will be no time and no place left. When spacelessness is comprehended, it will be understood that hell, heaven and earth are all actually in the same place. If timelessness is understood, it will be understood that everything takes place at a single moment: nothing is waited for and time does not go by, because everything has already happened and finished.

When this secret is delved into, the world becomes like heaven for a believer. All distressful material worries, anxieties, and fears vanish. The person grasps that the entire universe has a single Sovereign, that He changes the entire physical world as He pleases and that all he has to do is to turn unto Him. He then submits himself entirely to God "to be devoted to His service". (Surat Aal-e Imran, 35)

To comprehend this secret is the greatest gain in the world.

With this secret, another very important reality mentioned in the Qur'an is unveiled: the fact that "God is nearer to man than his jugular vein" (Surah Qaf, 16). As everybody knows, the jugular vein is inside the body. What could be nearer to a person than his inside? This situation can be easily explained by the reality of spacelessness. This verse can also be much better comprehended by understanding this secret.

This is the plain truth. It should be well established that there is no other helper and provider for man than God. There is nothing but God; He is the only absolute being Whom one can seek refuge in, appeal for help, and count on for reward.

Whereever we turn, there is the countenance of God.

220 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.84 [image] 221 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, pp.17-18


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

CONFERENCES

SRF Conferences:
Activities for Informing the Public About Evolution

Harun Yahya's more than 190 works have been translated into a variety of foreign languages and have reached the hands of countless readers worldwide. In addition to the books, over 140 national and international conferences have been held so far to support this great scientific movement and have received positive feedback from all over the world.

Harun Yahya conferences first began in the author's home country, Turkey. Between 1998-2000, scientific conferences based on the works of Harun Yahya were held in 120 different locations in Turkey. According to the statistics given by the Science and Research Foundation, the organizing body behind the conferences, the number of the participants reached as high as 100,000. Furthermore, these conferences were broadcasted on many television channels in Turkey, and thus reached millions of people.

Since 2001, Harun Yahya conferences have expanded worldwide. So far, conferences based on the works of Harun Yahya have been held in many countries such as Malaysia, Brunei, Singapore, Holland, Azerbaijan, Canada, the US and Indonesia. Scholars, professors, university students and many other people have shown high interest in these conferences which focus on different topics such as "The Collapse of the Theory of Evolution", "Miracles of the Qur'an", "The Existence of God", "The Creation of the Universe" and "Islam Denounces Terrorism." These conferences were enhanced by a variety of presentations and video projections. The audience included not only Muslims, but also Christians, Jews and people of other faiths. The conferences held in Malaysia, Canada, the US and Indonesia in particular, mostly in the universities, showed the great interest many people, especially university students, have in these topics. The fact that a single conference in Indonesia had some 8,000 participants gives us a significant idea about the interest the conferences attracted and their effects. The lecturers, who used texts based on the works of Harun Yahya, were the center of attention throughout the activities. The interviews and television programs done with the lecturers also drew a lot of interest.

A recent conference in Lampung, Indonesia, given by speakers from the Science Research Foundation and attended by more than 4000 people.
(October 2002)

At these conferences, where there was no entrance charge, some works of the author were given away free and question-answer sessions were held in an atmosphere of cordial conversation. The audience also acknowledged that the conferences opened new vistas for them, especially for young people and those in scientific fields. Within the framework of these conferences and afterwards, various activities were organized by the students including exhibitions, book reviews and video presentations. The effects of these activities still continue and people from all over the world are already demanding to be participants in the conferences to be organized in the future.

First Conference-Istanbul

The first of the series of international conferences organised by Science Research Foundation (SRF) took place in 1998. Entitled "The Collapse of the Theory of Evolution: The Fact of Creation", it was held in Istanbul on April 4, 1998. The conference, which was a great success, was attended by recognised experts from around the world and provided a platform on which the theory of evolution was for the first time questioned and refuted scientifically in Turkey. People from all segments of Turkish society attended the conference, which drew a great deal of attention. Those who could not find place in the hall followed the conference live from the closed-circuit television system outside.

The conference included famous speakers from Turkey and from abroad. Following the speeches of SRF members, which revealed the ulterior ideological motives underlying the theory of evolution, a video documentary prepared by SRF was presented.

Dr Duane Gish and Dr Kenneth Cumming, two world-renowned scientists from the Institute for Creation Research in the USA are authorities on biochemistry and paleontology. They demonstrated with substantial proof that the theory of evolution has no validity whatsoever. During the conference, one of the most esteemed Turkish scientists today, Dr Cevat Babuna illustrated the miracles in each phase of a human being's creation with a slide show that shook the "coincidence hypothesis" of evolution to its roots.

Second Conference-Istanbul

A second conference in Istanbul on the "Fall of Darwinism" by the Science Research Foundation in July 1998. Speakers are well-known scientists from the US who are critical of the theory of evolution.

The second international conference in the same series was held three months after the first on July 5, 1998 in Cemal Resit Rey Conference Hall again in Istanbul. The speakers-six Americans and one Turk-gave talks demonstrating how Darwinism had been invalidated by modern science. Cemal Resit Rey Conference Hall, with a seating capacity of a thousand, was filled to overflowing by an audience of rapt listeners.

The speakers and their subjects at this conference are summarised below.

Professor Michael P. Girouard: In his speech, "Is it Possible for Life to Emerge by Coincidences?", Michael Girouard, a professor of biology at Southern Louisiana University, explained through various examples the complexity of proteins, the basic units of life, and concluded that they could only have come into existence as a result of skilled design.

Dr Edward Boudreaux: In his speech, "The Design in Chemistry", Edward Boudreaux, a professor of chemistry at the University of New Orleans, noted that some chemical elements must have been deliberately arranged by creation in order for life to exist.

Professor Carl Fliermans: A widely-known scientist in the USA and a microbiology professor at Indiana University conducting a research on "the neutralisation of chemical wastes by bacteria" supported by the US Department of Defence, Carl Fliermans refuted evolutionist claims at the microbiological level.

Professor Edip Keha: A professor of biochemistry, Edip Keha, was the only Turkish speaker of the conference. He presented basic information on the cell and stressed through evidence that the cell could only have come into being as a result of perfect creation.

Professor David Menton: A professor of anatomy at Washington University, David Menton, in a speech that was accompanied by a very interesting computer display, examined the differences between the anatomies of the feathers of birds and the scales of reptiles, thus proving the invalidity of the hypothesis that birds evolved from reptiles.

Professor Duane Gish: Famous evolutionist expert Professor Gish, in his speech entitled "The Origin of Man", refuted the thesis of man's evolution from apes.

ICR President Professor John Morris: Professor Morris, the president of the Institute for Creation Research and a famous geologist, gave a speech on the ideological and philosophical commitments lying behind evolution. He further explained that this theory has been turned into a dogma and that its defenders believe in Darwinism with a religious fervour.

FLIERMANS: "Modern biochemistry proves that organisms are marvelously designed and this fact alone proves the existance of the Creator." | PROF.DUANE GISH: "The fossil record refutes the evolutionary theory and it demonstrates that species appeared on Earth fully formed and well designed. This is a concrete evidence for that they were created by God." | PROF.DAVID MENTON: "I am examining the anatomical features of living things for 30 years. What I saw has always been the evidence of God's creation." | PROF. EDWARD BOUDREAUX: "The world we live in, and its natural laws are very precisely set up by the Creator for the benefit of us, humans." PROF. CARL

Having listened to all these speeches, the audience witnessed that evolution is a dogmatic belief that is invalidated by science in all aspects. In addition, the poster exhibition entitled "The Collapse of the Theory of Evolution: The Fact of Creation" organised by the Science Research Foundation and displayed in the lobby of CRR Conference Hall attracted considerable interest. The exhibition consisted of 35 posters, each highlighting either a basic claim of evolution or a creation evidence.

Third Conference-Ankara

The third international conference of the series was held on July 12, 1998 at the Sheraton Hotel in Ankara. Participants in the conference-three Americans and one Turk-put forward explicit and substantial evidence that Darwinism has been invalidated by modern science.

Although the conference hall at the Ankara Sheraton Hotel was designed to hold an audience of about a thousand, the number of attendees at the conference exceeded 2,500. Screens were set up outside the conference hall for those who could not find place inside. The poster exhibition entitled "The Collapse of the Theory of Evolution: The Fact of Creation" held next to the conference hall also attracted considerable attention. At the end of the conference, the speakers received a standing ovation, which proved how much the public craved enlightenment on the scientific realities regarding the evolution deceit and the fact of creation.

Following the success of these international conferences, the Science Research Foundation began organising similar conferences all over Turkey. Between August 98 and end 2005 alone, 2,800 conferences were held in Turkey's 72 cities and 150 districts. SRF continues to conduct its conferences in different parts of the country. SRF has also held conferences in England, Holland, Brunei, Malaysia, Indonesia, Singapore, Azerbaijan, Australia, the United States and Canada.

Field reports from the latest Harun Yahya
conferences in Indonesia.

8th, March

First conference was held in Anggrek Room, National Stadium Palace Soekarno, Jakarta with the topic of "Miracle in Creation of Man" which was attended by more than 500 visitors.

9th, March

The second one was about "Unveiling Historical Facts in the Light of the Qur'an" (Perished Nations) and held in Cilegon Islamic Center in Banten. Around 400 people were present to attend the conference.

10th March
The visit to the College of Al-Azhar that is one of the most qualified schools in Jakarta was held with the attendance of a lot of lecturers.
The school administration emphasized that their target was to rewrite their entire curriculum according to Harun Yahya's works.

The topic of press conference in Sari Pan Pacific Hotel, Jakarta was "Why Evolution must be refuted?" The author and its works had been presented to the mass media.

At the same day after another meeting with press, a conference was held with the participation of guests, mostly academicians. The topic was "Unveiling Darwinism and Scientists' Responsibility of Communicating the Fact of Creation". The president of the official science institution of Indonesia also participated to this event.

11th March
A 45-minute long live radio program was aired at Radio Dakta, the topic being the works of Harun Yahya and their global impact. Many from the audience connected to the program and asked their questions.

The same day a conference was held at Anggrek Room, National Stadium Palace Soekarno, Jakarta with the topic of "Evolution in Scientific Perspective and Its Global Impact". There was a very interested audience.

12th of March
A conference with the title of "The Facts of Creation Demolished Darwinism" was held in Jakarta's Faculty of Economics Auditorium at the Indonesian University, which is known as the most qualified university of the nation. After the conference, many students made comments supporting the works of Harun Yahya and the case against Darwinism.

13th March
At Jakarta-National Library (Perpustakaan Nasional RI) a conference was held about "Teaching the Theory of Evolution". Around 300 high-school lecturers participated to the event.
Also the head of the Education Commission, Mr. Sukesti Martono, attended to this conference.

16th March
A conference was held at Buana Putra Pertamina Cinema Hall on the "Miracle of Birth and Creation". There was a great interest with approximately 600 participants.
The same evening the author and his works were presented in a seminar at the Istiqamah Mosque to 140-150 people.

At 19th of March
Two programs about the "Truth of the Life of This World" and the "Creation of Man" had been recorded at the most popular TV channel of Indonesia; the Jakarta Television, They were to be aired on TV in about 10 days.

***

IN ORDER TO REALIZE NEW CONFERENCES…

If you would like us to visit your university as lecturers or to organize conferences, you may contact us immediately. The first thing to be done should be to determine a conference room by asking permission from the university board. We can announce the conference, the topic of which will be decided upon mutually, to a wide audience by means of posters and other media weeks before it occurs. You may also provide a bulletin to be published in your school newsletter and, if possible, in your local or national newspaper or to be broadcasted on TV. You might also enable the conference to be covered live on radio or TV.

It is essential that you encourage the participation of your university teachers in addition to that of the students. You can exhibit our books and posters in your school prior to the conference, and organize video broadcasts in various venues. You can also inform other academic institutions in your area or country and encourage them to hold conferences in their universities as well. It would be a pleasure for us to be lecturers in foundations, masjids and other organizations that request to participate in these activities. With your support and efforts, many people will become aware of great faith- and science-related facts and the new generation will grow up to be more conscious. Your advice and suggestions on this issue are of great importance to us.

Posters announcing Harun Yahya conferences.

Glory be to You!
We have no knowledge except what
You have taught us. You are
the All-Knowing, the All-Wise.
(Surat al-Baqara, 32)


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

The Greatest Miracle of Our Times:
Belief in the Evolution Deceit

All the millions of living species on the earth possess miraculous features, unique behavioural patterns and flawless physical structures. Every one of these living things has been created with its own unique detail and beauty. Plants, animals, and man above all, were all created with great knowledge and art, from their external appearances down to their cells, invisible to the naked eye. Today there are a great many branches of science, and tens of thousands of scientists working in those branches, that research every detail of those living things, uncover the miraculous aspects of those details and try to provide an answer to the question of how they came into being.

Some of these scientists are astonished as they discover the miraculous aspects of these structures they study and the intelligence behind that coming into existence, and they witness the infinite knowledge and wisdom involved. Others, however, surprisingly claim that all these miraculous features are the product of blind chance. These scientists believe in the theory of evolution. In their view, the proteins, cells and organs that make up these living things all came about by a string of coincidences. It is quite amazing that such people, who have studied for long years, carried out lengthy studies and written books about the miraculous functioning of just one organelle within the cell, itself too small to be seen with the naked eye, can think that these extraordinary structures came about by chance.

The chain of coincidences such eminent professors believe in so flies in the face of reason that their doing so leaves outside observers utterly amazed. According to these professors, a number of simple chemical substances first came together and formed a protein - which is no more possible than a randomly scattered collection of letters coming together to form a poem. Then, other coincidences led to the emergence of other proteins. These then also combined by chance in an organized manner. Not just proteins, but DNA, RNA, enzymes, hormones and cell organelles, all of which are very complex structures within the cell, coincidentally happened to emerge and come together. As a result of these billions of coincidences, the first cell came into being. The miraculous ability of blind chance did not stop there, as these cells then just happened to begin to multiply. According to the claim in question, another coincidence then organized these cells and produced the first living thing from them.

Billions of impossible events had to take place together for just one eye in a living thing to form. Here too the blind process known as coincidence entered the equation: It first opened two holes of the requisite size and in the best possible place in the skull, and then cells that happened by chance to find themselves in those places coincidentally began to construct the eye.

As we have seen, coincidences acted in the knowledge of what they wanted to produce. Right from the very start, "chance" knew what seeing, hearing and breathing were, even though there was not one example of such things anywhere in the world at that time. It displayed great intelligence and awareness, exhibited considerable forward planning, and constructed life step by step. This is the totally irrational scenario to which these professors, scientists and researchers whose names are greatly respected and whose ideas are so influential have devoted themselves. Even now, with a childish stubbornness, they exclude anyone who refuses to believe in such fairy tales, accusing them of being unscientific and bigoted. There is really no difference between this and the bigoted, fanatical and ignorant medieval mentality that punished those who claimed the earth was not flat.
What is more, some of these people claim to be Muslims and believe in God. Such people find saying, "God created all of life" unscientific, and yet are quite able to believe instead that saying, "It came about in an unconscious process consisting of billions of miraculous coincidences" is scientific.

If you put a carved stone or wooden idol in front of these people and told them, "Look, this idol created this room and everything in it" they would say that was utterly stupid and refuse to believe it. Yet despite that they declare the nonsense that "The unconscious process known as chance gradually brought this world and all the billions of wonderful living things in it into being with enormous planning" to be the greatest scientific explanation.

In short, these people regard chance as a god, and claim that it is intelligent, conscious and powerful enough to create living things and all the sensitive balances in the universe. When told that it was God, the possessor of infinite wisdom, who created all living things, these evolutionist professors refuse to accept the fact, and maintain that unconscious, unintelligent, powerless billions of coincidences with no will of their own are actually a creative force.

The fact that educated, intelligent and knowledgeable people can as a group believe in the most irrational and illogical claim in history, as if under a spell, is really a great miracle. In the same way that God miraculously creates something like the cell, with its extraordinary organization and properties, this people are just as miraculously so blind and devoid of understanding as to be unable to see what is under their very noses. It is one of God's miracles that evolutionists are unable to see facts that even tiny children can, and fail to grasp them no matter how many times they are told.

You will frequently come across that miracle as you read this book. And you will also see that as well as being a theory that has totally collapsed in the face of the scientific facts, Darwinism is a great deceit that is utterly incompatible with reason and logic, and which belittles those who defend it.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

Complimentary Letters to the
Books of Harun Yahya

Hellenic Republic, The Prime Minister

Thank you very much for your kind gesture to send me a copy of the book "The Evolution Deceit by Harun Yahya".

Julian Brazier, House of Commons, UK

Many thanks for the collection of books that you sent me. They look most interesting and I look forward to reading them.

Lord Williamson of Horton, House of Lords, UK

Thank you for your letter of March 11th and for sending me the book by Harun Yahya. I shall study these with interest.

Mrs. A.M. Leendertse, Private Secretary to Her Majesty the Queen and His Royal Highness Prince Claus of the Netherlands

Thank you for your kind letter to Her Majesty the Queen, introducing her to the books Mr. Harun Yahya has written on the Islamic culture. Your thoughtful gesture is appreciated!

Manuel Jiménez de Parga y Cabrera, Chairman of the Constitutional Court, Spain

I thank you very much for sending me the book "The Evolution Deceit" by Harun Yahya.

Didier Reynders, Finance Minister, Belgium

I have well received your recent mail and I have given my best attention to your remarks on terrorism.

I would also like to thank you for sending me the book of Harun Yahya entitled "Matter: The Other Name for Illusion."

Charlton Heston, Academy Awards Winner Actor

I appreciate the effort you took to have the two copies of your book delivered to me: I've put THE EVOLUTION DECEIT on my reading stack and look forward to it.

Hillary Rodham Clinton, United States Senator

Thank you for remembering me with your generous gift. The good wishes it conveys are especially meaningful to me, and I appreciate your thoughtfulness.

Ms Margaret Stagg, Personal Assistant to Prof. Crewe,
The Vice-Chancellor of the University of Essex, UK

The Vice-Chancellor of the University of Essex has safely received your kind gift of three books by Harun Yahya. Professor Crewe has asked me to thank you for this gift to the University and to tell you that the books will be donated to the University Library.

Mario Andrea Vattani, on behalf of Giovanni Alemanno,

Minister of Agriculture and Forests, ItalyI wish to inform you that the Honourable Minister Giovanni Alemanno has received with great pleasure the books sent by you, and has had them forwarded to his closest assistants for reading and analysis. With my most cordial greetings.

E. Benjamin Nelson, United States Senator

I'd like to take this opportunity to thank you for sending me a copy of "Islam Denounces Terrorism."

It appears to be a very informative book about the teachings of Islam. I look forward to studying it more fully.

Felipe González, Former Prime Minister of
the Kingdom of Spain

I sincerely thank for the books by Harun Yahya that were sent to me. They allowed me to deepen my knowledge of different religions and cultures.

Dan Burton, Member of Congress, USA

Thank you for sending me a copy of, Matter: The Other Name for Illusion. Your thoughtfulness is greatly appreciated.

Tang Leqi, Librarian, Sun Yat-Sen University
School of Law, China

On behalf of law school, I have the honor to express our thanks for you to donate four books. Our readers can read these books in our library. I think the books would be useful to our readers to understand some views in these books.

Ronaldo Edgar Dunlop, on behalf of Jose Gregori, Minister of Justice, Brasil

With much interest have we received your kind gift, "The Evolution Deceit".

Speaking in behalf of the Ministry of Justice, Mr. Jose Gregori, we would like to express our deepest appreciation for the book, which is a sign of the fostering of our good and sound cultural relations.

Bishop George D. McKinney, Ph.D., D.D. Pastor, USA

Thank you kindly for the complementary copy of the book, "The Evolution Deceit", a noteworthy, credible and effective argument in favor of creation and the God to whom all acclaim appropriately belongs. I appreciated the candidness of the author and the clarity in which the facts of creation were presented, for we are His creation and the work of His hands. Thank you again for the book. It will be treasured reading in my personal library.

Dr. Ralph Scheide, Director of the Middle East and Africa Department, Federal Ministry for Foreign Affairs, Austria

The Ministry of Foreign Affairs acknowledges receipt of your letter and books that you were so kind to bring to our attention.

We appreciate the differentiation between Islam and fundamentalism you make in your letter and agree with your condemnation of the barbarism of 11 September 2002.

Pavel Fischer, on behalf of Vaclav Havel, President of the Czech Republic

On behalf of President Vaclav Havel I would like to thank you for your letter dated 10 January 2000 as well as your thoughtful gift of the book "The Evolution Deceit" which we have forwarded to the President's library.

Stacy Newman Administrative Assistant to Dr. Colin Lucas, the Vice-Chancellor and Prof. Sue Iversen, the Pro-Vice Chancellor of the University of Oxford, UK

I am writing on behalf of the Vice-Chancellor, Dr. Colin Lucas and our Pro-Vice-Chancellor, Professor Sue Iversen to thank you for the copies of the books by Mr. Harun Yahya which you sent to us in March. We were very interested to receive them and appreciate your having thought of sharing them with us.

ElIzabeth Cowdell, The PrIvate Secretary
to The Home Secretary, UK

The Home Secretary has asked me to thank you for sending him copies of the books Matter, The Other Name for Illusion and Miracles of the Qur'an; it was very kind of you.

Josep Gallifa Roca, Academic Vicerector and Secratary General; Universitat at Ramon Llull Barcelona, Spain

Thank you for sending me the books Islam Denounces Terorism, El engano del evolucionismo. Matter: the other name for illusion and Pueblos deseparecidos.

As a chiristian catholic I value very much the Harun Yahya work and I share with the author the vision of human being and his relationship with the creator God. I think that metarialist ideology as a problem for religion and for humanity.

Congratulations for this work, thank you for the books. I will have arfuments to communicate that Islam denounces terrorism with more grounds that I use to do.

I think that this works presents the intellectuel basis for helping to understand faith to unbelievers. This is an important and not easy issue for western civilization.

Dr. Cornelius Schley, on behalf of Mr. Siegmar Gabriel, the Prime Minister of Lower Saxony, Germany

Prime Minister Gabriel has asked me to cordially thank you for sending the three books of the Muslim author Harun Yahya.

Prof. Irina Karapetiants, The Head of Department International Relations,
Russian State University for the Humanities

Russian State University for the Humanities is grateful to you for sending us the books by Harun Yahya. These books are very interesting to us because the problem of dialogue between different civilizations are very actually now all over the world. The dialogue between different civilizations is one of base idea of our university. We are truly grateful for you.

Nancy F Millis, Emeritus Professor, Chancellor, La Trobe University, Australia

I write to acknowledge receipt of the four volumes by Mr Harun Yahya for which I thank you. I have made them available to other members of the University who may find them of interest and instructive.

I certainly share your sentiments that all wise people from all different religions and cultures should cooperate to eradicate terrorism. I wish you well in your endeavours.

Dr. Blumauer, Senior Ministerial Counsellor, Ministery of Interior Affairs, Austria

The Federal Ministry of the Interior would like to thank you for your kindness of sending the books "Islam Denounces Terrorism" and "Matter: The Other Name for Illusion", whereby especially the first mentioned work is of great interest within the areas of our own concerns, and its study proved beneficent.

The Federal Ministry of the Interior is very eager to prevent the unjustified identification of terrorism with Islam. The enlightening deliberations in the book "Islam Denounces Terrorism" are supplying valuable assistance in this regard.

Michael Ancram, House of Commons, UK

Thank you for your letter of 11 March, and for the 4 volumes you kindly enclosed: "Islam Denounces Terrorism", "The Evolution Deceit", "Matter: The Other Name for Illusion", and "The Miracles of Qu'ran", all by Harun Yahya.

It was kind of you to send them to me and I look forward to reading them. I agree with you that dialogue is more important than ever, and a greater understanding of other religions and civilizations can bring great benefits.

FederIco Trillo-Figueroa, Defense Minister, Spain

I appreciate you sending me the interesting scientific book entitled "Evolution Deceit"

Colleen Carter, Personal Assistant to the Vice-Chancellor
of the University of Buckingham, UK

Thank you very much for sending copies of Mr Harun Yahya's publications. We are very grateful. The books have been passed from Mr Robert Tomkinson to the Vice Chancellor of the University.

Prof. Yuri Chernyshov, Head of the World History and International Relations Department, Altai State University, Russia

Thanks for the books of Mr. Harun Yahya. We are ready to cooperate in scientific work.

Sheila Harter, on behalf of Louise Slaughter, Member of Congress, USA

I am writing on behalf of Congresswoman Louise Slaughter to thank you for the wonderful books you sent to her office.These books will be of great help in providing additional information on terrorism and the Eastern world to the Congresswoman and her staff.Again, your thoughtfulness is much appreciated.

<<< GLOBAL IMPACTS OF Evolution Deceit


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

GLOBAL IMPACTS OF Evolution Deceit

Argentina, Abu Dharr Manzolillo

"HARUN YAHYA'S EVOLUTION DECEIT IS THE SCIENTIFIC, INTELLECTUAL AND ACADEMIC DEATH BLOW TO CHARLES DARWIN'S THEORY OF EVOLUTION"

Harun Yahya's Evolution Deceit is the scientific, intellectual and academic death blow to Charles Darwin's theory of evolution, a theory which has been largely discredited by scientific advances in the fields of physics, chemistry and genetics, among others. The book is thoroughly researched and solidly scientific.

As Harun Yahya explains, the theory of evolution does not limit itself to the field of biology; rather, it has socio-political, economic, religious, scientific, and ethical repercussions and effects [in] all spheres of life. The author explains that the objective of evolutionism is to destroy the belief in God, the Creator, in accordance with the agenda of materialist atheists. Evolution Deceit is particularly important as it exposes the hidden agenda of the evolutionists. It becomes evident that as a thesis, as a philosophy, but most of all as an ideology, the theory of evolution is intrinsically evil.

Until the publication of Evolution Deceit, the theory of evolution was often challenged on moral, ethical, and religious grounds based on theological speculation. This contributed to the impression that evolutionism was a "scientific fact" well above "religious myths" which were the object of ridicule.

Harun Yahya's work, however, gives a fatal blow to evolutionism, exposing its falsehood on the basis of science. It becomes evident that evolutionism is nothing more than an atheistic dogma with no scientific basis whatsoever. As a result of Harun Yahya's extensive research, the myth of evolution crumbles to the ground in utter ruin. Using the same unquestionable scientific rigor he used to discredit evolutionism, the author demonstrates that Almighty God, Allah, created everything, which exists.

Abu Dharr Manzolillo
Freelance Journalist and Editor

Pakistan, Syed Irfan Ahmed

"BOOKS BY HARUN YAHYA ARE BASICALLY A MEANS OF BRINGING THE MESSAGE OF QURAN THROUGH SCIENTIFIC METHODS"

The way today's society is declining is felt by every compassionate and sensible person. Due to this moral decline the social peace is ruined and it brings a direct impact on the social stability. Every wise person thinks and tries to improve this situation.

The books by Harun Yahya which I have read (For Men of Understanding, Perished Nations,The Truth of the Life of This World, Evolution Deceit) reveal that he is a person who has the compassion for this nation. Books by Harun Yahya are basically a means of bringing the message of Quran through scientific methods.

The word Islam is derived from "Salama" which means peace and through Quran the education of peace is being given to the whole humanity. The matter of Harun Yahya's books revolve around these basic teachings. In my opinion the books of Harun Yahya are a means of improving the character and morality in the society and a source of bringing peace.

In any society it is the duty of every responsible citizen to improve the character and morality of the people. The books by Harun Yahya are a big step in connection with the service of the nation and country. As a journalist these are some of my comments on the books by Harun Yahya...

Syed Irfan Ahmed
Assistant Editor Monthly Hamdard-e-Sehat

USA, Dr. Ahmad H. Sakr

"I SHOWED SOME OF HARUN YAHYA'S WRITINGS TO MANY UNIVERSITY PROFESSORS AND STUDENTS IN USA, THEY WERE VERY MUCH IMPRESSED"

As a professor of biological sciences, and a scholar who was trained all my life at the American University in Beirut, and then from the University of Illinois, USA, I was fascinated and very much impressed with the writings of Professor Harun Yahya. The number of books and videos that he has written and translated is beyond imagination.

I wish to congratulate Turkey and the people of Turkey for having a professor and a scholar like Dr. Harun Yahya. Moreover, I wish to congratulate the government of Turkey for having a professor of this nature.

If Turkey wishes to be recognized internationally, his name should be submitted for the King of Faisal Award, and to the committee of Nobel Prize winners. He deserves to be appreciated for his contributions in the field of biological sciences. In so doing, Turkey will be among the leading countries in having some of its scholars being in the front lines internationally.

I, as an American citizen, who have already published 52 books and booklets, am so much impressed with his writings. I also showed some of his writings to many university professors and students in USA. They were very much impressed, and they want the rest of his writings to be distributed worldwide. God bless Turkey and all. Ameen.

Dr. Ahmad H. Sakr, Ph. D.
President of the Foundation For Islamic Knowledge

Canada, Meer Sahib

"THE BOOK IS FILLED WITH AMAZING FACTS AND LOGICAL EXPLANATIONS AND ATTRACTIVE PICTURES, WRITTEN IN A LANGUAGE THAT IS NOT CONFUSING BUT COMFORTING AND SATIATING"

I had heard about Harun Yahya for quite some time, but it was only a few months ago I came to realize the greatness and painstaking scholarship of this marvelous writer, when the Imam of the Islamic Center, Sheikh Hamid Abu Malek Slimi, gave me a copy of his book "The Evolution Deceit" as a gift. The Imam whetted my curiosity saying "when you start reading this book, you wouldn't put it away until you had finished reading it in its entirety". It transpired that the Imam is an ardent reader of Harun's works and said that Harun's books would make the Muslim youth growing up in the West, proud to be Muslims.

After I finished reading the book, I reminisced the days of my youth with much sadness, as I had spent many years wondering if in fact God existed. I had searched for an answer in other religions as well, especially Christianity, Hinduism and Buddhism, but this journey brought me no enlightenment, until one day during my math class at the University of Kyoto, Japan, the Theory of Chances was explained and it was as if an electric bulb lit up in my brains...

I would rather let the anxious reader imbibe the nectar of this book, which explains far more eloquently than I could, in scientific and logical terms to the enquiring mind, that, without an iota of doubt, God Almighty exists. Today, no one has to go through the agonizing times I went through, trying to get a logical, scientific answer to my troubling quest.

The book is filled with amazing facts and logical explanations and attractive pictures, written in a language that is not confusing but comforting and satiating. What's more, several other master pieces have also taken wings through the pens of Yahya, enriching the modern knowledgebase of Muslims and filling young minds with a treasure trove of information on Science, Islam and many other subjects.

Meer Sahib
Director, Canadian Alliance Party
Former Vice Chairman and Member of the Board of Directors of London Muslým Mosque, Canada

Canada, Qasem Mahmud

"MR. YAHYA IS QUOTING QURANIC STATEMENTS AND DRAWING THE ATTENTION OF THE READER TO THE FACTS EMBEDDED IN THESE STATEMENTS TO PROVE THE TRUTHFULNESS OF GOD'S MESSAGE, ISLAM"

I have read Mr.Harun Yahya's books: "Evolution Deceit", "Perished Nations", "The Truth of the Life of this World", "Ever Thought about the Truth", and "The Basic Concepts in the Qur'an". I found these books in compliance with Islam's teaching. Mr. Yahya is quoting Quranic statements and drawing the attention of the reader to the facts embedded in these statements to prove the truthfulness of God's message, Islam.

I expect this writer to be recognized and honored by the Turkish government for his fine work. You ought to be proud of this writer. Canadian Muslims are proud.

Qasem Mahmud, P. Eng.
Chairman of Islamic Schools Federation of Ontario

USA, Nabil Elibiary

"I USE THESE BOOKS IN INVITING AMERICANS IN UNIVERSITIES AND HIGH SCHOOLS TO ISLAM"

I am frequently invited to speak about Islam in schools, churches, in Dallas/Fort Worth metroplex, I am usually faced with questions about views of Islam on evolution, creation, women, morality, marriage, and some other subjects. I do my best in answering these questions but those who ask wanted something in writing to explain the subjects in more details.

I kept searching the Internet for good books and finally found the books of Harun Yahya. The books are directed to the exact points of interest of the new generations. This analysis is logic and is supported with ample scientific evidences. Since then, I am giving his books free to the students who asked the most intelligent questions.

Please find below my assessment about the books below authored by Harun Yahya (Adnan Oktar). I use these books in inviting Americans in Universities and High Schools to Islam.

1. The books are great scientific analysis that explains most involved concepts in a simple, easy to understand progression.

2. The books are presented in a high quality of finish, colours, graphics and pictures. They proved to be very attractive and effective.

3. The main themes in the Books are:

a. The existence and unity of Allah

b. Evidences of creation and metaphysical issues

c. Moral obligations of believers in accordance with the Qur'anic verses

Books that I used so far:

1. PERISHED NATIONS

2. THE TRUTH OF THE LIFE OF THIS WORLD

3. EVOLUTION DECEIT

Nabil Elibiary
Spiritual Leader of Islamic Assocýation of Carrollton

Portugal, Yiossuf Mohamed Adamgy

"THE WRITER IN THESE BOOKS ADHERES TO A PRINCIPLE OF THE HOLY QUR'AN, WHICH IS OBLIGATORY FOR ALL MUSLIMS ON THE WORLD"

Report on the Religious-Scientific Value of the Following Books of HARUN YAHYA:

- Perished Nations

- Evolution Deceit

- The Basic Concepts in the Qur'an

- For Men of Understanding

- Never Plead Ignorance

As the names suggest, these books bear a high intellectual value written with a responsibility felt towards the society arising from the disbelief, anti-rational understanding of Religion, and the general moral degeneration existing in the actual society, everywhere.

Also, in these books, in my point of view, there is nothing contrary to the general Islamic understanding, otherwise, the writer in these books adheres to a principle of the Holy Qur'an, which is obligatory for all Muslims on the World.

Finally, I want to declare here that I have just published, in Portugal, the Portuguese version of the book of Harun Yahya entitled "Perished Nations".

M. Yiossuf Mohamed (Adamgy)
Director and Editor of Al Furqán
Ex-Prof. of Islamic History in Darul 'Uloom of AEIP - Associação para Educação Islãmica em Portugal

USA, Abdul Hadi Bazurto

"THE WAY HARUN YAHYA HAS APPROACH THE TOPIC OF EVOLUTIONISM, MAKES IT A VALUABLE SOURCE FOR LEARNING"

Harun Yahya has done a great contribution to the advancement of Islam through his many writings.

The book "Evolution Deceit" (EL ENGANO DEL EVOLUCIONISMO) is unique, at least in the Spanish language.

The way our brother Harun Yahya has approach the topic of evolutionism, makes it a valuable resource for learning.

The use of graphics and science to debate and topple old-atheistic-misconceptions regarding the creation of humanity is of great importance to us as a community. We, the Latino community, are looking towards Islam and the Islamic world-view to find solutions to our problems, whether social, moral, political, scientific, economical or religious.

This book, because of its contents and its structure, can have a great appeal to a vast number of the Latino population, from the scholar to the common person.

We hope and pray that Allah gives our brother Harun Yahya a long and fruitful life so that he can keep producing such unique pieces of literature; and that we are able to keep up with the translations of every single one of them.

We hope to distribute the works of this prolific writer in the American continent for the advancement of Islam in this part of the world, which is desperate and hungry for Islamic knowledge.

Abdul Hadi Bazurto
President, LAMU - Latin American Muslim Community

USA, Dr. Muzammil H. Siddiqi

"I AM PLEASED TO RECOMMEND THIS BOOK TO ALL INTELLECTUALS"

I have read Harun Yahya's book The Evolution Deceit: The Scientific Collapse of Darwinism and its Ideological Background published by Okur Publications 1999. The author has very ably shown the scientific flaws in the evolutionary theory. The book is clear and thought provoking. It is written in a passionate yet academic style.

This book is excellent not only in presenting the Islamic viewpoint on evolution, but it could also be very useful for the people of all faiths who have a common creationist perspective with Muslims.

I am deeply impressed by the content as well as the production of this work. I am pleased to recommend this book to all intellectuals.

Dr. Muzammil H.Siddiqi
President, The Islamic Society of North America (ISNA)
Adjunct Professor of Islamic Studies and World Religions At California State University, Fullerton, USA

Australia, Murat Selek

"HARUN YAHYA'S BOOKS HAVE BEEN PROVEN TO BE MOST USEFUL IN OUR WORK IN PROPAGATING ISLAM TO NON-MUSLIMS"

The Muslims of Australia have benefited greatly from the books of Adnan Oktar (Harun Yahya). His books represent some of the most well researched and academically sound investigations and refutations of Darwinian theory available, and have proven to be most useful in our work in propagating Islam to non-Muslims.

On behalf of all the Muslims who have benefited from his writings we ask that you consider his impressive contribution to Islam and the refutation of false ideologies and man made theories.

Murat Selek
Islamic Information & Services
Network of Australia

Tatarstan, Gousman Iskhakov

"WE HAVE COUNTED IT VERY IMPORTANT AND NECESSARY TO MAKE THESE BOOKS ACCESSIBLE TO ALL READERS IN TATARSTAN"

I have honour to express sincere gratitude for your practical attention to our Muslims in Tatarstan and also, Ihope for our successful co-operation in the edition of Harun Yahya's books.

We have counted it very important and necessary to make these books accessible to all readers in Tatarstan. With the purpose of fast realisation of its translation on both in Tatar and Russian language and to make its edition in our publishing house, we offer to you to send them by our e-mail.

Gousman Iskhakov,
Mufty, Chairman,
Muslim Religious Board of the Republic of Tatarstan

United Kingdom, Gai Eaton

"THIS IS PROBABLY THE MOST IMPORTANT BOOK PUBLISHED BY ANY ISLAMIC PUBLISHER FOR MANY YEARS"

I have now had the opportunity to look through"The Evolution Deceit". Without having had the time to read the book from cover to cover, I can see that this is probably the most important book published by any Islamic Publisher for many years. I am not sure how far our fellow Muslims understand the threat which evolutionary theory poses to religious faith, but this theory has done more than anything else to destroy belief in God among Westerners. I think that many educated Muslims simply take the theory for granted without fully considering its implications. What the author of this marvellous book has done is to bring together, in a very readable way, all the latest evidence (often derived from evolutionary scientists) which undermines the whole theory.

I should be grateful for a review copy. Ishall in any case have to purchase two or three more copies for friends. I have for example a friend living in Cairo, an English Muslim of my age who nominally accepted Islam many years ago, but who told me recently in a letter that he cannot really "believe" because he accepts totally the theory of evolution and cannot reconcile this with the faith of Islam. It has seemed almost like a small miracle that "The Evolution Deceit" has turned up at this very moment.

Icongratulate you warmly on having published the book. In fact I feel that Iowe you a debt of thanks for doing so.

Gai Eaton,
Former British Diplomat
President of The London Central Mosque Trust & The Islamic Cultural Centre

Ecuador, Juan Suquillo

"THESE PUBLICATIONS HAD A GREAT IMPACT FOR THEIR IMFORMATIVE SCIENTIFIC CONTENT WRITTEN IN A CLEAR WAY FOR EVERYBODY TO UNDERSTAND"

Congratulations for the publications written under the pen of Harun Yahya. They have had a great impact for its informative scientific content written in a clear way for everybody to understand.

In my opinion, the very same scenery of the Galapagos Islands in Ecuador that captivated thousands by its nature and the unique species, will Inshallah help him out to have the same recoil effect for disclaiming the Charles Darwin theory of the Evolution.

This will be by the Grace of ALLAH, a step forward to establish the authenticity of the Qur'an and Islam.

Juan Suquillo
Director, Islamic Centre OF Ecuador

Pakistan, Dr. Najib-ul-Haq

"HARUN YAHYA HAS ADDED A NEW CHAPTER TO THE ISLAMIC LITERATURE"

Many people had been observing an apple falling down from a tree to the ground, however it was only Newton who had the capacity to think, discover and define the laws of gravity as result of this observation. In Quraan it has been said time and again to "think" on various aspects of His creations. However it is only few who have thought about Allah's creations and could find His "miracles" and the proof of His existence. There had been some efforts by scholars particularly the Muslim scholars in this direction but Harun Yahya has given it a new direction. I can confidently say that he has added a new chapter to the Islamic literature.

Religion has always been considered in opposition to science. Even today there are many schools of thought who consider religion and science not in congruence with each other. Unfortunately some Muslim "scholars" have also fallen victim of this propaganda. However Islam is the only religion, which has considered science as part and parcel of its belief. Religion has been expressed, propagated and advocated by Muslim scholars in different ways. However there had been little effort in explaining religion in light of the creations of Allah, be it living or non-living. In Quraan it has been said time and again to "think" and "ponder" on various aspects of the universe.

When I read and study various writings of Harun Yahya the basis appears to be one word of the Holy Quraan i.e. "Yathafakkaroon" which has been repeated more than a dozen times and means -- "think". His writings are so appealing thought provoking that one is compelled to start thinking about his creator and the creator of the universe. It also makes you think about the reason of creation of human beings and the universe. It clarifies that scientific discoveries are revealing more and more "proofs" of the Truth of Islam. There is nothing in science which is contradictory to Islam. In fact every new scientific understanding is revealing the secrets of the "creations" of Allah and thus is a source of strength for our "belief".

The books of Harun Yahya cover a wide variety of subjects. On one hand it makes you ponder on the miracles in human body (like "miracles in Immune system" and "miracles in the eye") while the other he makes you think about the harmony and secrets in Universe (like "creation of the universe" and "miracles in the atom").

He has very effectively challenged all aspects of "Darwinism" and has undoubtedly thrashed his theory of evolution with reasons and facts, also exposing the forgery committed by the "scholars" propagating Darwinism.

He is a writer, who has looked at Islam from a new angle and expressed it very effectively based on scientific evidence and reasons. In medical literature we have "evidence based medicine". Harun Yahya has exactly done the same and produced "evidence based Islam". The evidence has been gathered and produced from "nature" and the everlasting laws, which are operating in nature since Allah created it.

May Allah give him the reward of his efforts on "The Day After". Our duty is, to at least study and strengthening his thoughts by propagating and supporting this new addition to the Muslim literature.

Najib ul Haq
Professor of Medicine
Khyber Medical College
Peshawar Pakistan


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

Related Links
www.bbcrefuted.com
www.creationofman.net
www.creationofuniverse.com
www.darwinismrefuted.com
www.darwinism-watch.com
www.dayofjudgment.com
www.eastturkestan.net
www.endoftimes.net
www.evidencesofcreation.com
www.evolutiondeceit.com
www.evolutiondocumentary.com
www.freebookcenter.net
www.for-children.com
www.globalfreemasonry.com
www.harunyahya.com
www.insight-magazine.com
www.islamandbuddhism.com
www.islamandkarma.com
www.islamdenouncesterrorism.com
www.islamdenouncesantisemitism.com
www.jesuswillreturn.com
www.miraclesofthequran.com
www.noblequran.info
www.palestiniantragedy.com
www.paradiseinthequran.com
www.perishednations.com
www.theprophetmuhammad.org
www.riseofislam.com
www.secretbeyondmatter.com
www.servingislam.com
www.signsofthelastday.com
www.srf-tr.org
www.theistsunited.com
www.truthsforkids.com
www.unionoffaiths.com
www.worldwarsunveiled.com


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

MOVIES about refutation of Darwinism

The Collapse of Evolution
Various branches of science developed since the formulation of Darwinism have demonstrated that this theory is nothing but an imaginary scenario. This documentary examines this scientific collapse of Darwinism in three chapters:
1) The Origin of Life
2) Imaginary Mechanisms of Evolution
3) The Fossil Record
Duration: 62 minutes
The Disasters Darwinism Brought to Humanity
This documentary presents an aspect of the theory of evolution that has so far remained hidden.
It unveils the ideological links between Darwinism and the totalitarian ideologies like fascism and communism. You will see the fruits of Darwinism in the killing fields of Hitler, Stalin or Mao.
Duration: 58 minutes
The Miracle in the Cell

In the one and a half centuries that have passed since Darwin’s day, giant steps have been taken in science and technology. Scientists discovered the structure of the cell. They saw with surprise that the cell has a system so complex as to have been unimaginable in Darwin’s time. This great documentary reveals this design in the cell with sophisticated computer graphics.
Duration: 45 minutes

The Fact of Creation
When we examine the world of living beings, we encounter very amazing examples of “technology”. On the body of a tiny insect or on the surface of a plant are mind-boggling systems designed with great precision. All of these show that there is a perfect “design” in living beings. It is impossible for this design to be the product of “chance” as Darwin’s theory of evolution maintains. It is evident that these living beings are brought into being by a Creator Who has power over the entire nature.
Duration: 60 minutes
The Splendour in the Seas

Fish concealing themselves with wonderful methods of camouflage…
False eyes on fishes' fins which astound their enemies…
Intelligent prawns which use their fists against their enemies…
Or electric fish which offer serious difficulty for Darwin's theory…
This film opens to you the door of the underwater world.
Once again, you will be amazed at God's art of creation.
Duration: 45 minutes

The Creation of Man

This film is about your story. How you came to be from a single drop of liquid? How you were carefully designed, built, fed, and raised in your mother's womb?
When you see the marvelous design, plan and intricacy in each tiny step that leads to your existence, you will recall that this is not the work of the blind forces of nature, but the work of an all-Wise and all-Powerful Creator.

The Collapse of Atheism
We are at a turning point in the history of mankind. Atheism, that has so influenced the world of science and thought since the 18th century, is now undergoing an inevitable collapse.
In this film you will see how the most basic assumptions of atheism collapsed with scientific, political and sociological developments in the past decades. From the theories of Charles Darwin or Sigmund Freud, to the fall of communism or the hippie dream, see how the atheist dogma falls at the dawn of the 21st century.
AUDIO BOOKS about refutation of Darwinism
The Collapse of the Theory of Evolution
The Miracle In The Cell
The Miracle In The Eye
The Miracle Of Creation In DNA


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

SITE MAP

SPECIAL PREFACE: The Real Ideological Root of Terrorism:
Darwinism and Materialism
Introduction
The Darwinist Lie: 'Life is conflict'
Darwin's Source of Inspiration: Malthus's Theory of Ruthlessness
What 'The Law of the Jungle' Led to: Fascism
The Bloody Alliance: Darwinism and Communism
Darwinism and Terrorism

ISLAM IS NOT THE SOURCE OF TERRORISM, BUT ITS SOLUTION
Islam is a Religion of Peace and Well-Being
God Condemns Mischief
Islam Defends Tolerance and Freedom of Speech
God Has Made the Killing of Innocent People Unlawful
God Commands Believers to be Compassionate and Merciful
God Has Commanded Tolerance and Forgiveness
Conclusion

PART I
THE REFUTATION OF DARWINISM

INTRODUCTION: Why the Theory of Evolution?

FOREWORD: The Greatest Miracle of Our Times: Belief in the
Evolution Deceit

CHAPTER 1: To Be Freed FromPrejudice
Blind Materialism
Mass Evolutionist Indoctrination

CHAPTER 2: A Brief History of the Theory
Darwin's Imagination
Darwin's Racism
The Desperate Efforts of Neo-Darwinism
Trial and Error: Punctuated Equilibrium
The Primitive Level of Science in Darwin's Time

CHAPTER 3: Imaginary Mechanisms of Evolution
Natural Selection
"Industrial Melanism"
Can Natural Selection Explain Complexity?
Mutations

CHAPTER 4: The Fossil Record Refutes Evolution
Life Emerged on Earth Suddenly and in Complex Forms
Molecular Comparisons Deepen Evolution's Cambrian Impasse

CHAPTER 5: Tale of Transition from Water to Land
Why Transition From Water to Land is Impossible

CHAPTER 6: Origin of Birds and Mammals
Another Alleged Transitional Form: Archæopteryx
Speculations of Evolutionists: The Teeth and Claws of Archæopteryx
Archæopteryx and Other Ancient Bird Fossils
The Design of the Bird Feathers
The Imaginary Bird-Dinosaur Link
What is the Origin of Flies?
The Origin of Mammals
The Myth of Horse Evolution

CHAPTER 7: Deceptive Fossil Interpretations

CHAPTER 8: Evolution Forgeries
Piltdown Man: An Orangutan Jaw and a Human Skull!
Nebraska Man: A Pig's Tooth
Ota Benga: The African In The Cage

CHAPTER 9: The Scenario of Human Evolution
The Imaginary Family Tree of Man
Australopithecus: An Ape Species
Homo Habilis: The Ape that was Presented as Human
Homo Rudolfensis: The Face Wrongly Joined
Homo Erectus and Thereafter: Human Beings
Homo Erectus: An Ancient Human Race
Neanderthals
Homo Sapiens Archaic, Homo Heilderbergensis and Cro-Magnon Man
Species Living in the Same Age as Their Ancestors
The Secret History of Homo Sapiens
A Hut 1.7 Million Years Old
Footprints of Modern Man, 3.6 Million Years Old!
The Bipedalism Impasse of Evolution
Evolution: An Unscientific Faith

CHAPTER 10: The Molecular Impasse of Evolution
The Tale of the "Cell Produced by Chance"
Confessions from Evolutionists
The Miracle in the Cell and the End of Evolution
Proteins Challenge Chance
Left-handed Proteins
Correct Bond is Vital
Zero Probability
Is There a Trial and Error Mechanism in Nature?
The Probability of a Protein Being Formed by Chance is Zero
The Evolutionary Fuss About the Origin of Life
Miller's Experiment
Miller's Experiment was Nothing but Make-believe
Latest Evolutionist Sources Dispute Miller's Experiment
Primordial World Atmosphere and Proteins
Protein Synthesis is not Possible in Water
Another Desperate Effort: Fox's Experiment
Inanimate Matter Cannot Generate Life
The Miraculous Molecule: DNA
Can DNA Come into Being by Chance?
Another Evolutionist Vain Attempt: "The RNA World"
Confessions From Evolutionists
Life is a Concept Beyond Mere Heaps of Molecules

CHAPTER 11: Thermodynamics Falsifies Evolution
The Myth of the "Open System"
The Myth of the "Self Organization of Matter"

CHAPTER 12: Design and Coincidence
Darwinian Formula!
Technology In The Eye and The Ear
The Theory of Evolution is the Most Potent Spell in the World

CHAPTER 13: Evolutionist Claims and the Facts
Variations and Species
Antibiotic Resistance and DDT Immunity are not Evidence for Evolution
The Fallacy of Vestigial Organs
The Myth of Homology
Similar Organs in Entirely Different Living Species
The Genetic and Embryological Impasse of Homology
Invalidity of the Claim of Molecular Homology
The Myth of Embryological Recapitulation

CHAPTER 14: The Theory of Evolution: A Materialistic Liability
Materialist Confessions
The Death of Materialism
Materialists, False Religion and True Religion

CHAPTER 15: Media: Fertile Ground for Evolution
Wrapped-up Lies

CHAPTER 16: Conclusion: Evolution Is a Deceit
The Theory of Evolution has Collapsed
Evolution Can Not Be Verified in the Future Either
The Biggest Obstacle to Evolution: Soul
God Creates According to His Will

CHAPTER 17: The Fact of Creation
Honey Bees and the Architectural Wonders of Honeycombs
Amazing Architects: Termites
The Woodpecker
The Sonar System of Bats
Whales
The Design in The Gnat
Hunting Birds with Keen Eyesight
The Thread of the Spider
Hibernating Animals
Electrical Fish
An Intelligent Plan on Animals: Camouflage
Cuttlefish
Different Vision Systems
Special Freezing System
Albatrosses
An Arduous Migration
Koalas
Hunting Ability in Constant Position
The Design In Bird Feathers
Basilisk: The Expert of Walking on Water
Photosynthesis

PART II
THE REFUTATION OF MATERIALISM

CHAPTER 18: The Real Essence of Matter
The World Of Electrical Signals
How Do We See, Hear, And Taste?
"The External World" Inside Our Brain
Is The Existence Of The "External World" Indispensable?
Who Is The Perceiver?
The Real Absolute Being
Everything That You Possess Is Intrinsically Illusory
Logical Deficiencies Of The Materialists
The Example Of Dreams
The Example Of Connecting The Nerves In Parallel
The Formation Of Perceptions In The Brain Is Not Philosophy But Scientific Fact
The Great Fear Of The Materialists
Materialists Have Fallen Into The Biggest Trap In History
Conclusion

CHAPTER 19: Relativity of Time and the Reality of Fate
The Perception Of Time
The Scientific Explanation Of Timelessness
Relativity In The Qur'an
Destiny
The Worry Of The Materialists
The Gain Of Believers

zz


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

The Real Ideological Root of Terrorism:
Darwinism and Materialism

Introduction

Most people think the theory of evolution was first proposed by Charles Darwin, and rests on scientific evidence, observations and experiments. However, the truth is that Darwin was not its originator, and neither does the theory rest on scientific proof. The theory consists of an adaptation to nature of the ancient dogma of materialist philosophy. Although it is not backed up by scientific discoveries, the theory is blindly supported in the name of materialist philosophy.

This fanaticism has resulted in all kinds of disasters. Together with the spread of Darwinism and the materialist philosophy it supports, the answer to the question "What is a human being?" has changed. People who used to answer: "Human beings were created by God and have to live according to the beautiful morality He teaches", have now begun to think that "Man came into being by chance, and is an animal who developed by means of the fight for survival." There is a heavy price to pay for this great deception. Violent ideologies such as racism, fascism and communism, and many other barbaric world views based on conflict have all drawn strength from this deception.

This article will examine the disaster Darwinism has visited on the world and reveal its connection with terrorism, one of the most important global problems of our time.

The Darwinist Lie: 'Life is conflict'

Darwin set out with one basic premise when developing his theory: "The development of living things depends on the fight for survival. The strong win the struggle. The weak are condemned to defeat and oblivion."

According to Darwin, there is a ruthless struggle for survival and an eternal conflict in nature. The strong always overcome the weak, and this enables development to take place. The subtitle he gave to his book The Origin of Species, "The Origin of Species by Means of Natural Selection or the Preservation of Favoured Races in the Struggle for Life", encapsulates that view.

Furthermore, Darwin proposed that the 'fight for survival' also applied between human racial groups. According to that fantastical claim, 'favoured races' were victorious in the struggle. Favoured races, in Darwin's view, were white Europeans. African or Asian races had lagged behind in the struggle for survival. Darwin went further, and suggested that these races would soon lose the "struggle for survival" entirely, and thus disappear:

At some future period, not very distant as measured by centuries, the civilised races of man will almost certainly exterminate, and replace the savage races throughout the world. At the same time the anthropomorphous apes… will no doubt be exterminated. The break between man and his nearest allies will then be wider, for it will intervene between man in a more civilised state, as we may hope, even than the Caucasian, and some ape as low as a baboon, instead of as now between the negro or Australian and the gorilla. 1

The Indian anthropologist Lalita Vidyarthi explains how Darwin's theory of evolution imposed racism on the social sciences:

His (Darwin's) theory of the survival of the fittest was warmly welcomed by the social scientists of the day, and they believed mankind had achieved various levels of evolution culminating in the white man's civilization. By the second half of the nineteenth century racism was accepted as fact by the vast majority of Western scientists.2

Darwin's Source of Inspiration: Malthus's Theory of Ruthlessness

Thomas Robert Malthus

Darwin's source of inspiration on this subject was the British economist Thomas Malthus's book An Essay on the Principle of Population. Left to their own devices, Malthus calculated that the human population increased rapidly. In his view, the main influences that kept populations under control were disasters such as war, famine and disease. In short, according to this brutal claim, some people had to die for others to live. Existence came to mean "permanent war."

In the 19th century, Malthus's ideas were widely accepted. European upper class intellectuals in particular supported his cruel ideas. In the article "The Scientific Background of the Nazi 'Race Purification' Programme", the importance 19th century Europe attached to Malthus's views on population is described in this way:

In the opening half of the nineteenth century, throughout Europe, members of the ruling classes gathered to discuss the newly discovered "Population problem" and to devise ways of implementing the Malthusian mandate, to increase the mortality rate of the poor: "Instead of recommending cleanliness to the poor, we should encourage contrary habits. In our towns we should make the streets narrower, crowd more people into the houses, and court the return of the plague. In the country we should build our villages near stagnant pools, and particularly encourage settlements in all marshy and unwholesome situations," and so forth and so on.3

As a result of this cruel policy, the weak, and those who lost the struggle for survival would be eliminated, and as a result the rapid rise in population would be balanced out. This so-called "oppression of the poor" policy was actually carried out in 19th century Britain. An industrial order was set up in which children of eight and nine were made to work sixteen hours a day in the coal mines and thousands died from the terrible conditions. The "struggle for survival" demanded by Malthus's theory led to millions of Britons leading lives full of suffering.

Influenced by these ideas, Darwin applied this concept of conflict to all of nature, and proposed that the strong and the fittest emerged victorious from this war of existence. Moreover, he claimed that the so-called struggle for survival was a justified and unchangeable law of nature. On the other hand, he invited people to abandon their religious beliefs by denying the Creation, and thus undermined at all ethical values that might prove to be obstacles to the ruthlessness of the "struggle for survival."

Humanity has paid a heavy price in the 20th century for the dissemination of these callous views which lead people to acts of ruthlessness and cruelty.

What 'The Law of the Jungle' Led to: Fascism

As Darwinism fed racism in the 19th century, it formed the basis of an ideology that would develop and drown the world in blood in the 20th century: Nazism.

A strong Darwinist influence can be seen in Nazi ideologues. When one examines this theory, which was given shape by Adolf Hitler and Alfred Rosenberg, one comes across such concepts as "natural selection", "selective mating", and "the struggle for survival between the races", which are repeated dozens of time in the works of Darwin. When calling his book Mein Kampf (My Struggle), Hitler was inspired by the Darwinist struggle for survival and the principle that victory went to the fittest. He particularly talks about the struggle between the races:

History would culminate in a new millennial empire of unparalleled splendour, based on a new racial hierarchy ordained by nature herself.4

In the 1933 Nuremberg party rally, Hitler proclaimed that "a higher race subjects to itself a lower race… a right which we see in nature and which can be regarded as the sole conceivable right".

That the Nazis were influenced by Darwinism is a fact that almost all historians who are expert in the matter accept. The historian Hickman describes Darwinism's influence on Hitler as follows:

(Hitler) was a firm believer and preacher of evolution. Whatever the deeper, profound, complexities of his psychosis, it is certain that [the concept of struggle was important because]… his book, Mein Kampf, clearly set forth a number of evolutionary ideas, particularly those emphasizing struggle, survival of the fittest and the extermination of the weak to produce a better society.5

Hitler, who emerged with these views, dragged the world to violence that had never before been seen. Many ethnic and political groups, and especially the Jews, were exposed to terrible cruelty and slaughter in the Nazi concentration camps. World War II, which began with the Nazi invasion, cost 55 million lives. What lay behind the greatest tragedy in world history was Darwinism's concept of the "struggle for survival."

The Bloody Alliance: Darwinism and Communism

While fascists are found on the right wing of Social Darwinism, the left wing is occupied by communists. Communists have always been among the fiercest defenders of Darwin's theory.

This relationship between Darwinism and communism goes right back to the founders of both these "isms". Marx and Engels, the founders of communism, read Darwin's The Origin of Species as soon as it came out, and were amazed at its 'dialectical materialist' attitude. The correspondence between Marx and Engels showed that they saw Darwin's theory as "containing the basis in natural history for communism". In his book The Dialectics of Nature, which he wrote under the influence of Darwin, Engels was full of praise for Darwin, and tried to make his own contribution to the theory in the chapter "The Part Played by Labour in the Transition from Ape to Man".

Russian communists who followed in the footsteps of Marx and Engels, such as Plekhanov, Lenin, Trotsky and Stalin, all agreed with Darwin's theory of evolution. Plekhanov, who is seen as the founder of Russian communism, regarded marxism as "Darwinism in its application to social science".6

Trotsky said, "Darwin's discovery is the highest triumph of the dialectic in the whole field of organic matter." 7

'Darwinist education' had a major role in the formation of communist cadres. For instance, historians note the fact that Stalin was religious in his youth, but became an atheist primarily because of Darwin's books.8

Mao, who established communist rule in China and killed millions of people, openly stated that "Chinese socialism is founded upon Darwin and the theory of evolution." 9

The Harvard University historian James Reeve Pusey goes into great detail regarding Darwinism's effect on Mao and Chinese communism in his research book China and Charles Darwin.10

In short, there is an unbreakable link between the theory of evolution and communism. The theory claims that living things are the product of chance, and provides a so-called scientific support for atheism. Communism, an atheist ideology, is for that reason firmly tied to Darwinism. Moreover, the theory of evolution proposes that development in nature is possible thanks to conflict (in other words "the struggle for survival") and supports the concept of "dialectics" which is fundamental to communism.

If we think of the communist concept of "dialectical conflict", which killed some 120 million people during the 20th century, as a "killing machine" then we can better understand the dimensions of the disaster that Darwinism visited on the planet.

Darwinism and Terrorism

As we have so far seen, Darwinism is at the root of various ideologies of violence that have spelled disaster to mankind in the 20th century. The fundamental concept behind this understanding and method is "fighting whoever is not one of us."

We can explain this in the following way: There are different beliefs, worldviews and philosophies in the world. It is very natural that all these diverse ideas have traits opposing one another. However, these different stances can look at each other in one of two ways:

1) They can respect the existence of those who are not like them and try to establish dialogue with them, employing a humane method. Indeed, this method conforms with the morality of the Qur'an.

2) They can choose to fight others, and to try to secure an advantage by damaging them, in other words, to behave like a wild animal. This is a method employed by materialism, that is, irreligion.

The horror we call terrorism is nothing other than a statement of the second view.

When we consider the difference between these two approaches, we can see that the idea of "man as a fighting animal" which Darwinism has subconsciously imposed on people is particularly influential. Individuals and groups who choose the way of conflict may never have heard of Darwinism and the principles of that ideology. But at the end of the day they agree with a view whose philosophical basis rests on Darwinism. What leads them to believe in the rightness of this view is such Darwinism-based slogans as "In this world, the strong survive", "Big fish swallow little ones", "War is a virtue", and "Man advances by waging war". Take Darwinism away, and these are nothing but empty slogans.

Actually, when Darwinism is taken away, no philosophy of 'conflict' remains. The three divine religions that most people in the world believe in, Islam, Christianity and Judaism, all oppose violence. All three religions wish to bring peace and harmony to the world, and oppose innocent people being killed and suffering cruelty and torture. Conflict and violence violate the morality that God has set out for man, and are abnormal and unwanted concepts. However, Darwinism sees and portrays conflict and violence as natural, justified and correct concepts that have to exist.

For this reason, if some people commit terrorism using the concepts and symbols of Islam, Christianity or Judaism in the name of those religions, you can be sure that those people are not Muslims, Christians or Jews. They are real Social Darwinists. They hide under a cloak of religion, but they are not genuine believers. Even if they claim to be serving religion, they are actually enemies of religion and of believers. That is because they are ruthlessly committing a crime that religion forbids, and in such a way as to blacken religion in peoples' eyes.

For this reason, the root of the terrorism that plagues our planet is not any of the divine religions, but in atheism, and the expression of atheism in our times: "Darwinism" and "materialism."

ISLAM IS NOT THE SOURCE OF TERRORISM, BUT ITS SOLUTION

Some people who say they are acting in the name of religion may misunderstand their religion or practice it wrongly. For that reason, it would be wrong to form ideas about that religion by taking these people as an example. The best way to understand a religion is to study its divine source.

The holy source of Islam is the Qur'an; and the model of morality in the Qur'an-Islam-is completely different from the image of it formed in the minds of some westerners. The Qur'an is based on the concepts of morality, love, compassion, mercy, humility, sacrifice, tolerance and peace, and a Muslim who lives by that morality in its true sense will be most polite, considerate, tolerant, trustworthy and accomodating. He will spread love, respect, harmony and the joy of living all around him.

Islam is a Religion of Peace and Well-Being

The word Islam is derived from the word meaning "peace" in Arabic. Islam is a religion revealed to mankind with the intention of presenting a peacable life through which the infinite compassion and mercy of God manifest on earth. God calls all people to Islamic morals through through which mercy, compassion, tolerance and peace can be experienced all over the world. In Surat al-Baqara verse 208, God addresses the believers as follows:

You who believe! Enter absolutely into peace (Ýslam). Do not follow in the footsteps of Satan. He is an outright enemy to you.

As the verse makes clear, security can only be ensured by 'entering into Islam', that is, living by the values of the Qur'an.

God Has Condemned Wickedness

God has commanded people to avoid committing evil; He has forbidden disbelief, immorality, rebellion, cruelty, aggressiveness, murder and bloodshed. He describes those who fail to obey this command as "following in Satan's footsteps" and adopting a posture that is openly revealed to be sinful in the Qur'an. A few of the many verses on this matter in the Qur'an read:

But as for those who break God's contract after it has been agreed and sever what God has commanded to be joined, and cause corruption in the earth, the curse will be upon them. They will have the Evil Abode. (Surat ar-Ra'd: 25)

Seek the abode of the hereafter with what God has given you, without forgetting your portion of the world. And do good as God has been good to you. And do not seek to cause mischief on earth. God does not love mischief makers.' (Surat al-Qasas: 77)

As we can see, God has forbidden every kind of mischievous acts in the religion of Islam including terrorism and violence, and condemned those who commit such deeds. A Muslim lends beauty to the world and improves it.

Islam Defends Tolerance and Freedom of Speech

Ýslam is a religion which provides and guarantees freedom of ideas, thought and life. It has issued commands to prevent and forbid tension, disputes, slander and even negative thinking among people.

In the same way that it is determinedly opposed to terrorism and all acts of violence, it has also forbidden even the slightest ideological pressure to be put on them:

There is no compulsion in religion. Right guidance has become clearly distinct from error. Anyone who rejects false gods and believes in God has grasped the Firmest Handhold, which will never give way. God is All-Hearing, All-Knowing. (Surat al-Baqara: 256)

So remind, you need only to remind. You cannot compel them to believe. (Surat al-Ghashiyah: 22)

Forcing people to believe in a religion or to adopt its forms of belief is completely contrary to the essence and spirit of Islam. According to Ýslam, true faith is only possible with free will and freedom of conscience. Of course, Muslims can advise and encourage each other about the features of Qur'anic morality, but they will never resort to compulsion, nor any kind of physical or psychological pressure. Neither will they use any worldly privilege to turn someone towards religion.

Let us imagine a completely opposite model of society. For example, a world in which people are forced by law to practice religion. Such a model of society is completely contrary to Ýslam because faith and worship are only of any value when they are directed to God by the free will of the individual. If a system imposes belief and worship on people, then they will become religious only out of fear of that system. From the religious point of view, what really counts is that religion should be lived for God's good pleasure in an environment where peopls' consciences are totally free.

God Has Made the Killing of Innocent People Unlawful

According to the Qur'an, one of the greatest sins is to kill a human being who has committed no fault.

...If someone kills another person - unless it is in retaliation for someone else or for causing corruption in the earth - it is as if he had murdered all mankind. And if anyone gives life to another person, it is as if he had given life to all mankind. Our Messengers came to them with Clear Signs but even after that many of them committed outrages in the earth. (Surat al-Ma'ida: 32)

Those who do not call on any other deity together with God and do not kill anyone God has made inviolate, except with the right to do so, and do not fornicate; anyone who does that will receive an evil punishment. (Surat al-Furqan: 68)

As the verses suggest, a person who kills innocent people for no reason is threatened with a great torment. God has revealed that killing even a single person is as evil as murdering all mankind. A person who observes God's limits can do no harm to a single human, let alone massacre thousands of innocent people. Those who assume that they can avoid justice and thus punishment in this world will never succeed, for they will have to give an account of their deeds in the presence of God. That is why believers, who know that they will give an account of their deeds after death, are very meticulous to observe God's limits.

God Commands Believers to be Compassionate
and Merciful

Islamic morality is described in the Qur’an as:

...To be one of those who believe and urge each other to steadfastness and urge each other to compassion. Those are the Companions of the Right. (Surat al-Balad: 17-18)

As we have seen in this verse, one of the most important moral precepts that God has sent down to His servants so that they may receive salvation and mercy and attain Paradise, is to "urge each other to compassion".

Ýslam as described in the Qur'an is a modern, enlightened, progressive religion. A Muslim is above all a person of peace; he is tolerant with a democratic spirit, cultured, enlightened, honest, knowledgeable about art and science and civilized.

A Muslim educated in the fine moral teaching of the Qur'an, approaches everyone with the love that Ýslam expects. He shows respect for every idea and he values art and aesthetics. He is conciliatory in the face of every event, diminishing tension and restoring amity. In societies composed of individuals such as this, there will be a more developed civilization, a higher social morality, more joy, happiness, justice, security, abundance and blessings than in the most modern nations of the world today.

God Has Commanded Tolerance and Forgivenes

The concept of forgiveness and tolerance, described in the words, 'Make allowences for people' (Surat al-A'raf: 199), is one of the most fundamental tenets of Islam.

When we look at the history of Ýslam, the way that Muslims have translated this important feature of Qur'anic morality into the life of society can be seen quite clearly. Muslims have always brought with them an atmosphere of freedom and tolerance and destroyed unlawful practices wherever they have gone. They have enabled people whose religions, languages and cultures are completely different from one another to live together in peace and harmony under one roof, and provided peace and harmony for its own members. One of the most important reasons for the centuries-long existence of the Ottoman Empire, which spread over an enormous region, was the atmosphere of tolerance and understanding that Ýslam brought with it. Muslims, who have been known for their tolerant and loving natures for centuries, have always been the most compassionate and just of people. Within this multi-national structure, all ethnic groups have been free to live according to their own religions, and their own rules.

True tolerance can only bring peace and well-being to the world when implemented along the lines set out in the Qur'an. Attention is drawn to this fact in a verse which reads:

A good action and a bad action are not the same. Repel the bad with something better and, if there is enmity between you and someone else, he will be like a bosom friend. (Surat al-Fussilat: 34)

Conclusion

All of this shows that the morality that Ýslam recommends to mankind brings to the world the virtues of peace, harmony and justice. The barbarism known as terrorism, that is so preoccupying the world at present, is the work of ignorant and fanatical people, completely estranged fromQur'anic morality, and who have absolutely nothing to do with religion. The solution to these people and groups who try to carry out their savagery under the mask of religion is the teaching of true Qur'anic morality. In other words, Islam and Qur'anic morality are solutions to the scourge of terrorism, not supporters of it.

1. Charles Darwin, The Descent of Man, 2nd edition, New York, A L. Burt Co., 1874, p. 178
2. Lalita Prasad Vidyarthi, Racism, Science and Pseudo-Science, Unesco, France, Vendôme, 1983. p. 54
3. Theodore D. Hall, The Scientific Background of the Nazi "Race Purification" Program, http://www.trufax.org/avoid/nazi.html
4. L.H. Gann, "Adolf Hitler, The Complete Totalitarian", The Intercollegiate Review, Fall 1985, p. 24; cited in Henry M. Morris, The Long war Against God, Baker Book House, 1989, p. 78
5. Hickman, R., Biocreation, Science Press, Worthington, OH, pp. 51-52, 1983; Jerry Bergman, "Darwinism and the Nazi Race Holocaust", Creation Ex Nihilo Technical Journal 13 (2): 101-111, 1999
6. Robert M. Young, Darwinian Evolution and Human History, Historical Studies on Science and Belief, 1980
7. Alan Woods and Ted Grant, Reason in Revolt: Marxism and Modern Science, London: 1993
8. Alex de Jonge, Stalin and The Shaping of the Soviet Uninon, William Collins Sons & Limited Co., Glasgow, 1987, p. 22
9. K. Mehnert, Kampf um Mao's Erbe, Deutsche Verlags-Anstalt, 1977
10. James Reeve Pusey, China and Charles Darwin, Cambridge, Massachusetts, 1983


O Stranici

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
O Stranici
O Stranici

Razotkrivena tajna pozadina najveće obmane u historiji...

Veliki broj ljudi misle da je teorija evolucije Charlesa Darwina dokazana činjenica. Međutim, suprotno raširenom ubjeđenju, veoma razvijena nauka konstantno pobija teoriju evolucije. Ideološka pozadina teorije jedini je razlog što se, jednom svjetskom propagandom, teorija evolucije nameće masama širom svijeta. Pozivajući se na teoriju evolucije, različite ideološke teorije ili sistemi nastoje osigurati svoj legitimitet.

Na jedan detaljan i veoma razumljiv način ova web-stranica iznosi biološki kolaps teorije evolucije. Razotkrivaju se špekulacije i falsifikati, kojima su, bez ustezanja pribjegavali "naučnici" koji brane ovu teoriju. A nakon toga analiziraju se snage koje ovu teoriju nastoje održati na nogama i nametnuti je masama. Oni koji žele saznati nastanak života na Zemlji, a prema tome i nastanak ljudskog pokoljena, obavezno bi trebali analizirati ovu stranicu.

Glavna Stranica


E-Mail

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
E-Mail
E-MAIL

Kontaktirajte nas korištenjem formulara dolje, iznesite svoje primjedbe i prijedloge

Ime, prezime

 :
E-mail :
Zemlja u kojoj se nalazite :
Komentari i čelje :


Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Uvod: zašto teorija evolucije?
Uvod: zašto teorija evolucije?

Neki od ljudi koji su čuli za "teoriju evolucije" ili "darvinizam" mogu pomisliti da se ti koncepti tiču samo oblasti biologije i da nemaju značaja za njihov svakodnevni život. To je veoma pogrešno shvatanje zato što, daleko više nego biološki koncept, teorija evolucije predstavlja čvrstu osnovu jedne nepoštene filozofije koja ima premoć i uticaj nad velikim brojem ljudi.

Ta filozofija je "materijalizam", ona sadrži jedan veliki broj netačnih ili vještačkih pogleda o tome zašto i kako smo mi nastali. Materijalizam zagovara da ne postoji ništa osim materije i da je materija suština svega, i organskog i neorganskog. Pošavši od te premise, ona isključuje i odbacuje postojanje Uzvišenog Tvorca - Boga. Spuštajući sve na razinu materije, ta filozofija transformira čovjeka u jedno biće koje obraća pažnju samo na materiju i koji se odbacuje i okreće od moralnih vrijednosti bilo koje vrste. To je početak velikih nesreća koje će zadesiti čovjeka.

Karl Marx je jasno sta-vio do znanja da Darwinova teorija osigurava jedno cvr-sto tlo za materijali-zam, a time i za komunizam. On je kroz pos-vetu svog najveceg djela, Das Kapitala (Kapital), takoder, izrazio svoje simpatije koje gaji prema Dar-winu. Poklanjajuci mu njemacko izdanje Kapitala, Marx je napisao: "Charlesu Darwinu od Karla Marxa, jednog vatrenog obozavatelja."

Šteta od materijalizma ne ograničava se samo na pojedinca. Materijalizam nastoji ukinuti osnovne vrijednosti na kojima počivaju država i društvo i stvoriti jedno bezdušno i bezosjećajno društvo koje obraća pažnju samo na materijalno. S obzirom da članovi takvog društva ne mogu nikada posjedovati idealističke osobine i predstave kao što su patriotizam, ljubav prema bližnjima, pravda, odanost, poštenje, požrtvovanost i dobar moral, društvenom poretku osnovanom od takvih pojedinaca suđeno je da bude razmrskan u kratkom vremenu. Iz tih razloga, materijalizam je jedna od najozbiljnijih prijetnji osnovnim vrijednostima političkog i društvenog poretka jedne nacije.

Druga velika opasnost i zlo od materijalizma je u tome što on služi kao osnova anarhističkih i razdornih ideologija koje ciljaju na opstojnost države i naroda. Komunizam, najistaknutiji od ovih ideologija, prirodan je politički produkt materijalističke filozofije. Nastojeći da uništi svete pojmove kao što su država i porodica, on predstavlja osnovnu ideologiju svakom obliku separatističkih akcija usmjerenih protiv unitarne strukture države.

Teorija evolucije sačinjava takozvanu znanstvenu osnovu za materijalizam, od kojeg zavisi komunistička ideologija. Uzimajući teoriju evolucije kao referencu, komunizam nastoji opravdati sebe i predstaviti svoju ideologiju kao zvučnu i ispravnu.

To je razlog zbog kojeg je osnivač komunizma, Karl Marx, za Darwinovu knjigu Porijeklo vrsta, koja je postavila temelj teorije evolucije, napisao slijedeće: "Ovo je knjiga koja sadrži osnove historije prirode našeg gledišta."1

Ustvari, materijalistički pogledi svake vrste, sa Marxovim idejama na čelu, potpuno su propali jer je teorija evolucije, koja je zapravo jedna dogma iz XIX stoljeća na kojoj materijalizam opstoji, apsolutno poništena zahvaljujući otkrićima savremene znanosti. Znanost je pobila i nastavlja pobijati materijalističke hipoteze koje priznaju samo postojanje materije i ničeg više. Znanost, također, demonstrira da su sva bića produkt kreacije Jednog Superiornog Bića.

Namjera ove knjige je izložiti znanstvene činjenice koje jasno pobijaju teoriju evolucije na svim poljima i informirati ljude o prikrivenoj, krajnjoj i stvarnoj namjeri ove takozvane "znanosti" koja je, ustvari, samo obmana.

Treba naglasiti da evolucionisti nemaju odgovora na ovu knjigu i da oni neće ni pokušati odgovoriti, jer su svjesni da će takav akt, jednostavno, pomoći mnogima da bolje shvate da je teorija evolucije zapravo samo laž.

Glavna Stranica
Naprijed
FUSNOTE
1 Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking", International Socialist Review (Monthly Magazine Supplement to the Militant), November 1980.


Biti Osloboden Od Predrasuda

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Biti Osloboden Od Predrasuda
Biti Osloboden Od Predrasuda

Većina ljudi primaju sve što čuju od znanstvenika kao apsolutno tačno, ne razmišljajući o tome da ti isti znanstvenici mogu imati razne filozofske i ideološke predrasude. Činjenica je da evolucionisti pod plaštom znanosti nameću svoje lične predrasude i filozofske poglede javnosti. Naprimjer, premda su svjesni da slučajni događaji ne prouzrukuju ništa osim nereda i konfuzije, oni i dalje tvrde da su ovaj čudesan red, plan i dizajn koje primjećujemo u samom univerzumu i u živim bićima nastali slučajno.

Naprimjer, jedan takav biolog jednostavno shvata da postoji "neshvatljiva" harmonija u molekuli proteina, gradivnom bloku života i da ne postoji vjerovatnoća da je to nastalo slučajno. Ipak, on tvrdi da je taj protein nastao pod nekim primitivnim zemaljskim uvjetima, slučajno, bilionima godina prije. On se ne zaustavlja ovdje; on također, bez dvoumljenja, tvrdi da nije samo jedan, već da su milioni proteina nastali slučajno, a zatim se na neki nevjerovatan način sjedinili i formirali prvu živu ćeliju. Osim toga, on brani svoje gledište sa slijepom tvrdoglavošću. Taj čovjek je znanstvenik - "evolucionista."

Da taj isti znanstvenik naiđe na tri cigle poredane jedna na drugu, on nikad ne bi pretpostavio da su se te cigle slučajno našle na okupu i da su se zatim slučajno poredale jedna na drugu. Naravno, svako ko bi iznio takvu tvrdnju bio bi proglašen umno poremećenim.

Kako to onda da ljudi koji mogu racionalno ocijeniti obične stvari, mogu u isto vrijeme usvojiti neracionalne stavove kad je u pitanju njihovo vlastito postojanje?

Nemoguće je tvrditi da su takvi stavovi usvojeni u ime znanosti: znanost zahtijeva uzimanje obje alternative u razmatranje kad god postoje dvije mogućnosti podjednako vjerovatne u nekom određenom slučaju. A kad je vjerovatnoća jedne od te dvije alternative manja, naprimjer iznosi samo 1%, onda je racionalno i znanstveno smatrati ispravnom alternativu sa 99% vjerovatnoće.
Mi ćemo nastaviti, imajući u vidu ovu znanstvenu osnovu.

Postoje dva pogleda koja se mogu izložiti, a koja se odnose na to kako su nastala živa bića na Zemlji. Prvi pogled zagovara da je živa bića stvorio Bog u njihovoj sadašnjoj kompleksnoj strukturi. Drugi pogled tvrdi da je život nastao nesvjesnim i slučajnim koincidencijama. Ovo drugo je ono što tvrdi teorija evolucije.

Kad pogledamo znanstvene podatke koji se odnose, naprimjer, na molekularnu biologiju, vidjet ćemo da ne postoji nikakva šansa da je ijedna živa ćelija - ili bilo koji od miliona proteina koji se nalaze u toj ćeliji - mogla nastati slučajno kako tvrde evolucionisti. Kao što ćemo ilustrirati u narednim poglavljima, statistika (računanje vjerovatnoća) potvrđuje činjenicu da slučajnost nema nikave veze sa nastankom živih bića. Tako da evolucionistički pogled na pojavljivanje živih bića ima nula vjerovatnoću da bude ispravan.

To znači da prvi pogled ima 100% vjerovatoću da je ispravan. To jeste, da je život svjesno nastao. Drukčije rečeno, život je "stvoren". Sva živa bića su nastala dizajniranjem Jednog Tvorca, Uzvišenog u Superiornoj Moći, Mudrosti i Znanju. Ova realnost nije stvar ubjeđenja; to je normalan zaključak do kojeg vode mudrost, logika i znanost.

Pod ovim okolnostima, naš znanstvenik-"evolucionista" trebao bi povući svoju tvrdnju i držati se činjenice koja je i jasna i dokazana. Ukoliko, pak, učini suprotno, onda bi on tada pokazao da je on, zapravo, osoba koja žrtvuje znanost u korist svoje filozofije, ideologije i dogme, i da se ne radi o pravom znanstveniku.

Ljutnja, tvrdoglavost i predrasude našeg "znanstvenika" sve se više povećavaju kad god se suoči sa realnošću. Ovaj njegov stav može se objasniti samo jednom riječu: vjera. Da, to je slijepo sujevjerje, pošto ne postoji drugo objašnjenje za njegovo zanemarivanje svih činjenica ili za doživotno posvećivanje besmislenom scenariju koji je on izgradio u svojoj mašti.

Slijepi materijalizam

Vjera o kojoj govorimo je materijalistička filozofija, koja zagovara da je materija oduvijek postojala i da ne postoji ništa drugo osim materije. Takozvana teorija evolucije je "znanstvena osnova" za materijalističku filozofiju i ta teorija se slijepo brani kako bi se održala ta filozofija. Kada znanost proglasi teoriju evolucije ništavnom - a to je upravo ono što je postignuto na kraju XX stoljeća - onda se znanost iskrivljuje kako bi se predstavilo teoriju evolucije kao ispravnu, a time i dalje održavao materijalizam u životu.

Nekoliko redaka napisanih od strane jednog od istaknutih biologa-evolucionista Turske, pružaju nam dobar primjer i omogućavaju nam da vidimo poremećeno rasuđivanje i opreznost u koje nas vodi ova slijepa odanost. Ovaj znanstvenik, diskutirajući vjerovatnoću i mogućnost slučajnog formiranja Cytochroma-C, koji je jedan od suštinskih enzima potrebnih za život, kaže slijedeće:

"Vjerovatoća formiranja jednog Cytochroma-C niza je jednaka nuli. To jeste, ako život zahtijeva jedan tačno određen niz, može se reći da on ima vjerovatnoću koja vjerovatno može biti realizirana jednom u čitavom univerzumu. Inače bi morali prihvatiti da su neke metafizičke snage iznad našeg poimanja radile na njegovom formiranju. Prihvatanje ovog drugog nije pogodno za ciljeve znanosti. Prema tome, mi moramo ispitivati prvu hipotezu."2

Ovaj znanstvenik misli da je "znanstvenije" prihvatiti vjerovatnoću koja je ravna nuli nego Kreaciju (Stvaranje). Međutim, prema zakonima znanosti, ukoliko postoje dva alternativna objašnjenja za neku određenu stvar, a da jedno od njih ima "nultu vjerovatnoću", onda je drugo, alternativno objašnjenje ispravno. Međutim, dogmatični materijalistički prilaz zabranjuje priznanje superiornog Tvorca. Ova zabrana vodi ovog - i mnoge druge znanstvenike koji vjeruju u tu materijalističku dogmu - da prihvati tvrdnje koje su apsolutno suprotne razumu.

Ljudi koji im vjeruju i cijene ove znanstvenike, također, postaju začarani i zaslijepljeni istom materijalističkom čarolijom i usvajaju istu nerazumnu psihologiju kada čitaju njihove knjige i članke.

Ovo dogmatsko materijalističko gledište razlog je zašto su mnoga istaknuta imena u znanstvenoj zajednici ateisti. Oni koji oslabađaju sebe od robovanja toj čaroliji i razmišljaju sa otvorenim srcem ne dvoume se da prihvate postojanje Tvorca. Američki biohemičar dr. Michael J. Behe, jedan od onih istaknutih znanstvenika koji podržavaju teoriju "inteligentnog dizajna", koja je prihvaćena u posljednje vrijeme, opisuje one znanstvenike koji odbijaju da prihvate "dizajn" ili "stvaranje" živih organizma na slijedeći način:

"U posljednje četiri decenije, savremena biohemija otkrila je značajan dio tajni ćelije. To je zahtijevalo da desetine hiljada ljudi veći dio svojih života posvete dosadnom radu u laboratorijama... Rezultat ovih akumulativnih napora u istraživanju ćelije - u istraživanju života na molekularnom nivou - glasan je, jasan i prodoran vrisak: "Dizajn"! Rezulat je tako nedvosmislen i tako značajan da mora biti rangiran kao jedan od najvećih postignuća u historiji znanosti... Umjesto toga čudna i zbunjujuća šutnja okružuje potpunu kompleksnost ćelije. Zašto naučna zajednica pohlepno ne prigrli svoje iznenadno otkriće? Zašto se sa uočavanjem dizajna postupa u intelektualnim rukavicama? Dilema je u tome što ukoliko je jedna strana slona označena etiketom intelektualni dizajn, onda druga strana mora biti označena etiketom Bog!"3

To je taj neprijatni položaj ateističkih i evolucionističkih znanstvenika koje vidimo u novinama i na TV-u i čije knjige možda čitate. Sva znanstvena istraživanja ovih znanstvenika pokazuju im postojanje Tvorca. Međutim, oni su postali jako bezosjećajni i zaslijepljeni dogmatičnim materijalističkim obrazovanjem koji su toliko upili u sebe da su još uvijek uporni u svom poricanju.

Ljudi koji stalno odbijaju jasne dokaze Tvorca postaju potpuno neosjetljivi. Uhvaćeni u jednoj neznalačkoj samouvjerenosti prouzrokovanoj njihovom bezosjećajnošću, oni bi mogli završiti podržavajući apsurdnost kao neku vrlinu. Dobar primjer je istaknuti evolucionista Richard Dawkins koji poziva krišćane da ne pretpostavljaju da su prisustvovali čudu čak iako vide da im spomenik Djevice Marije maše rukama. Prema njemu, "možda su svi atomi u ruci statue krenuli u jednom trenutku u istom pravcu. To je malo vjerovatan događaj, ali je moguć".4

Ovakva psihologija nevjernika postojala je kroz cijelu historiju, a Kur’an je opisuje na slijedeći način:

Kada bismo im meleke poslali, i kad bi im mrtvi progovorili, i kad bismo pred njih očigledno sve dokaze sabrali, - oni opet ne bi vjerovali, osim ako bi Allah htio, ali većina njih ne zna. (Al-An'am, 111)
Prof. Michael Behe:

Michael Behe:"Jedna zbunjujuća tišina okruzuje potpunu kompleksnost ćelije"

Kao što ovaj kur’anski ajet jasno pokazuje, dogmatično razmišljanje evolucionista nije nikakvo originalno razmišljanje, niti je to osobeno samo njima. Ustvari, ono što znanstvenik-evolucionista podržava nije neka nova naučna misao, već neznanje koje istrajava još od najranijih, neciviliziranih paganskih zajednica.

Ista psihologija je opisana u jednom drugom kur’anskom ajetu:

Kad bismo njih radi kapiju na nebu otvorili i oni se kroz nju uspinjali, opet bi oni, zacijelo, rekli: "Samo nam se pričinjava, mi smo ljudi opčinjeni!" (Al-Hijr, 14-15)
Masovna evolucionistička indoktrinacija

Kao što je naznačeno u gore citiranim ajetima, jedan od razloga što ljudi ne mogu vidjeti realnosti njihovih postojanja je neka vrsta "opčinjenosti" koja lebdi nad njihovim rezoniranjem. To je ista ona opčinjenost koja leži u osnovi prihvatanja teorije evolucije širom svijeta. Pod opčinjenošću mislimo na jedno uvjetovanje postignuto indoktrinacijom. Ljudi su izloženi jednoj takvoj intenzivnoj indoktrinaciji o ispravnosti teorije evolucije da često ne mogu primijetiti izobličenje koje postoji.

Ova indoktrinacija ima negativan efekat na mozak i oslabljuje mogućnost rasuđivanja. Moguće je da mozak, pod stalnom indoktrinacijom, počinje vidjeti realnost, ne onakvu kakva ona jeste, već onako kako je indoktrinirana. Ovaj fenomen može se uočiti na jednom drugom primjeru. Ukoliko neko bude hipnotiziran i bude mu rečeno da je krevet u kojem leži, ustvari, automobil, onda on nastavlja da to tako vidi nakon završetka seanse hipnoze. On misli da je to veoma logično i racionalno zato što on to zaista tako vidi i on nema nikakve sumnje da je u pravu. Takvi primjeri koji pokazuju efikasnost i moć mehanizma indoktrinacije znanstvene su činjenice koje su dokazane bezbrojnim eksperimentima koji su zabilježeni u znanstvenoj literaturi i oni su svakodnevnica u udžbenicima psihologije i psihijatrije.

Teorija evolucije i materijalistički pogled na svijet koji se oslanja na nju, nametnuti su masama sa takvim metodima indoktrinacije. Ljudi koji stalno susreću indoktriniranje evolucije u medijima, akademskim izvorima i "znanstvenim" platformama, ne uspijevaju vidjeti da je prihvatanje ove teorije, ustvari, u suprotnosti sa najosnovnijim principima rezonovanja. Ista indoktrinacija, također, okiva i znanstvenike. Mladi znanstvenici koji čine prve korake u svojoj naučnoj karijeri vremenom usvajaju materijalistički pogled na svijet. Opčinjeni ovom magijom, mnogi znanstvenici-evolucionisti nastavljaju traganje za znanstvenom potvrdom neracionalnih i zastarjelih tvrdnji evolucionista iz XIX stoljeća, koje su već davno pobijene naučnim dokazima.

Postoje još i dodatni mehanizmi koji tjeraju znanstvenike da budu evolucionisti i materijalisti. U zapadnim zemljama, znanstvenik mora pokazati neke određene standarde kako bi bio promoviran, primio akademska priznanja ili da mu se članci objavljuju u znanstvenim časopisima. Otvoreno prihvatanje teorije evolucije je kriterij broj jedan. Ovaj sistem vodi te znanstvenike tako daleko da oni posvećuju cijele svoje živote i karijere u korist jednog dogmatskog vjerovanja.

To je realnost koja nastavlja ležati iza tvrdnje da je "evolucija još uvijek prihvaćena od strane znanstvenika". Evolucija se održava u životu ne zato što ima neku naučnu vrijednost, već zato što je to jedna ideološka obaveza. Samo nekolicina znanstvenika koji su svjesni ove činjenice mogu riskirati da ukažu na Ëinjenicu da je kralj go.

U nastavku ove knjige, mi ćemo, ako Bog da, razmatrati otkrića i zaključke moderne nauke koji su vodili do kolapsa evolucionističkog vjerovanja i do iskrsavanja jasnih dokaza o postojanju Boga. Čitatelji će se osvjedočiti da je teorija evolucije, ustvari, jedna obmana - obmana koja je kontardiktorna sa znanošću na svakom nivou, ali je podržana da prikrije istinu o Tvorcu. Ono čemu se nadamo od čitaoca je da se probudi iz čarolije koja zasljepljuje umove ljudi i koja remeti njihovu mogućnost rasuđivanja, kao i da će ozbiljno razmišljati o onome što je napisano u ovoj knjizi.

Ukoliko se čitatelj oslobodi te čarolije i počne razmišljati jasno, slobodno i bez ikakvih predrasuda, on će uskoro otkriti kristalno jasnu istinu. Ta neizbježna istina, koja je također vidljiva u svim aspektima moderne znanosti, je činjenica da su živi organizmi nastali kao posljedica kreacije, a nikako slučajno. Čovjek može lahko primijetiti tu činjenicu posmatrajući samog sebe, kako je nastao od kapi vode ili posmatrajući bilo koje drugo živo biće.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
2 Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
3 Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, pp. 232-233.
4 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton, 1986, p. 159.


Kratka Historija Teorije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Kratka Historija Teorije
Kratka Historija Teorije

Korijeni evolucije sežu to liko duboko koliko i jedno dogmatsko vjerovanje koje pokušava negirati postojanje kreacije (stvaranja). Većina paganskih filozofa u antičkoj Grčkoj branila je teoriju evolucije. Ako pogledamo historiju filozofije vidjet ćemo da ideja evolucije čini kičmu mnogih paganskih filozofija. Međutim, nije paganska filozofija, nego je vjera u Boga bila ta koja je odigrala tu stimulativnu ulogu u rađanju i razvoju moderne znanosti. Većina ljudi koji su bili pioniri u tome procesu vjerovali su u postojanje Boga; i dok su proučavali nauku, nastojali su otkriti univerzum koji je Bog stvorio i opaziti Njegove zakone i detalje u Njegovom stvaranju. Astronomi kao što su Leonardo da Vinci, Copernicus, Keppler i Galileo; otac paleontologije Cuvier; pionir botanike i zoologije Linnaeus; i Isaac Newton, koji se smatra najvećim znanstvenikom svih vremena, svi oni proučavali su nauku ne samo vjerujući u Boga već i u to da je sav univerzum Njegova kreacija.5 Albert Einstein, koji se smatra najvećim genijem našeg vremena, bio je jedan pobožni znanstvenik koji je vjerovao u Boga i tako izjavio:

"Ne mogu zamisliti nekog iskrenog znanstvenika bez dubokog vjerovanja. Situacija se može opisati na slijedeći način: ‘znanost bez vjere je hroma’.6

Jedan od osnivača moderne fizike, njemački fizičar Max Planck je jednom rekao da svako ko ozbiljno proučava znanost mora pročitati frazu napisanu na vratima hrama nauke: "Imaj vjeru." Vjera je suštinski atribut nauke.7

Teorije evolucije je rezultat materijalističke filozofije koja je izronila sa ponovnim buđenjem antičkih materijalističkih filozofija i postala široko rasprostranjena u XIX stoljeću. Kao što smo naznačili ranije, materijalizam nastoji objasniti prirodu samo čisto materijalističkim faktorima. S obzirom da ona poriče stvaranje u samom početku, ona tvrdi da sve što postoji, bilo živo ili neživo, nije nastalo činom stvaranja, već kao rezultat slučajnosti koja je zatim uspostavila neki red. Ljudski um je, međutim, izgrađen tako da razumije, da gdje god vidi red, da postoji volja koja organizira i stoji iza tog reda. Materijalistička filozofija, koja je u suprotnosti sa ovom osnovnom karakteristikom uma, sredinom XIX stoljeća proizvela je teoriju evolucije.

Darwinova imaginacija

Osoba koja je postavila teoriju evolucije na način na koji se ona definira danas bio je jedan amater, engleski prirodnjak Charles Robert Darwin.

Darwin nikad nije imao formalno obrazovanje u biologiji. On je samo imao amaterski interes za prirodu i živa bića. Njegov interes podstaknuo ga je da se dobrovoljno pridruži ekspediciji koja je napustila Englesku brodom H. M. S Beagle 1832. i koja je putovala raznim dijelovima svijeta punih pet godina. Mladi Darwin bio je impresioniran različitim vrstama živih bića, naročito određenim zebama koje je vidio na otoku Galapagos. Mislio je da je različitost u njihovim kljunovima uzrokovana njihovim prilagođavanjem sredini. Sa ovom idejom u glavi, on je pretpostavio da porijeklo života i živih vrsta leži u pojmu "prilagođavanja okolini". Prema Darwinu, različite žive vrste nisu stvorene pojedinačno (njih nije stvorio Bog), već potiču od zajedničkog pretka i da su one kao rezultat prirodnih uvjeta postale različite jedne od drugih.

Darwinova hipoteza nije se zasnivala na nekom znanstvenom otkriću ili eksperimentu; međutim, on ju je vremenom pretvorio u pretencioznu teoriju uz pomoć i podršku poznatih materijastičkih biologa svoga vremena. Njegova ideja bila je u tome da pojedina živa bića koja su se prilagodila nekoj određenoj sredini prenose te kvalitete na slijedeće generacije; ti povoljni kvaliteti nagomilali su se vremenom i transformirali tu jedinku u vrstu, sasvim različitu od njezinih predaka. (Porijeklo ovih "povoljnih kvaliteta" nije bilo poznato u to vrijeme.) Prema Darwinu, čovjek je najrazvijeniji rezutat ovog mehanizma.

Darwin je nazvao taj proces "evolucija putem prirodne selekcije". Mislio je da je našao "porijeklo vrsta": porijeklo jedne vrste je druga vrsta. On je objavio te poglede u svojoj knjizi nazvanoj Porijeklo vrsta, putem prirodnog odabira 1859. godine.

Darwin je bio dobro upoznat sa činjenicom da se njegova teorija suočava sa velikim problemima. On je to priznao u svojoj knjizi u poglavlju "Teškoće teorije". Te teškoće, u osnovi, bile su u fosilnim dokumentima, kompliciranosti nekih organa koji se ne bi mogli objasniti slučajnostima (npr. oko), i istinktu živih bića. Darwin se nadao da će te teškoće biti savladane novim otkrićima; međutim, ovo ga nije spriječilo da dâ jedan broj veoma neadekvatnih objašnjenja za neke od njih. Američki fizičar Lipson dao je slijedeći komentar u vezi s Darwinovim "teškoćama":

"Čitajući Porijeklo vrsta zaključio sam da je sam Darwin bio mnogo nesigurniji nego što ga pokušavaju predstaviti. Poglavlje 'Teškoće teorije', naprimjer, pokazuje da je Darwin imao znatnu sumnju u sve to. Kao fizičar, bio sam poprilično intrigiran njegovim komentarom o tome kako je oko moglo nastati."8

Dok je razvijao svoju teoriju, Darwin je bio impresioniran mnogim biolozima-evolucionistima koji su mu prethodili, naročito francuskim biologom Lamarckom.9 Prema Lamarcku, živa bića prenose osobine koje su stekle tokom života sa jedne generacije na drugu i na taj način evoluiraju. Naprimjer, žirafa je evoluirala od jedne vrste antilope tako što je, generacijama, istezala vrat pokušavajući, radi prehrane, dohvatiti sve visočije i visočije lišće. Darwin je tako upotrijebio tezu "prenošenja stečenih osobina" koju je predložio Lamarck kao faktor koji čini da živa bića evoluiraju.

Ali i Darwin i Lamarck su pogriješili jer je u njihovo vrijeme život mogao biti proučavan samo primitivnom tehnologijom i na jednom veoma neadekvatnom nivou. Znanstvene oblasti kao što su genetika i biohemija nisu postojale. Prema tome, njihove teorije morale su se potpuno osloniti na snagu njihove mašte.

Dok je eho Darwinove knjige odjekivao, jedan austrijski botaničar po imenu Gregor Mendel je 1865. godine otkrio zakone nasljeđivanja. O tome se nije puno čulo do kraja stoljeća. Mendelovo otkriće je zadobilo veliku važnost početkom XX stoljeća. To je bilo rođenje genetike kao nauke. Nešto kasnije, otkriveni su struktura gena i hromosomi. Otkriće DNA molekule, u 50-im, koja sadrži genetske informacije, bacilo je teoriju evolucije u veliku krizu. Razlog je bio u nevjerovatnoj složenosti života i ništavnosti evolucionih mehanizama koje je predložio Darwin.

Rezultat ovih otkrića trebao je biti potpuno odbacivanje Darwinove teorije. Međutim, ovo se nije dogodilo, jer su određeni krugovi insistirali na reviziji, obnavljanju i podizanju teorije na jednu znanstvenu platformu. Ovi napori su shvatljivi samo ako primijetimo da iza teorije evolucije stoje ideološke intencije, a ne znanstvena briga.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
5 Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources.
6 Science, Philosophy, And Religion: A Symposium, 1941, CH.13.
7 J. De Vries, Essential of Physical Science, Wm. B. Eerdmans Pub. Co., Grand Rapids, SD 1958, p. 15.
8 H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, Vol 2, No. 1, 1988, p. 6.
9 Iako je Darwin izašao sa tvrdnjom da je nje gova teorija bila totalno neovisna od Lamarckove, on je postepeno počeo da se oslanja na Lamarckove tvrdnje. Posebno 6. i zadnje izdanje Porijekla vrsta je puno primjera Lamarckovog "nasljeđivanja stečenih karakteristika". Vidi: Benjamin Farington, What Darwin Really Said, New York: Schocken Books, 1996, str. 64.


Kratka Historija Teorije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Kratka Historija Teorije
Kratka Historija Teorije
Očajnički napori neodarvinizma

Zbog zakona genetike otkrivenih u prvoj četvrtini XX stoljeća, Darwinova teorija je ušla u duboku krizu. Ipak, jedna grupa znanstvenika koji su bili riješeni da ostanu lojalni Darwinu nastojali su pronaći rješenja. Oni su se okupili na sastanku organiziranom od strane Geological Society of America 1941. godine. Genetičari, kao G. Ledyard Stebbins i Theodosius Dobzhansky, zoolozi kao što su Ernst Mayr i Julian Huxley, paleontolozi kao George Gaylord Simpson i Glenn L. Jepsen, i matematički genetičari kao što su Ronald Fisher i Sewall Right, nakon dugih diskusija, konačno su se dogovorili kako "zakrpiti" darvinizam.

Charles Darwin

Ovaj kadar fokusirao se na pitanje porijekla pogodnih varijacija koje su tobože naveli žive organizme da evoluiraju - što je jedna tema koju i sam Darwin nije bio u stanju objasniti, nego je, jednostavno, bio osuđen na korak postrance, tj. da je zaobiđe, oslanjajući se na Lamarcka. Ideja je sada bila "slučajna mutacija". Oni su nazvali ovu novu teoriju "Moderna sintetička evoluciona teorija", ona je bila formulirana dodavanjem koncepta mutacije Darwinovoj tezi prirodne selekcije. U jednom kratkom vremenu, ova teorija postala je poznata kao "neodarvinizam", a oni koji su postavili ovu teoriju nazvani su neodarvinisti.

Decenije koje su uslijedile postale su era očajničkih pokušaja da se neodarvinizam dokaže. Već je bilo poznato da su mutacije - tj. "nezgode"- koje se odigravaju u genima živih organizama uvijek bile štetne. Neodarvinisti su pokušali ustanoviti jedan primjer za "pogodnu mutaciju" izvodeći hiljade eksperimenata sa mutacijama. Svi njihovi pokušaji završili su potpunim neuspjehom.

Oni su također pokušali dokazati da su prvi živi organizmi mogli postati slučajno, pod primitivnim zemaljskim uvjetima koje je teorija postavila, ali isti neuspjeh pratio je također i ove eksperimente. Svaki eksperiment koji je nastojao dokazati da bi život mogao nastati "slučajno - propao je. Računi vjerovatnoće dokazuju da čak niti jedan jedini protein, gradivni blok života, nije mogao postati slučajno. A ćelija - koja se prema evolucionistima tobože pojavila slučajno pod primitivnim i nekontroliranim zemaljskim uvjetima - nije mogla biti sintetizirana čak ni pomoću najsofisticiranijih laboratorija XX stoljeća.

Neodarvinistička teorija je također potučena fosilnim zapisom. Nikada, bilo gdje u svijetu, nisu pronađeni nikakvi "prijelazni oblici", koji su tobože trebali pokazati postepenu evoluciju živih organizama od primitivnih do naprednih vrsta, kao što je to neodarvinistička teorija tvrdila. U isto vrijeme, komparativna anatomija otkrila je da vrste, za koje se pretpostavljalo da su evoluirale jedna iz druge, ustvari imaju veoma različite anatomske karakteristike i da one nikada nisu mogle biti preci ili potomci jedni drugima.
PRIMITIVNI NIVO ZNANOSTI I TEHNOLOGIJE U DARWINOVO VRIJEME

Kada je Darwin promovirao svoje pretpostavke, discipline genetika, mikrobiologija i biohemija još nisu postojale. Da su one bile otkrivene prije nego je on predlozio svoju teoriju, Darwin bi lahko mogao prepoznati da je njegova teorija bila neznanstvena i mozda ne bi ni pokušao promovirati takve besmislene tvrdnje. Informacija koja odreduje vrste vec postoji u genima i nemoguce je da prirodna selekcija proizvede nove vrste kroz izmjene u genima. Slicno tome, svijet znanosti u tom periodu imao je jedno veoma plitko i prosto razumijevanje grade i funkcija celije. Da je Darwin imao šansu vidjeti celiju pod elektronskim mikroskopom, on bi se osvjedocio u veliku kompleksnost i izvanrednu gradu organela celije. On bi svojim vlastitim ocima vidio da nije bilo moguce da jedan takav kompliciran i kompleksan sistem nastane kroz male varijacije. Da je on znao nešto o biomatematici, tada bi shvatio da cak niti jedna jedina proteinska molekula, da ne govorimo o jednoj cijeloj celiji, nije mogla postati slucajno.

Jedna studiozna analiza celije je bila moguca tek nakon otkrica elektronskog mikroskopa. Primitivnim mikroskopima prikazanim ovdje, u Darwinovo vrijeme je bilo jedino moguce vidjeti vanjsku površinu celije.

Ali neodarvinizam ionako nikada nije ni bio znanstvena teorija, nego jedna ideološka dogma, ako se već ne može reći da je bio jedna vrsta "religije". Eto zašto je pobornici evolucije još uvijek nastavljaju braniti, uprkos svim dokazima koji govore suprotno njoj. Međutim, jedna stvar oko koje se oni ne mogu složiti je pitanje: "koji je od različitih modela predloženih za realiziranje evolucije onaj ‘pravi’?". Jedan od najvažnijih, od svih ovih modela evolucije, fantastični je scenario poznat kao "punctuated equilibrium".

Pokušaj i pogreška: Punctuated equilibrium

Mnogi znanstvenici koji vjeruju u evoluciju prihvaćaju neodarvinističku teoriju polaganog, postepenog razvitka. U posljednjim decenijama, međutim, predložen je jedan drugačiji model. Nazvan "punctuated equilibrium", ovaj model odbacuje darvinističku ideju akumulirajućeg razvitka korak po korak i smatra da se umjesto toga evolucija odigrava u velikim, isprekidanim "skokovima".

Prvi glasni branitelji ovog mišljenja pojavili su se početkom 70-ih. Dva američka paleoantropologa, Niles Eldredge i Stephen Jay Gould, bili su veoma svjesni da su tvrdnje neodarvinističke teorije apsolutno pobijene fosilnim zapisom. Fosili su dokazali da živi organizmi nisu postali postepenom evolucijom, nego da su se pojavili iznenada i potpuno formirani. Neodarvinisti su živjeli, i još uvjek žive, sa nježnom nadom da će nedostajući prijelazni oblici jednog dana biti pronađeni. Shvatajući da je ova nada neosnovana, Eldredge i Gould i pored svega toga nisu bili u stanju ostaviti svoju evolucionu dogmu, tako da su predložili jedan novi model: "punctuated equlibrium". To je tvrdnja da se evolucija nije odigrala kao rezultat manjih varijacija, nego radije u iznenadnim i velikim promjenama.

Ovaj model nije bio ništa drugo nego jedan model iz mašte. Naprimjer, evropski paleontolog O. H. Shindewolf, koji je poslužio kao primjer Eldredgeu i Gouldu, tvrdio je da je prva ptica izašla iz reptilskog jajeta kao rezultat jedne "velike mutacije", to jest, kao rezultat jednog velikog "incidenta-nezgode" koji se odigrao u genetskoj strukturi.10 Prema toj istoj teoriji, neke životinje koje su živjele na kopnu preobrazile su se u velike kitove pretrpjevši iznenadnu i sveobuhvatnu transformaciju. Ove tvrdnje, totalno kontradiktorne svim pravilima genetike, biofizike i biohemije znanstvene su onoliko koliko su znanstvene i bajke o žapcima koji se pretvaraju u prinčeve. I pored svega toga, ogorčeni krizom u kojoj su neodarvinističke tvrdnje bile, neki paleontolozi-evolucionisti prigrlili su ovu teoriju čija je karakteristika da je čak još bizarnija negoli sam neodarvinizam.

Jedina svrha ovog modela bila je osigurati objašnjenje za pukotine u fosilnom zapisu koje neodarvinistički model nije mogao objasniti. Međutim, teško da je to bio racionalan pokušaj - objašnjavati fosilne pukotine u evoluciji ptica sa tvrdnjom da je "jedna ptica odjednom iskočila iz reptilskog jajeta" - zato što po vlastitom priznanju evolucionista, evolucija jedne vrste u drugu zahtijeva veliku i povoljnu promjenu u genetskoj informaciji. Međutim, nijedna mutacija ne poboljšava genetsku informaciju, niti joj dodaje novu.

Danas, desetine hiljada znanstvenika širom svijeta, posebno u SAD i Evropi, prkose teoriji evolucije i objavili su mnoge knjige o ništavnosti te teorije. Ovo gore su neki od primjera.

Štaviše, model "punctuated equilibrium" kolabira od svog samog početka zbog nemogućnosti da odgovori na pitanje postanka života, što je također pitanje koje od samog početka pobija i neodarvinistički model. Budući da čak niti jedan jedini protein ne može postati slučajno, rasprava o tome da li su organizmi izgrađeni od triliona tih proteina prošli kroz naglu ili "postepenu" evoluciju je besmislena.

Uprkos ovome, model koji prvo pada na um kada se govori o "evoluciji", danas je još uvijek neodarvinizam. U poglavljima koja slijede prvo ćemo ispitati dva imaginarna mehanizma neodarvinističkog modela i onda pogledati u fosilni zapis da bismo testirali taj model. Nakon toga ćemo se zadržati na pitanju porijekla života, koje poništava oba modela, i sve druge evolucionističke modele, kao npr. "evolucija skokovima".

Prije nego to uradimo, bilo bi korisno podsjetiti čitaoca da je realnost sa kojom ćemo se susretati na svakom stadiju takva da nam ukazuje da je scenario evolucije jedna bajka, jedna velika obmana koja je totalno u koliziji sa stvarnim svijetom. To je jedan scenario koji je bio korišten da obmanjuje svijet tokom 140 godina. Zahvaljujući posljednjim znanstvenim otkrićima, nastavak njezine odbrane je, na kraju, postao nemoguć.

DARWINOV RASIZAM

Jedan od najvaznijih, a ipak najmanje poznatih aspekata Darwina je njegov rasizam: Darwin je smatrao bijele Evropljane "naprednijim" od ostalih ljudskih rasa. Dok je Darwin pretpostavljao da je covjek evoluirao iz majmunolikog stvorenja, on je smatrao da su se neke rase razvile više no druge i da ovi potonji još nose majmunske karakteristike. U svojoj knjizi , The Descent of Man, koju je objavio nakon Porijekla vrsta, on bestidno komentira "vece razlike izmedu ljudi razlicitih rasa."1 U svojoj knjizi Darwin smatra da su crnci i australijski Aboridzini jednaki sa gorilama i onda zakljucuje da ce ovi biti vremenom istrijebljeni od civiliziranih rasa. On kaze:

"U nekom buducem periodu, ne veoma dalekom kada se mjeri stoljecima, civilizirane rase ljudi ce uglavnom iskorijeniti i zamijeniti divlje rase širom svijeta. U isto vrijeme, antropomorfni majmuni ce bez sumnje biti iskorijenjeni. Pukotina izmedu covjeka u jednom civiliziranijem stanju, kako se mozemo nadati, bit ce jednaka onoj izmedu Kavkazana i nekih majmuna tako niskih kao babuni, umjesto kao sada izmedu crnca ili Australijanca i gorile." 2

Darvinove besmislene ideje nisu samo teoretski razglabane, nego takoder dovedene u jednu poziciju gdje osiguravaju najvaznije "znanstveno tlo" za rasizam. Pretpostavljajuci da su ziva bica evoluirala u borbi za zivot, darvinizam je cak bio adaptiran socijalnim znanostima i izokrenut u jednu koncepciju koja je došla dotle da bude nazvana "socijalni darvinizam". Socijalni darvinizam tvrdi da su postojece ljudske rase locirane na razlicitim preckama evolucione ljestvice, da su evropske rase "najnaprednije" od svih i da mnoge druge rase još uvijek nose "majmunske" crte.

1 Benjamin Farrington, What Darwin Really Said, Sphere Books, London 1971, pp. 54-56
2 Charles Darwin, L'origine dell'uomo, trad it. del prof. Michele Lessona, Torino 1872, p. 147

Natrag
Glavna Stranica
Naprijed
FUSNOTE
10 Steven M. Stanley, Macroevolution: Pattern and Process, San Francisco: W. H. Freeman and Co. 1979, str. 35, 159.


Imaginarni Mehanizmi Evolucije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Imaginarni Mehanizmi Evolucije
Imaginarni Mehanizmi Evolucije

Neodarvinistički model koji se danas označava kao teorija evolucije zagovara da je život evoluirao kroz dva naturalistička mehanizma: "prirodna selekcija" i "mutacija". Osnovna tvrdnja teorije je da su "prirodna selekcija i mutacija dva komplementarna mehanizma". Porijeklo evolucionih promjena su slučajne mutacije koje se odigravaju u genetskoj građi živih bića. Osobine prouzrokovane mutacijama selektiraju se mehanizmom prirodne selekcije i stoga živa bića evoluiraju.

Kada dalje ispitamo ovu teoriju, nalazimo da takav evolucioni mehanizam uopće ne postoji, zato što niti prirodna selekcija, a niti mutacije nimalo ne doprinose tvrdnji da su različite vrste evoluirale i da su se transformirale jedna u drugu.

Prirodna selekcija

Kao jedan prirodni proces, prirodna selekcija je bila poznata biolozima i prije Darwina. Oni su ga definirali kao "mehanizam koji drži vrste nepromjenjivim, tj. bez da budu ‘pokvarene’". Darwin je bio prva osoba koja je postavila tvrdnju da ovaj proces ima evolucionu snagu, i on je onda podigao čitavu svoju teoriju na temelju ove tvrdnje. Ime koje je dao svojoj knjizi ukazuje da je prirodna selekcija bila baza njegove teorije - Porijeklo vrsta putem prirodne selekcije...

Međutim, od Darwinova vremena nije bilo niti jedne jedine trunke dokaza koja bi pokazala da prirodna selekcija navodi živa bića da evoluiraju. Colin Patterson, glavni paleontolog u Museum of Natural History u Engleskoj, koji je, usput, također istaknuti evolucionista, naglašava da nikada nije uočeno da prirodna selekcija ima snagu da navede bića da evoluiraju:

Niko, nikada nije proizveo neku vrstu mehanizmom prirodne selekcije. Niko, nikada nije došao ni blizu toga i većina trenutnih rasprava u neodarvinizmu je u vezi s ovim pitanjem.11

Prirodna selekcija podrazumijeva da će ona živa bića koja su prilagođenija prirodnim uvjetima svoje sredine prevladati tako što će njihovo potomstvo preživjeti, dok će ona koja su nesposobna nestati. Naprimjer, u jednom krdu jelena, pod prijetnjom divljih životinja, prirodno je da će preživjeti oni koji brže trče. To je istina. Ali, bez obzira koliko dugo ovaj proces trajao, on neće transformirati ove jelene u neku drugu živu vrstu. Ovi jeleni će uvijek ostati jeleni. Kada pogledamo na nekoliko incidenata koje evolucionisti predstavljaju kao uočene primjere prirodne selekcije, vidimo da oni nisu ništa drugo do jednostavni pokušaji obmane.
"Industrijski melanizam"

Godine 1986. Douglas Futuyma objavio je knjigu Biology of Evolution (Biologija Evolucije), koja je prihvaćena kao jedan od izvora koji na najeksplicitniji način objašnjava teoriju evolucije putem prirodne selekcije. Najčuveniji od njegovih primjera o ovoj temi je onaj o boji noćnih leptirova, koji su pocrnjeli za vrijeme Industrijske revolucije u Engleskoj.

Prema izvještaju, u vrijeme početka Industrijske revolucije u Engleskoj, boja kore drveća oko Mančestera bila je sasvim svijetla.

Zbog ovoga su leptirovi tamne boje koji su prebivali na ovom drveću mogli lahko biti primijećeni od ptica koje su se njima hranile i zbog toga su oni imali veoma malu šansu za preživljavanje. Pedeset godina kasnije, kao rezultat zagađenja, kora na drveću je potamnjela i ovoga puta leptirovi svijetle boje postali su najčešća meta ptičjeg lova. Kao rezultat, broj leptirova svijetle boje je opao, dok se broj leptirova tamne boje uvećao, budući da oni tada nisu mogli lahko biti zamijećeni od ptica. Evolucionisti koriste ovo kao veliki dokaz za svoju teoriju. Evolucionisti su, na drugoj strani, našli utočište i utjehu u bacanju prašine u oči, pokazujući kako su leptiri svijetle boje evoluirali u leptire tamne boje.

Primjer "leptira Industrijske revolucije" promoviran je kao najveci dokaz za evoluciju putem prirodne selekcije. Medutim, evolucija ne dolazi u obzir u ovom primjeru, iz razloga što nije formirana nova vrsta leptira. Na lijevoj slici su drvece i leptiri u vrijeme prije Industrijske revolucije, a na desnoj strani iz doba poslije Industrijske revolucije.

Međutim, trebalo bi biti potpuno jasno da ovaj fenomen ne može ni na koji način biti korišten kao dokaz za teoriju evolucije zbog toga što prirodna selekcija ne proizvodi nove oblike koji nisu postojali ranije. Leptiri tamne boje postojali su u cjelokupnoj populaciji leptirova i prije Industrijske revolucije. Jedino što se promijenilo bila je relativna proporcija postojećih varijacija (tipova) u populaciji leptirova. Leptiri nisu stekli novu osobinu ili jedan organ koji bi uzrokovao promjenu vrste - odnosno stvaranje posebne vrste. Da bi se jedan leptirstransformirao u drugu živu vrstu, pticu naprimjer, trebali bi biti učinjeni novi dodaci genima. To jest, trebao bi biti unesen jedan potpuno odvojen genetski program na način da se uključi nova informacija o fizičkim osobinama ptica.

Ukratko, prirodna selekcija nema sposobnost dodati jedan novi organ nekom živom organizmu, ukloniti jedan organ, ili izmijeniti organizam u drugu vrstu - što je sasvim suprotno od slike koju evolucionisti pretpostavljaju. "Najveći" dokaz koji je predstavljen od Darwinova doba nije bio u stanju otići dalje od "industrijskog melanizma" kod leptirova u Engleskoj.

Može li prirodna selekcija objasniti kompleksnost?

Ne postoji ništa što prirodna selekcija doprinosi teoriji evolucije zato što ovaj mehanizam nikada ne može povećati ili poboljšati genetsku informaciju jedne vrste. Niti može transformirati jednu vrstu u drugu: jednu morsku zvijezdu u ribu, ribu u žabu, žabu u krokodila ili krokodila u pticu. Najveći branitelj "puncuated equilibriuma", Gould, ukazuje na ovaj ćorskokak prirodne selekcije sljedećim riječima:

"Suština darvinizma leži u jednoj jedinoj frazi: prirodna selekcija je kreativna snaga evolucione promjene. Niko ne poriče da će prirodna selekcija igrati jednu negativnu ulogu u eliminiranju nesposobnih. Međutim, Dar-winova teorija zahtijeva da prirodna selekcija isto tako stvara sposobne."12

Još jedan od intrigantnih mehanizama koje evolucionisti upošljavaju u vezi s prirodnom selekcijom je njihov napor da predstave ovaj mehanizam kao jednog svjesnog dizajnera. Međutim, prirodna selekcija nema svijesti. Ona ne posjeduje jednu volju koja može odlučiti šta je dobro, a šta loše za živa bića. Kao rezultat toga, prirodna selekcija ne može objasniti biološke sisteme i organe koji imaju karakteristiku "nesvodljive kompleksnosti". Ovi sistemi i organi sastavljeni su od saradnje jednog velikog broja dijelova i oni nisu ni od kakve koristi čak ako bi i samo jedan od ovih dijelova nedostajao ili bio defektan. (Naprimjer, ljudsko oko ne može se uprostiti pošto ono ne funkcionira osim ako nije objedinjeno sa svim svojim detaljima). Zbog toga bi volja koja okuplja sve ove dijelove zajedno trebala biti u stanju unaprijed predvidjeti budućnost i usmjeriti se direktno na korist koja bi trebala biti postignuta tek na zadnjem stadiju (evolucije). Ova činjenica, koja isto tako ruši osnove teorije evolucije, također je zabrinjavala i Darwina: "Ako bi moglo biti demonstrirano da je postojao bilo kakav kompleksni organ, za koji bi bilo nemoguće da bude formiran brojnim, uzastopnim, laganim modifikacijama, moja teorija bi apsolutno bila srušena."13

Prirodna selekcija jedino selektira, tj. odbacuje unakažene, slabe ili nesposobne individue jedne vrste. Ona ne može proizvesti nove vrste, nove genetske informacije ili nove organe. To jest, ona ništa/nikoga ne može navesti da evoluira. Darwin je prihvatio ovu realnost rekavši: "Prirodna selekcija ne može uraditi ništa dok se pogodne varijacije slučajno ne dogode."14 To je ono zbog čega je neodarvinizam, pored prirodne selekcije, morao istaći mutacije kao "uzrok blagotvornih promjena". Međutim, kao što ćemo vidjeti, mutacije jedino mogu biti "uzrokom štetnih promjena".

Natrag
Glavna Stranica
Naprijed
FUSNOTE
11 Colin Patterson, "Cladistics", Interview with Brian Leek, Peter Franz, March 4, 1982, BBC.
12 Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, Vol 86, July-August 1977, p. 28.
13 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 189.
14 Ibid, p. 177.


Imaginarni Mehanizmi Evolucije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Imaginarni Mehanizmi Evolucije
Imaginarni Mehanizmi Evolucije
Mutacije

Mutacije su definirane kao prijelomi ili zamjene koje se odigravaju u DNA molekuli, koja se nalazi u jezgri ćelije živog organizma i koja sadrži sve genetske informacije. Ovi prekidi ili zamjene rezultat su vanjskih utjecaja kao što su radijacija ili hemijska djelovanja. Svaka mutacija je jedna "nezgoda" i ona, ili oštećuje nukleotide koji izgrađuju DNA, ili mijenja njihove položaje. One najčešće uzrokuju toliku štetu i promjenu da ih se ne može reparirati.

Mutacija, iza koje se evolucionisti često sakrivaju, nije čarobni štapić koji transformira žive organizme u neke naprednije i savršenije forme. Direktan efekat mutacija je štetan. Promjene uzrokovane mutacijama mogu biti jedino kao one koje su iskusili stanovnici Hirošime, Nagasakija i Černobila: to jest, smrt, nesposobnost i nakaznost prirode.

Razlog za ovo je veoma jednostavan: DNA ima jednu veoma kompleksnu građu i slučajna djelovanja mogu jedino uzrokovati štetu ovoj građi. B. G. Ranganathan izjavljuje:

"Mutacije su male, slučajne i štetne. One se rijetko dešavaju, i u najboljem slučaju one će biti bez efekta. Ove četiri karakteristike mutacija impliciraju da one ne mogu voditi evolucionom razvitku. Jedna slučajna promjena u nekom visoko specijaliziranom organizmu je ili bez efekta ili je štetna. Slučajna promjena u nekom časovniku ne može poboljšati taj časovnik. Ona će ga najvjerojatnije oštetiti, ili će, u najboljem slučaju, biti bez efekta. Zemljotres ne poboljšava grad, on donosi razaranje."15

TUTTE LE MUTAZIONI SONO DANNOSE

Sinistra: una normale mosca della frutta (drosophila).

Destra: una mosca della frutta le cui zampe spuntano dalla testa; una mutazione indotta dalle radiazioni.

Un effetto disastroso delle mutazioni sul corpo umano. Il bambino a sinistra č una vittima dell'incidente nucleare di Chernobil.

Nimalo iznenađujuće, do sada nije uočena niti jedna korisna mutacija. Sve mutacije su se pokazale štetnima. Evolucionista, znanstvenik Warren Weaver, ovako je prokomentirao izvještaj pripremljen od strane Committee on Genetic Efects of Atomic Radiation, koji je formiran da istražuje mutacije koje su mogle biti uzrokovane nuklearnim oružjem korištenim u Drugom svjetskom ratu:

"Mnogi će biti zbunjeni u vezi s izjavom da su praktički svi primjeri mutacije štetni pošto su mutacije jedan neophodni dio procesa evolucije. Kako može jedna dobra posljedica - evolucija ka višim formama života - rezultirati iz mutacija - koje su praktički sve štetne?"16

Svaki napor uložen u "izazivanje jedne korisne mutacije" rezultirao je neuspjehom. U toku više decenija evolucionisti su izveli mnoge eksperimente da proizvedu mutacije kod voćnih mušica pošto se ovi insekti razmnožavaju veoma brzo, tako da bi se mutacije pojavile brzo. Generacija za generacijom ovih mušica su mutirane, a ipak nijedna korisna mutacija nije uočena.

Evolucionista, genetičar Gordon Taylor piše ovako:

"U svim hiljadama eksperimenata sa uzgajanjem mušica, koji su izvedeni širom svijeta tokom više od pedeset godina, nikad nije viđeno da se razvila jedna posebna vrsta... ili čak samo jedan novi enzim."17

Jedan drugi istraživač, Michael Pitman, ovako komentira neuspjeh eksperimenata izvršenih na voćnim mušicama:

"Morgan, Goldschmidt, Müller i drugi genetičari podvrgli su generacije voćnih mušica ekstremnim uvjetima toplote, hladnoće, svjetla, tame i tretmana sa hemikalijama i radijacijom. Sve vrste mutacija koje su bile proizvedene bile su praktično trivijalne i sigurno štetne. Evolucija načinjena od strane čovjeka? Ne, zaista: samo nekoliko genetičkih čudovišta moglo je preživjeti izvan boca u kojima su bili uzgojeni. U praksi, mutanti umiru, sterilni su ili naginju da se vrate u divlji tip."18

Isto važi i kod čovjeka. Sve mutacije koje su bile uočene kod ljudskih bića imaju štetne rezultate. Na ovu temu evolucionisti su bacili jednu dimnu zavjesu i čak pokušali pokazati primjere takvih štetnih mutacija kao "dokaz za evoluciju". Sve mutacije koje se odigravaju kod ljudi rezultiraju fizičkim deformitetima, slabostima takvim kao što su mongolizam, Downov sindrom, albinizam, dvarfizam ili kancer. Ove mutacije su predstavljene u evolucionističkim udžbenicima kao primjeri "evolucionog mehanizma na djelu". Nepotrebno je reći da jedan proces koji ljude ostavlja nesposobnim ili bolesnim ne može biti "evolucioni mehanizam" - evolucija bi trebala proizvoditi bolje oblike, koji su sposobniji da prežive.

Da sumiramo. Tri su glavna razloga zašto mutacije ne mogu biti stavljene u službu podržavanja evolucionističkih tvrdnji:

1. Direktne poljedice mutacija su štetne: Budući da se dešavaju nasumice, one uvijek oštećuju žive organizme koji su im podvrgnuti. Razum nam govori da nesvjesna intervencija na jednoj savršenoj i kompleksnoj strukturi neće poboljšati tu strukturu, nego će je pogoršati. I, doista, nikada nije uočena niti jedna "korisna mutacija".

2. Mutacije ne dodaju nove informacije u DNA jednog organizma: Djelići koji sačinjavaju genetsku informaciju bivaju ili otkinuti sa njihovih mjesta, uništeni ili razneseni na različita mjesta. Mutacije ne mogu učiniti da neko živo biće stekne jedan novi organ ili jednu novu osobinu. One jedino uzrokuju abnormalnosti, kao npr. da jedna noga strši otpozadi, ili da uho strši iz abdomena.

3. Da bi mutacija mogla biti prenesena na slijedeću generaciju, ona se mora odigrati u reproduktivnim ćelijama organizma: Jedna slučajna promjena koja se desi u jednoj "običnoj", tj. nereproduktivnoj ćeliji ili organu tijela, ne može biti prenesena na slijedeću generaciju. Naprimjer, jedno ljudsko oko promijenjeno efektima radijacije ili drugim uzrocima neće biti preneseno na slijedeću generaciju.

Ukratko, nemoguće je da su živa bića evoluirala zato što u prirodi ne postoji mehanizam koji ih može potaći da evoluiraju. Ovo se slaže sa dokazima iz fosilnog zapisa, koji pokazuje da je ovaj scenario evolucije daleko od realnosti.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
15 B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988.
16 Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Vol 123, June 29, 1956, p. 1159.
17 Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, p. 48.
18 Michael Pitman, Adam and Evolution, London: River Publishing, 1984, p. 70.


Fosilni Zapis Pobija Evoluciju

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Fosilni Zapis Pobija Evoluciju
Fosilni Zapis Pobija Evoluciju
Vječito nedostajuće karike

Prema teoriji evolucije svaka živa vrsta proizašla je iz svoga prethodnika. Prethodno postojeće vrste pretvorile su se vremenom u nešto drugo i sve vrste su nastale na ovaj način. Prema ovoj teoriji transformacija se odigravala postepeno, milionima godina.

Ukoliko je ovo bio slučaj, tada su brojne prijelazne vrste trebale postojati i živjeti tokom ovog dugog transformacijskog perioda.

Naprimjer, neke pola-ribe/pola-reptili koje su stekle neke reptilske crte kao dodatak crtama riba koje su već imale, trebale su živjeti u prošlosti. Ili, trebali su postojati neki reptili-ptice, koji su stekli neke osobine ptica kao dodatak reptilskim osobinama koje su već imali. Evolucionisti upućuju na ova imaginarna bića, za koja oni vjeruju da su postojala u prošlosti, kao na "prijelazne oblike".

Ukoliko su takve životinje već postojale, trebali bi biti prisutni milioni i čak bilioni takvih primjerka u količini i raznolikosti. Što je još važnije, ostaci ovih čudnih bića trebali bi biti prisutni u fosilnom zapisu. Broj ovih prijelaznih oblika trebao bi biti čak i veći od broja prisutnih životinjskih vrsta, i njihovi ostaci trebali bi se nalaziti širom svijeta. U Porijeklu vrsta, Darwin je objasnio:

"Ukoliko je moja teorija istinita, bezbrojne prijelazne vrste, koje najbliže povezuju sve vrste jedne iste grupe, posve sigurno su morale postojati... Stoga bi dokaz njihovog bivšeg postojanja trebao biti nađen jedino među fosilnim ostacima."19

Čak je i sam Darwin bio svjestan odsustva fosila takvih prijelaznih formi. On se nadao da će oni biti pronađeni u budućnosti. I sam je bio svjestan da to predstavlja veliki nedostatak za dokaz njegove teorije. Zbog toga je u svojoj knjizi Porijeklo vrsta, u poglavlju "Teškoće u teoriji", napisao slijedeće:

"...Ukoliko su jedne vrste potekle od drugih vrsta pomoću finih odstupanja, zašto posvuda ne vidimo bezbrojne prijelazne oblike? Zašto sva priroda nije u konfuziji, umjesto što su vrste, kao što vidimo, tako dobro definirane?... Pošto su po ovoj teoriji bezbrojne prijelazne forme morale postojati, zašto ih ne nalazimo ugrađene u bezbrojnim Zemljinim slojevima?... Zašto ne nalazimo blisko povezane prijelazne vrste u srednjoj regiji/sloju, koji potiče iz doba u kome su vladali posredni/prijelazni uvjeti za život? Ova teškoća me je dugi period vremena potpuno zbunjivala."20

Jedino objašnjenje sa kojim je Darwin mogao doći da pobije ovaj prigovor bio je argument da je fosilni zapis koji je otkriven do tada bio neadekvatan. On je ustvrdio da će, kada fosilni zapis bude detaljno proučen, nedostajuĆe karike biti pronađene.

Evolucionisti su, vjerujući u Darwinovo proročanstvo, još od sredine XIX stoljeća, širom svijeta tragali za fosilima i kopali tražeći nedostajuće karike. Uprkos njihovim najvećim naporima, još uvijek nije otkrivena niti jedna prijelazna forma. Svi fosili izvađeni na iskopinama pokazali su da se, suprotno vjerovanju evolucionista, život pojavio na Zemlji iznenada i potpuno formiran. Pokušavajući dokazati svoju teoriju, evolucionisti su nesvjesno uzrokovali da ona kolabira.

Jedan čuveni britanski paleontolog, Derek V. Ager, priznaje ovu činjenicu čak iako je i sam evolucionista:

"Ispada da ako ispitamo fosilni zapis detaljno, bilo na nivou redova ili na nivou vrsta, mi uvijek i nanovo nalazimo ne postepenu evoluciju, nego iznenadnu eksploziju jedne grupe na račun druge."21

Jedan drugi evolucionista, paleoantropolog Mark Czarnecki komentira ovako:

"Glavni problem u dokazivanju teorije je bio fosilni zapis; utisnuća iščezlih vrsta sačuvani u Zemljinim geološkim formacijama. Ovaj zapis nikada nije otkrio tragove Darwinovih hipotetičkih posrednih vrsta - umjesto toga, vrste se pojavljuju i nestaju iznenadno i ova anomalija podržala je argumente kreacionista da je svaka vrsta kreirana od strane Boga."22

Oni su se, također, morali nositi sa uzaludnošću čekanja da se "nedostajući" prijelazni oblici pojave nekada u budućnosti, kao što je to objasnio profesor paleoantropologije sa Glasgow University, T. Neville George:

"Nema više potrebe izvinjavati se zbog siromaštva fosilnog zapisa. Na neki način, fosilni zapis je postao gotovo toliko bogat da je postao nepogodan za rukovanje i otkriva se brže nego što se integrira... On (fosilni zapis) i pored svega toga nastavlja da biva sastavljen uglavnom od pukotina."23

Život se pojavio na Zemlji iznenada i u kompleksnim oblicima

Kada se zemljini slojevi i fosilni zapis ispitaju, može se vidjeti da su se svi živi organizmi pojavili istovremeno. Najstariji sloj Zemlje u kome su nađeni fosili živih bića je onaj iz Kambrija. Njegova starost procijenjena je na 500-550 miliona godina.

Živa bića nađena u slojevima koji pripadaju kambrijskom periodu pojavila su se u fosilnom zapisu iznenada - nema njihovih prethodno postojećih predaka. Fosili nađeni u kambrijskim stijenama pripadaju puževima, trilobitima, spužvama, kišnim glistama, meduzama, morskim ježevima i drugim kompleksnim beskičmenjacima. Ovaj široki mozaik živih organizama načinjen od jednog tako velikog broja kompleksnih stvorenja, pojavio se tako iznenadno da se taj čudesni događaj u geološkoj literaturi naziva "kambrijska eksplozija".

Najveći dio životnih oblika nađen u ovom sloju ima kompleksne sisteme kao što su oči, škrge, cirkulatorni sistem i napredne fiziološke strukture koje nisu različite od istih koji su uočljivi kod njihovih savremenih dvojnika. Naprimjer, dvolećna, saćasta građa oka kod trilobita je jedno čudo dizajna. David Raup, profesor geologije na Harvardskom, Ročesterskom, i Čikaškom univerzitetu, kaže: "Trilobiti su imali optimalan dizajn koji bi danas zahtijevao dobro istreniranog i maštovitog optičkog inžinjera da ga razvije."24

Ovi kompleksni beskičmenjaci pojavili su se iznenada i kompletno formirani, bez bilo kakve karike ili prijelazne forme između njih i jednoćelijskih organizama koji su bili jedini oblik života prije njih.

Richard Monastersky, urednik Earth Sciences, jedna od popularnih publikacija evolucionističke literature, izjavljuje sljedeće o "Kambrijskoj eksploziji" koja je došla kao jedno totalno iznenađenje za evolucioniste:

"Istraživači imaju otada otkrivene hiljade izvrsno sačuvanih fosila koji nude jedan kratak pogled unazad, u jednu prekretnicu u historiji života. Taj momenat, prije nekih 550 miliona godina, upravo na početku Zemljinog kambrijskog perioda, označava evolucionu eksploziju koja je napunila mora sa prvim kompleksnim bićima na svijetu. U jednom treptaju geološkog vremena, planetom kojom su dominirale jednostavne životinje nalik na spužvu, ustupio je mjesto jednoj planeti kojom vlada široka raznolikost sofisticiranih zvijeri, životinja čiji srodnici još i danas nastanjuju svijet."25

ŽIVI FOSILI
Postoje primjerci fosila stari milionima godina koji nisu drugaciji od njihovih sadašnjih "potomaka". Ovi ostaci su jasni dokazi za cinjenicu da su oni postali, ne kao rezultat evolucije, vec kroz posebno stvaranje:

mrav star 100 miliona godina

Kako je Zemlja odjednom postala preplavljena jednim tako velikim brojem životinjskih vrsta i kako su se ovi posebni tipovi vrsta mogli pojaviti bez zajedničkog pretka - pitanja su koja ostaju neodgovorena od strane evolucionista. Zoolog sa Oxforda, Richard Dawkins, jedan od najistaknutijih zagovornika evolucionističke misli u svijetu, ovako komentira ovu realnost koja poništava same korijene svih argumenata koje on brani:

"Naprimjer, kambrijski slojevi stijena, stari oko 600 miliona godina, najstariji su u kojima nalazimo većinu od glavnih grupa beskičmenjaka. I mnoge od njih nalazimo u jednom već naprednom stadiju evolucije, u njihovom samom startu tj. odmah nakon što su se pojavili.

To je tako da pomislite da su bili usađeni tamo, bez bilo kakve evolucione historije. Nepotrebno je reći, ova pojava iznenadnog usađivanja je oduševila kreacioniste."26

Kao što je Dawkin bio prisiljen priznati, kambrijska eksplozija je jak dokaz za stvaranje zato što je stvaranje jedini način da se objasni pojava života na Zemlji u njegovoj punoj formi. Douglas Futuyma, jedan istaknuti biolog - evolucionista, priznaje ovu činjenicu i izjavljuje: "Organizmi su se ili pojavili na Zemlji sasvim razvijeni ili nisu. Ako nisu, onda su se morali razviti iz prethodno postojećih vrsta, pomoću nekog procesa modifikacije. A ako su se pojavili u jednom sasvim razvijenom stanju, onda su doista morali biti stvoreni od neke svemoćne inteligencije."27 Sam Darwin je prepoznao ovu mogućnost kada je napisao: "Ukoliko su brojne vrste koje pripadaju istom rodu ili familiji doista startale odjednom, ta činjenica bila bi fatalna za teoriju postanka putem polaganih modifikacija kroz prirodnu selekciju."28 Kambrijski period nije ništa više ili manje nego "smrtonosni udarac" za Darwina. Zbog ovoga, Švicarski evolucionista, paleontropolog Stefan Bengston, priznaje nedostatak prijelaznih karika dok opisuje kambrijski period i kaže: "Zagonetan (i zbunjujući) za Darwina, ovaj događaj nas još uvijek zasljepljuje."29

Kao što se može vidjeti, fosilni zapis ukazuje da živa bića nisu evoluirala iz primitivnih u napredne forme, nego da su se umjesto toga pojavila iznenada, naprasno i u jednom savršenom stanju. Ukratko, živa bića nisu postala evolucijom, ona su bila stvorena.

Jedno cudo koje zbunjuje evolucioniste: OČI TRILOBITA

Trilobiti, koji su se odjednom pojavili u kambrijskom periodu, imaju jednu ekstremno-kompleksnu gradu oka. Sastavljeno od miliona sacasto oblikovanih malih djelica i jednog dvostruko-lecnog sistema, ovo oko, po rijecima profesora geologije Davida Raupa, "ima jedan optimalni dizajn koji bi bilo moguce kreirati jedino u današnje vrijeme i to od strane krajnje dobro obrazovanog i maštovitog inzinjera-opticara". Ovo oko se pojavilo prije 500 miliona godina i to u ovako perfektnom stanju. Nesumnjivo, iznenadna pojava jednog tako cudesnog dizajna ne moze biti objašnjena evolucijom, što dokazuje postojanje stvaranja. Povrh toga, sacasta grada oka trilobita je prezivjela do naših dana bez ijedne jedine promjene. Neki insekti, poput pcela ili vilinskog konjica, imaju istu gradu oka kao što su imali i trilobiti.* Ova situacija opovrgava evolucionu tezu da su ziva bica evoluirala napredujuci od primitivnih ka kompleksnima.

(*) R.L.Gregory, Eye and Brain: The Physiology of Seeing, Oxford University Press, 1995, p.31

Natrag
Glavna Stranica
Naprijed
FUSNOTE
19 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 179.
20 Ibid, pp. 172, 280.
21 Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Vol 87, 1976, p. 133.
22 Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, January 19, 1981, p. 56.
23 T. Neville George, "Fossils in Evolutionary Perspective", Science Progress, Vol 48, January 1960, pp. 1, 3.
24 David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Vol 50, January 1979, p. 24.
25 Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, p. 40.
26 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, p. 229.
27 Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, p. 197.
28 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 302.
29 Stefan Bengston, Nature, Vol. 345, 1990, p. 765.


Bajka O Prijelazu Iz Vode Na Kopno

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Bajka O Prijelazu Iz Vode Na Kopno
Bajka O Prijelazu Iz Vode Na Kopno

Evolucionisti pretpostavljaju da su morski beskičmenjaci, koji se pojavljuju u kambrijskom sloju, nekako evoluirali u ribe tokom desetina miliona godina. Međutim, upravo kao što kambrijski beskičmenjaci nemaju predaka, isto tako ne postoje ni prijelazne karike koje bi pokazivale da se između ovih beskičmenjaka i riba odigrala nekakva evolucija. Treba primijetiti da beskičmenjaci i ribe imaju enormne razlike u građi. Beskičmenjaci imaju tvrda tkiva izvana, dok su ribe kičmenjaci koje imaju svoja tvrda tkiva smještena unutar tijela. Jedna takva evolucija trebala bi milione koraka da bude završena i trebali bi postojati bilioni prijelaznih oblika koji bi predstavljali te korake.

Evolucionisti su kopali po fosilnim slojevima oko 140 godina tražeći ove hipotetične oblike. Oni su pronašli milione fosila beskičmenjaka i milione ribljih fosila, a ipak, niko nikada nije pronašao makar i jedan fosil koji je u sredini između njih.

Jedan evolucionist, paleantropolog Gerald T. Todd, priznaje ovu činjenicu u članku naslovljenom "Evolucija pluća i porijeklo koščatih riba":

"Sva tri podrazreda koštanih riba pojavljuju se u fosilnom zapisu otprilike u isto vrijeme. Oni su morfološki već široko divergentni (razilaze se) i oni su teško oklopljeni. Kako su oni nastali? Kako to da svi oni imaju teški oklop? I, zašto nema tragova ranijih, intermedijarnih (prijelaznih) oblika?"30

Evolucioni scenarij ide jedan korak dalje i tvrdi da su se ribe, koje su evoluirale iz beskičmenjaka, onda transformirale u amfibije. Ali za ovaj scenario također nedostaju dokazi. Ne postoji niti jedan jedini fosil koji potvrđuje da su neka pola ribe/pola amfibije stvorenja ikada postojala. Ova činjenica je, iako nerado, potvrđena od strane dobro poznatog evolucionističkog autoriteta Roberta L. Carrolla, koji je autor djela Paleontologija kičmenjaka i evolucija: "Mi nemamo intermedijarnih fosila između rhipidistian riba (njegov omiljeni "predak" tetrapoda) i ranih amfibija."31 Dva evolucionista, paleontolozi Colbert i Morales su u vezi s tri osnovne klase amfibija - žaba, guštera i caecilija, dali ovakav komentar:

"Nema dokaza bilo kakvih paleozoičnih amfibija koje su imale kombinirane karakteristike koje bi bile očekivane za jednog jedinog zajedničkog pretka. Najstarije poznate žabe, gušteri i caecilije veoma su slične svojim živim prethodnicima."32

Prema hipotetičnom scenariju prelaska "iz mora na kopno", neke ribe su osjećale potrebu da pređu iz mora na kopno zbog problema sa ishranom. Ovo, naravno, nije potkrijepljeno dokazom. Ova tvrdnja je "potkrijepljena" neosnovanim i spekulativnim crtežima kao što je ovaj gore.
Sve do prije pedeset godina, evolucionisti su smatrali da je jedno takvo biće doista i postojalo. Ova riba, zvana Coelacanth, čija je starost procijenjena na 410 miliona godina, bila je predstavljena kao prijelazna forma sa jednim primitivnim plućima, sa razvijenim mozgom, sa digestivnim i cirkulatornim sistemom spremnim da funkcionira na zemlji i čak sa jednim primitivnim mehanizmom za hodanje. Ove anatomske interpretacije prihvaćene su kao nepobitna istina među znanstvenim krugovima sve do kraja 30-ih godina. Coelacanth je bio predstavljen kao jedna prava prijelazna forma koja dokazuje evolucioni prijelaz iz vode na kopno.

Međutim, 22. decembra 1938. načinjeno je jedno veoma interesantno otkriće u Indijskom okeanu. Ulovljen je jedan živi član familije Coelacantha, prethodno predstavljenog kao jedna prijelazna forma koja je izumrla prije sedamdeset miliona godina! Otkriće jednog "živog" prototipa Coelacantha je, bez sumnje, zadalo jak udarac evolucionistima. Evolucionista, paleoantropolog J. L. B. Smith je rekao da on ne bi mogao biti više iznenađen čak i kad bi naišao na živog dinosaura.33 U godinama koje su uslijedile, u više navrata, u različitim dijelovima svijeta ulovljeno je 200 Coelacantha.

Živi Coelacanthi otkrili su koliko daleko evolucionisti mogu otići u dotjerivanju svojih imaginarnih scenarija. Nasuprot tvrdnjama, Coelacanthi nisu imali primitivna pluća, niti veliki mozak. Za organ koji su evolucionisti predstavili kao primitivna pluća ispostavilo se da nije bio ništa drugo do jedna lipidna kesa.34 Štaviše, Coelacanth, koji je predstavljen kao "kandidat za reptila koji je polahko postajao pripremljen da prijeđe iz vode na kopno", bio je ustvari riba koja živi u dubinama okeana i koja se nikada ne približava površini bliže od 180 metara.35
410 miliona godina star fosil Coelacantha. Evolucionisti su tvrdili da je on bio prelazni oblik iz vode na kopno. Živi primjerci ove ribe uhvaćeni su mnogo puta od 1938. godine, osiguravajući dobar primjer obima spekulacija u koje se upuštaju evolucionisti.

ZAŠTO JE PRIJELAZ IZ VODE NA KOPNO NEMOGUĆ?

Evolucionisti tvrde da je jednog dana jedna vrsta koja je živila u vodi nekako stupila na kopno i bila transformirana u vrstu koja živi na kopnu. Postoji jedan broj očiglednih činjenica koje čine takav prijelaz nemogućim:

1. Nošenje vlastite težine: Bića koja žive u moru nemaju problema u nošenju svoje vlastite težine.

Međutim, većina bića koja žive na kopnu troše 40% svoje energije samo na nošenje svojih tijela okolo. Stvorenja koja bi prelazila iz vode na kopno trebala bi razviti novi mišićni i koštani sistem (!) da bi tako istovremeno odgovorila novoj potrebi za energijom, što je nemoguće da se dogodi slučajnim mutacijama.

2. Zadržavanje toplote: Na kopnu se temperatura može brzo promijeniti i varirati u širokom opsegu. Stvorenja koja žive na kopnu imaju tjelesne mehanizme koji im omogućuju da mogu izdržati tako velike temperaturne promjene. Međutim, u moru se temperatura mijenja polahko i takve promjene ne dešavaju se unutar nekog velikog opsega. živi organizmi koji imaju tjelesni sistem reguliran prema konstantnoj temperaturi mora trebali bi steći zaštitni sistem da bi osigurali minimum štete od temperaturnih promjena na kopnu. Besmisleno je tvrditi da su ribe stekle jedan takav sistem slučajnim mutacijama odmah nakon što su stupile na kopno.

3. Korištenje vode: Ono što je neophodno za metabolizam je da voda, a čak i vlaga, trebaju biti korišteni štedljivo zbog oskudnih izvora vode na kopnu. Naprimjer, koža treba biti dizajnirana tako da dozvoli gubitak vode samo do određene mjere, dok bi u isto vrijeme sprečavala prekomjerno isparavanje. Zbog toga, živa bića koja borave na kopnu imaju osjećaj žeđi, dok ga organizmi koji žive u vodi nemaju. Pored toga, koža životinja koje žive u vodi nije pogodna za jednu nevodenu sredinu.

4. Bubrezi: Organizmi koji žive u vodi mogu lahko izbaciti otpadne materije, posebno amonijak, iz svojih tijela, budući da se tu u njihovoj sredini nalazi mnogo vode. Na kopnu, voda mora biti korištena ekonomično. Eto zašto ova živa bića imaju bubrege. Zahvaljujući bubrezima, amonijak se skladišti tako što se pretvara u ureu, i na taj način se koristi minimalna količina vode za njegovo izlučivanje. Dodatno, potrebni su novi sistemi da osiguravaju funkcioniranje bubrega. Ukratko, s ciljem da pređu iz vode na kopno živa bića bez ijednog bubrega trebala su iznenada i odjednom razviti cijeli bubrežni sistem.

5. Respiratorni sistem: Ribe "dišu" uzimajući kisik rastvoren u vodi koji onda propuštaju kroz škrge. Oni ne mogu živjeti više od nekoliko minuta izvan vode. Da bi opstali i živjeli na kopnu, oni moraju naprasno, u jednom trenu, steći jedan savršen plućni sistem.
Nema zaista nimalo sumnje da je nemoguće da su se sve ove dramatične fiziološke promjene mogle desiti slučajno, u istom organizmu i u isto vrijeme.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
30 Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, p. 757.
31 R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, p. 4.
32 Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, p. 99.
33 Jean-Jacques Hublin, The Hamlyn Encyclopćdia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, p. 120.
34 Jacques Millot, "The Coelacanth", Scientific American, Vol 193, December 1955, p. 39.
35 Bilim ve Teknik Magazine, November 1998, No: 372, p. 21.


Porijeklo Ptica I Sisara

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Porijeklo Ptica I Sisara
Porijeklo Ptica I Sisara

Prema teoriji evolucije, život je potekao i evoluirao u moru i onda je transportiran na kopno pomoću amfibija. Ovaj evolucioni scenario također predlaže da su amfibije evoluirale u reptile, bića koja žive samo na zemlji. Ovaj scenario je ponovo nevjerovatan zbog enormnih strukturalnih razlika između ove dvije klase životinja. Naprimjer, jaje amfibije je dizajnirano za razvoj u vodi, dok je reptilsko jaje dizajnirano za razvijanje na zemlji. Jedna "korak po korak" evolucija neke amfibije ne dolazi u obzir zato što nije moguće da jedna vrsta preživi bez savršeno i potpuno dizajniranog jajeta. Štaviše, kao i obično, nema dokaza o prijelaznim oblicima za koje se pretpostavljalo da su vezali amfibije sa reptilima. Evolucionista, paleontolog Robert L.Caroll, jedan autoritet u paleontologiji kičmenjaka, mora prihvatiti da su "rani reptili bili veoma različiti od amfibija i da njihovi preci još uvijek nisu mogli biti pronađeni."36

SPECIJALNA PLUĆA PTICE

Anatomija ptica je veoma različita od anatomije reptila, njihovih navodnih predaka. Ptičija pluća funkcioniraju na totalno drugačiji način od onoga u životinja koje borave na zemlji. Životinje koje borave na zemlji udišu i izdišu kroz iste disajne sudove. U ptica, dok zrak ulazi u pluća sprijeda, on izlazi straga. Ovaj posebni "dizajn" je specijalno napravljen za ptice, koje trebaju veliku količinu kisika za vrijeme leta. Nemoguće je da se jedna takva struktura razvila iz pluća reptila.

Ipak, beznadežno osuđeni scenariji evolucionista ovdje još nisu završeni. Još uvijek ostaje problem kako učiniti da ova bića polete! Budući da evolucionisti vjeruju da ptice mora da su nekako evoluirale, oni tvrde da su one nastale transformiranjem iz reptila. Međutim, nijedan od mehanizama specifičnih za ptice, koji imaju jednu potpuno drugačiju građu od životinja koje borave na zemlji, ne može biti objašnjen postepenom evolucijom. Kao prvo, krila, koja su crta karakteristična za ptice, jedan su veliki ćorsokak za evolucioniste. Jedan od turskih evolucionista, Engin Korur, priznaje nemogućnost evolucije krila:

"Zajednička karakteristika očiju i krila je da ona mogu funkcionirati jedino ako su potpuno razvijena. Drugim riječima, jedno polurazvijeno oko ne može vidjeti; jedna ptica sa napola formiranim krilima ne može letjeti. Kako su ovi organi postali, ostaje jedna od misterija prirode koja treba biti rasvijetljena."37

Pitanje "kako je savršena građa krila nastala kao rezultat uzastopnih nasumičnih mutacija" ostaje potpuno neodgovoreno. Nema načina da se objasni kako su se prednje ruke reptila mogle promijeniti u perfektno funkcionirajuća krila, kao rezultat izvrtanja u reptilskim genima (mutacija).

Štaviše, samo posjedovanje krila nije dovoljno jednom organizmu sa kopna da poleti. Organizmi koji borave na zemlji lišeni su mnogih mehanizama u tjelesnoj građi koje ptice koriste za letenje. Naprimjer, kosti ptica su mnogo lakše nego kosti životinja koje borave na zemlji. Njihova pluća funkcioniraju na drugačiji način. Oni imaju drugačiji mišićni i koštani sistem i veoma specijaliziran kardio-vaskularni sistem. Ove karakteristike su preduvjeti za letenje, koji su potrebni, u najmanju ruku, toliko koliko i krila. Ovi mehanizmi morali su postojati svi zajedno i u isto vrijeme; oni nisu mogli biti formirani postepeno - "akumuliranjem". Evo zašto je teorija koja tvrdi da su zemljani organizmi evoluirali u zračne organizme potpuno pogrešna.

Sve ovo nameće jedno drugo pitanje: čak i ako pretpostavimo da je ova nemoguća priča istinita, zašto onda evolucionisti nisu u stanju pronaći bilo kakav "polukrilati" ili "jednokrili" fosil da podrže svoju priču?

Još jedan dizajn koji evolucija nije uspjela objasniti:
PTIČIJE PERJE

Teorija evolucije, koja tvrdi da su ptice evoluirale iz reptila, nije u stanju objasniti ogromne razlike između ove dvije različite klase živih bića. U pogledu takvih struktura kao što su građa kostura, plućni sistemi i toplokrvni metabolizam, ptice su veoma mnogo razlikuju od reptila. Još jedna karakteristika koja postavlja nepremostivi jaz između ptica i reptila je perje ptica koje ima oblik potpuno jedinstven za njih.

Tijela reptila prekrivena su krljuštima, dok su tijela ptica prekrivena perjem. Budući da evolucionisti smatraju reptile precima ptica, oni su primorani da tvrde da je ptičije perje evoluiralo iz reptilskih krljušti. Međutim, nema sličnosti između krljušti i perja.

Profesor psihologije i neurobiologije sa University of Connecticut, A. H. Brush, prihvata ovu realnost premda je evolucionist: "Svaka karakteristika, od strukture i organizacije gena do razvitka, morfogeneze i organizacije tkiva je različita (kod perja i krljušti)."1 Štaviše, Profesor Brush se bavi ispitivanjem i proučavanjem proteinske građe ptičijeg perja i zagovara tezu da je perje "jedinstveno među kičmenjacima".2

Ne postoji fosilni dokaz koji bi dokazao da je ptičije perje evoluiralo iz krljušti reptila. Čak suprotno, kao što profesor Brush izjavljuje, "perje se pojavljuje iznenada u fosilnom zapisu, kao "neporecivo jedinstvena" osobina koja odlikuje i izdvaja perje ptica".3 Pored toga, u reptila još nije otkrivena nikakva epidermalna struktura koja bi osiguravala porijeklo za perje ptica.4

Kada je perje ptica detaljno ispitano, nađeno je da je sačinjeno od hiljada tankih niti, vitica, koje su međusobno spojene kukicama. Ovaj jedinstveni dizajn rezultirao je izvanrednim aerodinamičkim performancama.

Godine 1996. paleontolozi su napravili larmu oko fosila takozvanih pernatih dinosaura po imenu Sinosauropteryx. Međutim, 1997. je otkriveno da ovi fosili nemaju nikakve veze sa pticama i da oni nisu imali savremeno perje.5

Sa druge strane, kada pobliže ispitamo perje ptica, nailazimo na veoma kompleksan dizajn koji ne može biti objašnjen nikakvim evolucionim procesom. Čuveni ornitolog Alan Feduccia izjavljuje da "svaka njihova crta ima aerodinamične funkcije. Ono je izuzetno lagano, ima sposobnost podizanja, što se povećava pri nižim brzinama, i može se veoma lahko vratiti u svoju prijašnju poziciju". On dalje nastavlja: "Ne mogu stvarno razumjeti kako se jedan organ, perfektno dizajniran za let, na početku mogao pojaviti zbog neke sasvim druge potrebe."6

Dizajn perja je također prisilio i Charlesa Darwina da razmišlja o njemu. Štaviše, perfektna estetika paunovog perja učinila ga je "bolesnim" (njegove vlastite riječi). U pismu koje je napisao Asai Gray 3. aprila 1860. rekao je: "Sjećam se dobro vremena kada me je pomisao na oko znala cijelog zalediti, ali sam prešao preko ovog stadija zabrinutosti...", i onda je nastavio "... a sada, djelići u građi živih bića često učine da se osjećam veoma nelagodno. Pogled na perje paunovog repa, kada god zurim u njega, čini me bolesnim!"7

1 A. H. Brush, "On the Origin of Feathers", Journal of Evolutionary Biology, vol. 9, 1996, p. 132.
2 A. H. Brush, "On the Origin of Feathers", p. 131.
3 Ibid.
4 Ibid.
5 "Plucking the Feathered Dinosaur", Science, vol. 278, 14 novembre 1997, p. 1229.
6 Douglas Palmer, "Learning to Fly" (Recensione di The Origin of and Evolution of Birds di Alan Feduccia, Yale University Press, 1996), New Scientist, vol. 153, 1 marzo 1997, p. 44.
7 Norman Machbeth, Darwin Retried: An Appeal to Reason, Boston, Gambit, 1971, p. 101.

Još jedna navodno prijelazna forma: Archaeopteryx

Evolucionisti kao odgovor izgovaraju ime jednog jedinog bića. To je fosil jedne ptice zvane Archaeopteryx, koja je jedna od najšire poznatih tzv. prijelaznih oblika između samo nekoliko koje evolucionisti još brane. Archaeopteryx, prema evolucionistima predak savremenih ptica, živio je prije 150 miliona godina. Teorija drži da su neki od dinosaura sa malim krljuštima po imenu Velociraptor ili Dromeosaur evoluirali stičući krila i onda počinjući letjeti. Tako se za Archaeopteryxa pretpostavlja da je on prijelazna forma koja je skrenula od svog dinosaurskog pretka i počela po prvi puta da leti.

Međutim, posljednje studije Archaeopteryxovih fosila ukazuju da ovo biće uopće nije prijelazni oblik, nego jedna ptičija vrsta koja ima karakteristike nešto različite od današnjih ptica.

Teza da je Archaeopteryx bio "poluptica" koja nije mogla sasvim dobro letjeti bila je popularna u evolucionističkim krugovima sve donedavno. Odsutnost sternuma, to jest grudne kosti u ovog bića ili, u najmanju ruku, to što ona nije bila kao u letećih ptica, smatrana je najvažnijim dokazom da ova ptica nije mogla letjeti kako treba. (Grudna kost je kost koja se nalazi ispod grudnog koša, a na koju su pričvršćeni mišići za letenje. U našim danima ova grudna kost je uočena u svih letećih i neletećih ptica, a čak i u slijepih miševa - letećih sisara koji pripadaju veoma drugačijoj familiji.)

Međutim, sedmi fosil Arhaeopterixa nađen 1992. uzrokovao je veliko zaprepaštenje među evolucionistima. Razlog je bio to što je kod ovog fosila Archaeopteryxa grudna kost, za koju se od strane evolucionista pretpostavljalo da je već dugo nedostajala, ustvari postojala. Nedavno pronađeni fosil opisan je u časopisu Nature slijedećim riječima:

"Nedavno otkriveni, sedmi primjerak Archaeopteryxa, sadržava djelimični pravougaoni sternum za kojim se dugo tragalo, ali koji nikada nije bio dokumentiran. Ovo svjedoči o njegovim snažnim mišićima za letenje."38

Ovo otkriće poništilo je glavnu potporu tvrdnji da je Archaeopteryx bio poluptica koja nije mogla letjeti kako treba.

Na drugoj strani, struktura ptičijeg perja postala je jedan od najvažnijih dokaza koji potvrđuju da je Archaeopteryx bio leteća ptica u pravom smislu te riječi. Asimetrična struktura perja Archaeopteryxa je nerazlučiva od one kod savremenih ptica, što pokazuje da je životinja mogla savršeno letjeti. Kao što je izjavio čuveni paleontolog Carl O. Dunbar: "Jasno je uočljivo da Archaeopteryx, zbog svog perja, treba da bude klasificiran kao ptica."39

Još jedna činjenica koja je otkrivena na osnovu građe Archaeopteryxovog perja je bio toplokrvni metabolizam ove ptice. Kao što je poznato, reptili i dinosauri su hladnokrvne životinje na koje više utječe temperatura okoliša, nego što oni sami, nezavisno, mogu regulirati temperaturu tijela. Jedna veoma važna funkcija perja u ptice je održavanje toplote njezinog tijela. Činjenica da je Archaeopteryx imao perje pokazuje da je on, nasuprot dinosaurima, bio prava toplokrvna ptica koja je sama održavala toplotu svoga tijela.

Spekulacije evolucionista: zubi i kandže Archaeopteryxa

Dvije važne stvari na koje se evolucionisti oslanjaju kada tvrde da je Archaeopteryx prijelazni oblik, jesu kandže na krilima ove ptice i njeni zubi.

Istina je da Archaeopteryx ima kandže na svojim krilima i zube u svojim ustima, ali ove karakteristike ne impliciraju obavezno da ova bića imaju ikakvu vrstu srodstva sa reptilima. Pored toga, dvije vrste ptica koje žive danas, Taouraco i Hoatzin, imaju kandže koje im služe da se drže za grane. Ova bića su bez ikakve dvojbe ptice, bez ikakvih karakteristika reptila. Eto zašto je potpuno neosnovano tvrditi da je Archaeopteryx prijelazna forma samo na osnovu postojanja kandži na njegovim krilima.

A ni zubi u Archaeopteryxovom kljunu ne upućuju na to da je on prijelazni oblik. Evolucionisti su napravili namjernu varku govoreći da su ovi zubi karakteristika reptila. Međutim, zubi nisu tipična odlika reptila. Danas neki reptili imaju zube, a drugi ne. Štaviše, Archaeopteryx nije jedina ptičija vrsta koja ima zube. Istina je da ptice sa zubima ne postoje danas, ali kada pogledamo u fosilni zapis, vidimo da je i u doba Archaeopteryxa, kao i u doba poslije njega, i čak do prilično skoro, postojao jedan poseban rod ptica koji bi mogao biti nazvan "ptice sa zubima".

Najvažnija stvar je to da je oblik zuba Archaeopteryxa i drugih ptica sa zubima potpuno drugačiji od oblika zuba njihovih navodnih predaka, dinosaura. Čuveni ornitolozi Martin, Steward i Whetstone uočili su da Archaeopteryx i druge ptice sa zubima imaju zube sa ravnim površinama na vrhu i velikim korjenovima. Dok su zubi theropodnih dinosaura, navodnih predaka ovih ptica, izbočeni kao testera i imaju uske korjenove.40

Istraživači su također uporedili kosti ručnog zgloba Archaeopteryxa i njihovih navodnih predaka, dinosaura, i nisu uočili sličnosti među njima.41

Studije anatoma kao što su Tarsitano, Hecht i A. D. Walker otkrile su da su neke "sličnosti" za koje se tvrdilo da postoje između ovog stvorenja i dinosaura (kao što je predloženo od strane Johna Ostroma, istaknutog autoriteta, koji tvrdi da je Archaeopteryx evoluirao iz dinosaura), bile ustvari samo pogrešne interpretacije.42

Svi ovi nalazi ukazuju da Archaeopteryx nije bio prijelazna karika, nego samo ptica koja je spadala u kategoriju ptica koja se može nazvati "ptice sa zubima".

Natrag
Glavna Stranica
Naprijed
FUSNOTE
36 Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, p. 198.
37 Engin Korur, "Gözlerin ve Kanatlarýn Sýrrý" (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, October 1984, p. 25.
38 Nature, Vol 382, August, 1, 1996, p. 401.
39 Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, p. 310.
40 L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, p. 86.
41 Ibid, p. 86; L. D. Martin "Origins of Higher Groups of Tetrapods", Ithaca, New York: Comstock Publising Association, 1991, pp. 485, 540.
42 S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Vol 69, 1985, p. 178; A. D. Walker, Geological Magazine, Vol 177, 1980, p. 595.


Porijeklo Ptica I Sisara

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Porijeklo Ptica I Sisara
Porijeklo Ptica I Sisara
Archaeopteryx i fosili drugih drevnih ptica

Dok su evolucionisti desetinama godina tvrdili da je Archaeopteryx najveći dokaz za njihov scenario u vezi sa evolucijom ptica, neki nedavno nađeni fosili poništavaju taj scenario u drugim aspektima.

Lianhai Hou i Zhonghe Zhou, dva paleontologa na Kineskom institutu za paleontologiju kičmenjaka, 1995. su otkrili novi ptičiji fosil kojeg su nazvali Confuciusornis. Ova ptica je bila gotovo iz istog doba kao i Archaeopteryx (oko 140 miliona godina stara), ali nije imala nikakve zube u ustima. Dodatno, njezin kljun i perje imaju iste karakteristike kao kod današnjih ptica. A uz to što ima istu građu kostura kao savremene ptice, ova ptica također ima kandže na svojim krilima, upravo kao Archaeopteryx. Ona je imala i jednu specijalnu strukturu, nazvanu "pigostil", koja je podupirala repno perje. Ukratko, ova ptica, koja je iste dobi kao i Archaeopteryx (koji se smatra najstarijim pretkom svih ptica i koji je prihvaćen kao polureptil), veoma je ličila savremenim pticama. Ova činjenica poništila je sve evolucionističke teze koje drže da je Archaeopteryx primitivni predak svih ptica.43

Ptica nazvana Confuciusornis je iste dobi kao Archaeopteryx.

Jedan drugi fosil, iskopan u Kini u novembru 1996., uzrokovao je čak i veću konfuziju. Postojanje ove 130 miliona godina stare ptice po imenu Liaoningornis objavili su Hou, Martin i Alan Feduccia u časopisu Science. Liaoningornis je imao grudnu kost na koju su bili pripojeni mišići za letenje, upravo kao u savremenih ptica. Ova ptica ne razlikuje se od savremenih ptica također ni u drugim aspektima. Jedina razlika su zubi u njenim ustima. Ovakva situacija pokazala je da ptice sa zubima uopće nisu imale primitivnu strukturu, kako su navodili evolucionisti.44 Ovo je rečeno u jednom članku u časopisu Discover pod naslovom "Odakle su došle ptice? Ovaj fosil kaže da nisu od dinosaura".45

Još jedan fosil koji pobija evolucionističku tvrdnju u vezi sa Archaeopteryxom je Eoalulavis. Građa krila Eoalulavisa, za kojeg je rečeno da je 30 miliona godina mlađi od Archaeopteryxa, uočena je u "sporoletećih" savremenih ptica. Ovo dokazuje da su prije 120 miliona godina po nebu letjele ptice koje se u mnogim aspektima ne razlikuju od savremenih ptica.46

Ove činjenice još jednom zasigurno ukazuju da niti Archaeopteryx niti neka druga drevna ptica slična njemu nisu bili prijelazne forme. Fosili ne pokazuju da su različite vrste ptica evoluirale jedna iz druge. Nasuprot tome, fosilni zapis dokazuje da su današnje savremene ptice i neke arhaične ptice kao Archaeopteryx ustvari živjele zajedno, u isto vrijeme. Ali su neke od ovih vrsta ptica kao npr. Archaeopteryx i Confuciusornis izumrle i samo je jedan dio od prvobitno postojećih vrsta bio u stanju stići do današnjih dana.

Ukratko, neke posebne karakteristike Archaeopteryxa ne ukazuju da je ovo živo biće prijelazna forma! Stephan Jay Gould i Niles Eldredge, dva paleontologa sa Harwarda i širom svijeta poznati evolucionisti, prihvataju da je Archaeopteryx "mozaično" živo biće koje posjeduje različite karakteristike u svojoj građi, ali da on ipak nikako ne može biti smatran prijelaznom formom!47

Imaginarna ptica-dinosaur karika

Pokušavajući predstaviti Archaeopteryxa kao prijelaznu formu, evolucionisti tvrde da su ptice evoluirale iz dinosaura. Međutim, jedan od najpoznatijih ornitologa u svijetu, Alan Feduccia sa University of North Carolina, suprotstavlja se teoriji da ptice imaju srodstvo sa dinosaurima, uprkos činjenici da je on i sam evolucionist. Feduccia o ovome kaže:

"E pa ja sam studirao ptičije lobanje tokom 25 godina i kako god pogledam, ne vidim nikakvu sličnost. Ja je jednostavno ne vidim..." Theropodno-kopneno porijekla ptica će, po mom mišljenju, biti najveća zabuna paleontologije XX stoljeća."48

Larry Martin, specijalista na području drevnih ptica sa University of Kansas, suprotstavlja se teoriji da su ptice došle po istoj lozi kao i dinosauri. Dok je komentirao kontradiktornosti u koje evolucija pada o ovom pitanju, Martin je izjavio:

"Da vam pravo kažem, ukoliko bih morao podržati dinosaursko porijeklo ptica sa ovim karakteristikama, ja bih se uznemirio i zbunio svaki put kada bih morao ustati i govoriti o tome."49

Da sumiramo. Scenario "Evolucije ptica", konstruiran jedino na bazi Archaeopteryxa, nije ništa drugo do produkt predrasuda i puko priželjkivanje evolucionista.

Porijeklo sisara

Kao što smo naprijed istakli, teorija evolucije zastupa stav da su se neka imaginarna bića koja su izašla iz mora transformirala u reptile i da su ptice formirane evolucijom reptila. Prema istom scenariju, reptili su preci ne samo ptica nego isto tako i sisara. Međutim, postoje velike strukturalne pukotine između reptila, koji imaju krljušti na svojim tijelima, koji su hladnokrvni i koji se razmnožavaju polaganjem jaja, sa jedne strane, i sisara koji imaju krzno na svojim tijelima, koji su toplokrvni i koji se razmnožavaju rađajući svoje potomstvo kao živo, sa druge strane.

Jedan primjer strukturalnih barijera između reptila i sisara je građa njihove čeljusti. Donja čeljust sisara sastoji se samo od jedne kosti u kojoj su smješteni zubi. U reptila postoje tri male kosti na objema stranama donje čeljusti. Druga osnovna razlika je to što svi sisari imaju tri kosti u srednjem uhu (čekić, nakovanj i uzengija). A u svih reptila postoji samo jedna kost u srednjem uhu. Evolucionisti tvrde da su čeljust i srednje uho reptila postepeno evoluirali u čeljust i uho sisara. A ipak, pitanje kako se ova promjena dogodila ostaje neodgovoreno. Osobito, nikada ne može biti objašnjeno pitanje kako je uho sa samo jednom kosti evoluiralo u uho sa tri kosti i kako je proces slušanja nastavio funkcionirati u međuvremenu. Nije iznenađenje da nije pronađen niti jedan jedini fosil koji bi vezao reptile i sisare. Zbog ovoga je paleontolog Roger Lewin bio prisiljen reći da je "prijelaz na prvog sisara, koji se vjerovatno desio u samo jednoj ili najviše dvije loze, još uvijek enigma".50

PORIJEKLO MUHA

Budući da tvrde da su se dinosauri transformirali u ptice, evolucionisti podržavaju svoje postavke tako što govore da su neki dinosauri koji su mahali svojim prednjim nogama da ulove muhe "dobili krila i poletjeli", kao što se vidi na slici.

Jedan primjer
evolucionističkih scenarija: Dinosauri koji su iznenada dobili krila pokušavajući da uhvate muhu!

Budući da ova teorija nema nikakve znanstvene baze i budući da nije ništa drugo do jedna obična tvorevina mašte, ona također iziskuje jednu veoma priprostu logičku kontradikciju: muha, primjer koji su dali evolucionisti da objasne porijeklo letenja, već je imala savršenu sposobnost da leti. Dok prosječan čovjek ne može otvoriti i zatvoriti svoje oči 10 puta u sekundi, jedna prosječna muha mahne svojim krilima 500 puta u sekundi. Štaviše, ona miče oba svoja krila istovremeno.I najmanji nesklad u vibraciji krila uzrokovao bi da muha izgubi ravnotežu, ali ovo se nikada ne događa.

Evolucionisti bi trebali prvo doći sa objašnjenjem kako je muha stekla ovu perfektnu sposobnost leta. Umjesto toga, oni su sastavili imaginarni scenario o tome kako su nezgrapna bića kao reptili počela letjeti.

Pored toga, perfektna kreacija kućne muhe poništava tvrdnju evolucije. Engleski biolog Robin Wootton, u članku naslovljenom "Mehanički dizajn krila muhe", napisao je slijedeće:

"Što bolje razumijemo funkcioniranje krila insekata, ukazuje nam se sve suptilniji i ljepši dizajn. Građa svakog od njih je redovno dizajnirana na način da se deformira što je moguće manje; mehanizmi su dizajnirani tako da pomjeraju sastavne dijelove u predvidivim pravcima. A ipak, oni međusobno imaju samo nekoliko tehnoloških paralela (ukoliko ih ikako imaju).1

Sa druge strane, ne postoji nijedan jedini fosil koji može biti dokaz za imaginarnu evoluciju muhe. To je ono što je istaknuti francuski zoolog Grasse mislio kada je rekao: "Mi smo u tami što se tiče porijekla insekata."2

1 Robin J. Wootton, "The Mechanical Design of Insect Wings", Scientific American, v. 263, November 1990, p.120
2 Pierre-P Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, p.30

George Gaylord Simpson, jedan od najvećih evolucionih autoriteta i osnivača neodarvinističke teorije, daje slijedeći komentar na ovu činjenicu koja je potpuno zbunjujuća za evolucioniste:

"Najzagonetniji događaj u historiji života na Zemlji je promjena iz mezozoika, doba reptila, u doba sisara. Bilo je to kao da je iznenada spuštena zavjesa na stadij gdje su sve vodeće uloge imali reptili, posebno dinosauri, u velikom broju i zbunjujućoj raznolikosti, i odmah ponovo podignuta da bi otkrila istu okolinu, ali potpuno novi raspored uloga, raspored u kojem se dinosauri uopće ne pojavljuju, drugi reptili su malobrojni, a sve vodeće uloge igraju sisari takvih vrsta koje su se jedva naslućivale u prethodnim stadijima."51

Fosil slijepog miša star 50 miliona godina: nije različit od svoga današnjeg potomka. (Science, vol. 154)
 Evolucionisti predlažu da su sve vrste sisara evoluirale iz zajedničkog pretka. Međutim, postoje velike razlike između različitih vrsta sisara takvih kao što su medvjedi, kitovi, miševi i slijepi miševi. Svaka od ovih vrsta živih bića posjeduje specifično dizajnirane sisteme. Naprimjer, slijepi miševi su stvoreni sa veoma osjetljivim radarskim sistemom koji im pomaže da se orijentiraju u tami. Ovi kompleksni sistemi koje moderna tehnologija može samo imitirati, nikako se nisu mogli pojaviti kao rezultat slučajnosti. Fosilni zapis također pokazuje da su šišmiši postali odjednom, u njihovom sadašnjem, perfektnom stanju, i da oni nisu prošli kroz bilo kakav "evolucioni proces".

Štaviše, kada su se sisari iznenada pojavili bili su već tada vrlo različiti jedni od drugih. Takve različite, neslične životinje, kao slijepi miševi, konji, miševi i kitovi svi su sisari i svi oni su se pojavili za vrijeme istog geološkog doba. Ustanovljavanje evolucionog srodstva među njima je nemoguće, čak i unutar najširih granica mašte. Evolucionistički zoolog R. Eric Lombard pravi ovaj zaključak u članku koji je izašao u časopisu Evolution:

"Oni koji tragaju za specifičnom informacijom korisnom u konstruiranju filogeneze roda sisara biti će razočarani."52

Sve ovo pokazuje da su se sva živa bića pojavila na Zemlji iznenada i u svojoj punoj formi, bez ikakvog evolucionog procesa. Ovo je konkretan dokaz činjenice da su ona bila stvorena. Međutim, činjenicu da su žive vrste nastale u određenom redoslijedu - evolucionisti pokušavaju interpretirati kao pokazatelj evolucije. A, ustvari, redoslijed po kojem su se živa bića pojavila je "redoslijed stvaranja", budući da nije moguće (nema dokaza) govoriti o nekom evolucionom procesu. Sa izvanrednim stvaranjem, bez ikakve mahane, okeani, a onda zemlja, bili su napunjeni živim bićima, a na kraju je stvoren čovjek.
Suprotno priči o "čovjeku majmunu" koja se natura masama pomoću intenzivne medijske propagande, čovjek se također pojavio na Zemlji iznenada i potpuno formiran.

SCENARIO EVOLUCIJE KONJA

Sve donedavno, imaginarni niz za koji se pretpostavljalo da prikazuje evoluciju konja bio je reklamiran kao glavni fosilni dokaz za teoriju evolucije. Danas, međutim, mnogi evolucionisti sami otvoreno priznaju da je scenario evolucije konja propao. Evolucionista Boyce Rensberger, koji je održao govor za vrijeme četverodnevnog simpozija o temi problem postepene evolucione teorije, održanom 1980. u Field Museum of Natural History u Chicagu, koji je pohađalo 150 evolucionista, rekao je da scenario evolucije konja nema osnova u fosilnom zapisu i da nije uočen evolucioni proces koji bi govorio u prilog postepene evolucije konja:

"Već je odavno poznato da je pogrešan popularno ispričan primjer evolucije konja, koji upućuje postepeni niz promjena od četveronožnog bića veličine lisice, koje je živilo prije 50 miliona godina, do današnjeg mnogo većeg "jednoprstog" konja. Umjesto postepene promjene, fosili svake posredne vrste pojavljuju se potpuno različiti, ostaju nepromijenjeni i onda izumiru. Prijelazne forme su nepoznate."1

Časno priznajući ovaj značajni ćorsokak u scenariju evolucije konja, Rensberger se posebno pozvao na "ćorsokak prijelaznih karika", koji je uistinu najveći problem teorije, barem što se tiče fosilnog zapisa.

Čuveni paleontolog Colin Patterson, direktor Natural History Museum of England, gdje su izložene sheme "evolucije konja", rekao je slijedeće o ovoj izložbi koja se još pokazuje publici u prizemlju muzeja:

"Bilo je užasno mnogo priča, sve jedna maštovitija od druge, o tome kakav je ustvari karakter te historije (života). Najčuveniji primjer, još na izložbi dolje, izložba je evolucije konja pripremljena otprilike prije pedeset godina. Ona je bila predstavljena kao doslovna istina u udžbeniku za udžbenikom. Danas, ja mislim da je to jadno i žalosno, posebno kada ljudi koji nude takve priče mogu i sami biti svjesni spekulativne prirode nekih od tih stvari."2

Šta je osnova za scenario "evolucije konja"? Ovaj scenario je formuliran pomoću obmanljivih slika-shema koje su smišljene tako što su u nizu poredani fosili različitih živih vrsta koje su živjele u širokom rasponu različitih perioda u Indiji, Južnoj Africi, Sjevernoj Americi i Evropi, potpuno u skladu sa bogatom snagom mašte evolucionista. Postoji više od 20 slika-shema evolucije konja predloženih od strane različitih istraživača. Evolucionisti nisu stigli niti do jednog jedinog zajedničkog dogovora o temi ovih porodičnih stabala, koja su, usput, potpuno različita jedna od drugih. Jedina zajednička tačka ovih stabala je vjerovanje da je biće veličine psa nazvano "Eohippus" (Hyracotherium), koje je živjelo u eocenu prije 55 miliona godina, bilo predak savremenog konja. Međutim, Eohippus je potpuno isti kao životinja zvana "hyrax", koja još uvijek živi u Africi i nema srodstva ili sličnosti sa konjem.3

Nekonzistentnost tvrdnje o evoluciji konja je dalje rasvijetljena sa drugim fosilnim ostacima koji su nedavno iskopani. Fosili savremene vrste konja (Equus Nevadensis i Equus Occidentalis) otkriveni su u istom sloju sa Eohippusom.4 Ovo pokazuje da su savremeni konj i njegov navodni predak živjeli istovremeno, i tako dokazuje da se nikakav evolucioni proces, takav kao evolucija konja, nije nikada odigrao.

Štaviše, čuveni paleontolog Pettingrew izjavljuje da je savremeni konj živio 70 miliona godina prije njegovog navodnog pretka. Prema Pettingrewu, "jednoprsti" savremeni konji živjeli su u Mezozoiku prije 120 miliona godina, dok se njegov pretpostavljeni predak, višeprsti konj, pojavio u Eocenu prije 50 miliona godina i izumro prije 40 miliona godina.5 Paleontološki ćorsokak evolucijskog niza konja objasnio je Francis Hitching:

"Potupni niz fosila konja, smješten u slojevima stijena, u prikladnom evolucionom poretku, od dna do vrha, nije nađen ni na jednom mjestu u svijetu."6

Namjernim zanemarivanjem nekih fosila koji se nisu uklapali u njega, niz konja, koji je već bio sasvim nevjerovatan, postao je još upitnijim. Naprimjer, "Moropus", koji je živio u miocenu, nije bio uključen u fosilni niz jednostavno zbog toga što nije služio namjerama evolucionista. U Enciklopediji prethistorijskih životinja je rečeno da je dva metra visoki Moropus čak masivniji i od svog savremenika Meryhippusa, a i od svog današnjeg ekvivalenta. Zbog toga, on anulira postepeni evolucioni poredak.7

Sve ove činjenice su jak dokaz da sheme evolucije konja, koje su predstavljene kao jedan od najčvršćih dokaza evolucije, nisu ništa drugo do fantastične i nevjerovatne priče. Ovo je prilično značajno u pokazivanju odsustva kredibiliteta i integriteta teorije evolucije i u demonstriranju ciljeva i metoda kojima se služe njezini zagovornici.

1 Boyce Rensberger, Houston Chronicle, November 5, 1980, blm.4, str. 15
2 Colin Patterson, Harper's, February 1984, str. 60
3 Francis Hitching, The Neck of the Giraffe:Where Darwin Went Wrong, New York: Ticknor and Fields, 1982, str. 30-31
4 Francis Hitching, The Neck of the Giraffe, str. 30-31
5 L. Du Nouy, Human Destiny, New York: The New American Library, str. 74
6 Francis Hitching, The Neck of the Giraffe, 1982, str. 30-31.
7 Jean-Jacques Hublin, The Hamlyn Encyclopaedia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, str. 252 Mnogo konja razlicitih velicina zive na Zemlji. Shema "evolucije konja" nije ništa drugo do niz fosila sisara i fosila ovih razlicitih tipova konja, poredanih od manjeg ka vecem.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
43 Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, February 1, 1997, p. 31.
44 "Old Bird", Discover, March 21, 1997.
45 Ibid.
46 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
47 S. J. Gould & N. Eldredge, Paleobiology, Vol 3, 1977, p. 147.
48 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
49 Ibid.
50 Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, vol 212, June 26, 1981, p. 1492.
51 George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, p. 42.
52 R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Vol 33, December 1979, p. 1230.


Obmanljive Iinterpretacije Fosila Od Strane Evolucionista

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista

Prije nego što krenemo u detalje legende o evoluciji čovjeka, trebamo spomenuti propagandni metod koji je uvjerio javnost u ideju da je biĆe pola čovjek-pola majmun doista živjelo nekada u prošlosti. Ovaj propagandni metod koristi se "rekonstrukcijama" načinjenim na osnovu fosila. Rekonstrukcije se mogu definirati kao crtanje slika ili konstruiranje modela živog bića na bazi jedne jedine kosti - ponekad na bazi samo jednog fragmenta - koji je iskopan. "Ljudi-majmuni" koje mi vidimo u novinama, časopisima ili filmovima, ustvari su rekonstrukcije.

Budući da su fosili obično neuređeni i nekompletni, bilo koja pretpostavka bazirana na njima je vjerovatno potpuno spekulativna. Ustvari, rekonstrukcije (crteži ili modeli) bazirane na fosilnim ostacima od strane evolucionista smišljeno su precizno pripremljene samo da bi potvrdile evolucione teze. Jedan antropolog sa Harwarda, David R. Pillbeam, naglašava ovu činjenicu kada kaže: "U najmanju ruku, u paleoantropologiji podaci su još uvijek oskudni i manjkavi tako da teorija veoma mnogo utiče na interpretacije. U prošlosti, teorije su jasno odražavale naše trenutne ideologije umjesto stvarne podatke."53 Budući da su ljudi visoko impresionirani vizualnim informacijama, ove rekonstrukcije veoma dobro služe ciljevima evolucionista, a to je da ubijede ljude da su ova rekonstruirana bića stvarno postojala u prošlosti.

Ovdje moramo istaći jednu posebno važnu stvar: rekonstrukcije bazirane na ostacima kosti mogu otkriti jedino veoma općenite karakteristike objekta, budući da stvarni karakteristični detalji i mehka tkiva vremenom brzo propadaju i iščezavaju. Zbog toga, sa spekulativnom interpretacijom mehkih tkiva, rekonstruirani crteži ili modeli postaju totalno ovisni o mašti osobe koja ih pravi. Earnst A. Hooten sa Harward University objašnjava ovu situaciju ovako:

"Pokušati restaurirati mehke dijelove je jedan čak još hazardniji poduhvat. Usne, oči, uši i nagib nosa ne ostavljaju indicija na dijelovima kosti koji leže ispod njih. Vi sa jednakom lahkoćom na neandertaloidnoj lobanji možete modelirati osobine šimpanze kao i crte lica filozofa."

Ako ove navodne restauracije drevnih tipova čovjeka imaju ikakve znanstvene vrijednosti, onda je to zaista samo u sasvim maloj mjeri i one su pogodne jedino da zavedu javnost... zato, ne vjerujte rekonstrukcijama.54

IMAGINARNI CRTEŽI

U svojim slikama i rekonstrukcijama, evolucionisti namjerno daju oblik crtama koje ustvari ne ostavljaju nikakve fosilne tragove, na način da podržavaju evoluciju. Primjer: građa nosa i usana, oblik kose, oblik obrva i druge dlake na tijelu. Oni također izrađuju detaljne slike, slikajući ova imaginarna bića kako hodaju sa svojim obiteljima, kako love ili u drugim prilikama njihovog svakodnevnog života. Međutim, svi ovi crteži samo su tvorevine mašte i nemaju ekvivalent u fosilnom zapisu.

Ustvari, evolucionisti su izmislili tako "besmislene priče" da oni čak pripisuju različita lica jednoj te istoj lobanji. Tri različito rekonstruirana crteža načinjena za fosil nazvan Australopithecus robustus (Zinjanthropus) čuveni su primjer takvog falsificiranja.

TRI RAZLIČITE REKONSTRUKCIJE BAZIRANE
NA ISTOJ LOBANJI

Pristrasna interpretacija fosila ili fabriciranje mnogih imaginarnih rekonstrukcija su pokazatelj kako često evolucionisti pribjegavaju trikovima. A ipak, to izgleda nevino kada se uporedi sa namjernim falsifikatima koji su bili izvršeni u historiji evolucije.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
53 David R. Pilbeam, "Rearranging Our Family Tree", Nature, June 1978, p. 40.
54 Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, p. 332.


Falsifikati Evolucije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Falsifikati Evolucije
Falsifikati Evolucije

Ne postoji konkretan fosilni dokaz koji podržava sliku "čovjeka-majmuna" koja se neprekidno naučava i propagira od strane medija i evolucionističkih akademskih krugova. Sa četkicama u svojim rukama evolucionisti proizvode imaginarna bića, a činjenica da ovi crteži ipak ne odgovaraju fosilima, predstavlja ozbiljan problem za njih. Jedan od interesantnih metoda kojima se služe da bi prevazišli ovaj problem je da "proizvedu" fosile koje ne mogu pronaći. Piltdownski čovjek, najveći skandal u historiji znanosti, tipičan je primjer ovog metoda.

Piltdownski čovjek: Orangutanska čeljust i lobanja čovjeka!

Dobro poznati doktor i također amater paleoantropolog, Charles Dawson, tvrdio je da je 1912. godine pronašao čeljusnu kost i dio lobanje u jami u Piltdownu u Engleskoj. Pa iako je čeljusna kost bila više nalik na majmunsku, zubi i lobanja bili su kao u čovjeka. Ovi primjerci su nazvani "Piltdownski čovjek". Za njih se tvrdilo da su bili 500 hiljada godina stari, a izloženi su u nekolicini muzeja kao apsolutni dokaz evolucije čovjeka. Tokom više od 40 godina napisani su mnogi znanstveni članci o "Piltdownskom čovjeku", načinjene su mnoge interpretacije i crteži, a ovaj fosil je bio predstavljen kao važan dokaz evolucije čovjeka. Ne manje od pet stotina doktorskih teza bilo je napisano o toj temi.55 Čuveni američki paleoantropolog Henry Fairfield Osborn, dok je bio u posjeti British Museumu 1935., rekao je: "...Moramo se uvijek nanovo podsjećati da je priroda puna paradoksa i ovo je jedno zadivljujuće otkriće o ranom čovjeku..."56

Godine 1949. Kennet Oakley iz paleontološkog odjela British Museuma iskušao je metod "testiranja florom", jedan novi test korišten za određivanje dobi fosila. Proba je načinjena na fosilu Piltdownskog čovjeka. Rezultat je bio zapanjujući. Za vrijeme testa se shvatilo da čeljusna kost Piltdownskog čovjeka ne sadrži nimalo flourina. Ovo pokazuje da je bila sahranjena pod zemljom ne više od nekoliko godina. A lobanja, koja je, kako se na testu pokazalo, sadržavala samo malu količinu fluorina, bila je stara samo nekoliko hiljada godina.

Posljednje hronološke studije napravljene metodom fluorina otkrile su da je lobanja stara samo nekoliko hiljada godina. Utvrđeno je da zubi u čeljusti pripadaju jednom orangutanu i da su bili vještački umetnuti, kao i da su "primitivne" alatke koje su otkrivene zajedno sa fosilima ustvari samo jednostavne imitacije koje su bile izoštrene čeličnim oruđima.57

ČELJUST ORANGUTANA I LOBANJA ČOVJEKA

Fosil Piltdownskog čovjeka, koji je obmanjivao svijet znanosti tokom više od 40 godina, bio je ustvari znanstvena prevara počinjena od strane evolucionista kombiniranjem dvije kosti koje su pripadale kosturima dvaju raličitih vrsta - majmunskoj i ljudskoj.

Lijevo je lažni fosil i ilustrirani imaginarni Piltdownski čovjek baziran na njemu.

U detaljnim analizama upotpunjenim od strane Weinera ovaj falsifikat je javnosti otkriven 1953. Lobanja je pripadala 500 godina starom čovjeku, a donjočeljusna kost je pripadala nedavno uginulom majmunu! Zubi su nakon toga bili specijalno smješteni u niz i dodani čeljusti, a zglobovi su bili napunjeni u namjeri da podsjećaju na zglobove čovjeka. Onda su svi ovi dijelovi obojeni kalijum-dihromatom da bi dobili zastarjeli izgled. Ova boja počela je nestajati kada su dijelovi fosila bili umočeni u kiselinu. Le Gros Clark, koji je bio član tima koji je razotkrio falsifkat, nije mogao sakriti svoje zaprepaštenje i rekao je da "tragovi" umjetne abrazije odmah upadaju u oči. Ustvari, toliko su bili očigledni da sa pravom možemo pitati - kako to da su izmakli pažnji ranije?58 Nakon svega ovoga "Piltdownski čovjek" je žurno premješten iz British Museuma gdje je bio izložen više od 40 godina.

Nebraska čovjek: Jedan jedini svinjski zub

Godine 1922. Henry Fairfield Osborn, menadžer American Museum of Natural History, objavio je da je u Zapadnoj Nebraski, blizu Snake Broka, pronašao fosil u vidu zuba-molara koji pripada pliocenu. Ovaj zub je navodno imao karakteristike koje su zajedničke za čovjeka i majmuna. Započele su duboke znanstvene rasprave u kojima su neki tumačili da zub pripada Pithecanthropus erectusu, dok su drugi tvrdili da je bliži ljudskom biću. Ovaj fosil, koji je izazvao obimnu debatu, nazvan je "Nebraska čovjek". Odmah mu je, također, dato i "znanstveno ime": Hesperopithecus haroldcooki.

Mnogi autoriteti dali su Osbornu svoju podršku. Samo na osnovu ovog jednog zuba, nacrtane su rekonstrukcije glave i tijela Nebraska čovjeka. Štaviše, Nebraska čovjek je čak naslikan zajedno sa njegovom ženom i djecom, kao cijela porodica u prirodnom ambijentu.

Ova slika je nacrtana na bazi samo jednog jedinog zuba i objavljena u časopisu Illustrated London News 24. jula 1922. Međutim, evolucionisti su bili izuzetno razočarani kada je otkriveno da ovaj zub nije pripadao ni majmunolikom biću, ni čovjeku, nego jednoj izumrloj vrsti svinje.

Svi ovi scenariji razvijeni su samo od jednog zuba. Evolucionistički krugovi priznali su ovog "čovjeka duha" do te mjere da je jedan istraživač, po imenu William Brayan, kada se suprotstavio ovim pristrasnim odlukama koje se oslanjaju samo na jedan zub, bio veoma strogo iskritiziran.

Godine 1927. pronađeni su također i ostali dijelovi kostura ovog fosila. Prema ovim novootkrivenim dijelovima, zub nije pripadao niti čovjeku, a niti majmunu. Shvaćeno je da je pripadao jednoj izumrloj vrsti divlje američke svinje - Prosthennophs. William Gregory ovako je naslovio svoj članak objavljen u časopisu Science u kome je objavio svoju grešku: "Hesperopithecus: Očito ni majmun, a ni čovjek".59 Tada su svi crteži Hesperopithecus haroldcookija i "njegove porodice" bili žurno izmješteni iz evolucione literature.

Ota Benga: Afrikanac u kafezu

Nakon što je Darwin sa svojom knjigom The Descent of Man (Porijeklo čovjeka) promovirao tvrdnju da je čovjek evoluirao iz majmunolikog živog bića, počeo je tražiti fosile koji bi ovu tvrdnju i podržali. Međutim, neki evolucionisti vjerovali su da se "pola čovjek-pola majmun" bića mogu naći ne samo u fosilnom zapisu, nego također, kao čak i danas postojeća živa bića u različitim dijelovima svijeta. U početku XX stoljeća ova potjera za "živim prijelaznim karikama" vodila je nesretnim incidentima, od kojih je jedan od najokrutnijih bio onaj sa Pigmejcem po imenu Ota Benga.

Ota Benga je zatvoren 1904. od strane jednog evolucionističkog istraživača u Kongu. Na njegovom jeziku, ime Ota Benga značilo je "prijatelj". On je imao ženu i dvoje djece. Vezan lancima i bačen u kafez kao životinja, on je odveden u SAD gdje su ga evolucionistički znanstvenici izložili javnosti u St. Louis World Fair zajedno sa nekim majmunskim vrstama i predstavili ga kao "čovjeku najbližu prijelaznu kariku". Dvije godine kasnije, odveli su ga u Bronx Zoo-vrt u New Yorku i tamo ga izložili pod oznakom "drevni preci čovjeka" skupa sa nekoliko šimpanzi, gorilom po imenu Dinah i orangutanom zvanim Dohung. Dr. William T. Hornaday, evolucionista, direktor zoološkog vrta, držao je duge govore o tome kako je ponosan što ima ovu izuzetnu "prijelaznu formu" u svom zoo-vrtu i tretirao je zatvorenog Ota Bengu kao običnu životinju. Nemoćan da se nosi sa tretmanom kojemu je bio podvrgnut, Ota Benga je na kraju počinio samoubistvo.60

Piltdownski čovjek, Nebraska čovjek, Ota Benga ... Ovi skandali pokazuju da se evolucionistički znanstvenici ne ustručavaju upotrijebiti bilo kakvu vrstu neznanstvenog metoda da bi dokazali svoju teoriju. Imajući ovo na umu, susrest ćemo se sa sličnom situacijom kada pogledamo i na druge takozvane dokaze za legendu o "evoluciji čovjeka". Imamo dakle jednu izmišljenu priču i armiju dobrovoljaca spremnih na sve da tu priču i potvrde.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
56 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, February 5, 1979, p. 44.
57 Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, Vol 10, p. 133.
58 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, April 5, 1979, p. 44.
59 W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, Vol 66, December 1927, p. 579.
60 Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992.


Scenario Evolucije Čovjeka

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Scenario Evolucije Čovjeka
Scenario Evolucije Čovjeka

U prethodnim poglavljima vidjeli smo da u prirodi nema mehanizama koji bi naveli živa bića da evoluiraju, i vidjeli smo da žive vrste postaju, ne kao rezultat evolucionog procesa, nego da se pojavljuju sasvim iznenada u njihovoj sadašnjoj savršenoj formi. To jest, one su stvorene svaka posebno. Zbog toga je očigledno da je i "evolucija čovjeka", isto tako, samo priča koja se nikada nije desila.

Šta onda evolucionisti predlažu kao osnovu za svoju priču?

Njihova osnova je postojanje mnoštva fosila na kojima su evolucionisti u stanju izgraditi i razvijati imaginarne interpretacije. Kroz cijelu historiju živjelo je više od 6.000 majmunskih vrsta, a većina njih su izumrle. Danas, samo 120 majmunskih vrsta živi na Zemlji. Ovih, otprilike, 6.000 majmunskih vrsta, od kojih su većina izumrle vrste, predstavljaju bogat izvor za evolucioniste.

Evolucionisti su napisali scenario evolucije čovjeka poredavši u niz neke lobanje koje su im odgovarale, od najmanje do najveće, i ubacivši lobanje nekih izumrlih ljudskih rasa među njih. Prema ovom scenariju, ljudi i savremeni majmuni imaju zajedničke pretke. Ova bića evoluirala su vremenom i neka od njih su postala majmuni današnjice, dok je druga grupa, koja je slijedila drugu granu evolucije, postala današnjim čovjekom.

Međutim, svi paleontološki, anatomski i biološki nalazi pokazali su da je ova tvrdnja evolucije jednako lažna i ništavna kao i sve druge. Nijedan čvrst ili stvaran dokaz nije pružen da dokaže da postoji srodstvo između čovjeka i majmuna, izuzev falsifikata, izvrtanja i zavodećih crteža i komentara.

Fosilni zapis pokazuje nam da su kroz cijelu historiju ljudi bili ljudi, a majmuni - majmuni. Neki od fosila za koje evolucionisti tvrde da su preci čovjeka, ustvari pripadaju ljudskim rasama koje su živjele sve donedavno, do prije, otprilike, 10.000 godina, i onda nestale. Štaviše, mnoge današnje ljudske zajednice imaju isti fizički izgled i karakteristike kao ove izumrle ljudske rase, za koje evolucionisti tvrde da su preci ljudi. Sve ovo su jasni dokazi da čovjek nije prošao kroz evolucioni proces u bilo kojem periodu historije.

Što je najvažnije, postoje brojne anatomske razlike između majmuna i čovjeka, a nijedna od njih nije takve vrste da bi mogla nastati kroz evolucioni proces. "Dvonoštvo" je jedna od njih. Kao što ćemo kasnije detaljno opisati, dvonoštvo je karakteristično jedino za čovjeka i ono je jedna od najvažnijih osobina koja čovjeka izdvaja od drugih životinja.
Imaginarno porodično stablo čovjeka

Darvinistička teorija drži da je savremeni čovjek evoluirao iz neke vrste majmunolikih bića. Tvrdi se da su za vrijeme ovog navodnog evolucionog procesa, za koji se pretpostavlja da je počeo prije 4-5 miliona godina, postojale neke "prijelazne forme" između savremenog čovjeka i njegovih predaka. Prema ovom potpuno imaginarnom scenariju, postojale su 4 osnovne kategorije:

1. Australopithecines (množina od Australopithecus)
2. Homo habilis
3. Homo erectus
4. Homo sapiens

Imenom "Australopithecus", što znači "Južnoafrički majmun", evolucionisti nazivaju tzv. prve zajedničke pretke ljudi i majmuna. Australopithecus, ništa drugo do stara majmunska vrsta koja je izumrla, ima svoje različite tipove. Neki od njih su jake građe, a drugi su maleni i vitke građe.

Evolucionisti klasificiraju slijedeći stupanj ljudske evolucije kao "homo", to jest "čovjek". Prema tvrdnji evolucionista, živa bića u Homo seriji su razvijenija nego Australopithecus i ne razlikuju se mnogo od savremenog čovjeka. Za savremenog čovjeka, to jest Homo sapiensa, rečeno je da je formiran na posljednjem stadiju evolucije ove vrste.

Fosili kao "Javanski čovjek", "Pekinški čovjek" i "Lucy", koji se, s vremena na vrijeme, pojavljuju u medijima i koji se mogu naći u evolucionističkim publikacijama i udžbenicima, uključeni su u jednu od četiri vrste koje su gore navedene. Za ove vrste također se pretpostavlja da bi se trebale granati u podvrste.

Neki kandidati za prijelazne forme iz prošlosti, kao Ramapithecus, morali su biti isključeni iz imaginarnog stabla evolucije čovjeka nakon što je shvaćeno da su oni bili obični majmuni.61

Skicirajući ovako lanac povezanosti: "Australopithecines>Homo habilis>Homo erectus>Homo sapiens", evolucionisti impliciraju da je svaka od ovih vrsta predak one koja slijedi iza nje. Međutim, skorašnji pronalasci paleoantropologa otkrili su da su Australopithecines, Homo habilis i Homo erectus postojali na različitim dijelovima svijeta u isto vrijeme. Štaviše, jedan određeni segment ljudi, klasificiran kao Homo erectus, živio je sve do veoma skoro. Homosapiens neandarthalensis i Homo sapiens (savremeni čovjek) koegzistirali su u istoj regiji. Ova situacija očito pokazuje ništavnost tvrdnje da su oni bili preci jedan drugome.

JEDNA ČELJUSNA KOST KAO POTICAJ ZA INSPIRACIJU

Prvi fosil Ramapithecusa se sastoji od samo dva dijela čeljusti (desno). Evolucionisti su se, međutim, veoma hrabro usudili naslikati Ramapithecusa, njegovu obitelj i okolinu u kojoj su živjeli , oslanjajući se jedino na ove čeljusne kosti.

U suštini, svi nalazi i znanstvena istraživanja otkrila su da fosilni zapis ne sugerira evolucioni proces kako su to evolucionisti predložili. Fosili za koje su evolucionisti tvrdili da potiču od predaka čovjeka, ustvari pripadaju ili različitim ljudskim rasama ili vrstama majmuna.

Onda, koji fosili su ljudski, a koji majmunski? Da li je uvijek bilo moguće bilo kojeg od njih smatrati prijelaznom formom? U namjeri da dobijemo odgovore, hajde da pobliže pogledamo svaku od kategorija.

Australopithecus: Jedna majmunska vrsta

Australopithecus, što znači "južni majmun", prva je kategorija. Pretpostavlja se da su se ova bića prvo pojavila u Africi prije 4 miliona godina i da su živjeli do prije 1 milion godina. Postoje više klasa među Australopithecusima. Evolucionisti pretpostavljaju da je najstarija vrsta Australopithecusa A. Afarensis. Poslije toga dolazi A. Africanus, koji ima vitkije kosti, i onda A. Robustus, koji ima relativno veće kosti. Što se tiče A. Boisei, neki istraživači ga prihvataju kao različitu vrstu, a neki kao podvrstu A. Robustusa.

Sve vrste Australopithecusa su izumrli majmuni koji podsjećaju na majmune današnjice. Volumeni njihovih lubanja su isti ili manji nego u današnjih šimpanzi. Postoje istureni dijelovi na njihovim rukama i stopalima koje su oni koristili da se penju po drveću, baš kao u današnjih šimpanzi, a njihova stopala imaju obuhvatne sposobnosti, što je služilo da se drže za grane. Oni su niski (maksimum 130 cm), i upravo kao kod današnjih šimpanzi, mužjak Australopithecus je veći od ženke. Mnoge karakteristike, kao detalji na njihovim lobanjama, blizina očiju, oštar molarni zub, građa donje čeljusti, duge ruke i kratke noge su dokazi koji pokazuju da ova živa bića nisu bila drugačija od današnjih majmuna.
Evolucionisti tvrde da su Australopithecusi, iako imaju anatomiju majmuna, hodali uspravno kao ljudi, a ne kao majmuni.

SLIČNOST AUSTRALOPITHECUSA I ŠIMPANZE
Velika sličnost između lobanje Australopithecusa (lijevo) i šimpanze (desno) pokazuje da je Australopithecus, navodni predak čovjeka, u stvarnosti bio samo jedna vrsta majmuna.

Ova tvrdnja o "uspravnom hodu" je ustvari gledište koje su decenijama imali paleoantropolozi kao Richard Leakey i Donald O. Johanson. Međutim, mnogi znanstvenici su izveli veoma mnogo istraživanja na skeletnim strukturama Australopithecusa i dokazali ništavnost ove tvrdnje. Opširna istraživanja koja su urađena na različitim primjercima Australopithecusa od strane dva svjetski renomirana anatoma iz Engleske i SAD, po imenu, Lord Solly Zuckerman i profesor Charles Oxnard, pokazala su da ova bića nisu bila dvonožna i da su imali isti mehanizam kretanja kao današnji majmuni. Studirajući kosti ovih fosila u periodu od 15 godina sa sredstvima osiguranim od strane britanske vlade, Lord Zuckerman i njegov tim od 5 specijalista došli su do zaključka da su Australopithecusi bili samo jedna obična vrsta majmuna i da definitivno nisu bili dvonošci, premda je Zuckerman i sam bio evolucionista.62 Isto tako, Charles E. Oxnard, još jedan evolucionist čuven zbog svojih istraživanja o ovoj temi, također je ustvrdio da je skeletna struktura Australopithecusa nalik onoj kod savremenih orangutana.63 Konačno, 1994., jedan tim sa Liverpool University u Engleskoj preduzeo je obimno istraživanje da dođe do konačnog zaključka. Poslije obavljenog istraživanja zaključili su da "su Australopithecusi četveronošci".64

Ukratko, Australopithecinesi nemaju vezu sa ljudima i oni su samo izumrla majmunska vrsta.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
61 David Pilbeam, "Humans Lose an Early Ancestor", Science, April 1982, pp. 6-7.
62 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, pp. 75-94.
63 Charles E. Oxnard, "The Place of Australopithecines in Human Evolution: Grounds for Doubt", Nature, Vol 258, p. 389.
64 Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, Vol 369, June 23, 1994, pp. 645-648.


Scenario Evolucije Čovjeka

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Scenario Evolucije Čovjeka
Scenario Evolucije Čovjeka
Homo habilis: Majmun koji je predstavljen kao čovjek

Velika sličnost između skeletnih i lobanjskih struktura Australopithecinesa i šimpanzi i pobijanje tvrdnje da su ova bića hodala uspravno uzrokovalo je veliku teškoću za evolucionističke paleoantropologe. Razlog je taj što prema imaginarnoj shemi evolucije Homo erectus dolazi poslije Australopithecinesa. Kao što prefiks "Homo" (što znači "čovjek") i implicira, Homo erectus je ljudska vrsta i njegov skelet je uspravan. Njegov lobanjski volumen je dva puta veći nego u Australopithecinesa. Direktan prijelaz od Australopithecinesa, majmuna nalik šimpanzi, ka Homo erectusu, koji ima skelet isti kao u suvremenog čovjeka, ne dolazi u obzir čak i prema evolucionističkoj teoriji. Zbog toga su potrebne "karike", tj. "prijelazne forme". Koncept Homo habilis je proizašao iz ove neophodnosti.

Klasa Homo habilis je predložena 60-ih od strane Leakeyevih (svi u porodici su "lovci na fosile"). Prema Leakeyevim, ova nova vrsta, koju su oni klasificirali kao Homo habilis, imala je relativno veliki lobanjski kapacitet, sposobnost da hoda uspravno i da koristi kamen i drvene alatke. Zbog toga bi to mogao biti predak čovjeka.

Novi fosili iste vrste, iskopani u kasnim 80-im, potpuno su promijenili ovo gledište. Neki istraživači, kao Bernard Wood i C. Loring Brace, koji su se oslanjali na ove novopronađene fosile, izjavili su da bi Homo habilis, što znači "čovjek sposoban za korištenje alatki", trebao biti klasificiran kao Australopithecus habilis, što znači "Južnoafrički majmun sposoban za korištenje alatki", zato što Homo habilis ima mnogo zajedničkih karakteristika sa majmunima po imenu Australopithecines. On ima duge ruke, kratke noge i majmunoliku građu kostura upravo kao Australopithecinesi. Njegovi prsti, i na rukama i na nogama, bili su pogodni za penjanje. Struktura njegove donje čeljusti je bila veoma slična onoj kod današnjih majmuna. Njegov lobanjski volumen (500 cm3) bio je najbolji pokazatelj činjenice da je on bio majmun. Ukratko, Homo habilis koji je, od strane nekih evolucionista, predstavljen kao različita vrsta, bio je, ustvari, jedna majmunska vrsta upravo kao i svi drugi Australopithecinesi.

Istraživanje izvedeno u godinama koje su slijedile doista je pokazalo da Homo habilis nije bio različit od Australopithecinesa. Fosil u vidu skeleta i lobanje OH62 pronađen od strane Tima Whitea, pokazao je da je ova vrsta imala mali lobanjski volumen, te duge ruke i kratke noge, što im je omogućavalo da se penju po drveću upravo kao današnji majmuni.

Detaljne analize provedene od strane američkog antropologa Holly Smitha 1994. pokazale su da Homo habilis nije bio "homo", drugim riječima "čovjek", nego "majmun". O analizama koje je ona načinila na zubima Australopithecusa, Homo habilisa, Homo erectusa i Homo neandertalensisa, Smith je izjavila slijedeće:

"Ograničavajući analize fosila na primjerke koji zadovoljavaju ove kriterije, obrasci dentalnog razvitka gracilnih Australopithecusa i Homo habilisa ostaju klasificirani sa afričkim majmunima. Oni od Homo erectusa i Neandertalaca su klasificirani sa ljudima."65

U toku iste godine, Fred Spoor, Bernard Wood i Frans Zonneveld, svi specijalisti u anatomiji, došli su na isti zaključak služeći se potpuno drugačijim metodom. Ovaj metod je baziran na komparativnoj analizi polukružnih kanala u unutrašnjem uhu ljudi i majmuna (kanali koji osiguravaju održavanje ravnoteže). Ovi kanali u ljudi, koji hodaju uspravno, znatno se razlikuju od istih kanala u majmuna, koji hodaju savijeni nadolje. Kanali unutrašnjeg uha svih Australopithecusa i štaviše, Homo habilis primjeraka, analizirani od strane Spoora, Wooda i Zonnevelda bili su isti kao u savremenih majmuna. Kanali unutrašnjeg uha u Homo erectusa bili su isti kao u savremenog čovjeka.66

Ovi nalazi donijeli su dva važna rezultata:

1. Fosili koji su označeni kao Homo habilis ustvari ne pripadaju klasi "homo", tj. ljudi, nego klasi Australopithecinesa, tj. majmuna.

2. I Homo habilis i Australopithecusi su bili živa bića koja su imala povijen hod, i zbog toga kostur majmuna. Oni, ni u kom pogledu, nisu imali nikakvu vezu sa ljudima.

Homo rudolfensis: Pogrešno sastavljeno lice

Termin Homo rudolfensis je ime dato nekolicini fosilnih fragmenata iskopanih 1972. Klasa koja je tobože bila predstavljena sa ovim fosilom je također bila označena kao Homo rudolfensis zato što su ovi fosilni fragmenti bili nađeni u blizini Rudolfove rijeke u Keniji. Većina paleoantropologa prihvataju da ovi fosili ne pripadaju posebnoj vrsti, nego da je živo biće zvano Homo rudolfensis bilo ustvari Homo habilis.

Richard Leakey, koji je iskopao fosile, predstavio je lobanju, koju je nazvao "KNM-ER 1470" i rekao da je stara 2,8 miliona godina, kao najveće otkriće u historiji antropologije i imao je dalekosežni efekt. Prema Leakeyu, ovo biće koje je imalo mali lobanjski volumen kao Australopithecus, a ipak lice čovjeka, bilo je nedostajuća karika između Australopithecusa i čovjeka. Ipak, nakon kratkog vremena je shvaćeno da je čovjekoliko lice koje je imala KNM-ER 1470 lobanja, koja se stalno pojavljivala na naslovnim stranicama znanstvenih magazina, bilo rezultat pogrešnog spajanja fragmenata lobanje - što je moglo biti namjerno. Profesor Tim Bromage, autor mnogih studija o anatomiji ljudskog lica, naglasio je ovu činjenicu koju je otkrio uz pomoć kompjuterske simulacije 1992.:

"Kada je ona (KNM-ER 1470) prvi put rekonstruirana, lice je postavljeno na lobanju u gotovo vertikalnom položaju, umnogome nalik ravnim licima kod savremenih ljudi. Ali nedavne studije anatomskih odnosa pokazuju da u stvarnosti ovo lice mora biti istureno znatno prema naprijed, kreirajući tako majmunoliki izgled, više nalik na lice Australopithecusa."67

Evolucionistički paleoantropolog J. E. Cronin u vezi sa ovim izjavljuje slijedeće:

"...Njegovo relativno robusno građeno lice, spljošten nazo-alveolarni clivus (koji podsjeća na pljosnata lica australopithecinesa), niska maksimalna lobanjska širina (na sljepoočnim kostima), jaka očnjačka izbočina i veliki molari (na što ukazuju zaostali korijeni), sve su to relativno primitivne crte koje povezuju ovaj primjerak sa članovima roda A. africanus."68

C. Loring Brace sa Michigan University došao je do istog zaključka kao rezultat analiza koje je napravio na čeljusti i zubnim strukturama lobanje 1470 i rekao da je: "Veličina čeljusti i onog dijela koji sadrži molare pokazala da ER-1470 ima potpuno isto lice i zube kao u Australopithecusa."69

Profesor Alan Walker, paleoantropolog sa John Hopkins University, koji je kao i Leakey izveo mnoga istraživanja na KNM-ER 1470, brani stav da ovo biće ne bi trebalo biti klasificirano kao "homo", tj. kao ljudska vrsta (Homo habilis ili Homo rudolfensis), nego obrnuto, mora biti uključeno pod vrstu Australopithecus.70

Ukratko, klasifikacije kao Homo habilis ili Homo rudolfensis, koje su predstavljene kao prijelazne karike između Australopithecinesa i Homo erectusa, potpuno su imaginarne. Kao što je potvrđeno od strane mnogih istraživača danas, ova bića su članovi serije Australopithecinesa. Sve njihove anatomske karakteristike otkrivaju da je svaki od njih majmunska vrsta.

Nakon ovih bića, od kojih je svako majmunska vrsta, dolaze "homo" fosili, ili fosili ljudskih bića.

Homo erectus i poslije njega: Prava ljudska bića

Prema nestvarnoj - izmišljenoj shemi evolucionista, unutrašnja evolucija homo vrste odvijala se slijedećim redoslijedom: prvo Homo erectus, onda Homo sapiens archaic i Neandertalski čovjek, onda Kromanjonski čovjek i, na kraju, savremeni čovjek. Međutim, sve ove klase u stvarnosti samo su originalne ljudske rase. Razlika između njih nije veća od razlike između jednog Eskima i jednog crnca ili između jednog Pigmeja i jednog Evropljanina.

Hajde da prvo ispitamo Homo erectusa, za kojeg se tvrdi da je najprimitivnija ljudska vrsta. Kao što riječ "erect" (što znači uspravan) i implicira, "Homo erectus" znači "čovjek koji hoda uspravno". Evolucionisti su morali odvojiti ove ljude od prethodnih dodajući kvalitet "uspravnosti", zato što su svi dostupni fosili Homo erectusa uspravni u takvoj mjeri koja nije uočena u bilo kojeg primjerka Australopithecusa ili Homo habilisa. Ne postoji razlika između kostura savremenog čovjeka i Homo erectusa.

Fosil Turkana djecaka, koji je pripadao rasi Homo erectus; gotovo da se ne moze razlikovati od kosturu savremenog covjeka.

Glavni razlozi za evolucioniste u definiranju Homo erectusa kao "primitivnog čovjeka" su volumen njegove lobanje (900-1100 ccm), koji je manji nego u prosječnog savremenog čovjeka, i njegove debele obrvne izbočine. Međutim, danas u svijetu postoje mnogi narodi koji imaju isti volumen lobanje kao Homo erectus (naprimjer Pigmeji) i postoje neke druge rase koje imaju izbočene obrve (naprimjer australijski Aboridžini).

Općenito je prihvaćena činjenica da razlike u lobanjskom volumenu ne znače obavezno razlike u inteligenciji ili sposobnostima. Inteligencija prije ovisi o unutrašnjoj organizaciji mozga, nego o njegovom volumenu.71

Fosili koji su učinili Homo erectusa poznatim svijetu su fosili Pekinškog i Javanskog čovjeka nađeni u Aziji. Međutim, vremenom se shvatilo da ova dva fosila nisu bila pouzdana. Pekinški čovjek sastojao se od nekih dijelova koji su izrađeni od gipsa, a čiji originali su izgubljeni, a Javanski čovjek je "sastavljen" od fragmenata lobanje i od karlične kosti koja je nađena metrima daleko od lobanje, bez ikakvih pokazatelja da su obje pripadale istom biću. Zbog ovoga su fosili Homo erectusa nađeni u Africi dobili tako uvećanu važnost. (Također bi trebalo biti primijećeno da su neki od fosila za koje je rečeno da su Homo erectus od strane nekih evolucionista bili uključeni u jednu drugu klasu - zvanu "Homo ergaster". O ovome između njih postoji neslaganje. Mi ćemo tretirati sve ove fosile pod klasifikacijom Homo erectusa.)

Najčuveniji od svih primjeraka Homo erectusa nađenih u Africi je fosil "Narikotome homo erectus" ili "Turkana dječak", koji je nađen blizu jezera Turkana u Keniji. Potvrđeno je da je to fosil 12 godina starog dječaka, koji bi bio 1,83 m visok u svom adolescentnom dobu. Uspravna građa kostura ovog fosila nije drugačija od one u savremenog čovjeka. Što se toga tiče, američki paleoantropolog Alan Walker rekao je da on sumnja da bi "jedan prosječni patolog mogao reći koja je razlika između skeletona ovog fosila i onog u savremenog čovjeka."72 Što se tiče lobanje, Walker je rekao da "ona veoma mnogo liči onoj u Neandertalca."73 Kao što ćemo vidjeti u slijedećem poglavlju, Neandertalci su savremena ljudska rasa. Zbog toga je Homo erectus također savremena ljudska rasa.

Čak i evolucionista Richard Leakey izjavljuje da razlike između Homo erectusa i savremenog čovjeka nisu ništa više do rasna varijanta:

INŽINJERI BRODOGRADNJE PRIJE 700 HILJADA GODINA
DREVNI MORNARI: "Prethistorijski ljudi su bili mnogo pametniji nego što smo pretpostavljali..." Vijesti objavljene u New Scientist 14. marta 1998. govore nam da su određeni ljudi, od strane evolucionista zvani Homo erectus, prakticirali pomorstvo još prije 700 hiljada godina. Ovi ljudi, koji su imali dovoljno znanja i tehnologiju da izgrade brodove i koji su posjedovali smisao i sposobnost da naprave korist od pomorskog transporta, teško mogu biti nazvani "primitivnim".

"Neko bi također mogao vidjeti razlike u obliku lobanje, u stepenu isturenosti lica, robusnosti obrva i tako dalje. Ove razlike vjerovatno nisu ništa izraženije nego što mi to vidimo danas, između različitih geografskih rasa savremenog čovjeka. Takva biološka varijacija nastaje kada su populacije geografski odvojene jedna od druge tokom jednog značajnog perioda vremena."74

Profesor William Laughlin, sa University of Connecticut, obavio je obimna anatomska ispitivanja na Inuitima i narodu koji živi na Aleutskim ostrvima i primijetio da su ovi ljudi neobično slični Homo erectusu. Zaključak na koji je Laughlin došao je bio da su sve ove posebne rase bile ustvari različite vrste Homo sapiensa (savremenog čovjeka):

"Kada razmotrimo široke razlike koje postoje između udaljenih grupa kao što su Eskimi i Bušmani, za koje je poznato da pripadaju unutar jedne jedine vrste - Homo sapiens, izgleda opravdano zaključiti da Sinanthropus (jedan primjerak Homo erectusa -ALC) pripada unutar ove iste raznolike vrste."75

Na drugoj strani, postoji veliki jaz između Homo erectusa, jedne ljudske rase, i majmuna koji su prethodili Homo erectusu u scenariju "evolucije čovjeka", (Australopithecus, Homo habilis, Homo rudolfenis). Ovo znači da su se prvi ljudi pojavili u fosilnom zapisu iznenada i bez ikakve evolucione historije. Ne može biti jasnijeg pokazatelja da su oni bili stvoreni.

Ipak, priznavanje ove činjenice je totalno protivno dogmatskoj filozofiji i ideologiji evolucionista. Zbog toga, oni pokušavaju portretirati Homo erectusa, jednu čisto ljudsku rasu, kao napola majmunsko biće. U njihovim rekonstrukcijama Homo erectusa oni uporno crtaju majmunolike karakteristike. Na drugoj strani, sa sličnim grafičkim metodima, oni humaniziraju majmune kao što su Australopithecus ili Homo habilis. Time oni nastoje "približiti" majmune i ljudska bića i popuniti prazninu između ove dvije odvojene žive klase.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
65 Holly Smith, American Journal of Physical Antropology, Vol 94, 1994, pp. 307-325.
66 Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, vol 369, June 23, 1994, p. 645-648.
67 Tim Bromage, New Scientist, vol 133, 1992, p. 38-41.
68 J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, Vol 292, 1981, p. 113-122.
69 C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979.
70 Alan Walker, Scientific American, vol 239 (2), 1978, p. 54.
71 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, p. 83.
72 Boyce Rensberger, The Washington Post, November 19, 1984.
73 Ibid.
74 Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, p. 62.
75 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. p. 136.


Scenario Evolucije Čovjeka

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Scenario Evolucije Čovjeka
Scenario Evolucije Čovjeka
Neandertalaci: Jedna robusna ljudska rasa

Neandertalci su ljudska bića koja su se iznenada pojavila prije 100 hiljada godina u Evropi i nestala - ili bila asimilirana pomješavši se sa drugim rasama - tiho, a ipak brzo, prije 35 hiljada godina. Od savremenog čovjeka razlikuju se jedino po tome što je njihov kostur krupniji, a lobanjski volumen malo veći.

LAŽNE MASKE

Iako nisu značajno drugačiji od savremenog čovjeka, Neandertalci se, od strane evolucionista, namjerno predočavajus majmunolikom vanjštinom.

Neandertalci su ljudska rasa i ovu činjenicu danas priznaje gotovo svako. Evolucionisti su se veoma potrudili pokušavajući ih predstaviti kao "primitivnu vrstu", ipak, svi nalazi pokazuju da oni nisu bili drugačiji od nekog "krupnijeg" čovjeka koji danas ide ulicom. Jedan istaknuti autoritet u ovom području, Erik Trinkaus, paleoantropolog sa New Mexico University, piše:

IGLA STARA 26 HILJADA GODINA Interesantan fosil koji pokazuje da su Neandertalci posjedovali znanje vezano za odijevanje: igla stara 26 hiljada godina. (D. Johanson, B.Edgar, From Lucy to Language, str. 99)

"Detaljna usporedba ostataka kostura Neandertalca sa kosturima savremenih ljudi pokazala su da ne postoji ništa u anatomiji Neandertalca što bi ubjedljivo ukazivalo na lokomotorne, manipulativne, intelektualne ili jezične sposobnosti koje bi bile inferiornije od onih kod savremenih ljudi."76

Mnogi savremeni istraživači definiraju neandertalskog čovjeka kao podvrstu savremenog čovjeka i zovu ga "Homo sapiens neandertalensis". Nalazi svjedoče da su Neandertalci sahranjivali svoje mrtve, modelirali muzičke instrumente i imali kulturne povezanosti sa Homo sapiensom živeći tokom istog vremenskog perioda. Da kažemo to precizno, Neandertalci su "robusna" ljudska rasa koja je, jednostavno, vremenom iščezla.

Homo sapiens archaic, Homo heilderbergensis i Kromanjonski čovjek

Arhaični Homo sapiens je po imaginarnoj evolucionoj shemi posljednji korak prije savremenog čovjeka. Ustvari, evolucionisti nemaju mnogo toga kazati o ovim ljudima, budući da postoje veoma male razlike između njih i savremenih ljudi. Neki istraživači su čak izjavili da predstavnici ove rase i danas još uvijek žive i ukazali na Aboridžine u Australiji kao primjer. Kao Homo sapiens vrsta, Aboridžini također imaju isturenu kost ispod obrve, prema unutra nagnutu donju vilicu i malo manji lobanjski volumen. Štaviše, značajna otkrića su nagovijestila da su takvi ljudi, sve donedavno, živjeli u Mađarskoj i u nekim selima u Italiji.

Grupa koja je u evolucionističkoj literaturi okarakterizirana kao Homo heilderbergensis je, ustvari, ista kao Homo sapiens archaic. Razlog zašto su dva različita termina upotrijebljena da definiraju istu ljudsku rasu su određene konceptualne razlike među evolucionistima. Svi fosili uključeni pod klasu Homo heilderbergensis upućuju na to da su ljudi koji su bili anatomski veoma slični modernim Evropljanima, živjeli prije 500 hiljada i čak prije 740 hiljada godina, prvo u Engleskoj, a onda u Španiji.

Procijenjeno je da je Kromanjonski čovjek živio prije 30.000 godina. On je imao lobanju u obliku kupole i široko čelo. Njegova lobanja od 1.600 cm3 je iznad prosjeka lobanje savremenog čovjeka. Ona ima debele izbočine obrva i koštanu izbočinu straga, što je karakteristika kako Neandertalskog čovjeka tako i Homo erectusa.

Iako je Kromanjonski čovjek smatran evropskom rasom, građa i volumen njegove lobanje veoma mnogo su nalik na građu i volumen lobanja kod nekih rasa koje danas žive u Africi i tropskim predjelima. Oslanjajući se na ovu sličnost, procijenjeno je da je Kromanjonski čovjek bio arhaična afrička rasa. Neki drugi paleoantropološki nalazi pokazali su da su se kromanjonska i neandertalska rasa izmiješale jedna sa drugom i postavili temelje za današnje rase. Štaviše, danas je prihvaćeno da predstavnici kromanjonske rase još uvijek žive u različitim regijama afričkog kontinenta i nekim regijama Francuske (Salute i Dordogne). Ljudi koji imaju slične karakteristike primijećeni su da žive u Poljskoj i Mađarskoj.
Vrste koje su živjele u isto vrijeme kad i njihovi preci

Ono što smo do sada istraživali formira nam jasnu sliku: scenario "evolucije čovjeka" je totalna izmišljotina. Da bi takvo porodično stablo postojalo, trebala se odigrati postepena evolucija od majmuna do čovjeka i trebao bi biti pronađen fosilni zapis ovog procesa. Međutim, postoji ogroman jaz između majmuna i ljudi. Građa kostura, volumeni lobanje i kriteriji kao što su uspravan hod ili povijenost oštro prema naprijed izdvajaju ljude od majmuna. (Spomenuli smo da su sa istraživanjem, izvršenim 1994. na kanalima za ravnotežu u unutrašnjem uhu, Australopithecus i Homo habilis klasificirani kao majmuni, dok je Homo erectus klasificiran kao čovjek.)

Još jedan značajan nalaz, koji dokazuje da ne može biti porodičnog stabla između ovih različitih vrsta, je činjenica da su vrste koje su predstavljene kao preci jedni drugima, ustvari, živjeli u isto vrijeme. Ako se, kao što evolucionisti tvrde, Australopithecus preobrazio u Homo habilisa, i ako se on onda preobrazio u Homo erectusa, doba u kojima su živjeli trebala bi obavezno slijediti jedna drugo. Međutim, ne postoji takav hronološki red.

Prema procjenama evolucionista, Australopithecinesi su živjeli od prije 4 miliona godina pa sve do prije milion godina. Na drugoj strani, smatra se da su živa bića klasificirana kao Homo habilis živjela do prije 1,7-1,9 miliona godina. Zna se da je Homo rudolfensis, za koga je rečeno da je "napredniji" nego Homo habilis, star 2,5-2,8 miliona godina! Da tako kažemo, Homo rudolfensis je blizu milion godina stariji nego Homo habilis, za koga se pretpostavljalo da je njegov "predak". Na drugoj strani, starost Homo erectusa datira do 1,6-1,8 miliona godina unazad, što znači da su se primjerci Homo erectusa pojavili na Zemlji u istom vremenskom okviru kao i njegov tzv. predak, to jest Homo habilis.

Alan Walker potvrđuje ovu činjenicu izjavljujući da "postoji dokaz iz istočne Afrike za "kasno" preživljavanje jednog broja individua malog Australopithecusa, koje bi bile savremenici prvo sa H. habilisom, a onda sa H. erectusom".77 Louis Leakey je našao fosile Australopithecusa, Homo habilisa i Homo erectusa gotovo jedne pored drugih u Olduvai Gorge oblasti (Bed II layer/sloj).78

Sasvim je sigurno da ne postoji takvo porodično stablo. Jedan paleontolog sa Harward University, Stephen Jay Gould, premda je i sam evolucionist, objašnjava ovaj ćorsokak evolucije:

"Šta biva sa našom evolucionom ljestvicom ako postoje tri koegzistirajuće loze (A. africanus, robusni Australopithecinesi i Homo habilis), od kojih nijedna nije jasno nastala iz druge. Štaviše, nijedna od njih tri ne pokazuje bilo kakav evolucioni trend za vrijeme svog boravka na Zemlji."79

Kada pređemo sa Homo erectusa na Homo sapiensa, ponovo vidimo da ne postoji nekakvo porodično stablo o kome bi se moglo govoriti. Postoji dokaz koji pokazuje da su Homo erectus i arhaični Homo sapiens nastavili živjeti do 27.000 godina i čak do 10.000 godina prije naše ere. U Kow močvari u Australiji nađena je jedna 13.000 godina stara lobanja Homo erectusa. Na ostrvu Java nađena je lobanja Homo erectusa, koja je bila stara 27.000 godina.80

Tajna historija Homo sapiensa

Najinteresantnija i najznačajnija činjenica koja poništava samu osnovu imaginarnog porodičnog stabla evolucione teorije, jeste neočekivano stara historija savremenog čovjeka. Paleoantropološki podaci otkrivaju da su Homo sapiens, ljudi koji su izgledali potpuno isto kao i mi, živjeli prije milion godina.

Louis Leakey, čuveni evolucionista - paleoantropolog, bio je taj koji je otkrio prve nalaze u vezi s ovim. Godine 1932. u Kanjera oblasti, oko jezera Victoria u Keniji, Leakey je našao nekoliko fosila koji su pripadali srednjem pleistocenskom dobu, a koji se nisu razlikovali od savremenog čovjeka. Međutim, srednje pleistocensko doba označava doba prije milion godina.81 Budući da su ova otkrića naglavačke okrenula porodično stablo "evolucije čovjeka", ona su bila odbačena od nekih evolucionista - paleoantropologa. A ipak, Leakey je stalno tvrdio da su njegove procjene bile tačne.

Upravo kada je ovaj spor bio na putu da bude zaboravljen, fosil iskopan u Španiji 1995. otkrio je, na jedan zaista izvanredan način, da je historija Homo sapiensa bila mnogo starija nego što se pretpostavljalo. Fosil o kome se radi je otkriven u pećini zvanoj Gran Dolina, u oblasti Atapuerca u Španiji, od strane tri španska paleoantropologa sa Madridskog univeziteta. Fosil je pripadao licu jednog 11 godina starog dječaka koji je izgledao potpuno isto kao savremeni ljudi. Premda je prošlo 800.000 godina otkad je ovo dijete umrlo, časopis Discover pokrio je priču u sjajnim detaljima u decembarskom broju od 1997. godine.

Jedan od najpopularnijih periodičnika evolucionističke literature, Discover, stavio je 800 hiljada godina staro lice na svoju naslovnu stranu sa pitanjem evolucionista: "Da li je ovo lice, lice naše prošlosti?"

Ovaj fosil je čak protresao ubjeđenja Ferrerasa, koji je rukovodio iskopavanjem u Gran dolini. Ferreras je rekao:

"Očekivali smo, znate, nešto veliko, nešto krupno, nešto napuhano... nešto ‘primitivno’. Naša očekivanja od 800.000 starog dječaka bila su takva da smo mislili da će to biti nešto kao Turkana dječak. A ono što smo našli bilo je totalno savremeno lice... za mene je to najspektakularnije... ovo je ona vrsta stvari koja vas protrese. Pronalaženje nečega potpuno neočekivanog kao što je bilo to. Ne radi se tu samo o nalaženju fosila; nalaženje fosila je također neočekivano, i to je uredu, ali najspektakularnija stvar je pronalaženje u prošlosti, nečega za što ste vi mislili da pripada sadašnjosti. To je kao pronalaženje nečega kao... kao kasetofon u Gran Dolini. To bi bilo veoma iznenađujuće. Mi ne očekujemo kasete i kasetofone u donjem pleistocenu. Pronalazak jednog savremenog lica je ista stvar. Bili smo veoma iznenađeni kada smo to vidjeli."82

Ovaj fosil naglašava činjenicu da historija Homo sapiensa mora biti protegnuta unazad do prije 800.000 godina. Nakon oporavka od početnog šoka, evolucionisti koji su otkrili fosil odredili su da on pripada drugačijoj vrsti zato što prema evolucionom porodičnom stablu nijedan Homo sapiens nije živio prije 800 hiljada godina. Zbog toga su oni i izmislili jednu imaginarnu vrstu, nazvanu "Homo antecessor", i uključili Atapuerca lobanju pod ovu klasu.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
76 Erik Trinkaus, "Hard Times Among the Neanderthals", Natural History, vol 87, December 1978, p. 10; R. L. Holloway, "The Neanderthal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Vol 12, 1991, p. 94.
77 Alan Walker, Science, vol 207, 1980, p. 1103.
78 A. J. Kelso, Physical Antropology, 1st ed., New York: J. B. Lipincott Co., 1970, p. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
79 S. J. Gould, Natural History, Vol 85, 1976, p. 30.
80 Time, November 1996.
81 L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, p. 25-29; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974.
82 "Is This The Face of Our Past", Discover, December 1997, pp. 97-100.


Scenario Evolucije Čovjeka

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Scenario Evolucije Čovjeka
Scenario Evolucije Čovjeka
Koliba stara 1,7 milion godina

Ostatak od 1,7 miliona stare kolibe: Ona umnogome izgleda nalik na kolibe koje danas koriste neki Afrikanci.

Bilo je mnogo pronalazaka koji su pokazivali da Homo sapiens datira ranije od 800.000 godina. Jedno od njih je otkriće Louisa Leakeya načinjeno u ranim 70-im u Olduvai Gorge. Tu, u Bed II layer/sloju, Leakey je otkrio da su vrste Australopithecus, Homo habilis i Homo erectus živjele u isto vrijeme. Ono što je bilo još interesantnije jeste građevina koju je Leakey našao u istom sloju (Bed II). Ovdje je Leakey našao ostatke jedne kamene kolibe. Neobičan aspekt ovog događaja je bio to što je ova građevina, koja se još koristi u nekim dijelovima Afrike, mogla biti konstruirana jedino od strane Homo sapiensa! Tako da su prema nalazima Leakeya, Australopithecus, Homo habilis, Homo erectus i savremeni čovjek morali istovremeno živjeti prije, otprilike, 1,7 miliona godina.83 Ovo otkriće zasigurno poništava evolucionu teoriju koja tvrdi da je savremeni čovjek evoluirao iz majmunolike vrste kao što je Australopithecus.

Otisci stopala savremenog čovjeka stari 3,6 miliona godina!

Zaista, neka druga otkrića ulaze u trag porijeklu savremenog čovjeka unazad do u vrijeme prije 1,7 miliona godina. Jedan od ovih najvažnijih nalaza su otisci stopala nađeni u Laetoli u Tanzaniji, a pronašla ih je Mary Leakey 1977. Ovi otisci stopala bili su nađeni u sloju za koji je izračunato da je 3,6 miliona godina star, a što je još važnije, oni nisu drugačiji od otisaka koje bi ostavio današnji čovjek.

Ovi otisci koje je našla Mary Leakey bili su kasnije ispitani od jednog broja čuvenih paleoantropologa kao što su npr. Don Johanson i Tim White. Rezultati su bili isti. White je pisao:

"Nemojte uopće sumnjati... Oni su isti kao otisci stopala savremenog čovjeka. Ukoliko bi jedan takav bio ostavljen na pijesku neke kalifornijske plaže danas i ukoliko bi upitali nekog četverogodišnjaka da nam kaže šta je to, on bi odmah rekao da je neko tu hodao. On ih ne bi bio u stanju razlikovati od stotine drugih otisaka na plaži, a niti biste vi to mogli."84

Nakon ispitivanja ovih otisaka, Louis Robbins sa North California University dao je slijedeći komentar:
"Tabanski luk je izdignut, povišen - to je bila manja osoba i imala je viši tabanski luk nego što imam ja - a veliki nožni prst je krupan i poravnat sa drugim prstom... Prsti priliježu na zemlju baš kao ljudski prsti. Vi to ne možete vidjeti u drugih životinjskih oblika."85

Ispitivanja rađena na morfologiji otisaka stopala pokazala su po ko zna koji put da oni moraju biti prihvaćeni kao otisci čovjeka, štaviše, savremenog čovjeka (Homo sapiens). Russel Tuttle koji je ispitivao ove otiske napisao je:

"Mogao ih je načiniti jedan mali bosonogi Homo sapiens... U svim primjetnim morfološkim karakteristikama, stopala individua koja su napravila ove tragove ne mogu se razlikovati od onih kod savremenih ljudi."86

Nepristrasna ispitivanja ovih otisaka otkrila su njihove prave vlasnike. U biti, ovi otisci stopala sastoje se od 20 fosiliziranih otisaka nekog 10 godina starog savremenog čovjeka i 27 otisaka jednog čak još mlađeg savremenog čovjeka. Oni su nesumnjivo bili savremeni ljudi poput nas.

Ova situacija je gurnula Laetoli otiske stopala u centar diskusije tokom mnogih godina. Evolucionisti - paleoantropolozi su beznadežno pokušavali ovo nekako objasniti, pošto im je bilo teško prihvatiti činjenicu da je neki savremeni čovjek hodao po Zemlji još prije 3,6 miliona godina. Tokom 90-ih ovo "objašnjenje" počelo je poprimati obrise. Evolucionisti su odredili da su ovi otisci stopala načinjeni od strane Australopithecusa zato što je prema njihovoj teoriji nemoguće da je homo vrsta postojala prije 3,6 miliona godina. Russel H. Tuttle napisao je slijedeće u jednom svom članku iz 1990.:

"Sve u svemu, 3,5 miliona godina stari tragovi na G lokaciji u Leatoli podsjećaju na one od stalno izuvenih savremenih ljudi. Nijedna od njihovih karakteristika ne sugerira da su Laetoli ljudi bili manje sposobni dvonošci nego što smo to mi. Da nije poznato da su G otisci stopala toliko stari, mi bismo spremno zaključili da su oni bili načinjeni od strane člana roda Homo... U bilo kom drugom slučaju mi bismo uklonili labavu pretpostavku da su Laetoli otisci stopala bili napravljeni od strane Lucy vrste, Australopithecusa afarensis."87

Ukratko rečeno, ovi otisci, za koje se pretpostavlja da su stari 3,6 miliona godina, ne bi mogli pripadati Australopithecusu. Jedini razlog zašto se ipak smatra da su ti otisci ostavljeni od strane Australopithecusa je 3,6 miliona star vulkanski sloj u kome su otisci nađeni. Ovi otisci su pripisani Australopitecusu samo zato što se pretpostavlja da ljudi nisu mogli živjeti u tako rano doba.

VILICA MODERNOG ČOVJEKA STARA 2,3 MILIONA GODINA

Još jedan primjer koji pokazuje ništavnost imaginarnog porodičnog stabla smišljenog od strane evolucionista: vilica modernog čovjeka (Homo sapiens) stara 2.3 miliona godina. Ova vilica šifrirana kao A.L.666-1 iskopana je u Hadaru u Etiopiji. Evolucionističke publikacije nastojale su da je zabašure i zataškaju nazivajući je "veoma iznenađujućim otkrićem". (D. Johnson, Blake Edgar, From Lucy to Language, str. 169)

Ove interpretacije Laetoli otisaka ukazuju na jednu veoma važnu činjenicu. Evolucionisti podržavaju svoju teoriju ne tako da uvažavaju znanstvene pronalaske, nego uprkos njima. Ovdje imamo jednu teoriju koja se slijepo brani, bez obzira na sve, usput ignorirajući ili izvrćući sve nove pronalaske koji su protiv te teorije, da posluže njenim ciljevima.

Ukratko, evoluciona teorija nije znanost, nego jedna dogma koja se održava na životu uprkos znanosti.

Dvonoštvo kao ćorsokak evolucije

Osim fosilnih zapisa koje smo razmatrali do sada, nepremostiva anatomska pukotina između čovjeka i majmuna također poništava izmišljotinu o evoluciji čovjeka. Jedna od ovih pukotina ima veze sa načinom hodanja.

Ljudsko biće hoda uspravno na svoje dvije noge. Ovo je jedan veoma poseban način kretanja koji nije viđen ni u jedne druge vrste. Neke životinje imaju ograničenu sposobnost da se kreću kada stoje na svoje dvije zadnje noge. Životinje kao medvjedi i majmuni kreću se na ovaj način samo ponekad, npr. kada žele doprijeti do nekog izvora hrane, ali i tada samo nakratko. Normalno, njihovi se skeleti naginju prema naprijed i oni hodaju na sve četiri.

Ali dobro, da li se onda dvonoštvo razvilo iz četveronožnog hoda majmuna kao što evolucionisti tvrde?

.

Nedavno istraživanje otkriva da je nemoguće za savijeni majmunski skelet, koji odgovara četveronožnom hodu, da evoluira u uspravni ljudski skelet koji odgovara dvonožnom hodu.

Naravno da ne. Istraživanje je pokazalo da se nastanak dvonoštva nije nikad ni desio, niti je bilo moguće da se desi. Kao prvo, dvonoštvo nije neka evolutivna prednost. Način na koji se majmuni kreću je mnogo lakši, brži i efikasniji nego čovjekov dvonožni hod. Čovjek se ne može kretati skačući sa drveta na drvo bez spuštanja na zemlju kao šimpanza, a ne može ni trčati brzinom 125 km na sat kao gepard. Naprotiv, budući da čovjek hoda na svoje dvije noge, on se mnogo sporije kreće po zemlji. Zbog istog razloga, on je jedna od najnezaštićenijih od svih vrsta u pogledu pokretljivosti i odbrane. Prema logici evolucije, majmuni ne bi trebali evoluirati tako da usvoje dvonožni hod: umjesto toga ljudi bi trebali evoluirati u četveronošce.

Drugi ćorsokak evolucione tvrdnje je da dvonoštvo nije sukladno darvinističkom modelu "postepenog razvoja". Ovaj model, koji sačinjava osnovu evolucije, zahtijeva da treba postojati mješovita (prijelazna) vrsta hoda između dvonoštva i četveronoštva. Međutim, kompjuteriziranim istraživanjem koje je izveo 1996. engleski paleoantropolog Robin Crompton, pokazao je da takav "mješoviti" hod nije bio moguć. Crompton je došao do slijedećeg zaključka: živo biće može hodati ili uspravno ili na sve četiri.88 Tip hoda koji bi bio nešto između ovoga dvoga nije moguć zbog ekstremne potrošnje energije. Zbog ovoga je nemoguće da postoji poludvonožno biće.

Ogromni jaz između čovjeka i majmuna nije ograničen samo na dvonoštvo. Mnoge druge stvari još uvijek ostaju neobjašnjene, kao npr. kapacitet mozga, sposobnost govora, itd. Elaine Morgan, evolucionista paleoantropolog, priznaje slijedeće:

"Četiri najveće zagonetke u vezi sa ljudima su: 1) Zašto oni hodaju na dvije noge? 2) Zašto su izgubili svoje krzno? 3) Zašto su razvili tako veliki mozak? 4) Zašto su naučili govoriti?

Ortodoksni odgovori na ova pitanja su slijedeći: 1) "Mi to još ne znamo". 2) "Mi to još ne znamo". 3) "Mi to još ne znamo". 4) "Mi to još ne znamo". Lista pitanja mogla bi biti znatno duža, a ipak ne bi imala utjecaja na monotonost odgovora."89

Evolucija: Jedna potpuno neznanstvena vjera

Lord Solly Zuckerman je jedan od najčuvenijih i najpoštovanijih znanstvenika u Velikoj Britaniji. On je godinama studirao fosilne zapise i izveo mnoga detaljna istraživanja. Za svoj doprinos znanosti data mu je titula "lord". Zuckerman je evolucionist. Zbog toga njegovi komentari o evoluciji ne mogu biti označeni kao namjerno izvrnuta i pristrasna opažanja tj. primjedbe. Međutim, nakon godina istraživanja fosila uključenih u scenario evolucije čovjeka, došao je do zaključka da, u biti, takvo porodično stablo ne postoji.

Zuckerman je također sačinio jedan interesantan "spektar znanosti". On je formirao jedan spektar znanosti rangirajući ih - od onih koje on smatra znanstvenim, do onih koje smatra neznanstvenim. Prema Zuckermanovom spektru, "najznanstvenije", a to znači one koje ovise se o konkretnim poljima podataka znanosti, jesu hemija i fizika. Poslije njih dolaze biološke, a onda socijalne znanosti. Na samom kraju spektra, u dijelu koji Zuckerman smatra da je "najneznanstveniji", jeste "izvanosjetilna percepcija" - tu spadaju koncepti poput telepatije i šestog čula - i, konačno, koncept "ljudske evolucije". Zuckerman objašnjava svoje rezoniranje:

"Pomaknuvši se na kraj ovog spektra, pomakli smo se sa registriranja objektivne istine i stvarnosti u ona polja pretpostavljenih bioloških znanosti, poput izvanosjetilne percepcije ili interpretiranja historije fosila čovjeka, gdje je "vijernima" sve moguće - i gdje je "revnosni vijernik" ponekad u stanju vjerovati u nekoliko suprotnih činjenica u isto vrijeme."90

Šta je onda razlog koji navodi toliko mnogo znanstvenika da budu uporni, ustrajni i čvrsti u ovoj dogmi? Zašto su se tako jako trudili da održe svoju teoriju živom, po cijenu da priznaju bezbrojne protivrječnosti i po cijenu odbacivanja dokaza koje su pronašli?

Jedini odgovor je da se oni plaše činjenice sa kojom će se morati suočiti u slučaju napuštanja teorije evolucije. A činjenica sa kojom će se morati suočiti ukoliko napuste teoriju evolucije jeste to da je čovjeka stvorio Bog. Međutim, uzimajući u obzir predrasude koje oni imaju i materijalističku filozofiju u koju vjeruju, stvaranje je neprihvatljiv koncept za evolucioniste.

Zbog toga oni obmanjuju sami sebe, kao i cijeli svijet, koristeći medije sa kojima surađuju. Ukoliko ne mogu naći neophodne fosile, oni ih "proizvode", ili u obliku imaginarnih slika ili u vidu izmišljenih modela i pokušavaju ostaviti utisak da stvarno postoje fosili koji dokazuju evoluciju. Neki mediji koji dijele njihov materijalistički pogled na život također pokušavaju prevariti javnost i ljudima u podsvijest usaditi priču o evoluciji.

Bez obzira koliko jako oni to pokušavali, istina je očigledna: čovjek je postao ne kroz neki evolutivni proces, nego Božijim stvaranjem. Zbog toga, on Mu je odgovoran, pa ma kako nerado preuzimao ovu odgovornost.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
83 A. J. Kelso, Physical Anthropology, 1.b., 1970, pp. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
84 Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, p. 250.
85 Science News, Vol 115, 1979, pp. 196-197.
86 Ian Anderson, New Scientist, Vol 98, 1983, p. 373.
87 Russell H. Tuttle, Natural History, March 1990, pp. 61-64.
88 Ruth Henke, "Aufrecht aus den Baumen", Focus, Vol 39, 1996, p. 178.
89 Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, p. 5.
90 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, p. 19.


Molekularni Čorsokak Evolucije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Molekularni Čorsokak Evolucije
Molekularni Čorsokak Evolucije

Uprethodnom dijelu ove knjige pokazali smo kako fosilni zapisi poništavaju teoriju evolucije. Ustvari, nismo morali iznositi ništa od svega toga jer se teorija evolucije ruši mnogo prije nego što se i dođe do tvrdnji o "evoluciji vrsta" i fosilnim dokazima za nju. Ono što čini teoriju besmislenom od njenog samog početka je pitanje "kako se život na Zemlji pojavio, tj. započeo".

Kada se ovo pitanje postavi, teorija evolucije odgovara da je život započeo sa jednom ćelijom koja se formirala slučajno. Prema tom scenariju, prije četiri milijarde godina različite anorganske hemijske supstance reagirale su međusobno u prvobitnoj atmosferi Zemlje, u kojoj su efekti gromova i pritiska uzrokovali da te supstance formiraju prvu živu ćeliju.

Prvo što se mora reći je da je tvrdnja da se neorganske materije mogu udružiti i formirati život jedna neznanstvena tvrdnja, koja sve do danas nije provjerena nekim eksperimentom ili promatranjem. Svaka živa ćelija je formirana repliciranjem (kopiranjem) druge ćelije. Niko u svijetu, nikada, nije uspio formirati živu ćeliju stavljajući zajedno različite neorganske materije, čak ni u najnaprednijim laboratorijama.

Teorija evolucije tvrdi da su ćelije živih bića, koje ne mogu biti proizvedene čak ni kada se sve snage ljudskog intelekta, znanja i tehnologije upotrijebe, nastale slučajno u prvobitnim uvjetima na Zemlji. Na slijedećim stranicama ispitat ćemo zašto je ova tvrdnja suprotna najosnovnijim principima znanosti i razuma.

Priča o "ćeliji koja je proizvedena slučajno"

Ako neko vjeruje da živa ćelija može postati slučajno, tada ne postoji ništa što bi ga moglo spriječiti da vjeruje u sličnu priču koju ćemo sada ispričati. To je priča o jednom gradu:

Jednog dana gruda ilovače, pritisnuta između stijena na neplodnoj zemlji, nakon kiše postade vlažna. Kada je sunce izašlo, ova vlažna ilovača se osuši, stvrdnu i poprimi krut, otporan oblik. Kasnije se ove stijene koje su poslužile kao kalup nekako raspadoše u komadiće i onda se pojavi pravilna, dobro oblikovana i čvrsta cigla. Ova cigla je godinama čekala, pod istim prirodnim uvjetima, da se formiraju druge cigle slične njoj. Ovaj proces se nastavio sve dok se stotine i hiljade istih takvih cigli nisu formirale na tom istom mjestu. Međutim, sasvim slučajno, nijedna od ovih cigli, koje su prethodno formirane, nije bila oštećena.

Iako su, u periodu od nekoliko hiljada godina, bile izložene oluji, kiši, vjetru, suncu i hladnoći, te cigle nisu napukle, nisu se prelomile, niti su bile odvučene sa tog mjesta, nego su čekale tu, na istom mjestu, sve sa istom "namjerom".

Kada je njihov broj postao adekvatan, one su podigle zgradu poredavši se jedna uz drugu i postavivši se jedna iznad druge sasvim slučajno, uz pomoć djelovanja prirodnih sila, vjetrova, oluja ili tornada. U međuvremenu, pod utjecajem prirodnih sila, u savršenom vremenskom slijedu, nastali su materijali kao cement ili šljunak i umetnuli se između njih, da bi ih spojili. Dok se sve ovo dešavalo, željezna ruda se pod zemljom, uz pomoć prirodnih utjecaja, oblikovala i položila temelje zgrade koja će nastati od ovih cigli. Na kraju ovog procesa podignuta je jedna kompletna zgrada, nimalo oštećena, sa svim njenim građevnim materijalom, drvenarijom i instalacijama.

Naravno, zgrada se ne sastoji samo od temelja, cigli i cementa. Kako je onda ostali materijal pribavljen? Odgovor je jednostavan: sav materijal koji je bio potreban za izgradnju zgrade postojao je u zemlji, na mjestu gdje je zgrada izrasla. Silikon za staklo, bakar za električne kablove, željezo za stubove (armaturu), grede, itd. itd. Sve se to nalazilo ispod zemlje u ogromnim količinama. Bila je potrebna još jedino vještina prirodnih sila da oblikuje i smjesti ove materijale na njihovo mjesto unutar zgrade. Sve instalacije, drvenarija i ostalo, smješteno je između cigli uz pomoć vjetrova, kiše i zemljotresa. Sve je išlo toliko dobro da su se cigle razmjestile na takav način da su među sobom ostavile neophodan prostor za prozore, kao da su znale da će se kasnije, pod djelovanjem "prirodnih uvjeta", formirati nešto po imenu staklo. Štaviše, one nisu zaboravile ostaviti prostora za instaliranje vode, struje i sistema za grijanje, koji će se također kasnije slučajno formirati. Sve je išlo tako dobro da su slučajnosti i "prirodni uvjeti" proizveli savršeno dizajniranu zgradu.

Ako ste uspjeli održati vjeru u ovu priču do sada, tada nećete imati problema pretpostaviti kako su druge zgrade, fabrike, autoputevi, trotoari, infrastruktura, komunikacije i transportni sistemi ovoga grada nastali. Ako imate tehničko znanje i ako ste pristojno upoznati sa temom, možete čak napisati izuzetno "znanstveno potkrijepljenu" knjigu od nekoliko tomova, iznoseći svoje teorije o "evolucijskom procesu sistema kanalizacije i njegovoj prilagođenosti postojećim strukturama". Možete biti odlikovani akademskom nagradom za vaše sjajne studije i možete se smatrati genijem koji prosvjetljuje čovječanstvo.

Teorija evolucije tvrdi da je život nastao slučajno. To je tvrdnja koja nije ništa manje apsurdna nego naša priča, zato što ćelija, sa svim svojim visokokvalificiranim sistemima za komuniciranje, transport i upravljanje, nije ništa manje složena od bilo kojeg grada.

Čudo u ćeliji i kraj teorije evolucije

Kompleksna građa žive ćelije nije bila poznata u Darwinovo doba, i pripisivati život slučajnostima i prirodnim uvjetima je, u to vrijeme, za evolucioniste bilo dovoljno ubjedljivo.

Tehnologija XX stoljeća je zavirila i zadubila se u najsitnije djeliće života i otkrila da je ćelija najkompliciraniji sistem sa kojim se čovječanstvo ikada susrelo. Danas, mi znamo da ćelija sadrži energetske stanice koje proizvode energiju koju onda ćelija upotrebljava, fabrike koje proizvode enzime i hormone neophodne za život, banku podataka gdje su zapisane sve neophodne informacije o svim proizvodima koji trebaju biti napravljeni u ćeliji, zatim složene transportne sisteme i cjevovode za prevoženje sirovina i proizvoda sa jednog mjesta na drugo, napredne laboratorije i rafinerije za pretvaranje vanjskih sirovina u upotrebljive tvari, i specijalizirane proteine ćelijske membrane za kontrolu ulaska materija u ćeliju i izlaska iz ćelije. Sve ovo sačinjava samo jedan mali dio ovog nevjerovatno složenog sistema.

W. H. Thorpe, jedan evolucionista - znanstvenik, priznaje da "najjednostavniji tip ćelije predstavlja ‘mehanizam’ nezamislivo složeniji od bilo koje mašine dosad zamišljene i konstruirane od strane čovjeka".91

Ona je toliko kompleksna da čak ni visoki nivo tehnologije koji je čovječanstvo postiglo ne može proizvesti jednu takvu ćeliju. Nikada nijedan pokušaj da se kreira umjetna ćelija nije postigao uspjeh. Ustvari, svi pokušaji da se to učini su napušteni.

Teorija evolucije tvrdi da je ovaj sistem, koji čovječanstvo sa svom svojom inteligencijom, znanjem i tehnologijom na raspolaganju ne može proizvesti, nastao "slučajno", pod utjecajem prvobitnih uvjeta na Zemlji. Da damo drugi primjer. Vjerovatnoća formiranja ćelije igrom slučaja je poput vjerovatnoće da se odštampa jedna knjiga prilikom eksplozije u štampariji.

Engleski matematičar i astronom Sir Fred Hoyle napravio je sličnu usporedbu u jednom od njegovih intervjua objavljenom 12.11.1981. godine u časopisu Nature. Iako i sam evolucionista, Hoyle je rekao da je vjerovatnoća da više forme života nastanu na ovaj način (slučajno), uporediva sa vjerovatnoćom da jedan tornado brišući kroz deponiju starog gvožđa konstruira avion "Boing 747" od materijala i starudija koje se tu nalaze.92 Ovo znači da nije moguće da ćelija nastane slučajno i zato je ona definitivno morala biti "stvorena".

Jedan od glavnih razloga zašto teorija evolucije ne može objasniti kako je nastala ćelija, jeste "nesvodljiva kompleksnost" ćelije. Živa ćelija održava se uz pomoć harmonične saradnje mnoštva njezinih organela ("ćelijski organi"). Ukoliko samo jedna od ovih organela ne funkcionira, ćelija ne može ostati u životu. ]elija nema vremena da čeka nesvjesne mehanizme kao što su prirodna selekcija ili mutacija da joj dozvole da se razvija. Tako da je prva ćelija na Zemlji morala biti kompletna-potpuna ćelija, koja je posjedovala sve, za život potrebne, organele i funkcije, a ovo definitivno znači da je ćelija morala biti stvorena.

Proteinski izazov slučajnostima

Toliko o ćeliji. Ali, evolucija nije uspjela objasniti čak ni postanak gradivnih blokova ćelije. U prirodnim uvjetima nije moguće formiranje čak i samo jednog proteina od hiljada složenih proteinskih molekula koje izgrađuju ćeliju.

Proteini su gigantske molekule koje se sastoje od manjih jedinica zvanih "aminokiseline", koje su razmještene u specifičnom nizu u određenim količinama i strukturama. Ove molekule predstavljaju gradivne blokove žive ćelije. Najjednostavnija je sastavljena od 50, ali postoje neke proteinske molekule koje su sastavljene od nekoliko hiljada aminokiselina.

PRIZNANJA EVOLUCIONISTA

Teorija evolucije nigdje se ne susreće sa većom krizom nego na tački objašnjavanja pojave - nastanka života. Razlog je to što su organske molekule toliko kompleksne da se za njihovo formiranje nikako ne može tvrditi da je bilo slučajno, a očigledno je nemoguće da je jedna organska ćelija bila formirana pukim slučajem.

Alexander Oparin: "L'origine della cellula rimane un mistero".

Evolucionisti su se suočili sa pitanjem porijekla života u drugoj polovini XX stoljeća. Jedan od vodećih autoriteta teorije o molekularnoj evoluciji, ruski evolucionist Aleksandar Oparin, u svojoj knjizi Porijeklo života, koja je objavljena 1936., rekao je slijedeće:

"Na nesreću, porijeklo ćelije ostaje pitanjem koje je u stvari najtamnija tačka cijele teorije evolucije."1

Od Oparina, evolucionisti su izveli bezbrojne eksperimente, proveli mnoga istraživanja i izvršili mnoga promatranja da dokažu da je ćelija mogla biti formirana slučajno. Međutim, svaki takav pokušaj jedino je još jasnijim učinio kompleksni dizajn ćelije i tako, čak još više, pobio teze evolucionista. Profesor Klaus Dose, predsjednik Instituta biohemije na Univerzitetu "Johannes Gutenberg", izjavljuje:

Jeffrey Bada: "L'origine della vita sulla terra rappresenta il piů grande problema irrisolto".

"Više od 30 godina eksperimentiranja, u vezi s porijeklom života, na poljima hemijske i molekularne evolucije vodili su do boljeg opažanja neizmjernosti problema porijekla života na Zemlji prije nego što su doveli do njegovog rješenja. Sada sve diskusije o glavnim teorijama i eksperimentima na ovom polju, ili završavaju u patu ili u priznanju neznanja."2

Slijedeća izjava od strane geohemičara Jeffreya Badaa, sa San Diego Scripps Institute, čini očiglednom bespomoćnost evolucionista što se tiče ovog problema:

"Danas kada napuštamo dvadeseto stoljeće, još uvijek se susrećemo sa najvećim neriješenim problemom koji smo imali kada smo ulazili u dvadeseto stoljeće: kako je život na Zemlji započeo?"3

1 Alexander I. Oparin, Origin of Life, (1936) New York: Dover Publications, 1953 (ristampa), p. 196.
2 Klaus Dose, "The Origin of Life: More Questions Than Answers", Interdisciplinary Science Reviews, vol. 13, n. 4, 1988, p. 348.
3 Jeffrey Bada, Earth, February 1998, p. 40

Ključna stvar u ovome je da: odsustvo, dodavanje ili zamjena samo jedne aminokiseline u strukturi proteinske molekule uzrokuje da taj protein postane beskorisna gomila molekula. Svaka aminokiselina mora biti na pravom mjestu i u pravilnom poretku. Teorija evolucije, koja tvrdi da se život pojavio pukim slučajem, nema izgleda pred ovim poretkom, budući da je on isuviše čudesan da bi se objasnio slučajnošću. (Štaviše, teorija nije u stanju niti objasniti tvrdnju o "slučajnom formiranju" aminokiselina, što će biti razmatrano kasnije.)

Činjenica da funkcionalna građa proteina nikako ne može nastati slučajno, može se uočiti jednostavnim računom vjerovatnoće koji može shvatiti bilo ko.

Jedna proteinska molekula prosječne veličine sastavljena je od 280 aminokiselina među kojima postoji 12 različitih vrsta. One mogu biti poredane na 10300 (10 na tristotu) različitih načina. (Ovo je astronomsko veliki broj koji se sastoji od jedinice - "1", iza koje slijedi 300 nula.) Od svih ovih mogućih kombinacija samo jedna od njih formira željenu proteinsku molekulu. Ostatak su aminokiselinski lanci koji su ili potpuno beskorisni ili potencijalno štetni za žive tvari.

Drugim riječima, vjerovatnoća formiranja samo jedne proteinske molekule je "1 naprema 10300". Mogućnost da se ovo desi praktično ne postoji. (U matematici su vjerovatnoće koje su manje od 1 naprema 1050 prihvaćene kao "nulta vjerovatnoća".)

Osim toga, jedna proteinska molekula od 280 aminokiselina je skromne veličine u odnosu na neke gigantske proteinske molekule koje se sastoje od hiljada aminokiselina. Kada primijenimo sličan račun vjerovatnoće na ove gigantske molekule, vidimo da čak ni riječ nemoguće nije više "adekvatna".

Kada krenemo jedan korak dalje u razvojnoj shemi života, uočavamo da jedan protein, sam po sebi, ne znači ništa. Jedna od najmanjih bakterija koja je ikad otkrivena, Mycoplasma Hominis H39, sadrži 600 "tipova" proteina. U ovom slučaju bismo trebali račun vjerovatnoće koji smo gore uradili za samo jedan protein uraditi sada za svaki od 600 različitih tipova proteina (što znači da je vjerovatnoća slučajnog nastanka ovakve bakterije još puno, puno manja). Rezultat iscrpljuje čak i koncept nemogućnosti.

Neko ko sada čita ove retke, a ko je do sada prihvatao teoriju evolucije kao znanstveno objašnjenje, može posumnjati da su ovi brojevi preuveličani i da ne odražavaju pravo činjenično stanje. To nije tako: ovo su nedvosmislene i konkretne činjenice. Nijedan evolucionist nema prigovor ovim brojkama. Oni prihvataju da je vjerovatnoća slučajnog formiranja jednog proteina "slaba kao i vjerovatnoća da majmun napiše historiju čovječantva na daktilo-mašini a da ne načini nijednu grešku".93 Međutim, umjesto prihvaćanja drugog objašnjenja, tj. stvaranja, oni nastavljaju sa branjenjem ove nemogućnosti.

Ista činjenica priznata je od strane mnogih evolucionista. Naprimjer, Harold F. Blum, čuveni evolucionista, izjavljuje da je "spontano formiranje polipeptida (u koje spadaju proteini) veličine najmanjeg poznatog proteina, izgleda, izvan svake vjerovatnoće".94

Evolucionisti tvrde da se molekularna evolucija odigrala tokom veoma dugog perioda vremena i da je taj dugi vremenski period nemoguće učinio mogućim. Ipak, bez obzira koliko dati vremenski period bio dug, nije moguće da aminokiseline formiraju proteine slučajno. William Stokes, jedan američki geolog, priznaje ovu činjenicu u svojoj knjizi Essentials of Earth History pišući da su šanse da se ovo desi toliko male da "protein na taj način ne bi nastao tokom milijardi godina na milijardama planeta, svakoj prekrivenoj slojem od koncentriranog vodenog rastvora potrebnih aminokiselina".95

"Šta dakle, sve ovo znači?" Perry Reeves, profesor hemije, odgovara na ovo pitanje:

"Kada neko ispituje široki spektar mogućih struktura koji bi mogao rezultirati iz jednostavne nasumice nastale kombinacije aminokiselina u isparavajućoj prvobitnoj smjesi - moru, zapanjujuće je vjerovati da je život mogao nastati na ovaj način. Vjerodostojnije je reći da je jedan Veliki Graditelj, sa jednim majstorskim planom, bio potreban za takav zadatak."96

Ako je slučajno formiranje čak i samo jednog od ovih proteina nemoguće, tada je milijardu puta više nemoguće da se milioni proteina igrom slučaja udruže na odgovarajući način da bi formirali kompletnu ljudsku ćeliju. Da stvar bude još nevjerovatnija, ćelija se ne sastoji samo od gomile proteina. Uz proteine, ćelija se sastoji od nukleinskih kiselina, karbonhidrata, masti, vitamina i mnogih drugih hemikalija kao što su npr. elektroliti, u specifičnom odnosu, harmoniji i dizajnu u pogledu i strukture i funkcije. Svaki od ovih sastojaka funkcionira kao gradivni blok ili ko-molekula u različitim organelama.

Robert Shapiro, profesor hemije na New York University i DNA ekspert, izračunao je vjerovatnoću slučajnog formiranja 2000 tipova proteina nađenih u jednoj jedinoj bakteriji (u ljudskoj ćeliji nalazi se 200.000 različitih tipova proteina). Broj koji je dobio bio je 1 naprema 1040.000.97 (Ovo je nevjerovatan broj koji se dobije stavljanjem 40.000 nula iza jedinice.)

Profesor primijenjene matematike i astronomije sa University College (Cardiff, Wales), Chandra Wickramasinghe, komentira:

"Vjerovatnoća spontanog formiranja života iz nežive tvari je jedan naprema broju sa 40.000 nula iza toga... to je dovoljno veliko da sahrani Darwina i cijelu teoriju evolucije. Život je morao biti smišljeni produkt jedne Inteligencije, obzirom da nije nastao slučajno ili iz neke primitivne smjese, koje nije bilo ni na ovoj, a ni na bilo kojoj drugoj planeti."98

Sir Fred Hoyle komentirao je ovako ove nevjerovatne brojke:

"Zaista, ovakva teorija (da je život produkt neke inteligencije) je toliko očigledna da se možemo samo čuditi zašto, zbog te očiglednosti, nije široko prihvaćena. Razlozi za ovo su prije psihološki nego znanstveni."99

Razlog zašto je Hoyle upotrijebio termin psihološki je samouvjetovanje evolucionista da ne prihvate tezu da bi život mogao biti stvoren. Ovi ljudi su postavili odbijanje Božijeg postojanja kao svoj glavni cilj. Jedino zbog ovog razloga oni nastavljaju braniti nerazumne scenarije za koje i oni sami priznaju da su nemogući.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
91 W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, pp. 298-99.
92 "Hoyle on Evolution", Nature, Vol 294, November 12, 1981, p. 105.
93 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 64.
94 W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 304.
95 Ibid, p. 305.
96 J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. p. 81-82.
97 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986. p.127.
98 Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, p. 148.
99 Ibid, p. 130.


Molekularni Čorsokak Evolucije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Molekularni Čorsokak Evolucije
Molekularni Čorsokak Evolucije
Ljevoruki proteini

Hajde da sada u detalje ispitamo zašto je nemoguć evolucionistički scenario koji se odnosi na formiranje proteina.

Samo tačan redoslijed pogodnih aminokiselina nije dovoljan za formiranje proteinske molekule. Pored ovoga, svaka od 20 različitih tipova aminokiselina, prisutnih u sastavu proteina, mora biti takozvana "ljevoruka". Postoje dva tipa aminokiselina, ljevoruki i desnoruki tip. Razlika među njima je u tzv. zrcalnoj simetriji, tj. u njihovim trodimenzionalnim strukturama, one su različite, ali sliče jedne drugima kao što međusobno sliče lijeva i desna ruka u jedne osobe.

Aminokiseline jednog tipa lahko se spajaju sa aminokiselinama drugog tipa. Kroz istraživanje je otkrivena jedna začuđujuća činjenica. Svi proteini u biljaka i životinja, od najjednostvnijih do najsloženijih organizama, napravljeni su od tzv. ljevorukih aminokiselina. Ukoliko bi se i jedna jedina desnoruka aminokiselina spojila na strukturu proteina, taj protein bi postao beskoristan. Što je dosta interesantno, u nekim eksperimentima su bakterije, kojima su date desnoruke aminokiseline, odmah uništile te aminokiseline, a, da bi ih mogle iskoristiti, u nekim slučajevima su formirale ljevoruke aminokiseline od komponenata koje su preostale nakon razaranja desnorukih aminokiselina.

Pretpostavimo na trenutak da je život nastao slučajno, baš kako evolucionisti tvrde da se desilo. U ovom slučaju desnoruke i ljevoruke aminokiseline, koje su stvorene slučajno, trebale bi u prirodi biti prisutne u, otprilike, jednakim količinama. Zbog toga bi sva živa bića u svojoj građi trebala imati i desnoruke i ljevoruke aminokiseline, pošto je hemijski moguće da se aminokiseline oba tipa međusobno spajaju. U biti, proteini koji postoje u svim živim organizmima načinjeni su samo od ljevorukih aminokiselina.

Pitanje kako proteini mogu odabrati jedino ljevoruke između svih aminokiselina i kako čak nijedna jedina desnoruka aminokiselina ne biva umiješana u životni proces je nešto što se još uvijek suprotstavlja evolucionistima. Oni nemaju načina da objasne takav specifičan i svjestan izbor.

Štaviše, ova karakteristika proteina intenzivira konfuziju koju kao ćorsokak evolucionista pravi "slučajnost". Da bi bio formiran smislen protein, nije dovoljno da aminokiseline budu samo prisutne u određenom broju, u savršenom redoslijedu i da budu kombinirane zajedno u pravilnom, u trodimenzionalnom dizajnu. Uz sve to, sve ove aminokiseline moraju biti odabrane između ljevorukih, a da, pri tome, nijedna desnoruka aminokiselina ne smije postojati među njima. A ipak, ne postoji mehanizam prirodne selekcije koji bi prepoznao da je desnoruka aminokiselina dodata redoslijedu aminokiselina, mehanizam koji bi prepoznao da je to pogrešno i da ona zbog toga mora biti odstranjena iz lanca. Ova situacija još jednom, zauvijek, eliminira mogućnost slučajnosti i slučaja.

U Brittanica Science Encyclopaedia, koja je otvoreni branilac evolucije, ukazano je na činjenicu da aminokiseline svih živih organizama na Zemlji i gradivni blokovi složenih polimera, kao što su proteini, imaju istu - ljevoruku simetriju. Još je rečeno da je to isto kao kada bi bacili novčić milion puta i uvijek dobili npr. glavu. U istoj enciklopediji je također rečeno da nije moguće shvatiti zašto molekule postaju ljevoruke ili desnoruke i da je ovaj izbor fascinantno povezan sa izvorom života na Zemlji.100

Ukoliko bi novčić svaki put prilikom milion bacanja pao na glavu, da li bi bilo logičnije da to pripišemo slučaju ili da prihvatimo da postoji neka svjesna intervencija? Odgovor bi trebao biti očigledan. Međutim, uprkos ovoj očitoj očiglednosti, evolucionisti su poduzeli bijeg u slučajnost, jednostavno zbog toga što ne žele prihvatiti mogućnost "svjesne intervencije".

Situacija slična ovoj sa ljevorukošću aminokiselina postoji i sa nukleotidima, najmanjim jedinicama DNA i RNA. Suprotno od aminokiselina u živim organizmima, jedino desnoruki nukleotidi bivaju izabrani. Ovo je još jedna situacija koja ne može biti objašnjena slučajnošću.

Kao zaključak, sa vjerovatnoćom koju smo ispitivali do sada, definitivno je dokazano da postanak života ne može biti objašnjen slučajnošću. Ako pokušamo izračunati vjerovatnoću slučajnog nastanka za protein prosječne veličine, sastavljen od 400 aminokiselina, izabranih jedino između ljevorukih aminokiselina, dobijamo da je vjerovatnoća 1 naprema 2400, tj. 10120. Usporedbe radi, podsjetimo se da je broj elektrona u univezumu procijenjen na 1079, što je mnogo manje od vjerovatnoće u našem slučaju. Računanjem vjerovatnoće da ove aminokiseline formiraju potreban redoslijed i funkcionalni oblik dalo bi još veći broj. Ako udružimo ove vjerovatnoće i ako proširimo predmet razmatranja vjerovatnoće na formiranje većeg broja i na formiranje različitih tipova proteina, rezultati postaju nepojmljivi.

Ispravna veza je od vitalnog značaja

Čak i ova duga lista ćorsokaka ne stavlja tačku na sve ćorsokake evolucije. Nije dovoljno da aminokiseline samo budu smještene u potrebnom broju, redoslijedu i potrebnoj trodimenzionalnoj strukturi. Formiranje proteina također zahtijeva da aminokiselinske molekule sa više od jedne "ruke" budu međusobno povezane preko pojedinih, tačno određenih "ruku". Takva veza naziva se "peptidna-veza". Aminokiseline mogu formirati različite vrste veza međusobno; ali proteini su izgrađeni samo i jedino od onih aminokiselina koje su spojene "peptidnim vezama".

Jedna usporedba će nam ovo pojasniti: Pretpostavimo da su svi dijelovi jednog automobila korektno izrađeni i sastavljeni, sa izuzetkom da je jedan od točkova pričvršćen sa komadom žice, a bez matica i šarafa, na način da je njegova sredina okrenuta prema zemlji. Takav automobil ne bi se mogao kretati čak niti jedan jedini metar, bez obzira kako složena bila njegova tehnologija ili kako je moćan njegov motor. Na prvi pogled sve izgleda da je na svom mjestu, ali pogrešan spoj samo jednog točka čini cijeli auto neupotrebljivim. Na isti način, udruživanje samo jedne aminokiseline u proteinskoj molekuli sa vezom drugačijom od peptidne veze čini cijelu molekulu neupotrebljivom.

Istraživanje je pokazalo da nasumično kombiniranje aminokiselina rezultira peptidnim vezama samo u 50% slučajeva, a da ostatak otpada na druge veze koje ne nalazimo u proteinima. Da bi ispravno funkcionirala, svaka aminokiselina koja sačinjava protein mora biti povezana jedino peptidnom vezom sa drugom aminokiselinom, isto kao što mora biti samo od ljevorukih aminokiselina.

Vjerovatnoća da se ovo dogodi je ista kao vjerovatnoća da svaki protein bude ljevoruk. To jest, kada razmotrimo protein izgrađen od 400 aminokiselina, vjerovatnoća da se sve njegove aminokiseline vežu peptidnim vezama je 1 naprema 2399.

Nulta vjerovatnoća

Kao što se može vidjeti ispod, vjerovatnoća slučajnog formiranja proteina izgrađenog od 500 aminokiselina je 1 naprema broju koji se dobije stavljanjem 950 nula iza jedinice. Što je broj koji ljudski um ne može pojmiti. Ovo je račun vjerovatnoće samo na papiru. Praktički, u stvarnosti se takva vjerovatnoća svodi na nulu. U matematici, vjerovatnoća koja je manja od 1 naprema 1050 statistički se smatra da ima nultu vjerovatnoću za realizaciju.

Vjerovatnoća od 1 naprema 10950 je daleko izvan granica ove definicije.

Dok nemogućnost formiranja proteina od 500 aminokiselina dostiže takvu mjeru, mi možemo dalje nastaviti pomjerati granice uma, sa još višim nivoima nemogućnosti. U molekuli "hemoglobina", koji predstavlja protein vrlo bitan za život, postoji 574 aminokiselina, što je više nego u proteina spomenutog u prethodnom računanju vjerovatnoće. Sada razmotrimo ovo: u samo jednoj od milijardi crvenih krvnih ćelija u našem tijelu, nalazi se 280.000.000 (280 miliona) hemoglobinskih molekula.

Pretpostavljena starost Zemlje nije dovoljna da pruži priliku za formiranje jednog jedinog proteina "metodom pokušaja i pogreške", a da ne govorimo o crvenoj krvnoj ćeliji. Čak i da pretpostavimo da su se, od postanka svijeta, bez gubitka vremena, aminokiseline sastavljale i rastavljale "metodom pokušaja i pogreške" da bi formirale jednu jedinu proteinsku molekulu, potreban bi im bio vremenski period duži nego što je starost svijeta da bi se mogao nositi sa vjerovatnoćom od 1 naprema 10950.

Zaključak izveden iz svega ovoga je da evolucija pada u strašan ambis nevjerovatnoće upravo već na stadiju formiranja jednog jedinog proteina.

Vjerovatnoća da prosječna proteinska molekula izgrađena od 500 aminokiselina prisutnih u tačno odgovarajućoj količini i smještenih u tačno odgovarajućem redosljedu, uz vjerovatnoću da sve aminokiseline koje ona sadrži budu samo ljevoruke i da budu spojene jedino peptidnim vezama je "1" naprema 10950. Ovaj broj koji se dobija kada stavimo 950 nula iza 1 (jedinice) piše se ovako:

10950 =

100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.

Vjerovatnoća da jedan protein od 500 aminokiselina bude formiran slučajno je...
NULTA VJEROVATNOĆA
VPostoje tri osnovna uvjeta za formiranje upotrebljivog proteina:

Prvi uvjet: da su sve aminokiseline u proteinskom lancu odgovarajućeg tipa i da su poredane u pravilnom redoslijedu

Drugi uvjet: da su sve aminokiseline u lancu ljevoruke

Treći uvjet: da se sve ove aminokiseline međusobno spajaju formiranjem hemijskih veza zvanih "peptidne veze".

Da bi se protein formirao slučajno, sva tri osnovna uvjeta moraju postojati istovremeno. Vjerovatnoća slučajnog formiranja proteina je jednaka umnošku vjerovatnoća za realiziranje svakog od ova tri uvjeta posebno. Naprimjer, za prosječnu molekulu koja se sastoji od 500 aminokiselina:

1. Vjerovatnoća da se aminokiseline spoje u pravilnom redosljedu:

Postoji 20 tipova aminokiselina koji sudjeluju u formiranju proteina. Prema tome:
-Vjerovatnoća da svaka od aminokiselina bude korektno izabrana između ovih 20 tipova | = 1/20
-Vjerovatnoća da sve od ovih 500 aminokiselina budu korektnoodabrane | = 1/20500= 1/10650
Dakle 1 slučaj od 10650 (pokušaja), odnosno, jednom u 10650 |

2. Vjerovatnoća da su aminokiseline ljevoruke:

-Vjerovatnoća da samo jedna aminokiselina bude ljevoruka | = 1/2
-Vjerovatnoća da sve od ovih 500 aminokiselina budu ljevoruke u isto vrijeme | = 1/2500 = 1/10150
Dakle 1 slučaj od 10150 (pokušaja), odnosno, jednom u 10150 |

3. Vjerovatnoća da sve aminokiseline budu spojene sa "peptidnim vezama":

Aminokiseline mogu se kombinirati međusobno sa različitim vrstama hemijskih veza. Da bi se formirao upotrebljiv protein, sve aminokiseline u lancu moraju biti kombinirane sa specijalnom hemijskom vezom zvanom "peptidna veza". Izračunato je da vjerovatnoća da se aminokiseline spajaju baš sa peptidnom, a ne sa nekom drugom vrstom veze iznosi 50%. U odnosu na ovo:

-Vjerovatnoća da dvije aminokiseline budu spojene peptidnom vezom | = 1/2
-Vjerovatnoća da od 500 aminokiselina sve budu spojene peptidnim vezama | = 1/2499 = 1/10150
Dakle 1 slučaj u 10150 (pokušaja), odnosno, jednom u 10150 |
UKUPNA VJEROVATNOĆA | = 1/10650 X 1/10150 X 1/10150 = 10950
 | = 1 slučaj od 10950 (pokušaja), odnosno, jednom u 10950

Da li postoji mehanizam "pokušaja i pogreške" u prirodi?

Konačno, završavamo sa jednom veoma važnom poentom u odnosu na osnovnu logiku računa vjerovatnoće, za što smo naveli neke primjere. Pokazali smo da je gore urađeni račun vjerovatnoće dostigao astronomske granice i da su ove astronomske mogućnosti praktično nemoguće da se dese. Međutim, postoji jedan mnogo važniji i mnogo više haotičan aspekt za evolucioniste. A to je, da pod prirodnim uvjetima ove mogućnosti ne mogu uopće čak ni otpočeti nekakav period pokušaja, i zato nema mehanizma pokušaja i pogreške u prirodi kojim bi se pokušalo proizvesti proteine.

Proračuni na koje smo gore ukazali da pokažemo vjerovatoću slučajnog formiranja proteinske molekule sa 500 aminokiselina, vrijedi jedino za idealnu okolinu "pokušaja i pogreške" koja ne postoji u stvarnom životu. Tj. vjerovatnoća dobivanja korisnog proteina je 1 naprema 10950 jedino ako pretpostavimo da postoji jedan imaginarni mehanizam u kojemu nevidljive ruke udružuju 500 aminokiselina nasumice i tada vidjevši da nisu uspjele, razjedinjuju ih jednu po jednu i onda ih opet sjedinjuju, ali u drugačijem rasporedu itd. U svakom pokušaju aminokiseline bi trebale biti razdvojene jedna po jedna i onda opet spojene u novom redoslijedu. Spajanje bi trebalo prestati nakon što je dodato svih 500 aminokiselina i trebalo bi biti osigurano da čak niti jedna ekstra aminokiselina nije umiješana. Pokušaj bi trebao tada biti zaustavljen, da se vidi da li se protein već formirao ili ne, a u slučaju promašaja, sve bi trebalo biti rastvoreno i onda pokušati drugačiji redoslijed. Dodatno, u svakom pokušaju, čak niti jedna strana supstanca ne bi smjela biti umiješana. Također je neophodno da lanac koji se formira tokom jednog pokušaja ne bude razdvojen i uništen prije no što se na njega sveže njegova 499. karika. Svi ovi uvjeti znače da vjerovatnoće koje smo spominjali važe jedino u kontroliranoj okolini, gdje postoje svjesni mehanizmi koji usmjeravaju početak i kraj, i svaki stadij procesa, i gdje je jedino odabir aminokiseline "prepušten slučaju". Bez sumnje je nemoguće da takva okolina postoji pod prirodnim uvjetima. Zbog toga je formiranje proteina u prirodnoj okolini logički i tehnički nemoguće, bez obzira na "aspekt vjerovatnoće". Ustvari, govoriti o vjerovatnoći da se desi takav događaj je sasvim neznanstveno.

Neki neupućeni evolucionisti ne shvaćaju ovo. Budući da oni pretpostavljaju da je formiranje proteina obična hemijska reakcija, oni prave smiješne dedukcije, kao npr. "aminokiseline su se kombinirale putem reakcija i formirale proteine". Međutim, slučajne hemijske reakcije koje se odigravaju u anorganskim strukturama mogu dati jedino jednostavne i primitivne promjene. Njihov broj je određen i ograničen. Za nešto složenije hemijske materije, moraju biti uključene velike fabrike, hemijske plantaže i laboratorije. Takav slučaj je sa lijekovima, kao i sa mnogim drugim hemijskim materijama koje koristimo u svakodnevnom životu. Proteini imaju mnogo složeniju strukturu nego one hemikalije koje proizvodi industrija. Zbog toga je nemoguće da su proteini, od kojih je svaki čudo dizajna i tehnike, u kojemu svaki dio pristaje na svoje mjesto u određenom redoslijedu, postali kao rezultat nasumičnih hemijskih reakcija.

No, hajde da za trenutak ostavimo sve ove nemogućnosti koje smo do sada opisali i pretpostavimo da je upotrebljiva, svrhovita proteinska molekula ipak evoluirala - spontano i "pukim slučajem". Već na ovoj tački evolucija opet nema odgovora, zato što je, da bi se proteini održali, potrebno da budu izolirani od prirodne okoline u kojoj se nalaze i da budu zaštićeni pod veoma posebnim uvjetima. U suprotnom, ovaj protein bi se ili dezintegrirao, zbog izloženosti prirodnim uvjetima na Zemlji, ili bi mu se pridružile druge kiseline, aminokiseline, ili hemijski sastojci, čime bi izgubio svoje osobine i pretvorio se u potpuno drugačiju i neupotrebljivu supstancu.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
100 Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), vol 2, No 22, p. 519.


Molekularni Čorsokak Evolucije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Molekularni Čorsokak Evolucije
Molekularni Čorsokak Evolucije
Evolucionistički trzaji u traženju odgovora na pitanje o porijeklu života

Pitanje "kako se život prvobitno pojavio" je tako kritičan ćorsokak za evolucioniste da oni obično čak ni ne pokušavaju da se dotiču ove teme. Oni pokušavaju da pređu preko ovog pitanja govoreći: "Prva bića su nastala kao rezultat nekih slučajnih događanja u vodi". Oni su naišli na barikadu koju nikakvim sredstvima ne mogu zaobići. Uprkos paleontološkim argumentima za evoluciju, u ovom području oni nemaju dostupne fosile da ih izvrnu i samovoljno interpretiraju, da bi podržali svoje tvrdnje. Zbog toga je teorija evolucije pobijena od samoga početka.

Postoji jedna važna stvar koju treba razmotriti: Ako je za svaki korak evolucionog procesa dokazano da je nemoguć, onda to u dovoljnoj mjeri dokazuje da je cijela teorija potpuno lažna i nevažeća. Naprimjer, dokazujući da je nasumično formiranje proteina nemoguće, sve druge tvrdnje o slijedećim koracima evolucije su također pobijene. Nakon ovog, postaje besmisleno uzeti neke ljudske i majmunske lobanje i praviti spekulacije u vezi sa njima.

Kako su živi organizmi postali od neorganskih tvari? - pitanje je koje evolucionisti dugo vremena nisu željeli spominjati. Međutim, ovo pitanje, koje je konstantno bilo izbjegavano, naraslo je u tolikoj mjeri da je postalo neizbježni problem, te se to pokušalo srediti jednom serijom studija u drugoj četvrtini XX stoljeća.

Glavno pitanje je bilo: kako se prva živa ćelija pojavila u prvobitnoj atmosferi Zemlje? Drugim riječima, kakvo bi objašnjenje za ovaj problem mogli dati evolucionisti?

Smatralo se da bi odgovore na ova pitanja mogli dati eksperimenti. Evolucionistički znanstvenici i istraživači izvršili su određene laboratorijske eksperimente upravljene na odgovore ovih pitanja, ali oni nisu izazvali mnogo interesovanja. Najrespektabilnija studija porijekla života je eksperiment nazvan Millerov eksperiment, izveden od strane američkog istraživača Stanleya Millera 1953. godine. (Eksperiment je također poznat kao "Urey-Millerov eksperiment" zbog doprinosa Millerovog instruktora na Chicago Univerzitetu, Harolda Ureya.)

Ovaj eksperiment je jedini "dokaz" koji je, navodno, dokazivao "tezu o molekularnoj evoluciji", predstavljenu kao prvi stadij evolutivnog perioda. Uprkos tome što je prošlo više od pola stoljeća, i što je postignut veliki tehnološki razvitak, niko nije poduzeo bilo kakve daljnje korake. Uprkos ovome, Millerov eksperiment se još uvijek naučava u udžbenicima kao evolucionističko objašnjenje najranije generacije živih bića. Evolucionisti namjerno izbjegavaju takve eksperimente, budući da su svjesni činjenice da ih takve studije ne podržavaju i da, naprotiv, pobijaju njihove teze.
Millerov eksperiment

Namjera Stanleya Millera je bila da postigne eksperimentalno otkriće pokazujući da su aminokiseline, gradivni elementi proteina, mogle postati slučajno na beživotnoj Zemlji milijardama godina ranije.
U svom eksperimentu Miller je upotrijebio mješavinu gasa za kakvu je pretpostavio da je postojala na prvobitnoj Zemlji (ali za koju je kasnije dokazano da je bila nerealna) sastavljenu od amonijaka, metana, hidrogena i vodene pare. Budući da ovi gasovi ne bi reagirali jedni sa drugima u prirodnim uvjetima, on je u ovaj milje uveo energetsku stimulaciju da bi otpočeo reakciju među njima. Pretpostavljajući da bi ova energija mogla doći od odbljesaka gromova u primordijalnoj atmosferi, on je upotrijebio izvor umjetnog pražnjenja elektriciteta da bi osigurao potrebnu energiju.

Miller je kuhao ovu mješavinu gasa na 100°C u toku jedne sedmice i dodatno je uključio električnu struju. Na kraju sedmice Miller je analizirao hemikalije koje su se formirale na dnu posude i uočio da su stvorene 3 od 20 aminokiselina koje sačinjavaju osnovne gradivne elemente proteina.

Ovaj eksperiment je izazvao veliko uzbuđenje među evolucionistima i bio je promoviran kao izvanredan uspjeh. Štaviše, u stanju opojne euforije različite publikacije su donijele naslove kao "Miller stvara život". Međutim, sve molekule koje je Miller uspio načiniti bile su samo neke anorganske molekule.

Ohrabreni ovim eksperimentom, evolucionisti su smjesta stali praviti nove scenarije. Stadiji koji su slijedili iza aminokiselina bili su ubrzano pretpostavljani. Navodno su se aminokiseline kasnije ujedinile u odgovarajuće nizove da bi igrom slučaja formirale proteine. Neki od ovih slučajno nastalih proteina postavili su se u strukture nalik na ćelijsku membranu koje su "nekako" nastale i formirale primitivnu ćeliju. ]elije su se tokom vremena ujedinile i formirale žive organizme. Međutim, Millerov eksperiment nije bio ništa drugo do prividan uspjeh i otada je bio opovrgnut kao netačan iz mnoštva aspekata.

Millerov eksperiment nije bio ništa drugo do privid

Izgledalo je da je Millerov eksperiment dokazao da su se aminokiseline mogle same formirati pod uvjetima koji su postojali na prvobitnoj Zemlji, međutim, imao je nedosljednosti u brojnim aspektima. Evo tih nedosljednosti:

1. Koristeći mehanizme tzv. "hladne rešetke (zamke)" Miller je izolirao aminokiseline čim bi one bile formirane. Da nije tako radio, uvjeti u okolini u kojoj su se aminokiseline formirale smjesta bi uništili ove molekule.

Bez sumnje, ova vrsta svjesnog mehanizma izoliranja nije postojala u prvobitnim uvjetima na Zemlji. Bez ovakvog mehanizma, čak i ako bi neka aminokiselina i nastala, odmah bi bila uništena. Hemičar Richard Bliss ovako je izrazio ovu kontradiktornost: "Zaista, bez ove hladne rešetke, hemijski produkti bili bi uništeni od strane električnog izvora."101

Ustvari, Miller u svom prethodnom eksperimentu nije mogao formirati niti jednu jedinu aminokiselinu koristeći iste supstance, a bez mehanizma hladne rešetke.

2. Prvobitna atmosferska okolina koju je Miller pokušao simulirati nije bila realna. 80-ih godina, znanstvenici su se složili na stajalištu da bi u ovoj umjetnoj okolini, umjesto metana i amonijaka, trebali postojati nitrogen i karbondioksid. Poslije dugog perioda šutnje, sam Miller je također priznao da atmosferski uvjeti koje je on koristio u svom eksperimentu nisu bili realni.102

A zbog čega je onda Miller insistirao na ovim gasovima? Odgovor je jednostavan: bez amonija bilo je nemoguće prizvesti aminokiseline. Kevin Mc Kean govori o ovome u članku objavljenom u magazinu Discover:

"Miller i Urey imitirali su prvobitnu atmosferu Zemlje sa mješavinom metana i amonija. Prema njima, Zemlja je bila prava homogena mješavina metala, stijena i leda. Međutim, iz posljednjih studija se razumije da je Zemlja bila veoma vrela u to vrijeme i da je bila sastavljena od rastopljenog nikla i željeza. Zbog toga, hemijska atmosfera tog vremena trebala bi biti formirana uglavnom od nitrogena (N2), karbondioksida (CO2) i vodene pare (H2O). Međutim, sve ovo, za razliku od metana i amonija nije pogodno za formiranje organskih molekula."103

Američki znanstvenik J. P. Ferris i C. T. Chen ponovili su Stanley-Millerov eksperiment pod atmosferskim uvjetima koji su sadržavali karbondioksid, hidrogen, nitrogen i vodenu paru, i nisu bili u stanju proizvesti niti jednu jedinu aminokiselinu.104

3. Još jedna važna stvar koja poništava Millerov eksperiment je to da je u atmosferi, u vrijeme kada se smatralo da su se aminokiseline trebale formirati, bilo dovoljno kisika da ih sve uništi. Ova činjenica koju je Miller previdio je otkrivena pomoću tragova oksidiranog željeza i uranija nađenih u stijenama čija je starost procijenjena na 3,5 milijarde godina.105

Postoje i drugi pokazatelji koji govore da je količina kisika u tom stadiju bila mnogo veća nego što su početno evolucionisti tvrdili. Studije također pokazuju da je u to vrijeme količina ultraljubičastog zračenja kojemu je Zemlja bila izložena bila deset hiljada puta veća nego što su evolucionisti procijenili. Ovo intenzivno ultraljubičasto zračenje bi neizbježno oslobodilo kisik, razlažući vodenu paru i karbondioksid u atmosferi.

Ova situacija potpuno poništava Millerov eksperiment u kojemu je kisik bio potpuno zanemaren. Ukoliko bi kisik bio upotrijebljen u eksperimentu, metan bi se razložio na karbondioksid i vodu, a amonijak bi bio razložen na nitrogen i vodu. Na drugoj strani, u okolišu gdje kisik ne postoji ne bi bilo ni ozonskog sloja, i zbog toga bi aminokiseline odmah bile uništene, budući da bi bile izložene veoma jakim ultraljubičastim zrakama bez zaštite ozonskog sloja. Drugim riječima, sa ili bez kiseonika u prvobitnom svijetu, rezultat bi bio: okolina destruktivna za aminokiseline.

4. Na kraju Millerovog eksperimenta formirane su mnoge aminokiseline sa osobinama škodljivim za strukturu i funkciju živih tvari. Ako aminokiseline ne bi bile izolirane i ako bi bile ostavljene u istom okolišu sa ovim hemikalijama, njihovo uništenje ili transformiranje u drugačije spojeve, kroz hemijske reakcije, bilo bi neizbježno.

Štaviše, na kraju ovog eksperimenta bio je formiran veliki broj "desnorukih" aminokiselina.106 Postojanje ovih aminokiselina pobilo je teoriju čak unutar njenog vlastitog rezoniranja, zato što su desnoruke aminokiseline od onih aminokiselina koje ne mogu funkcionirati u sastavu živih organizama. Da zaključimo: okolnosti, u kojima su formirane aminokiseline u Millerovom eksperimentu, nisu bile prikladne za život. Uistinu, ovaj medij dobio je oblik jedne kisele mješavine koja uništava i oksidira korisne molekule koji su nastali.

Postoji jedna konkretna istina na koju sve ove činjenice upućuju: Za Millerov eksperiment ne može se tvrditi da je dokazao da su žive tvari formirane slučajno pod prvobitnim uvjetima na Zemlji. Cijeli eksperiment nije ništa više do smisleni i kontrolisani laboratorijski eksperiment sa svrhom da se proizvedu aminokiseline. Količina i tipovi gasova korištenih u eksperimentu su idealno podešeni da omoguće nastanak aminokiselina.

Količina energije kojom je sistem bio snabdjeven nije bila ni prevelika niti premalena, nego precizno podešena da omogući da se potrebna reakcija desi. Eksperimentalna aparatura bila je izolirana tako da ne dozvoli prodor bilo kakve štetne, destruktivne supstance ili bilo kojeg drugog elementa koji bi spriječio formiranje aminokiselina koje su bile pogodne (za teoriju evolucije) da budu prisutne u prvobitnim uvjetima na Zemlji. Nijedan element, mineral ili sastojak koji su bili prisutni u prvobitnim uvjetima na Zemlji i koji su bili podesni da promijene tok reakcije, nisu bili uključeni u eksperiment. Kisik, koji bi spriječio formiranje aminokiselina zbog oksidacije, samo je jedan od ovih destruktivnih elemenata. Čak i pod idealnim laboratorijskim uvjetima, nemoguće je proizvedene aminokiseline sačuvati i izbjeći njihovo uništenje bez mehanizma "hladne rešetke".

Ustvari, ovim eksperimentom sami evolucionisti su pobili evoluciju, jer ako eksperiment išta dokazuje, to je da aminokiseline mogu biti proizvedene samo u kontroliranim laboratorijskim uvjetima, gdje su svi uvjeti specijalno dizajnirani svjesnom intervencijom. To jest, sila koja dovodi do života ne čini to nesvjesnim slučajem, nego radije svjesnom kreacijom - stvaranjem.

Razlog zbog kojega evolucionisti ne prihvataju ovu evidentnu realnost je njihovo slijepo pristajanje uz predrasude koje su totalno neznanstvene. Što je dosta interesantno, Harold Urey, koji je, sa Stanleyem Millerom, organizirao Millerov eksperiment je, u aktualnom kontekstu, priznao slijedeću činjenicu:

"Svi mi koji smo proučavali porijeklo života, našli smo da što više gledamo u "život", sve više osjećamo da je on previše složen da bi evoluirao bilo gdje. Mi svi vjerujemo, kao stvar vjere, da je život na ovoj planeti evoluirao iz nežive tvari. Samo zbog toga što je njegova složenost toliko velika, nama je teško zamisliti da se tako i zbilo."107

Prvobitna atmosfera svijeta i proteini

Uprkos svim nedosljednostima koje smo naprijed naveli, evolucionisti se još uvijek pozivaju na Millerov eksperiment da bi izbjegli pitanje kako su se aminokiseline same od sebe formirale u prvobitnoj atmosferi. Čak i danas oni nastavljaju varati ljude pretvarajući se da je problem riješen sa ovim varljivim eksperimentom.

Međutim, da bi objasnili drugi stadij porijekla života, evolucionisti su se susreli sa neuporedivo većim problemom nego što je to formiranje aminokiselina: "proteini", tj. gradivni blokovi života, sastavljeni su od hiljada različitih aminokiselina sjedinjenih međusobno u tačno određenom poretku.

Tvrditi da su se proteini formirali slučajno pod prirodnim uvjetima mnogo je više nerealno i nerazumno nego tvrditi da su se aminokiseline formirale slučajno. Na prethodnim stranicama smo pomoću računa vjerovatnoće proučavali matematičku (ne)mogućnost za slučajno ujedinjenje aminokiselina u odgovarajućem redoslijedu - za njihovo potonje formiranje proteina. Sada ćemo ispitati (ne)mogućnost formiranja proteina (u slučajnim hemijskim reakcijama), u pogledu prvobitnih uvjeta na Zemlji.

NAJNOVIJI EVOLUCIONISTIČKI IZVORI
OSPORAVAJU MILLEROV EKSPERIMENT

Danas, Millerov eksperiment je stvar na koju se uopće ne obraća pažnja, čak i među evolucionističkim znanstvenicima. U februarskom broju iz 1998. godine, čuvenog evolucionističkog znanstvenog časopisa Earth, u članku naslovljenom "Life's Crucible", pojavila se slijedeća izjava:

"Geolozi sada misle da se prvobitna atmosfera sastojala uglavnom od karbondioksida i nitrogena, gasova koji su manje reaktivni nego oni koji su korišteni u eksperimentu iz 1953. Čak i ako je Millerova atmosfera postojala, kako se postiglo da jednostavne molekule, kao aminokiseline, idu kroz neophodne hemijske promjene koje bi ih preobrazile u složenije sastojke ili polimere, kao što su proteini? Sam Miller je raširio ruke na ovom dijelu zagonetke. "To je problem", uzdahnuo je on sa ogorčenjem. "Kako ćete napraviti polimere? To nije tako lahko."1

Kako smo vidjeli, čak je i sam Miller prihvatao da danas njegov eksperiment neće voditi nikakvom zaključku u smislu donošenja objašnjenja za porijeklo života. Činjenica da su naši evolucionistički znanstvenici strasno prigrlili ovaj eksperiment jedino pokazuje bijedu evolucije i beznadežnost njenih zagovornika.

U martovskom broju National Geographica iz 1998., u članku naslovljenom "Pojavljivanje života na Zemlji" rečeno je slijedeće:

"Mnogi znanstvenici sada sumnjaju da je rana atmosfera bila drugačija od one kakvu je Miller u početku pretpostavljao. Oni misle da se ona prije sastojala od karbondioksida i nitrogena, nego od hidrogena, metana i amonija.

To su loše vijesti za hemičare. Kada pokušaju izreagirati karbondioksid i nitrogen oni dobijaju beznačajnu količinu anorganskih molekula koja je jednaka (ekvivalentna) rastvaranju jedne kapi za kolorizaciju hrane u vodi ogromnog bazena za plivanje. Znanstvenicima je teško zamisliti da se život pojavio iz tako beznačajne smjese." 2

Ukratko, niti Millerov eksperiment, a niti drugi pokušaji evolucionista ne mogu odgovoriti na pitanje kako se život na Zemlji pojavio. Sva istraživanja koja su izvršena pokazuju da je nemoguće da se život pojavi slučajno i tako potvrđuju da je život stvoren.

1 Earth, "Life's Crucible", febbraio 1998, p. 34.
2 National Geographic, "The Rise of Life on Earth", March 1998, p. 68.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
101 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 14.
102 Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, p. 7.
103 Kevin Mc Kean, Bilim ve Teknik, No 189, p. 7.
104 J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, vol 97:11, 1975, p. 2964.
105 "New Evidence on Evolution of Early Atmosphere and Life", Bulletin of the American Meteorological Society, vol 63, November 1982, p. 1328-1330.
106 Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, p. 25.
107 W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, p. 325.


Molekularni Čorsokak Evolucije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Molekularni Čorsokak Evolucije
Molekularni Čorsokak Evolucije
Sinteza proteina nije moguća u vodi

Kada se kombiniraju da bi formirale proteine, aminokiseline međusobno formiraju jednu specijalnu vrstu veze - "peptidnu vezu". Prilikom formiranja ove veze oslobađa se jedna molekula vode.

Ova činjenica definitivno pobija evolucionističko objašnjenje da je prvobitni život potekao u vodi, budući da prema Le Chatelier Principle (Šateljeovom principu) u hemiji nije moguće da se reakcija u kojoj se oslobađa voda (reakcija kondenzacije) odigra u vodenoj sredini. Odigravanje ovakve vrste reakcije u vodenom okolišu "ima najmanju vjerovatnoću da se desi" od svih hemijskih reakcija.

Stoga, okeani, za koje se tvrdilo da su mjesto gdje je život počeo i gdje su postale prve aminokiseline, definitivno nisu pogodna okolina gdje bi aminokiseline formirale proteine. Sa druge strane, bilo bi iracionalno za evolucioniste da promijene mišljenje i da tvrde da je život otpočeo na kopnu zato što su mora i okeani jedina mjesta gdje su aminokiseline mogle biti zaštićene od ultračaljubičastog zračenja. Na kopnu, oni bi bili razoreni zbog ultraljubičastog zračenja. Le Cahatelierov princip opovrgava tvrdnju o formiranju života u moru. Ovo je još jedna dilema koja se suprotstavlja evoluciji.

Još jedan očajnički pokušaj: Foxov eksperiment

Izazvani gornjom dilemom, evolucionisti su počeli izmišljati nerealne scenarije da bi prevazišli ovaj "vodeni problem" koji apsolutno pobija njihove teorije. Sydney Fox bio je jedan od najpoznatijih među ovim istraživačima. Da bi riješio ovaj problem, Fox je izložio slijedeću teoriju. Prema njemu, mora da su, nakon formiranja u prvobitnim okeanima, prve aminokiseline bile povučene na neke litice blizu vulkana. Mora da se voda, sadržana u ovoj mješavini koja je uključivala aminokiseline prisutne na liticama, isparila kada se temperatura povisila iznad tačke ključanja. Tako su se aminokiseline, koje su bile "isušene", mogle kombinirati da bi formirale proteine.

Međutim ovo "komplicirano" rješenje nije priznato od strane mnogih, jednostavno zato što aminokiseline ne bi mogle izdržati tako visoke temperature. Istraživanje potvrđuje da bi aminokiseline smjesta bile uništene na tako visokim temperaturama.

Ali, Fox nije odustao. On je kombinirao pročišćene aminokiseline u laboratoriji "pod vrlo posebnim uvjetima" zagrijavajući ih u suhoj okolini. Aminokiseline su se kombinirale, ali još uvijek nisu bili dobiveni proteini. Ustvari, ono što je on dobio bile su jednostavne, neuređene omče aminokiselina, namjerno kombinirane jedne sa drugima, i koje su bile daleko od toga da podsjećaju na bilo koji protein koji izgrađuje živa bića. Štaviše, kada bi Fox držao ove aminokiseline na stalnoj temperaturi, tada bi ove neupotrebljive omče aminokiselina također bile dezintegrirane.108

Druga stvar koja poništava eksperiment je to što Fox nije koristio neupotrebljive završne produkte dobivene u Millerovom eksperimentu, nego čiste aminokiseline iz živih organizama. Međutim, ovaj eksperiment, koji je pretendirao da bude nastavak Millerovog eksperimenta, morao je krenuti od rezultata koje je postigao Miller. A, ipak, ni Fox, a niti bilo koji drugi istraživač, nisu upotrijebili beskorisne aminokiseline koje je proizveo Miller.109

Foxov eksperiment nije primljen pozitivno čak ni u evolucionističkim krugovima zato što je bilo jasno da se besmisleni aminokiselinski lanci (proteinoidi), koje je on dobio, ne bi mogli formirati u prirodnim uvjetima. Štaviše, proteini - osnovne jedinice života, još uvijek ne bi mogli biti proizvedeni. Problem porijekla proteina još uvijek ostaje neriješen. U jednom članku u popularnom znanstvenom časopisu iz 70-ih, Chemical Engineering News, Foxov eksperiment je spomenut ovako:

"Sydney Fox i drugi istraživači uspjeli su da ujedine aminokiseline u oblik ‘proteinoida’ koristeći veoma posebne tehnike zagrijavanja pod uvjetima koji ustvari nikako nisu ni postojali u prvobitnim stadijima Zemlje. Također, oni nikako nisu slični vrlo pravilnim proteinima prisutnim u živim bićima. Oni nisu ništa drugo do beskorisne, nepravilne mrlje. Istina je da bi one definitivno bile uništene, čak i ako su ovakve molekule bile formirane u ranim stadijima."110

Ustvari, proteinoidi koje je Fox proizveo bili su, i u građi i u funkciji, potpuno drugačiji od pravih proteina. Razlika između proteina i "proteinoida" bila je velika kao razlika između opreme visoke tehnologije i gomile sirovog, neobrađenog materijala.

NEŽIVA MATERIJA NE MOŽE PROIZVESTI ŽIVOT
Jedan broj evolucionističkih eksperimenata, kao što su Millerov i Foxov eksperiment, bili su smišljeni da dokažu tvrdnju da neživa materija može samu sebe organizirati i proizvesti kompleksno živo biće. Ovo je potpuno neznanstveno ubjeđenje. Svako promatranje i eksperiment su nepobitno dokazali da materija nema takvu sposobnost. Čuveni engleski astronom i matematičar Sir Fred Hoyle primjećuje da materija ne može proizvesti život sama od sebe, bez namjernog, promišljenog uplitanja:

"Ako su postojali osnovni principi materije koji su nekako doveli organske sisteme do života, njihovo postojanje bi se trebalo lahko moći demonstrirati u laboratoriju. Neko bi, naprimjer, mogao uzeti bazen za plivanje da predstavlja prvobitnu "juhu". Napunite ga molim, sa bilo kojim hemikalijama nebiološke prirode. Pumpajte, molim, bilo koje gasove preko toga, ili kroz to, i izložite to bilo kojoj vrsti zračenja koju vaša mašta zahtijeva. Neka eksperiment traje godinu dana, i pogledajmo koliko mnogo od onih 2.000 enzima (proteina proizvedenih od strane živih ćelija) su se pojavili u kupki. Dat ću vam odgovor i tako ću vam sačuvati vrijeme i spasiti vas poblema i troškova izvođenja eksperimenta. Nećete naći ama baš ništa, izuzev mogućeg taloga od stojanja sastavljen od aminokiselina i drugih jednostavnih organskih hemikalija."1

Evolucionistički biolog Andrew Scott priznaje istu činjenicu:

"Uzmite neku materiju, zagrijavajte je dok je miješate i čekajte. Ovo je moderna verzija Postanka. 'Fundamentalne' sile gravitacije, elektromagnetizma i jake i slabe nuklearne sile učinile ostatak posla... Ali, koliko mnogo od ove privlačne priče je čvrsto ustanovljeno, a koliko mnogo ostaje spekulacija puna nade? Uistinu, mehanizam gotovo svakog glavnog koraka, od hemijskih prekursora pa sve do prvih prepoznatljivih ćelija, predmet je ili kontroverzija ili potpune zbunjenosti."2

1. Fred Hoyle, The Intelligent Universe, New York, Holt, Rinehard & Winston, 1983, p. 256.
2. Andrew Scott, "Update on Genesis", New Scientist, vol. 106, 2 maggio 1985, p. 30.

Nadalje, nije bilo šanse čak i za ove iregularne aminokiselinske lance da prežive u prvobitnoj atmosferi. Štetni i destruktivni fizički i hemijski efekti, uzrokovani jakom izloženošću ultraljubičastom zračenju, i nestabilni prirodni uvjeti, uzrokovali bi da se ovi proteinoidi dezintegrišu. Zbog Le Chatelierovog principa bilo je nemoguće da se aminokiseline kombiniraju pod vodom, gdje ultraljubičasti zraci ne dopiru do njih. S obzirom na ovo, ideja da su proteinoidi osnova života konačno je izgubila podršku među znanstvenicima.
Čudesna molekula: DNA

Naša ispitivanja na molekularnom nivou do sada su pokazala da formiranje aminokiselina uopće nije bilo rasvijetljeno od strane evolucionista. Formiranje proteina je misterija za sebe i, još k tome, problem nije ograničen samo na aminokiseline i proteine: oni su samo početak. Pored njih, savršena građa ćelije vodi evolucioniste u ćorsokak. Razlog je to što ćelija nije samo gomila proteina koji se sastoje od aminokiselina, ona je jedan živi mehanizam koji ima stotine razvijenih sistema i koji je tako kompleksan da čini čovjeka nemoćnim da riješi njegovu misteriju. Čak i da ostavimo te složene sisteme po strani, evolucionisti su nemoćni da objasne formiranje čak i samo osnovne jedinice ćelije.

Dok je teorija evolucije bila nemoćna da osigura razumno i dosljedno objašnjenje za nastanak molekula koje su osnova ćelijske strukture, razvitak u genetičkoj znanosti i otkriće nukleinskih kiselina (DNA i RNA) proizvelo je nove značajne probleme za teoriju evolucije. Rad dvojice znanstvenika, Jamesa Watsona i Francis Cricka, na DNA, lansirao je, 1955. godine, novu eru u biologiji. Mnogi znanstvenici upravili su svoju pažnju ka genetici. Danas, nakon godina istraživanja, struktura DNA je otkrivena u velikoj mjeri.

Molekula zvana DNA koja je nađena u jezgru svake od 100 triliona ćelija u našemu tijelu, sadrži kompletan konstrukcijski plan ljudskoga tijela. Informacije u vezi sa svim karakteristikama jedne osobe, od fizičke pojave do strukture unutrašnjih organa, zapisane su u DNA pomoću specijalnog šifrirajućeg sistema. Informacije u DNA su šifrirane pomoću redoslijeda četiri specijalne baze koje čine ovu molekulu. Ove baze su označene kao A, T, G, C prema početnim slovima njihovih imena. Sve strukturalne razlike među ljudima ovise o varijacijama u redoslijedu ovih slova.

Ovo je jedna vrsta banke podataka sastavljenih od četiri slova.

Redoslijed ovih slova u DNA određuje strukturu ljudskog bića do u najmanje detalje. Uz osobine kao što su težina, oči, kosa i boja kože, DNA svake ćelije također sadrži dizajn 206 kostiju, 600 mišića, mrežu 10.000 slušnih mišića, mrežu od 2.000,000 optičkih živaca, 100 milijardi nervnih ćelija i 100 triliona ćelija u tijelu. Ukoliko bismo pokušali zapisati informacije šifrirane u DNA, tada bi to značilo da ćemo sastaviti biblioteku koja sadrži 900 tomova enciklopedija, od kojih svaka ima 500 stranica. Ova nevjerovatno velika količina informacija je šifrirana u dijelovima DNA koji se zovu "geni".

Može li DNA nastati slučajno?

Na ovom mjestu postoji važan detalj koji zaslužuje pažnju. Greška u redoslijedu nukleotida koji sačinjavaju gene učinila bi te gene neupotrebljivim. Kada razmislimo o tome, tj. uzmemo u obzir da je u ljudskom tijelu 200.000 gena, postaje očiglednije koliko je nemoguće da se milioni nukleotida koji sačinjavaju ove gene slučajno postave u pravilnom redoslijedu. Evolucionista - biolog, Frank Salisbury, komentira ovu nevjerovatnoću slijedećim riječima:

"Jedan protein srednje veličine može sadržavati oko 300 aminokiselina. DNA gen koji ovo kontrolira imao bi oko 1000 nukleotida u svom lancu. Budući da postoje četiri vrste nukleotida u DNA lancu, jedan lanac koji se sastoji od 1000 karika mogao bi postojati u 41.000 oblika. Koristeći malo algebre (logaritme), možemo vidjeti da je 41.000 = 10600. Deset pomnožen samim sobom 600 puta daje cifru koja se sastoji od 1 (jedinice) iza koje slijedi 600 nula! Ovaj broj je potpuno iznad našeg shvaćanja."111

Broj 41.000 je jednak 10600. Ovaj se dobiva dodavanjem 600 nula uz 1 (jedinicu). Pošto desetka (10) sa 11 nula napisanih iza nje sačinjava jedan trilion, onda cifra sa 600 nula stvarno predstavlja broj koji je teško zamisliti. Nemogućnost formiranja RNA i DNA slučajnim nagomilavanjem nukleotida je na slijedeći način izraženo od strane francuskog znanstvenika Paula Augera:

"Mi moramo oštro razlučiti dva stadija prilikom formiranja kompleksnih molekula kao što su nukleotidi putem nasumičnih hemijskih reakcija. (1) Proizvodnja nukleotida jedan po jedan, što je moguće, i (2) njihovo kombiniranje u vrlo posebne nizove-redoslijede. Ovo drugo je apsolutno nemoguće."112

Čak je, nakon otkrića DNA, i Francis Crick, koji je dugo godina vjerovao u teoriju molekularne evolucije, priznao sam sebi da takva kompleksna molekula nije mogla biti formirana slučajnošću, spontano, kao rezultat evolutivnog procesa:

"Jedan pošten čovjek, naoružan svim znanjem koje je nama danas dostupno, može jedino izjaviti da, u nekom smislu, nastanak života na momente izgleda gotovo kao neko čudo."113

Turski evolucionista profesor Ali Demirsoy bio je prisiljen da napravi slijedeće priznanje o ovoj temi:
"Ustvari, vjerovatnoća formiranja proteina i nukleinskih kiselina je neprocjenjivo mala. Štaviše, šansa za pojavljivanje tačno određenih proteinskih lanaca je tako mala da se može nazvati ‘astronomski’ malom."114

Ovdje se pojavljuje jedna veoma interesantna dilema: dok se DNA može replicirati (kopirati, umnožavati) jedino uz pomoć nekih enzima koji su ustvari proteini, sinteza ovih enzima može biti realizirana jedino pomoću informacija šifriranih u DNA. Pošto oboje podjednako zavise jedno od drugog, jedno je moralo postojati izvjesno vrijeme da bi moglo nastati drugo. Američki mikrobiolog Jacobson, komentira o ovoj temi:

"Uputstva za reprodukciju planova, za energiju i ekstrakciju dijelova postojeće okoline, za rast niza i za efektorski mehanizam prevođenja instrukcija u rast - sve je to, u isto vrijeme, moralo biti prisutno u momentu kada je nastao život. Ova kombinacija događaja izgleda nemoguće nevjerovatna da bi se desila slučajno."115

Gornji citat je napisan dvije godine nakon objelodanjivanja strukture DNA od strane Jamesa Watsona i Francisa Cricka. Ali, uprkos svom razvitku u znanosti, problem ostaje neriješen za evolucioniste.

Dva Njemačka znanstvenika, Junker i Scherer, objasnili su da sinteza svake od molekula (potrebnih za hemijsku evoluciju) zahtijeva posebne, tačno određene uvjete i da je vjerovatnoća spajanja ovih materijala (koji imaju teoretski veoma različite metode nastajanja) jednaka nuli:

"Do danas nije poznat nijedan eksperiment koji bi proizveo sve molekule neophodne za hemijsku evoluciju. Zbog toga je neophodno proizvesti različite molekule na različitim mjestima, pod veoma pogodnim uvjetima i tada ih odnijeti na drugo mjesto gdje će međusobno reagirati, štiteći ih tako od štetnih utjecaja kao što su hidroliza i fotoliza."116

PRIZNANJA EVOLUCIONISTA

Račun vjerovatnoće jasno pokazuje da kompleksne molekule, kao što su proteini i nukleinske kiseline (RNA i DNA), nikada ne bi mogle biti formirane slučajno, nezavisno jedne od drugih. A, ipak, evolucionisti se moraju suočiti sa čak još većim problemom, da su sve ove kompleksne molekule morale postojati istovremeno da bi život uopće mogao nastati. Evoluciona teorija je potpuno zbunjena ovim zahtjevom. Ovo je tačka na kojoj su neki vodeći evolucionisti bili prisiljeni na priznanje. Naprimjer, Stanley Millerov i Francis Crickov bliski saradnik sa University of San Diego California, uvaženi evolucionista Dr. Leslie Orgel kaže:

"Izuzetno je nevjerovatno da proteini i nukleinske kiseline, oboje izuzetno kompleksne građe, nastanu spontano na istom mjestu i u isto vrijeme. A ipak, izgleda nevjerovatno da je jedno nastalo bez drugoga. Tako da bi, na prvi pogled, neko mogao zaključiti da život ustvari nikada ne bi mogao postati putem slučajnih hemijskih reakcija."1

Ista činjenica je priznata od strane drugih znanstvenika:

"DNA ne može obaviti svoj posao, uključujući formiranje drugih DNA, bez pomoći katalitičkih proteina ili enzima. Ukratko, proteini se ne mogu formirati bez DNA, ali ni DNA ne može se formirati bez proteina.2

Kako je genetska šifra, zajedno sa mehanizmima za njeno prevođenje (ribozomi i RNA molekule), nastala? Za trenutak ćemo se morati zadovoljiti sa osjećanjem čuđenja i divljenja, prije nego sa odgovorom."3

1. Leslie E. Orgel, "The Origin of Life on Earth", Scientific American, vol. 271, ottobre 1994, p. 78.
2. John Horgan, "In the Beginning", Scientific American, vol. 264, febbraio 1991, p. 119.
3. Douglas R. Hofstsdter, Gödel, Escher, Bach: An Eternal Golden Braid, New York, Vintage Books, 1980, p. 548

Ukratko, teorija evolucije nije u stanju dokazati bilo koji od evolutivnih stadija koji su se navodno desili na molekularnom nivou. Prije nego što osigurava odgovore ovakvim pitanjima, progres znanosti čini ih još složenijim i sve više nerazmrsivim.

Dosta interesantno, evolucionisti vjeruju u sve ove nemoguće scenarije kao da su oni znanstvene činjenice. Pošto su oni uvjetovani-automatizirani tako da ne priznaju stvaranje, oni nemaju drugog izbora nego da vjeruju u nemoguće. Jedan čuveni biolog iz Austrije, Michael Denton, govori o ovome u svojoj knjizi Evolucija: Jedna teorija koja je u krizi:

"Za skeptika je prijedlog da su genetski programi viših organizama (koji se sastoje od nešto blizu 1000 miliona bita informacija, koji su jednaki redoslijedu slova u maloj biblioteci od hiljadu tomova, i koji su sadržani u šifriranom obliku u vidu bezbrojnih hiljada kompliciranih algoritama koji kontroliraju, specificiraju i upravljaju rastom i razvitkom milijardi i milijardi ćelija u oblik jednog kompleksnog organizma) sastavljeni jednim čisto slučajnim procesom, jednostavno uvreda za razum. Ali, bez izražavanja bilo kakve sumnje, ta ideja se prihvata od strane nekog darviniste!"117

Natrag
Glavna Stranica
Naprijed
FUSNOTE
108 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 25.
109 Ibid.
110 S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, June 22, 1970, p. 80.
111 Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 336.
112 Paul Auger, De La Physique Theorique a la Biologie, 1970, p. 118.
113 Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, p. 88.
114 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 39.
115 Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, January 1955, p.121.
116 Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, p. 89.
117 Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, p. 351.


Molekularni Čorsokak Evolucije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Molekularni Čorsokak Evolucije
Molekularni Čorsokak Evolucije
Još jedan uzaludni pokušaj evolucionista: "RNA svijet"

Otkriće iz 70-ih godina da su gasovi koji su nesumnjivo postojali u prvobitnoj atmosferi učinili sintezu aminokiselina nemogućom bio je veliki šamar za molekularnu evolucionu teoriju. Tada je shvaćeno da su "eksperimenti prvobitne atmosfere" evolucionista poput Millera, Foxa i Ponnamperuma bili nevažeći. Zbog ovog razloga, 80-ih su izvršeni novi evolucionistički pokušaji. Kao rezultat, promoviran je scenario "RNA svijeta", po kojem proteini nisu bili ti koji su prvi formirani, nego RNA molekule koje su sadržavale informacije o proteinima.

Prema ovom scenariju, predloženom 1986. godine od strane Waltera Gilberta, hemičara sa Harwarda, prije više milijardi godina slučajno je nastala jedna RNA molekula koja se nekako uspjela samoreplicirati. Tada je ova RNA molekula, potaknuta od vanjskih efekata, počela proizvoditi proteine. Poslije toga, postalo je neophodno pohraniti ovu informaciju u drugu molekulu i nekako se pojavila DNA molekula.
Budući da je u svakom pojedinom stadiju izgrađen od lanaca nemogućnosti, ovaj teško zamislivi scenario je, prije nego što je osigurao bilo kakvo objašnjanje porijekla života, samo uvećao problem i donio mnoga teško razmrsiva pitanja:

1. Kada je nemoguće objasniti slučajno formiranje čak samo jednog nukleotida koji sačinjava RNA, kako onda ovi imaginarni nukleotidi mogu formirati RNA spajajući se međusobno u pogodnom redoslijedu? Evolucionista - biolog John Horgan, priznaje nemogućnost slučajnog formiranja RNA slijedećim riječima:
"Pojavilo se još više problema, pošto su istraživači nastavili pobliže ispitivati koncept ‘RNA - svijet’. Kako je RNA nastala na samom početku? RNA i njene komponente je teško sintetizirati u laboratoriju pod najboljim uvjetima, a kamoli pod onakvim kakvi su prvobitno vladali na Zemlji."118

2. Čak i da pretpostavimo da je RNA formirana slučajno, kako je ova RNA - napravljena od jednostavnog nukleotidnog lanca, mogla odlučiti da samu sebe replicira i sa kakvim mehanizmom bi mogla izvesti ovaj samoreplicirajući proces? Gdje je našla nukleotide koje je iskoristila za samorepliciranje? Čak su i evolucionisti - mikrobiolozi, Gerald Joyce i Leslie Orgel, izrazili beznadežnost ove situacije u njihovoj knjizi pod naslovom U RNA svijetu.119

3. Čak i ako pretpostavimo da je postojala samoreplicirajuća RNA u prvobitnom svijetu i da su brojne aminokiseline svih tipova, spremne da ih RNA upotrijebi, bile dostupne i da su se sve ove nemogućnosti nekako odigrale, situacija još uvijek ne vodi ka formiranju čak niti jednog jedinog proteina. To je zato što RNA jedino posjeduje infomaciju koja se tiče strukture proteina, a aminokiseline su, sa druge strane, samo sirovinski materijali. Pored svega toga, nije postojao mehanizam za proizvodnju proteina. Smatranje postojanja RNA dovoljnim za proizvodnju proteina je toliko besmisleno kao i očekivati da se jedan automobil samostalno sklopi i proizvede pomoću jednostavnog bacanja njegovog dizajna nacrtanog na papiru na hiljade njegovih nagomilanih dijelova. I u ovom slučaju proizvodnja je upitna, budući da niti fabrika, a niti radnici nisu uključeni u proces.

Jedan protein se proizvodi u ribozomalnoj fabrici uz pomoć mnogobrojnih enzima i kao rezultat ekstremno kompleksnog procesa unutar ćelije. Ribozom je jedna kompleksna ćelijska organela izgrađena od proteina. Zbog toga, ova situacija iznosi još jednu nerazumnu pretpostavku tj. da bi također ribozomi trebali nastati slučajno, u isto vrijeme. Čak i nobelovac Jacques Monod, koji je jedan od najfanatičnijih branitelja evolucije, objašnjava da sinteza proteina nikako ne može toliko biti potcijenjena, tj. ne može se smatrati da ovisi samo o informacijama u nukleinskim kiselinama:

"Šifra je beznačajna ako se ne prevede. Mašinerija za prevođenje kod današnjih ćelija sastoji se od najmanje 50 makromolekularnih komponenti koje su i same šifrirane u DNA. Šifra ne može biti prevedena drugačije osim uz pomoć produkata samog prevođenja. To je moderni izraz za izreku: Omne vivum ex ovo (Sve živo iz jajeta). Kada i kako je ovaj krug postao zatvoren? To je isuviše teško zamisliti."120

Kako je jedan RNA lanac u prvobitnom svijetu mogao poduzeti takve odluke i koje je metode mogao uposliti da realizira proizvodnju proteina, a da pri tome sam preduzima posao koji obično izvršava pedeset specijaliziranih partikula? Evolucionisti nemaju odgovore na ova pitanja.

Dr. Leslie Orgel, jedan od saradnika Stanleya Millera i Francisa Cricka sa Univerziteta San Diego u Kaliforniji, koristi termin "scenario" za mogućnost "započinjanja života kroz RNA svijet". U članku naslovljenom kao "Porijeklo života", objavljenom u American Scientist oktobra 1994. Orgel je opisao kakvu vrstu karakteristika ova RNA je trebala imati i kako je ovo bilo nemoguće:

"Ovaj scenario mogao se dogoditi, ali mi dodajemo - jedino ako su prebiotične RNA imale dvije osobine koje nisu evidentne danas: kapacitet da se replicira bez proteina i sposobnost da katalizira svaki korak sinteze proteina."121

Kao što bi trebalo biti jasno, očekivati ova dva kompleksna i ekstremno neophodna procesa od molekule RNA, moguće je jedino uz pomoć snage mašte i gledišta koje imaju evolucionisti. Konkretne znanstvene činjenice, sa druge strane, eksplicitno govore da je teza o "RNA svijetu", koja predstavlja novi model slučajnog formiranja života, podjednako nevjerovatna bajka.

Život je jedan koncept koji je daleko iznad obične gomile molekula

Hajde da na trenutak zaboravimo sve ove nemogućnosti i da pretpostavimo da je proteinska molekula ipak formirana u najnepogodnijim uvjetima i u najnekontroliranijoj okolini kao što su bili uvjeti na prvobitnoj Zemlji. Formiranje samo jednog proteina ne bi bilo dovoljno; ovaj protein morao bi strpljivo čekati hiljadama, a možda i milionima godina u ovoj nekontroliranoj okolini, bez popravljanja bilo kakvog oštećenja, dok se ne formira druga molekula pored nje, slučajno i pod istim uvjetima. Morala bi čekati dok milioni korektnih i potrebnih proteina ne budu formirani jedan pored drugog, u istim okolnostima, a sve to "slučajno". One koje su formirane ranije morale su biti dovoljno strpljive da čekaju da druge budu formirane upravo do njih, a bez da budu uništene, uprkos ultravioletnim zracima i grubim mehaničkim djelovanjima. Tada bi se ovi proteini u adekvatnom broju, svi potekli sa istog mjesta, trebali sakupiti i složiti, praveći značajne - svrhovite kombinacije i formirajući ćelijske organele. Nijedan vanjski materijal, štetna molekula ili neiskoristivi proteinski lanac, "ne bi ih smjeli" ometati. Onda, čak i ako bi se ove organele skupile na jedan ekstremno harmoničan i kooperativan način, unutar plana i poretka, one bi morale uzeti neophodne enzime izvan njih samih (iz okoline) i postati pokrivene sa membranom, s tim što bi prostor unutar nje morao biti ispunjen specijalnom tekućinom da bi se pripremila okolina idealna za njih. E sada, čak i kad bi se svi ovi "visoko nevjerovatni" događaji slučajno desili, da li bi ova gomila molekula postala živa?

Odgovor je NE, zato što su istraživanja otkrila da puka kombinacija ovih materijala potrebnih za život nije dovoljna da bi život i otpočeo. Čak i kada bi se svi potrebni proteini sakupili i stavili u pokusnu tubu, ovi napori ne bi rezultirali proizvodnjom žive ćelije. Svi eksperimenti koji su izvedeni o ovoj temi pokazali su se neuspješnim. Sva promatranja i eksperimenti pokazuju da život može poteći samo iz života. Tvrdnja da je život evoluirao iz neživih tvari, drugim riječima, "abiogeneza" jedna je bajkovita priča koja postoji jedino u snovima evolucionista i potpuno je u nesuglasju sa rezultatima svakog eksprimenta i promatranja.

S obzirom na ovo, prvi život na Zemlji mora da je potekao iz nekog drugog "života". A to je Allah, "Hayy" (Živi; Posjednik života). Život može otpočeti, trajati i završiti se jedino Njegovom voljom. Što se tiče evolucije, ne samo da nije u stanju objasniti kako je život počeo nego, također, nije u stanju objasniti kako su se formirali materijali neophodni za život i kako su se oni sastavili.

DRUGI ZAKON TERMODINAMIKE PONIŠTAVA TEORIJU EVOLUCIJE

Drugi zakon termodinamike, koji je prihvaćen kao jedan od osnovnih zakona fizike, drži da će pod normalnim uvjetima svi sistemi koji su prepušteni sami sebi naginjati da postanu neuređeni, raspršeni i iskvareni, u direktnoj povezanosti sa količinom vremena koje protekne. Sve živo i neživo se pohaba, pogorša, raspada, propada, dezintegrira i biva uništeno. Ovo je apsolutni kraj sa kojim se sva bića suočavaju na ovaj ili onaj način, i prema ovom zakonu, ovaj neizbježni proces nema povrata.

Ovo je nešto što smo svi mi vidjeli. Naprimjer, ako odvezete auto u pustinju i ostavite ga tamo, teško možete očekivati da ga nađete u boljem stanju kada se godinama kasnije vratite po njega. Nasuprot tome, vidjeli biste da su njegove gume ispuhale, da su njegovi prozori razbijeni, njegova šasija zahrđala i da je njegov motor propao. Isti neizbježni, čak još i brži, proces važi i za živa bića.

Drugi zakon termodinamike je sredstvo pomoću koga je ovaj prirodni proces definiran sa fizičkim jednačinama i proračunima.

Ovaj čuveni zakon fizike je, također, poznat i kao "Zakon o entropiji". Entropija u fizici označava mjeru nereda u sistemu. Entropija sistema je povećana kako se on kreće prema neurednijem, raspršenijem i neplaniranijem stanju od uređenog, organiziranog i planiranog. Što je veći nered u sistemu, veća je entropija. Zakon o entropiji drži da cijeli univerzum neizbježno ide kao neuređenijem, neplaniranijem i neorganiziranijem stanju.

Drugi zakon termodinamike drži da prirodni uvjeti uvijek vode ka neredu. Evoluciona teorija, sa druge strane, jedna je neznanstvena teorija koja je potpuno kontradiktorna ovom zakonu.
Vrijednost Drugog zakona termodinamike je eksperimentalno i teoretski dokazana. Najvažniji znanstvenici našeg doba slažu se u činjenici da će Zakon o entropiji predsjedavati kao vladajuća paradigma u sljedećem periodu historije. Albert Einstein, najveći znanstvenik našega doba, rekao je da je to "glavni zakon cijele znanosti". Sir Arthur Eddington je također, rekao za ovaj zakon da je to "vrhovni metafizički zakon cijelog univerzuma".1

Evoluciona teorija je tvrdnja koja je postavljena uz totalno ignoriranje ovog osnovnog i univezalno istinitog zakona fizike. Mehanizam koji nudi evolucija totalno je kontradiktoran ovom zakonu. Teorija evolucije kaže da se neorganizirani, raspršeni i neorganski atomi i molekule vremenom spontano zajedno skupljaju u određenom poretku i po određenom planu, da bi formirali ekstremno kompleksne molekule kao što su proteini, DNA i RNA, nakon čega oni postepeno stvaraju milione različitih živih vrsta sa čak još kompleksnijom građom. Prema evolucionoj teoriji, ovaj pretpostavljeni proces koji donosi sve planiraniju, sve uređeniju, sve kompleksniju i sve organiziraniju strukturu, na svakom stadiju, pod prirodnim uvjetima, formirao je sve sam od sebe. Zakon o entropiji jasno pokazuje da je ovaj, takozvani prirodni proces, u potpunoj kontradikciji sa zakonima fizike.

Evolucionistički znanstvenici su također svjesni ove činjenice. J. H. Rush izjavljuje:

"U kompleksnom toku svoje evolucije, život ispoljava izvanredan kontrast tendenciji izraženoj u Drugom zakonu termodinamike. Dok Drugi zakon termodinamike ispoljava nepovratan napredak prema povećanju entropije i nereda, život kontinuirano evoluira prema višim stupnjevima reda."2

Evolucionistički znanstvenik Roger Lewin izražava ovaj termodinamički ćorsokak evolucije u jednom članku u časopisu Science:

"Jedan problem sa kojim su se biolozi suočili je očita kontradiktornost Drugog zakona termodinamike sa evolucijom. Sistem bi trebao propadati vremenom, dajući manje, a ne više reda."3

Jedan drugi evolucionistički znanstvenik, George Stravropulos, izjavljuje termodinamičku nemogućnost spontanog formiranja života i neizvodljivost objašnjavanja postojanja kompleksnih živućih mehanizama pomoću prirodnih zakona, u dobro poznatom časopisu American Scientist:

"Ipak, pod običnim uvjetima, nijedna kompleksna organska molekula nikada ne bi mogla biti formirana spontano, nego bi se prije dezintegrirala, što je u skladu sa Drugim zakonom termodinamike. Doista, što je molekula kompleksnija to je ona i nestabilnija i sve je sigurnija, prije ili kasnije, njena dezintegracija. Fotosinteza i svi životni procesi, i sam život, još ne može biti shvaćen, uprkos zbrkanog ili namjerno zbunjujućeg jezika termodinamke ili bilo koje druge egzaktne znanosti."4

Kao što je priznato, Drugi zakon termodinamike predstavlja nepremostivu prepreku za scenario evolucije, i u pogledu znanosti, i u pogledu logike. Nemoćni da daju bilo kakvo znanstveno ili konzistentno objašnjenje da bi prevladali ovu zapreku, evolucionisti je mogu prevazići jedino u svojoj mašti. Naprimjer, čuveni evolucionist Jeremy Rifkin ovako saopćava svoje vjerovanje da evolucija nadvladava ovaj zakon fizike pomoću "magične sile":

"Zakon o entropiji kaže da evolucija rasipa ukupnu energiju dostupnu za život na ovoj planeti. Naš koncept evolucije je upravo obrnut. Mi vjerujemo da evolucija nekako magično stvara veće ukupne vrijednosti i red na Zemlji."5

Ove riječi vrlo dobro pokazuju da je evolucija totalno dogmatično vjerovanje.

MIT O "OTVORENOM SISTEMU"

Suočeni sa svim ovim istinama, evolucionisti su morali poduzeti bijeg u unakazivanje Drugog zakona termodinamike, govoreći da on važi jedino za "zatvorene sisteme", a da su otvoreni sistemi izvan dosega ovog zakona.

"Otvoreni sistem" je termodinamički sistem gdje energija ulazi, ali i izlazi, za razliku od zatvorenog sistema u kome početna energija i materija ostaju konstantni. Evolucionisti smatraju da je svijet otvoreni sistem: tj. da je konstantno izložen energiji, koja dotiče od Sunca, i da se Zakon o entropiji ne primjenjuje na svijet kao cjelinu, tako da uređena i kompleksna živa bića ipak mogu biti proizvedena iz neuređenih, jednostavnih i neživih struktura.

Međutim, ovdje postoji očigledno izvrtanje istine. Činjenica da sistem ima dotok energije nije dovoljna da učini sistem uređenim. Potrebni su specifični mehanizmi da učine energiju funkcionalnom. Naprimjer, da bi se okoristilo energijom iz benzina, autu je potreban motor, prijenosni sistem i odgovarajući kontrolni mehanizam. Bez takvog sistema, auto neće biti u stanju upotrijebiti energiju iz benzina.

Ista stvar također vrijedi i u slučaju života. Istina je da život crpi svoju energiju od Sunca, međutim, Sunčeva energija može biti pretvorena u hemijsku jedino pomoću nevjerovatno kompleksnih sistema za pretvaranje energije u živim bićima (kao što su fotosinteza u biljkama i digestivni sistem kod ljudi i životinja). Nijedno živo biće ne može živjeti bez takvih sistema za pretvaranje energije. Bez jednog sistema za pretvaranje energije, Sunce nije ništa drugo do izvor destruktivne energije koji spaljuje, sasušuje i topi.

Kao što se može vidjeti, termodinamički sistem bez neke vrste mehanizma za pretvaranje energije nije pogodan za evoluciju, pa bio on otvoren ili zatvoren. Niko ne tvrdi da je takav kompleksan i svjestan mehanizam mogao postojati u prirodi u uvjetima prastare Zemlje. Doista, pravi problem sa kojim se suočavaju evolucionisti je pitanje - kako su kompleksni mehanizmi za pretvaranje energije, kao fotosinteza u biljkama, koji ne mogu biti duplicirani čak ni pomoću moderne tehnologije, mogli nastati sami od sebe?

Priliv Sunčeve energije na svijet nema takvu moć da bi sam od sebe donio red. Bez obzira koliko visoka temperatura postala, aminokiseline se odupiru formiranju veza u uređenim nizovima. Energija sama po sebi nije dovoljna da učini da aminokiseline formiraju mnogo kompleksnije molekule proteina ili da proteini formiraju mnogo kompleksnije i organiziranije strukture ćelijskih organela. Pravi i suštinski izvor ove organizacije na svim nivoima je svjesni dizajn, odnosno stvaranje.

IZVRDAVANJE POMOĆU "TEORIJE O HAOSU"

Sasvim svjesni da Drugi zakon termodinamike čini evoluciju nemogućom, neki evolucionistički znanstvenici načinili su špekulantske pokušaje da zatvore pukotinu između ovoga dvoga, te da učine evoluciju mogućom. Kao i obično, čak i ovi napori pokazuju da se teorija evolucije suočava sa ćorsokakom iz koga ne može pobjeći.

Jedna osoba poznata po svojim naporima da objedini termodinamiku i evoluciju je belgijski znanstvenik Ilya Prigogine. Krenuvši od Teorije haosa, Prigogine je predložio brojne hipoteze u kojima se red formira iz haosa (nereda). Međutim, uprkos najvećim naporima, Prigogine je bio nemoćan da postigne to objedinjenje. Ovo se jasno vidi iz onoga što on kaže:

"Postoji jedno drugo pitanje koje nas je mučilo više od jednog stoljeća: Kakvo značenje ima evolucija živih bića u svijetu opisanom pomoću termodinamike, svijetu stalno povećavajućeg nereda?"6

Prigogine, koji sasvim dobro zna da teorije na molekularnom nivou nisu primjenjive na živim sistemima, takvim kao što je živa ćelija, naglašava svoj problem:

"Problem biološkog poretka uključuje prijelaz od molekularne aktivnosti do nadmolekularnog poretka u ćeliji. Problem je daleko od toga da bude riješen."7

Ovo je tačka do koje se skoro stiglo pomoću Teorije haosa i srodnih špekulacija. Nije postignut nikakav konkretan rezultat koji bi podržao ili verificirao evoluciju ili eliminirao kontradikciju između evolucije, entropije i drugih fizičkih zakona.

Uprkos svih ovih navednih činjenica, evolucionisti pokušavaju pobjeći pomoću priprostih izvrdavanja. Jasne znanstvene istine pokazuju da živa bića i uređene, planirane i kompleksne strukture živih bića, ni u kom slučaju pod normalnim okolnostima nisu mogle postati slučajnošću. Ova situacija jasno pokazuje da postojanje živih bića može biti objašnjeno jedino sa intervencijom natprirodne sile. Ta natprirodna sila je Allahovo stvaranje, On je stvorio cijeli univerzum ni iz čega. Znanost je dokazala da je evolucija, koliko se to tiče termodinamike, još uvijek nemoguća, a postojanje života nema drugo objašnjenje osim Stvaranja.

1 Jeremy Rifkin, Entropy: A New World View, New York,Viking Press, 1980, str. 6
2 J.H.Rush, The Dawn of Life, New York, Signet, 1962, str. 35
3 Roger Lewin, "A Downward Slope to Greater Diversity", Science, vol. 217, 24.9.1982, str. 1239
4 George P. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, vol. 65, November-December 1977, str. 674
5 Jeremy Rifkin, Entropy: A New World View, str. 55
6 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, str.129
7 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, str. 175

Natrag
Glavna Stranica
Naprijed
FUSNOTE
118 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119.
119 G.F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, p. 13.
120 Jacques Monod, Chance and Necessity, New York: 1971, p.143.
121 Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Ekim 1994, vol. 271, p. 78.


Dizajn I Koincidencija

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Dizajn I Koincidencija
Dizajn I Koincidencija

Uprethodnom dijelu ove knjige pokazali smo kako fosilni zapisi poništavaju teoriju evolucije. Ustvari, nismo morali iznositi ništa od svega toga jer se teorija evolucije ruši mnogo prije nego što se i dođe do tvrdnji o "evoluciji vrsta" i fosilnim dokazima za nju. Ono što čini teoriju besmislenom od njenog samog početka je pitanje "kako se život na Zemlji pojavio, tj. započeo".

U prethodnom poglavlju razmatrali smo koliko je nemoguće slučajno formiranje života. Hajde da opet, na momenat, prihvatimo ove nemogućnosti. Hajde da pretpostavimo da se prije niza miliona godina formirala jedna ćelija, da je "oživjela" stekavši sve što je neophodno za život. Na ovoj tački evolucija opet kolabira. Jer, čak i da je ova ćelija postojala jedno vrijeme, ona bi jednog dana umrla, a poslije njene smrti ne bi preostalo ništa i sve bi se vratilo tamo gdje je i počelo. Ovo je razlog zbog čega ova prva živa ćelija, ne posjedujući nikakvu genetsku informaciju, ne bi bila u stanju razmnožavati se i započeti novu generaciju. Život bi se zavšio sa njezinom smrću.

Genetski sistem ne sastoji se samo od DNA. Slijedeći faktori bi također trebali postojati u istoj okolini: enzimi - da pročitaju šifru na DNA , messenger (glasnik) RNA - koji bi trebao biti proizveden nakon čitanja ove šifre, ribozomi - na koje će se ova messenger RNA postaviti prema ovoj šifri i vezati radi proizvodnje, transfer RNA - da prenese aminokiseline do ribozoma da bi bile upotrijebljene za proizvodnju i ekstremno komplicirani enzimi - da izvedu brojne intermedijarne procese. Takva okolina ne može postojati nigdje drugo do samo u potpuno izoliranoj i potpuno kontroliranoj okolini poput ćelije, gdje postoje sve neophodne sirovine i energetski resursi.

Kao rezultat, organska materija može se samoreproducirati jedino ako postoji kao potpuno razvijena ćelija, sa svim svojim organelama i u prikladnoj okolini - gdje ona može preživjeti, izmjenjivati materijale i dobiti energiju iz svoga okruženja. Ovo znači da je prva ćelija na Zemlji formirana "sva odjednom", sa svom svojom nevjerovatno kompleksnom građom.

Dakle, ako je jedna izuzetno kompleksna građa nastala sva odjednom, šta onda to znači?

Hajde da postavimo ovo pitanje koristeći se jednim primjerom. Hajde da, u pogledu njihove kompleksnosti, uporedimo ćeliju sa jednim automobilom visoke tehnologije. (Ustvari, ćelija je mnogo kompleksniji i razvijeniji sistem nego što je to automobil sa svojim motorom i sa svom svojom tehničkom opremom.)

Zapitajmo se sada: Šta biste pomislili kada biste otputovali u dubine veome guste šume i naišli na najnoviji model automobila među drvećem? Da li biste pomislili da su se različiti elementi u šumi tokom miliona godina sasvim slučajno okupili i proizveli takvo vozilo? Sav materijal koji sačinjava automobil dobiven je od željeza, plastike i gume, dakle od zemlje ili njenih prerađevina. Ali, da li bi vas ova činjenica navela da pomislite da su ovi materijali proizvedeni "slučajno" i da su se onda sastavili i proizveli auto?

Bez sumnje, bilo ko sa zdravim razumom znao bi da je auto produkt svjesnog dizajnera, a to je fabrika, i čudio bi se šta taj auto radi ovdje, usred džungle. Iznenadno stvaranje jedne kompleksne strukture, u potpunom obliku i iz vedra neba, pokazuje da je ona stvorena od strane svjesnog uzroka-sile. Jedan kompleksni sistem kao što je ćelija, bez sumnje, kreiran od strane više - nadmoćne volje i mudrosti. Drugim riječima, ona je nastala kao Allahova kreacija-djelo.

Vjerujući da čisti slučaj može proizvesti perfektan dizajn, evolucionisti su prešli granice razuma i znanosti. Jedan od iskrenih autoriteta na ovom polju je čuveni francuski zoolog Pierre Grasse, bivši predsjednik Francuske akademije znanosti. Grasse je materijalist, ali on, ipak, priznaje da je Darwinova teorija nemoćna da objasni život, te daje svoje gledište o logici "slučajnosti" koja predstavlja kičmu darvinizma:

"Podesna pojava mutacija, koje omogućavaju životinjama i biljkama da udovolje svojim potrebama, izgleda teška za vjerovanje. A, Darwinova teorija je, ipak, još zahtjevnija: jedna jedina biljka, jedna jedina životinja trebala bi hiljadama i hiljadama godina biti podložena korisnim slučajnostima. Tako da bi čuda trebala postati pravilo: događaji sa infitenzimalnom vjerovatnoćom dešavanja sa lahkoćom bi se realizirali... Ne postoji zakon koji zabranjuje sanjarenja, ali se znanost ne bi smjela prepuštati tome."123

Grasse je rezimirao šta koncept "slučajnosti" znači za evolucioniste: "...Slučajnost postaje jedna vrsta božanstva koje se, pod plaštom ateizma, potajno obožava."124

Logični neuspjeh evolucionista je rezultat njihovog zatvaranja u svetilište koncepta slučajnosti. U Kur’anu je napisano da su oni koji obožavaju druga bića, a ne Allaha, lišeni razumijevanja:

"...Oni pameti imaju - a njima ne shvataju, oni oči imaju - a njima ne vide, oni uši imaju - a njima ne čuju; oni su kao stoka, čak i gori - oni su zaista nemarni." (Al-A'raf,179)
Darwinova formula!

Pored svih tehničkih dokaza sa kojima smo do sada imali posla, hajde da sada, na jednom primjeru tako jednostavnom da ga mogu razumjeti čak i djeca, ispitamo kakvu to vrstu praznovjerja posjeduju evolucionisti:

Evoluciona teorija tvrdi da je život stvoren slučajno. Prema ovoj tvrdnji, neorganski i nesvjesni atomi sakupili su se i sastavili da bi formirali ćeliju, a tada su ćelije nekako formirale druga živa bića, uključujući čovjeka. Hajde da razmislimo o tome. Kada sakupimo zajedno elemente koji čine gradivne blokove života, kao što su karbon, fosfor, nitrogen, kalij... formirali smo samo jednu običnu gomilu. Bez obzira kroz kakve tretmane ona prolazila, ova gomila atoma ne može formirati čak niti jedno jedino živo biće. Hajde da formuliramo jedan "eksperiment" o ovoj temi i hajde da, bez zvučnih izjava, u ime evolucionista, ispitamo šta oni stvarno tvrde, pod imenom "Darwinove formule":

Neka evolucionisti u velika burad stave mnoštvo materija prisutnih u sastavu živih bića, kao što su fosfor, karbon, kisik, željezo i magnezij. Štaviše, neka dodaju u ovu burad bilo koji materijal koji ne postoji u normalnim uvjetima, ali koji oni smatraju neophodnim. Pustimo ih da dodaju u ovu smjesu koliko god hoće aminokiselina koje nemaju mogućnost formiranja pod prirodnim uvjetima i koliko god žele proteina, od kojih samo jedan ima vjerovatnoću formiranja 10950. Dozvolimo im da ovu mješavinu izlože željenoj temperaturi i vlagi. Dozvolimo im da ovu mješavinu pobuđuju kakvom god tehnologijom žele. Neka najistaknutije znanstvenike stave pored ovih buradi. Neka ovi znanstvenici po redu čekaju pored ovih buradi milijardama i čak trilionima godina. Neka se osjećaju slobodni da upotrijebe sve vrste uvjeta koje smatraju neophodnim za formiranje čovjeka. Bez obzira šta oni radili, oni ne mogu u ovim buradima proizvesti čovjeka. Oni ne mogu proizvesti žirafe, lavove, pčele, kanarince, konje, delfine, ruže, orhideje, ljiljane, karanfile, banane, narandže, jabuke, datule, paradajz, dinje, lubenice, smokve, masline, grejpfrut, breskve, paunove, fazane, višebojne leptirove, ili milione drugih živih bića kao što su ova. Doista, oni ne mogu načiniti niti jednu jedinu njihovu ćeliju.

Ukratko, nesvjesni atomi ne mogu formirati ćeliju jednostavnim sakupljanjem. Oni ne mogu donijeti novu odluku i podijeliti se u dvije ćelije, a tada donijeti i druge odluke i kreirati profesore koji će prvo izumiti elektronski mikroskop, a onda pod tim mikroskopom ispitivati svoju vlastitu ćelijsku građu. Materija je jedna nesvjesna, beživotna gomila, i postaje živa jedino sa Allahovom nadmoćnom kreacijom.

Evoluciona teorija, koja tvrdi suprotno, totalna je zabluda potpuno oprečna razumu. Čak i malo razmišljanja o tvrdnjama evolucionista otkriva ovu realnost, baš kao u gornjem primjeru.

Tehnologija u oku i uhu

Još jedna tema koja ostaje neodgovorena od strane evolucione teorije je izvrstan kvalitet opažanja u oku i uhu.

Prije nego što pređemo na razmatranje o oku, hajde da ukratko odgovorimo na pitanje: "kako mi vidimo?". Zrake svjetlosti koje dolaze od objekta gledanja padaju obrnuto na retinu oka. Ovdje se ove svjetlosne zrake pomoću specijalnih ćelija pretvaraju u električne signale i oni idu do jedne veoma male tačke u stražnjem dijelu mozga, zvane centar vida. Ovi električni signali se, nakon serije procesa, registriraju kao slika u ovom centru u mozgu. Imajući u vidu ovu tehnologiju, hajde da malo razmišljamo.

Mozak je izoliran od svjetlosti. To znači da je unutar mozga neprekidni mrak i da svjetlo ne dopire do mjesta gdje je mozak smješten. Mjesto zvano centar vida je neprestano mračno mjesto, gdje nikakva svjetlost nikada ne stiže; to je možda najmračnije mjesto za koje ste ikada znali. Međutim, mi promatramo sjajan, jasan i svijetao svijet u ovoj najvećoj tami.

Slika formirana u oku je tako oštra i razgovjetna da je čak ni tehnologija XX stoljeća ne može postići. Naprimjer, pogledajte u knjigu koju čitate i svoje ruke sa kojima je držite, zatim podignite svoju glavu i pogledajte oko sebe. Da li ste ikada, na bilo kojem reproducentu, vidjeli tako oštru i razgovjetnu sliku kao što je ta?

Kada uporedimo oko i uho sa kamerama i zapisivačima zvuka, uočavamo da su oko i uho daleko kompleksniji, funkcionalniji i savršeniji nego ovi tehnološki proizvodi.

Čak i najrazvijeniji televizijski ekrani, proizvedeni od strane najvećih proizvođača televizora u svijetu, ne mogu vam osigurati tako perfektnu sliku. To je trodimenzionalna, kolor i izuzetno vjerodostojna slika. Više od 100 godina, hiljade inžinjera pokušavali su postignuti ovu vjerodostojnost. Fabrike, sva moguća sredstva i svi preduvjeti su osigurani, obavljena su mnoga istraživanja, napravljeni mnogi planovi i nacrti u ovu svrhu. A opet, pogledajte u TV ekran i knjigu koju držite u svojim rukama. Vidjet ćete da postoji velika razlika u odnosu na živu sliku koju registrira vaše oko. Štaviše, TV ekrani vam pokazuju dvodimenzionalnu sliku, dok sa očima gledate jednu trodimenzionalnu perspektivu imajući osjećaj prostora-dubine. Kada pažljivo pogledate, vidjet ćete da postoji neka vrsta zamagljenosti na slici sa TV ekrana, a da li ima ikakve zamagljenosti kada gledamo živu sliku? Sigurno da nema.

Tokom mnogo godina, desetine hiljada inžinjera pokušavali su napraviti trodimenzionalni TV i postići sliku kvalitete kao što oko neposredno registrira. Da, oni su napravili trodimenzionalni televizijski sistem, ali nije moguće gledati ga bez stavljanja pomoćnih naočara, štaviše, to je samo umjetna treća dimenzija. Pozadina je mutnija, a prvi plan izgleda kao da je na papiru. Nikada nije bilo moguće proizvesti oštru i razgovjetnu sliku kao kod oka. U oba slučaja, i kod kamere i kod televizije, postoji gubitak kvaliteta slike.

Evolucionisti tvrde da je mehanizam produciranja ove oštre i razgovjetne slike nastao slučajno. Sada, ako bi vam neko rekao da je televizor u vašoj sobi nastao kao proizvod slučajnosti, da su se svi njegovi atomi jednostavno sakupili, sastavili i napravili ovaj uređaj koji proizvodi sliku, šta biste vi pomislili? Kako atomi mogu uraditi ono što hiljade ljudi ne mogu?

Gotovo jedno cijelo stoljeće, desetine hiljada inžinjera su istraživali i trudili se u laboratorijama visoke tehnologije i u velikim inudstrijskim kompleksima koristeći najnaprednije tehnološke uređaje i nisu bili u stanju uraditi ništa više od ovoga.

Ako jedan uređaj koji proizvodi primitivniju sliku nego oko nije mogao nastati slučajno, tada je veoma očigledno da oko i slika viđena okom nisu mogli nastati slučajno. Za to su potrebni mnogo detaljniji i mudriji plan i nacrt od onog za TV. Plan i nacrt za sliku koja je oštra i razgovjetna kao ova, pripada Allahu, koji može sve.

Ista situacija vrijedi za uho. Vanjsko uho kupi sve dostupne zvukove pomoću ušne školjke i usmjerava ih u srednje uho, srednje uho prenosi zvučne vibracije pojačavajući ih; unutrašnje uho šalje ove vibracije u mozak prevodeći ih u električne signale. Baš kao i sa okom, čin slušanja dovršava se u slušnom centru u mozgu.

Situacija u oku također vrijedi i za uho. To jest, mozak je izoliran od zvukova baš kao i od svjetla: unutra se ne propušta nijedan zvuk. Zbog toga, bez obzira kako je bučno napolju, unutar mozga je potpuna tišina. Pored svega toga, u mozgu se opažaju najoštriji zvukovi. U vašem mozgu, koji je izoliran od zvuka, vi slušate orkestarske simfonije i čujete svu buku npr. na mjestu gdje je gužva. Međutim, ukoliko bi se u tom trenutku u vašem mozgu izmjerio zvučni nivo, vidjelo bi se da u njemu vlada potpuna tišina.

Hajde da opet uporedimo visoki kvalitet i najvišu tehnologiju prisutnu u uhu i mozgu sa tehnologijom koju su proizvela ljudska bića. Kao i u slučaju sa slikom, decenije napora su bile utrošene u pokušajima da se zabilježi zvuk koji je vjeran originalu. Rezultat ovih napora su zvučni rekorderi, HI-FI sistemi i sistemi za opažanje zvuka. Uprkos svoj ovoj tehnologiji i hiljadama inžinjera i eksperata koji su radili na ovome, još nije postignut aparat koji perfektno bilježi zvuk onako kako to ljudsko uho radi. Razmislite o HI-FI sistemima najviše kvalitete, proizvedenim od strane najvećih kompanija u glazbenoj industriji. Čak kada se zvuk snimi u ovim uređajima, nešto od toga biva izgubljeno. Ili, kada okrenete na HI-FI, vi uvijek čujete šušteći zvuk prije nego muzika počne. A zvuk koji je produkt tehnologije ljudskog tijela je ekstremno oštar i jasan. Ljudsko uho nikada ne opaža zvuk udružen sa šumećim zvukom ili sa atmosferskim smetnjama kao što to opaža Hi-Fi; uho prima zvuk upravo onakav kakav jeste, oštar i čist. To je bilo tako još od stvaranja čovjeka.

Ukratko, tehnologija u našem tijelu je daleko superiornija od tehnologije koju je čovječanstvo proizvelo koristeći svoje nagomilano znanje, iskustvo i mogućnosti. Niko ne bi mogao reći da su HI-FI i kamera nastali kao rezultat slučaja. Pa kako se onda može tvrditi da su tehnologije koje postoje u ljudskom tijelu, koje su čak superiornije od ovih, mogle nastati kao rezultat lanca slučajnosti zvanog evolucija?

Evidentno je da su oko i uho i zaista svi drugi dijelovi ljudskog tijela, produkti jednog veoma superiornog stvaranja. Ovo su kristalno jasni pokazatelji Allahove jedinstvenosti i nenadmašnog stvaranja, Njegovog vječnog znanja i moći.

Razlog što smo mi posebno pomenuli osjet vida i sluha ovdje je nesposobnost evolucionista da razumiju znakove stvaranja, tako jasne i očite kao što su ovi. Ako jednog dana pitate nekog evolucionistu da vam objasni kako to da su ovaj izvrsni dizajn i tehnologija u oku i uhu nastali kao rezultat slučaja, vidjet ćete da on neće biti u stanju dati vam bilo kakav razuman ili logičan odgovor. Čak i Darwin, u svom pismu Asai Grayu od 3. aprila 1860., piše da ga "pomisao na oko cijeloga zaledi" i priznaje beznadežnost evolucionista u susretu sa izvanrednim dizajnom živih bića.125

Natrag
Glavna Stranica
Naprijed
FUSNOTE
123 Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, p. 103.
124 Ibid, p. 107.
125 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, p. 101.


Evolucionističke Tvrdnje I Stvarno Činjenice Stanje

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje

U prethodnim poglavljima ispitali smo ništavnost teorije evolucije u smislu fizičkih dokaza nađenih u fosilima, kao i sa gledišta molekularne biologije. U ovom poglavlju ćemo govoriti o jednom broju bioloških fenomena i koncepata koji su od strane evolucionista predstavljeni kao teoretski dokazi. Ove teme su posebno važne zato što one dokazuju da nema znanstvenih nalaza koji podržavaju evoluciju i što, čak, suprotno tome, otkrivaju stepen izvrtanja i prevare kojima se koriste evolucionisti.
Nepremostive granice između varijacija i vrsta

Varijacija je jedan termin koji se koristi u genetici, a odnosi se na događaj koji uzrokuje da individue ili grupe određenog tipa neke vrste razviju različite karakteristike od drugih tipova iste vrste. Naprimjer, svi ljudi na Zemlji nose u osnovi iste genetske informacije, a ipak neki imaju kose oči, neki crvenu kosu, neki imaju duge noseve, a neki kratke, ovisno o mjeri varijacionog potencijala ove genetičke informacije.

Evolucionisti uzimaju varijacije unutar jedne vrste kao dokaz za svoju teoriju. Međutim, varijacija ne predstavlja dokaz za evoluciju zato što varijacije nisu ništa drugo do rezultat različitih kombinacija već postojećih genetskih informacija i one ne dodaju nove karakteristike genetskim informacijama.

Varijacija se uvijek odigrava unutar granica genetske informacije. U genetici, ova granica je nazvana genetski bazen. Sve karakteristike prisutne u genetskom bazenu jedne vrste mogu doći u obzir, mogu se ispoljiti usljed varijacije. Naprimjer, kao rezultat varijacije u jednoj reptilskoj vrsti mogu se pojaviti varijeteti koji imaju relativno duže repove ili kraće noge. Za oboje, i za duge i za kratke noge, informacija već postoji u genetskom bazenu reptila. Međutim, varijacije ne transformiraju reptile u ptice, dodajući im krila ili neke druge karakteristike, ili mijenjajući njihov metabolizam. Takve promjene zahtijevaju povećanje u genetičkoj informaciji živih bića, što nikako nije moguće prilikom varijacija.

Darwin nije bio svjestan ove činjenice kada je formulirao svoju teoriju. On je mislio da varijacijama nema granice. U članku koji je napisao 1844. izjavio je da "mnogi autori pretpostavljaju da postoji granica varijacijama u prirodi, iako ja nisam u stanju otkriti niti jednu činjenicu na kojoj ovo vjerovanje počiva".126 U Porijeklu vrsta on je naveo različite primjere varijacija kao najvažniji dokaz za svoju teoriju.

Naprimjer, prema Darwinu, uzgajivači životinja koji su sparili različite varijetete stoke da bi dobili nove varijetete koji daju više mlijeka, bili su na putu da ih na kraju transformiraju u jednu drugačiju vrstu. Darwinova predstava o "neograničenoj varijaciji" najbolje se vidi u slijedećoj rečenici iz Porijekla vrsta:

"Ja ne vidim poteškoće da jedna rasa medvjeda prirodnom selekcijom ne poprimi karakteristike u skladu sa životom u vodi, da poprimi velika usta i da se, na kraju, preobrati u jednog ogromnog kita".127

Razlog što je Darwin naveo primjer koji ide isuviše daleko je posljedica primitivnog razumijevanja znanosti u njegovo doba. Od tada, u XX stoljeću, znanost je na osnovu rezultata eksperimenata izvedenih na živim bićima postavila princip "genetske stabilnosti" (genetske homeostaze). Princip nalaže da su svi pokušaji sparivanja koji su izvedeni da produciraju nove varijacije bili neubjedljivi i da postoje striktne barijere između različitih vrsta živih bića. Ovo znači da je apsolutno nemoguće da uzgajivači životinja pretvore stoku u drugačiju vrstu sparujući njezine različite varijacije, kao što je postulirao Darwin.

Norman Machbet, koji je opovrgnuo darvinizam u svojoj knjizi Darwin Retried, izjavljuje:

"Srž problema je da li živa bića doista variraju u neograničenom opsegu… Vrste su zauvijek postojne. Mi smo svi čuli o razočaranim uzgajivačima koji su izveli svoj rad do određene tačke jedino da bi uvidjeli da su se životinje i biljke vratile na mjesto sa koga su i pošle. Uprkos napornim pokušajima tokom dva ili tri stoljeća, nikada nije bilo moguće proizvesti plavu ružu ili crni tulipan".128

DA LI SU KITOVI EVOLUIRALI IZ MEDVJEDA?

U Porijeklu vrsta Darwin je ustvrdio da su kitovi evoluirali iz medvjeda koji su pokušali plivati! Darwin je pogrešno pretpostavio da je mogućnost varijacije unutar vrsta neograničena. Znanost XX stoljeća je dokazala da je ovaj evolucioni scenario samo produkt mašte.

Luther Burbank, koji je smatran najkompetentnijim uzgajivačem život-injaisvih vremena, izrazio je ovu činjenicu kada je rekao da "postoje granice mogućem razvitku, a ove granice slijede jedan zakon".129 Govoreći o ovoj temi, Danski znanstvenik W. L. Johannsen prokomentirao je:

"Varijacije na koje su Darwin i Wallace stavili svoj naglasak ne mogu biti selektivno potisnute preko određene tačke, a to je, da jedna takva promjenjivost ne sadrži tajnu "neograničenog odstupanja - udaljavanja."130

Otpornost na antibiotike i imunitet na DDT nisu dokazi u korist evolucije

Evolucionisti tvrde da su otpornost koju bakterije razvijaju protiv antibiotika i imunitet koji neki insekti razvijaju na DDT (DDT - sredstvo za uništavanje gamadi, koje se po američkom načinu izgovaranja slova u abecedi izgovara di-di-ti, skraćenica je od: dihlor-difenil-trihlormetil-metan; to je bijela kristalna tvar slabog aromatskog mirisa koja se odlikuje svojstvom da je za bilje i više životinjske organizme sasvim neškodljiva, ali je za kukce jak živčani otrov; izumitelj švicarac Paul Müller 1939., Nobelovu nagradu dobio 1948. - op. E. I.) dokazi za evoluciju. Oni kažu da su ovo primjeri stečene otpornosti i imuniteta koji su postignuti mutacijama što su se odigrale u živim organizmima koji su bili izloženi ovim supstancama.

U oba slučaja, i u bakterija, i u insekata, ove karakteristike nisu osobine koje su bile postepeno stečene protiv DDT-ija ili antibiotika kao rezultat mutacija. Neke od varijacija ovih živih bića posjedovale su ove karakteristike prije nego je populacija kao cjelina bila izložena antibioticima ili DDT-iju. Scientific American, premda je jedan pravi evolucionistički časopis, donosi slijedeće priznanje u svom martovskom broju iz 1988.:

"Mnoge bakterije posjedovale su otpornosne gene čak i prije nego su komercijalni antibiotici ušli u upotrebu. Znanstvenici ne znaju tačno zašto su ovi geni bili razvijeni i održavani."131

Kao što se može vidjeti, genetske informacije koje donose otpornost i koje su postojale prije izlaganja antibioticima ne mogu biti objašnjene od strane evolucionista i to dokazuje da je tvrdnja njihove teorije lažna.

Činjenica da su rezistentne bakterije bile prisutne godinama prije otkrića antibiotika izražena je u Medical Tribune, jednoj izvanrednoj znanstvenoj publikaciji, u decembarskom broju iz 1998. godine. Članak se bavi jednim interesantnim događajem: u studiji koja je izvedena 1986., tijela nekih mornara, koji su se razboljeli i umrli za vrijeme polarne ekspedicije 1845. godine, nađena su očuvana u ledu. U njihovim tijelima nađeni su neki tipovi bakterija karakteristični za XIX stoljeće, a kada su testirani, istraživači su bili iznenađeni nalazima da su ove bakterije bile otporne na mnoge savremene antibiotike koji nisu bili proizvedeni sve do XX stoljeća.132

U medicinskim krugovima je dobro znana činjenica da je ova vrsta otpornosti bila prisutna u mnogih populacija bakterija i prije otkrića penicilina. Zbog toga je apsolutno obmanjivo smatrati ovu otpornost bakterija jednim evolucijskim razvitkom. Kako se onda odigrao proces takozvanog "bakterijskog sticanja imuniteta"?

Otpornost bakterija na antibiotike

Bakterije imaju brojne varijacije unutar svojih tipova. Neke od ovih varijacija posjeduju genetsku informaciju da budu otporne na različite lijekove, hemikalije ili neke druge supstance. Kada se bakterije podvrgnu određenom tipu lijeka, one bakterije koje nisu otporne na taj lijek bivaju uništene, dok one koje su otporne prežive i dobiju šansu da se još razmnožavaju. Neotporne bakterije uskoro nestaju iz populacije i bivaju zamijenjene onima koje su otporne, a koje se tada brzo razmnožavaju. Na kraju, završavamo sa bakterijskom kolonijom koja je sačinjena jedino od individua koje su otporne na određeni antibiotik i, od tada pa nadalje, taj antibiotik postaje neefikasan protiv ovog tipa bakterija. Ključna stvar je da je bakterija još uvijek ona ista bakterija i da je vrsta još uvijek ona ista.

Ovdje je važno istaći da se, suprotno tvrdnjama evolucionista, nije odigrao evolucioni proces u kojemu bi neotporne bakterije mutirale i prešle u rod otpornih bakterija nakon što su bile izložene antibioticima i tako stekle novu genetsku informaciju. Ono što se odigravalo je bila eliminacija određene varijacije bakterija iz ukupne populacije otpornih i neotpornih bakterija koje su postojale od samoga početka. Ovo ne znači pojavu nove vrste bakterija: to nije "evolucija". Nasuprot tome, jedna ili više postojećih varijacija je iščezla, što je sasvim suprotan proces, budući da je genetska informacija izgubljena.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
126 Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, p. 186.
127 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 184.
128 Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, p. 33.
129 Ibid, p. 36.
130 Loren Eiseley, The Immense Journey, Vintage Books, 1958. p. 227.
131 Stuart B. Levy, "The Challange of Antibiotic Resistance", Scientific American, March 1998, p. 35.
132 Medical Tribune, December 29, 1988, pp. 1, 23.


Evolucionističke Tvrdnje I Stvarno Činjenice Stanje

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Imunitet insekata na DDT

Još jedan fenomen koji su evolucionisti nastojali iskriviti i ponuditi kao dokaz za evoluciju je naizgled "stečeni" imunitet insekata na DDT, koji smo spomenuli na početku ovoga poglavlja. Ovaj imunitet razvija se na isti način kao bakterijska otpornost na antibiotike. Za imunitet na DDT nikako se ne može reći da je "stečen" od strane pojedinih inividua populacije insekata. Neki insekti već su bili otporni na DDT. Nakon otkrića DDT-ija, oni instekti koji su bili izloženi ovoj hemikaliji, a nisu imali ovaj nasljedni imunitet, bili su eliminirani iz populacije, izumrli su. Oni koji su bili imuni, a njih je od početka bilo samo nekoliko u populaciji, vremenom su povećali brojnost. Najzad, cijela vrsta insekata postala je populacija čiji su svi članovi bili imuni. Kada se to desilo, DDT je prestao biti efikasan protiv ove vrste insekata. Ovaj fenomen je općenito, ali obmanjujuće, bio smatran kao "sticanje imuniteta na DDT kod insekata".

Evolucionista, biolog Francisco Ayala priznaje ovu činjenicu kazavši: "Genetske varijante potrebne za otpornost na najrazličitije vrste pesticida očito su bile prisutne u svakoj od populacija izloženih ovim jedinjenjima napravljenim od strane čovjeka."133

Budući da su dobro svjesni da većina ljudi nema priliku učiti o mikrobiologiji ili provoditi istraživanja na tom polju, evolucionisti su se u ovom slučaju (rezistencije i imuniteta) poslužili čistom obmanom. Oni stalno navode ove primjere kao važan dokaz za evoluciju. Kako bi do sada trebalo biti veoma jasno, niti rezistencija bakterija na antibiotike, a niti imunitet insekata na DDT ne pružaju dokaze za evoluciju. Ono što oni pružaju, jesu dobri primjeri izvrtanja i metoda obmanjivanja kojima evolucionisti pribjegavaju u namjeri da opravdaju svoju teoriju.

Zabludu o degeneriranim (nepotrebnim) organima

Dugo vremena se koncept "nepotrebnih organa" učestalo pojavljivao u evolucionističkoj literaturi kao "dokaz" evolucije. Na kraju je taj koncept, kada je dokazano da je nevažeći, sasvim tiho ostavljen po strani. Ali neki evolucionisti još uvijek vjeruju u njega i, s vremena na vrijeme, neko pokuša promovirati "degenerirane organe" kao važan dokaz evolucije.

Pojam "degenerirani organi" je prvi put upotrijebljen prije jednog stoljeća. Kako bi rekli evolucionisti, u tijelima nekih bića postoji jedan broj nefunkcionalnih organa. Ovi organi naslijeđeni su od predaka i zbog toga što nisu bili korišteni, postepeno su postali "degenerirani"

Cijela pretpostavka je sasvim neznanstvena i potpuno je bazirana na nedostatnom znanju. Ovi "nefunkcionalni organi" bili su, ustvari, organi čija "funkcija još nije bila otkrivena". Najbolji pokazatelj ovoga je bilo postepeno, a ipak znatno smanjenje duge liste organa koje su evolucionisti držali za "degenerirane organe." S. R. Scadding, i sam evolucionista, složio se sa ovom činjenicom u članku nazvanom "Mogu li degenerirani organi biti dokaz za evoluciju?" objavljenom u magazinu Evoluciona teorija:

"Budući da nije moguće nedvosmisleno identificirati beskorisne strukture i budući da struktura argumenata koja je upotrebljena nije znanstveno punovažna, zaključio sam da "degenerirani organi" ne osiguravaju neki poseban dokaz za teoriju evolucije."134

Lista degeneriranih organa koju je napravio njemački anatom R. Wiedersheim 1985. godine, sadržavala je otprilike oko 100 organa, uključujući slijepo crijevo i trtičnu kost. Sa napretkom koji je napravila znanost, otkriveno je da ovi organi sa Wiedersheimove liste, ustvari, imaju vrlo važne funkcije u tijelu. Naprimjer, otkriveno je da je slijepo crijevo, za koje se pretpostavljalo da je degeneriran (nepotreban) organ, ustvari, limfoidni organ koji se bori protiv infekcije u tijelu. Ova činjenica je postala jasna 1997. godine: "Drugi tjelesni organi i tkiva - timus, jetra, slezena, slijepo crijevo, koštana srž, i male nakupine limfnog tkiva, kao što su krajnici u grlu i Peyerove ploče u tankom crijevu - također su dio limfnog sistema. Oni, također, pomažu tijelu u borbi protiv infekcije."135

Također je otkriveno da krajnici, koji su bili uključeni u istu listu degeneriranih organa, imaju značajnu ulogu u zaštiti grla od infekcije, pogotovo do doba adolescencije. Pronađeno je da trtična kost, koja se nalazi na donjem kraju kičmenog stuba, podržava kosti oko zdjelice i da je ona tačka konvergencije nekih malih mišića. U godinama koje su slijedile shvatilo se da timus podstiče odbrambeni sistem u ljudskom tijelu aktivirajući T-ćelije, da epifiza brine o lučenju nekih važnih hormona, da je štitna žlijezda efikasna u osiguravanju stalnog rasta beba i djece i da hipofiza kontrolira korektno funkcioniranje mnogih hormonalnih žlijezda. Svi oni su jednom bili smatrani degeneriranim organima. Polumjesečasti nabor u oku, koji je smatran degeneriranim organom od strane Darwina, ima, ustvari, funkciju čišćenja i podmazivanja očnih vjeđa.

Postojala je jedna veoma važna logička greška u evolucionističkoj tvrdnji o degeneriranim organima. Kao što je upravo objašnjeno, tvrdnja evolucionista bila je da su degenerirani organi naslijeđeni od predaka. Međutim, neki od navodno "degeneriranih" organa, nisu nađeni u živim vrstama za koje se tvrdilo da su preci ljudskih bića! Naprimjer, slijepo crijevo ne postoji u nekih majmunskih vrsta za koje se govorilo da su preci čovjeka. Čuveni biolog H. Enoch, koji je uputio izazov teoriji degeneriranih organa, izrazio je ovu logičku grešku slijedećim riječima:

"Majmuni posjeduju slijepo crijevo, dok ga njihovi manje napredni rođaci, niži majmuni, ne posjeduju. Slijepo crijevo se opet pojavljuje kod sisara više građe, kao što je oposum. Kako ovo evolucionisti mogu objasniti?"136

Jednostavno rečeno, scenario degeneriranih organa, promoviran od strane evolucionista, sadrži izvjestan broj ozbiljnih logičkih defekata i taj scenario je, u svakom slučaju, dokazan kao znanstveno lažan. Ne postoji nijedan naslijeđeni degenerirani organ u ljudskom tijelu budući da ljudska bića nisu, kao rezultat slučaja, evoluirala iz drugih bića, nego su stvorena u svojoj sadašnjoj, kompletnoj i perfektnoj formi.
Sličnost kod živih bića ne može biti dokaz za evoluciju

Sličnosti u građi među različitim vrstama u biologiji nazivaju se "homologija". Evolucionisti pokušavaju predstaviti ove sličnosti kao dokaz za evoluciju.

Darwin je mislio da su bića sa sličnim (homolognim) organima imala evolucionu povezanost i da ovi organi moraju biti naslijeđeni od zajedničkog pretka. S obzirom da i golubovi i orlovi imaju krila, oni, a i sve ostale ptice sa krilima, prema njegovoj tvrdnji, evoluirali su iz jednog zajedničkog pretka.
Homologija je varljiv argument postavljen jedino na bazi pojavne fizičke sličnosti i ničemu drugom. Ovaj argument nikada nije bio provjeren niti na jednom jedinom konkretnom otkriću u svim ovim godinama još od Darwinovog doba. Niko ni u jednom sloju zemlje nije pronašao fosil imaginarnog zajedničkog pretka, bića sa homolognim strukturama. Štaviše, činjenice koje ćemo sada navesti jasno pokazuju da homologija ne osigurava dokaz da se evolucija dogodila:

1. Nađeni su slični organi u bićima potpuno različitih vrsta, među kojima evolucionisti nisu u mogućnosti uspostaviti bilo kakvu vrstu evolucionog odnosa.
2. Genetske šifre nekih bića koja imaju slične organe potpuno su različite.
3. Embriološki razvitak sličnih organa u različitih bića je potpuno drugačiji.

Da sada ispitamo svaku od ovih tačaka, jednu po jednu.

Slični organi u potpuno različitih živih vrsta

Postoji jedan broj sličnih organa koji posjeduju različite vrste, a među kojima evolucionisti ne mogu ustanoviti bilo kakvu vrstu evolucione povezanosti. Krila su jedan primjer. Pored ptica, krila nalazimo i u slijepih miševa, koji su sisari, i u insekata, i čak u nekih dinosaura, koji su izumrli reptili. Niko od evolucionista nije uspostavio povezanost ili srodstvo između ove četiri različite klase životinja.

Još jedan upadljiv primjer je začuđujuća sličnost i strukturalna istovjetnost pronađena u očima različitih bića. Naprimjer, hobotnica i čovjek su dvije ekstremno različite vrste među kojima nije moguće uspostaviti nikakvu evolucionu srodnost, a ipak su oči, i kod jednog i kod drugog, veoma mnogo slične u pogledu njihove građe i funkcije. Čak niti evolucionisti ne tvrde da su čovjek i hobotnica imali zajedničkog pretka na račun njihovih sličnih očiju. Ovi i brojni drugi primjeri potvrđuju da evolucionistička tvrdnja da "slični organi dokazuju da su žive vrste evoluirale iz njihovog zajedničkog pretka" nema znanstvenu osnovu.

Ustvari, slični organi trebali bi izazvati veliku zbunjenost kod evolucionista. Priznanja čuvenog evolucioniste Franka Salysburyja izrečena u njegovom osvrtu o temi "kako se desilo da ekstremno različite vrste imaju vrlo slične oči", naglašavaju ćorsokak homologije:

"Čak se takav organ, koji je kompleksan kao što je oko, pojavio nekoliko puta, naprimjer kod lignje, kičmenjaka i zglavakara. Za sintetičku (neodarvinističku) teoriju dovoljan problem predstavljalo je objašnjenje za slučajni postanak tog organa samo jednom, ali mi se zavrti u glavi od pomisli na njihovo odvojeno pojavljivanje kod nekoliko različitih bića."137

Genetski i embriološki ćorsokak homologije

Da bi evolucionističku tvrdnju, koja se tiče njihovih stavova o pitanju homologije, uzeli ozbiljno, prije svega slični (homologni) organi u različitih bića trebali bi, u isto vrijeme, biti šifrirani sa sličnim (homolognim) DNA šiframa. Međutim, oni to nisu. U većini slučajeva genetsko šifriranje je sasvim različito. Štaviše, slične genetske šifre u DNA molekulama različitih bića često su povezane sa veoma različitim organima.

Michael Denton, australijski profesor biohemije, u svojoj knjizi Evolucija: Teorija koja je u krizi opisuje genetski ćorokak evolucionističke interpretacije homologije: "Temelji evolucije su vjerovatno najozbiljnije uzdrmani kada se ustanovilo da su, naizgled, homologne strukture često specificirane sa nehomolognim genetičkim sistemima. "138

Pored toga, da bi tvrdnja o homologiji bila smatrana valjanom, onda bi embriološki razvoj (razvojni stadiji u jajetu ili maternici) u vrste sa homolognim organima trebao biti paralelan jedan drugom. Ustvari, embriološki razvoj takvih organa je potpuno drugačiji u svakoj živoj vrsti.

Da zaključimo. Možemo reći da su genetska i embriološka istraživanja dokazala da koncept homologije, definiran od strane Darwina kao "dokaz za evoluciju živih bića iz zajedničkog pretka", ama baš nikako ne može biti smatran kao bilo kakav dokaz. U ovom pogledu, za znanost se može reći da je, po ko zna koji put, pobila darvinističku tezu.

Ništavnost tvrdnje o molekularnoj homologiji

Evolucionističko promoviranje homologije kao dokaza za evoluciju je ništavno ne samo na nivou organa nego, isto tako, i na molekularnom nivou. Evolucionisti kažu da su DNA šifre ili proteinske strukture različitih živih bića slične i da je ta sličnost dokaz da su ove žive vrste evoluirale iz zajedničkih predaka ili jedne od drugih. Naprimjer, redovno se u evolucionističkoj štampi izjavljuje da "postoji velika sličnost između ljudske i majmunske DNA" i ova sličnost je predstavljena kao dokaz za evolucionističku tvrdnju da postoji evoluciona povezanost između čovjeka i majmuna.

Najočitiji primjer ove vrste argumenata je postojanje 46 hromosoma kod čovjeka i 48 hromosoma u nekih majmuna, npr. u šimpanzi. Evolucionisti smatraju blizinu broja hromosoma među različitim vrstama kao dokaz za evolucionu povezanost. Međutim, ako je ovo tačno, onda je čovjek još bliži srodnik krompiru, nego što je to majmunu. Broj hromosoma u krompirima je mnogo bliži broju hromosoma kod čovjeka, negoli broju hromosoma kod gorila ili šimpanzi: on iznosi ravno 46! Drugim riječima, ljudsko biće i krompiri imaju isti broj hromosoma! Ovo je frapantan primjer koji pokazuje da sličnosti u DNA ne mogu biti dokaz za evolucionu povezanost.

Sa druge strane, postoje ogromne molekularne razlike između bića koja izgledaju veoma slična i srodna. Naprimjer, struktura citohroma-C, jednog proteina koji je od vitalnog značaja za disanje, nevjerovatno je različita u živih bića iste klase. Prema istraživanju izvršenom na ovom području, razlika između dvije vrste reptila je veća negoli razlika između ptice i ribe, ili ribe i sisara. Jedna druga studija je pokazala da je molekularna razlika između nekih ptica veća nego razlika između tih istih ptica i sisara. Također je otkriveno da je molekularna razlika između bakterija koje su izgledale veoma slično, veća nego razlika između sisara i vodozemaca ili insekata.139

Slične usporedbe su načinjene i u slučajevima hemoglobina, mioglobina, hormona i gena, i izvučeni su slični zaključci.140

U vezi sa ovim i drugim srodnim nalazima, Dr. Michael Denton izjavljuje:

"Svaka klasa na molekularnom nivou je jedinstvena, izolirana i nepovezana sa posrednicima. Prema tome, molekule su, kao i fosili, pokazale da ne postoje prijelazi koji su dugo vremena traženi od strane evolucione biologije... Na molekularnom nivou nijedan organizam nije ‘praotac’ tj. ‘primitivan’, a, također, nije ni ‘napredan’ u odnosu na druge organizme… Da su ovi molekularni dokazi bili ustanovljeni prije jednog stoljeća … ideja organske evolucije možda ne bi nikada bila ni prihvaćena."141

Teorija evolucije nema embriološku bazu

Ono što se nazivalo "rekapitulacionom teorijom" već duže vrijeme je izbačeno iz znanstvene literature, ali se još uvijek predstavlja kao znanstvena realnost od strane nekih evolucionističkih publikacija. Termin "rekapitulacija" je sažetak izreke "Ontogeneza rekapitulira filogenezu", formulirane od strane evolucioniste biologa Ernsta Haeckela na kraju XIX stoljeća.

Ova teorija postavljena od strane Heackela smatra da embrioni živih bića ponovo proživljavaju evolucioni proces koji su prošli njihovi pseudopreci. On je postavio teoriju da za vrijeme svog razvoja u majčinoj utrobi ljudski embrio prvo ispoljava karakteristike ribe, a zatim karakteristike reptila i, na kraju, čovjeka.

U godinama koje su uslijedile nakon toga dokazano je da je ova teorija potpuno lažna. Danas je poznato da su "škrge", za koje se pretpostavljalo da se pojavljuju u ranim stadijima ljudskog embrija, ustvari inicijalna faza kanala srednjeg uha, paratireoidne žlijezde i timusa. Za embrionski dio koji je upoređen sa "kesom od žumanca jajeta" ispostavilo se da je bio vrećica koja proizvodi krvne ćelije za dijete. Dio koji je, od strane Heackela i njegovih sljedbenika identificiran kao rep, ustvari je kičma koja podsjeća na rep zato što dobija svoj oblik prije nego noge.

Ovo su, u znanstvenom svijetu, općepoznate činjenice i one su prihvaćene čak i od samih evolucionista. George Gaylord Simpson, jedan od osnivača neodarvinizma piše:

Haeckel je bio evolucionista u mnogim aspektima čak revnosniji nego Darwin. Zbog ovog razloga, on se nije ustručavao izvrnuti znanstvene činjenice i načiniti različite falsifikate.
"Haeckel je na pogrešan način izložio evolucioni razvoj. Sada je čvrsto ustanovljeno da ontogeneza ne oslikava filogenezu."142

U članku objavljenom u American Scientist čitamo:

"Zasigurno, biogenetički zakon je mrtav. Iz udžbenika biologije konačno je izbačen pedesetih godina XX stoljeća. A kao tema ozbiljnog teoretskog istraživanja iščezao je već u dvadesetim..."143

Još jedan interesantan aspekt bila je činjenica da je Ernst Haeckel bio šarlatan koji je iznosio lažne crteže u namjeri da podrži teoriju rekapitulacije koju je postavio. Haeckelovi falsifikati udešeni su tako da pokažu da riblji i čovječiji embrio podsjećaju jedan na drugi. Kada je razotkriven, jedina odbrana koju je ponudio bila je to da su i drugi evolucionisti počinili slične prekršaje:

"Nakon ovog kompromitirajućeg priznanja "falsifikata" trebao bih biti obavezan da smatram samoga sebe osuđenim i uništenim, kada ne bih imao utjehu da vidim uporedo sa mnom na optuženičkoj klupi stotine kolega krivaca, između kojih su mnogi najpovjerljiviji istraživači i najcjenjeniji biolozi. Velika većina dijagrama u najboljim udžbenicima biologije, studijama i časopisima, navukla bi isti stepen optužbe za "falsifikat" zato što su svi oni netačni i, više ili manje, dotjerani, udešeni, prerađeni i konstruirani."144

I, stvarno, postoji "na stotine kolega krivaca, između kojih su mnogi najpovjerljiviji istraživači i najcjenjeniji biolozi", čije studije su pune zaljučaka na osnovu predrasuda, pune iskrivljavanja i čak izmišljanja. Ovo je zbog toga što su svi oni sebe automatizirali da se bore za evolucionu teoriju, iako ne postoji ni trunka znanstvenog dokaza koji je podržava.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
133 Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, Vol 239, September 1978, p. 64.
134 S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, May 1981, p. 173.
135 The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997
136 H. Enoch, Creation and Evolution, New York: 1966, pp. 18-19.
137 Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 338.
138 Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, p. 145.
139 W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, pp. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, pp. 35-38.
140 W. R. Bird, The Origin of Species Revisited, pp. 98-99, 199-202.
141 Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, pp. 290-91.
142 G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241.
143 Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, May/June 1988, p. 273.
144 Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.


Teorija Evolucije: Jedna Materijalistička Obaveza

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Teorija Evolucije: Jedna Materijalistička Obaveza
Teorija Evolucije: Jedna Materijalistička Obaveza

Informacije koje smo predstavili kroz cijelu ovu knjigu pokazuju nam da teorija evolucije nema znanstvenu bazu i da se čak, nasuprot tome, tvrdnje o evoluciji otvoreno sukobljavaju sa znanstvenim otkrićima. Drugim riječima, snaga koja podržava evoluciju nije znanost. Evolucija može biti branjena od strane nekih "znanstvenika", ali mora postojati neka druga snaga-zastupnik na djelu.

Taj drugi zastupnik je materijalistička filozofija.

Materijalistička filozofija je jedan od najstarijih sistema mišljenja u historiji. Njezina najosnovnija karakteristika je smatranje materije kao apsoluta. Prema ovoj filozofiji, materija je vječna i sve što postoji je sastavljeno od materije i samo od materije. Ovaj prilaz obavezno čini nemogućim da se vjeruje u Stvoritelja. Materijalizam je zbog toga dugo bio neprijateljski raspoložen prema religijama bilo koje vrste.

Nameće se pitanje da li je materijalističko gledište ispravno. Način da se ispita da li je neka filozofija istinita ili lažna je da se znanstvenim metodama ispitaju tvrdnje te filozofije koje se odnose na znanost. Naprimjer, neki filozof u X stoljeću mogao je tvrditi da je postojalo božansko drvo na površini Mjeseca i da su sva živa bića, ustvari, narasla na granama ovog velikog drveta poput voća i da su onda pala na Zemlju. Neki ljudi bi mogli smatrati tu filozofiju privlačnom i vjerovati u nju. Ali u XX stoljeću, u vrijeme kada su ljudi uspjeli hodati po Mjesecu, nije moguće propagirati takvu filozofiju. Da li je takvo drvo postojalo ili ne, može biti ustanovljeno znanstvenim metodima, a to su promatranje i eksperiment.

Zato možemo pomoću znanstvenog metoda istraživati materijalističku tvrdnju: to jest, da je materija postojala kroz svu vječnost i da se ova materija može organizirati bez nadmaterijalnog Kreatora i uzrokovati nastanak života. Kada to uradimo, vidimo da je materijalizam već kolabirao, budući da je ideja da je materija uvijek postojala još od vječnosti, oborena sa teorijom Velikog praska (Big Bang), koja pokazuje da je univerzum kreiran iz ništavila. Tvrdnja da se materija sama organizirala i stvorila život je tvrdnja koju mi zovemo "teorija evolucije"- ona koju je ova knjiga ispitivala i za koju je isto tako pokazala da je pobijena.

Međutim, ukoliko se neko unaprijed odlučio da vjeruje u materijalizam i da se preda i posveti materijalističkoj filozofiji prije svega drugoga, tada se on ne ponaša ovako. Ukoliko je on "prije svega materijalista, a onda znanstvenik", onda on ne napušta materijalizam kada vidi da je evolucija protivrječna znanosti. Potpuno suprotno tome, on pokušava potvrditi i spasiti materijalizam, pokušavajući podržati evoluciju bez obzira na sve. Upravo je ovo ona neprilika u kojoj su se danas našli evolucionisti braneći teoriju evolucije.

Što je dosta interesantno, oni, također, s vremena na vrijeme priznaju ovu činjenicu. Dobro poznati genetičar i otvoreni evolucionista Richard C. Lewontin sa Harvardskog univerziteta priznaje da je on "prije svega materijalista, a onda znanstvenik", ovim riječima:

"Mi imamo jednu materijalističku vjeru, koja je ‘a priori’ vjera. Ono što nas primorava da na svijet donosimo materijalistička objašnjenja nisu naučne metode ni principi. Naprotiv, zbog naše apriorne privrženosti materijalizmu mi montiramo istraživačke pojmove i principe koji će iznijeti neko materijalističko objašnjenje. A i s obzirom da je materijalizam apsolutan, mi ne možemo dozvoliti pojavljivanje nekih stavova koji upućuju na religiju."145

Termin "a priori", koji je Lewontin ovdje upotrijebio, veoma je bitan. Ovaj filozofski termin odnosi se na pretpostavke koje se ne baziraju ni na kakvom eksperimentalnom znanju. Neka postavka ili misao je "a priori" kada je smatraš kao ispravnu i prihvataš, čak iako nema dostupnih informacija o tačnosti te misli. Mada evolucionist, Lewontin se izražava iskreno i otvoreno. Materijalizam je "a priori" dat evolucionistima i oni, onda, nastoje podesiti znanost prema onome što im je dato. Budući da materijalizam definitivno čini neophodnim poricanje postojanja Stvoritelja, oni su prigrlili jedinu alternativu koju imaju u rukama, a to je teorija evolucije. Za njih nema veze što je evolucija u suprotnosti sa znanstvenim činjenicama, takvi znanstvenici je prihvataju "a priori" kao tačnu.

Ovakvo ponašanje, puno predrasuda, vodi evolucioniste vjerovanju da je "nesvjesna materija sastavila samu sebe", što je u suprotnosti ne samo sa znanošću nego, također, i sa razumom. Jedan profesor hemije sa Njujorškog univerziteta i DNA ekspert, Robert Shapiro, ovako objašnjava ovo vjerovanje evolucionista i materijalističku dogmu koja leži u njegovoj osnovi:

"Jedan drugi evolucioni princip potreban je da nas prevede preko praznine između mješavine jednostavnih prirodnih hemikalija do prvog djelotvornog replikatora (sistema koji bi mogao dati kopiju samoga sebe). Ovaj princip, još uvijek, nije opisan u detalje ili demonstriran, ali je naslućen i data su mu imena, kao hemijska evolucija ili samoorganiziranje materije. Postojanje ovog principa uzeto je zdravo za gotovo u filozofiji dijalektičkog materijalizma, isto kao što je, od strane Aleksandra Oparina, primijenjeno i na porijeklo života."146

Evolucionistička propaganda na koju konstantno nailazimo u vodećim zapadnim medijima i u čuvenim i "visoko poštovanim" znanstvenim magazinima, rezultat je ove ideološke neophodnosti. Budući da je evolucija smatrana nužnom, ona se pretvorila u tabu temu u krugovima koji postavljaju standarde znanosti.

Postoje znanstvenici koji su se našli u poziciji gdje su prisiljeni da brane ovu isuviše nategnutu teoriju ili, u najmanju ruku, da izbjegavaju izgovaranje bilo čega što je protiv nje, u namjeri da održe svoju reputaciju. Akademici u zapadnim zemljama obavezani su imati svoje članke objavljene u određenim časopisima da bi postigli i sačuvali titulu profesora. Svi časopisi koji se bave biologijom pod kontrolom su evolucionista i oni ne dozvoljavaju da se u njihovim magazinima pojavi bilo kakav antievolucionistički članak. Zbog toga, svaki biolog mora izvoditi svoje studije pod dominacijom ove teorije. Oni su, također, dio ustanovljenog poretka u pogledu evolucije kao jedne ideološke neophodnosti, što je razlogom da oni slijepo brane sve "nemoguće slučajnosti" koje smo do sada ispitivali u ovoj knjizi.

DARVINIZAM I MATERIJALIZAM

Charles Darwin

Jedini razlog da se Darwinova teorija još brani uprkos njezinog pobijanja od strane znanosti, bliska je veza između ove teorije i materijalizma. Darwin je primjenio materijalistčku filozofiju na pri-rodne znanosti tako da zagovornici ove filozofije, među kojima su najistaknutiji marksisti, nastavljaju braniti darvinizam, bez obzira na sve.

Jedan od najčuvenijih savremenih pobornika teorije evolucije, biolog, Douglas Futuyma, napisao je: "Zajedno sa Marksovom materijalističkom teorijom historije... Darwinova teorija evolucije bila je krucijalno načelo u osnovi materijalizma." Ovo je veoma jasno priznanje razloga zbog kojih je teorija evolucije doista toliko važna njezinim braniteljima.1

Jedan drugi čuveni evolucionista, paleontolog Stephen J. Gould, rekao je: "Darwin je primjenio jednu konzistentnu filozofiju materijalizma u svojoj interpretaciji prirode".2 Leon Trotsky, skupa sa Lenjinom, jedan od velikih umova Ruske komunističke revolucije, komentirao je: "Darwinovo otkriće je najveći trijumf dijalektike u cijelom polju organske materije."3

Međutim, znanost je pokazala da darvinizam nije bio pobjeda za materijalizam nego, radije, znak rušenja te filozofije.

Karl Marx

Leon Troçki
1 Douglas Futuyma, Evolutionary Biology, 2.b., Sunderland, MA: Sinauer, 1986, str. 3.
2 Alan Woods, Ted Grant, "Marxism and Darwinism", Reason in Revolt: Marxism and Modern Science, London: 1993.
3 Alan Woods, Ted Grant. "Marxism and Darwinism", London: 1993.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
145 Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, January 9, 1997, p. 28.
146 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, p. 207.


Teorija Evolucije: Jedna Materijalistička Obaveza

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Teorija Evolucije: Jedna Materijalistička Obaveza
Teorija Evolucije: Jedna Materijalistička Obaveza
Priznanja materijalista

Njemački biolog Hoimar von Dithfurt, čuveni evolucionista, dobar je primjer ovog materijalističkog shvatanja punog predrasuda. Nakon što je Dithfurt naveo primjer ekstremno kompleksnog sastava života, on nastavlja, iznoseći slijedeće u vezi sa pitanjem "da li se takav kompleksan sastav mogao pojaviti slučajno ili ne?":

"Da li je u stvarnosti moguća takva harmonija koja bi se pojavila samo kao rezultat slučajnosti? Ovo je osnovno pitanje cijele biološke evolucije. Odgovoriti na ovo pitanje riječima: ‘Da, to je moguće’, nešto je kao potvrđivanje vjere u modernu znanost o prirodi. Kritički govoreći, možemo reći da neko ko prihvata modernu znanost o prirodi nema drugog izbora nego da kaže "da" zato što bi on nastojao objasniti prirodne pojave na razumljive načine i pokušao ih izvesti iz zakona prirode, bez primjene metafizičkog uplitanja. Međutim, kada je zauzeo ovaj stav, stav objašnjavanja svega pomoću zakona prirode - tj. pomoću slučajnosti, tada je potpisao da on nema drugog mjesta kamo bi mogao pobjeći. Zbog toga, šta bi on drugo mogao uraditi nego vjerovati u slučajnosti."147

Da, upravo kao što Dithfurt izjavljuje, materijalistički znanstveni pristup usvaja kao svoj osnovni princip da objašnjava život sa poricanjem "natprirodnog uplitanja", tj. stvaranja. Jednom kada je ovaj princip usvojen, čak su i apsolutne nemogućnosti lahko prihvaćene. Moguće je naći primjere ovakvog dogmatskog mentaliteta u gotovo svoj evolucionističkoj literaturi. Profesor Ali Demirsoy, čuveni zagovornik evolucione teorije u Turskoj, samo je jedan od mnogih. Kao što smo ukazali na prethodnim stranicama, prema Demirsoyu je mogućnost slučajnog formiranje citokroma-C, proteina neophodnog za preživljavanje, "jednako nevjerovatna kao i mogućnost da jedan majmun napiše historiju čovječanstva na daktilo-mašini, a da ne napravi niti jednu grešku".148

Nema sumnje da je prihvatanje takve mogućnosti, ustvari, suprotno osnovnim principima razuma i komon sensa. Čak i samo jedno korektno napisano slovo na papiru garantira da je ono napisano od strane neke osobe. Kada neko vidi knjigu svjetske historije, postaje još sigurnije da je knjigu napisalo jedno razumno biće. Niko sa zdravim rezoniranjem ne bi se mogao složiti da su se slova tako velike knjige "slučajno" sakupila i pravilno poredala.

Međutim, veoma je interesantno vidjeti da evolucionista - znanstvenik Ali Demirsoy prihvata ovu vrstu iracionalnog prijedloga:

"U suštini, vjerovatnoća slučajnog formiranja Citokrom-C niza je vjerovatno nula. To jest, ako život zahtijeva jedan tačno određen niz, može se reći da vjerovatnoća da se to desi jeste jedanput u cijelom univerzumu. Inače su neke metafizičke sile izvan našeg poimanja morale učestvovati u njegovom formiranju. Prihvatiti ovo drugo, nije prikladno znanstvenom cilju. Tako da moramo pogledati u prvu hipotezu."149

Demirsoy nastavlja izjavljujući da on prihvata nemoguće u namjeri da "ne prihvati metafizičke sile", to jest, u namjeri da ne prizna stvaranje od strane Boga. Jasno je da ovaj pristup nema nikakve veze sa znanošću. Nimalo neočekivano, Demirsoy, također, govoreći o jednom drugom problemu, porijeklu mitohondrija u ćelijama, otvoreno pristaje na slučajnost kao objašnjenje, iako je to "sasvim suprotno znanstvenoj misli":

"Srž problema je pitanje kako su mitohondrije stekle ovu osobinu, budući da postizanje ove osobine igrom slučaja, čak i samo kod jedne individue, zahtijeva ekstremne vjerovatnoće koje su nepojmljive… enzimi prilikom osiguravanja (ćelijskog) disanja i funkcionirajući kao katalizatori, u svakom koraku u različitoj formi, čine srž ovoga mehanizma. ]elija mora sadržavati ovaj enzimski niz u potpunosti, inače on je bez ikakvog značenja. Ovdje, uprkos što je to suprotno biološkoj misli, u namjeri da izbjegnemo jedno dogmatičnije objašnjenje ili spekuliranje, mi moramo prihvatiti, iako nerado, da su svi respiracijski enzimi u potpunosti postojali u ćeliji prije nego što je prva ćelija došla u kontakt sa kisikom."150

Zaključak koji se može izvući iz ovakvih izjava je taj da je evolucija teorija do koje se nikako nije došlo kroz znanstveno istraživanje. Nasuprot tome, forma i suština ove teorije su diktirani zahtjevima materijalističke filozofije. Ona se onda pretvorila u jedno vjerovanje ili dogmu, usprkos konkretnim znantvenim činjenicama. I, ponovo možemo jasno vidjeti iz evolucionističke literature da sve vrste ovih napora stvarno imaju "svrhu". A ta svrha isključuje bilo koje vjerovanje da su sva živa bića stvorena od strane Stvoritelja.

Evolucionisti definiraju ovu svrhu kao "znanstvenu". Međutim, ono na što se oni pozivaju nije znanost, nego materijalistička filozofija. Materijalizam apsolutno odbacuje postojanje bilo čega "izvan" materije (ili bilo čega natprirodnog). Sama znanost nije obavezna da prihvati takvu dogmu. Znanost predstavlja istraživanje prirode i izvođenje zaključaka iz nalaza svoga istraživanja. Ukoliko ovi nalazi vode zaključku da je priroda stvorena, znanost to mora prihvatiti. Dužnost je pravog znanstvenika da ne brani nemoguće scenarije držeći se zastarjelih materijalističkih dogmi iz XIX stoljeća.

ZNANSTVENI KOLAPS MATERIJALIZMA

Konstituirajući se kao filozofski podupirač teorije evolucije, materijalizam XIX stoljeća predlaže da je univerzum postojao od vječnosti, da nije bio stvoren i da organski svijet može biti objašnjen jezikom interakcija materije. Međutim, otkrića znanosti XX stoljeća potpuno poništavaju ove hipoteze.

Pretpostavka da je univerzum postojao oduvijek pobijena je otkrićem da je univerzum nastao iz velike eksplozije (takozvani "Big Bang"), koja se odigrala prije skoro pet milijardi godina. Big Bang pokazuje da su sve fizičke supstance u univerzumu postale ni iz čega: drugim riječima, one su stvorene. Jedan od najistaknutijih zagovornika materijalizma, ateista filozof Anthony Flew, priznaje:

"Kako je poznato, priznanje je dobro za dušu. Ja ću, zbog toga, početi priznajući da stratonicijanski ateist mora biti zbunjen savremenim kosmološkim konsenzusom (Big Bang). Zbog toga što izgleda da kosmolozi imaju znanstveni dokaz… da je univerzum imao početak."1

Veliki prasak, također, pokazuje da je univerzum na svakom stadiju bio oblikovan kontroliranim stvaranjem. Ovo je postalo jasno pomoću poretka koji se zbio nakon velikog praska, koji je bio isuviše perfektan da bi bio formiran od strane nekontrolirane eksplozije. Čuveni fizičar Paul Davies objašnjava ovu situaciju:

"Teško se oteti utisku da su sadašnje strukture univerzuma, koje su očito toliko osjetljive na male alteracije u brojevima, bile pažljivo smišljene… Po izgledu, čudesno poklapanje brojčanih vrijednosti koje je priroda dodijelila njenim fundamentalnim konstantama, zasigurno ostaje prisiljavajući dokaz za jedan svjesni element kosmičkog dizajna."2

Ista realnost natjerala je američkog profesora astronomije Georgea Greensteina da kaže:

"Nakon što smo pregledali sve dokaze, uporno navaljuje misao da je neko natprirodno posredništvo ili, radije, Posredništvo, moralo biti umiješano u nastanku kosmosa."3

Tako materijalistička hipoteza (da život može u potpunosti biti objašnjen jezikom interakcija između materije) također kolabira pred licem otkrića znanosti. Naročito se porijeklo genetske informacije, koja određuje sva živa bića, nikako ne može objasniti bilo kakvim čisto materijalnim posredništvom. Jedan od vodećih branitelja teorije evolucije, George C. Williams, priznaje ovu činjenicu u članku kojeg je napisao 1995.:

"Evolucionisti-biolozi propustili su da shvate da oni rade sa dva, više ili manje, nesamjerljiva domena: domen informacije i domen materije… gen je paket informacija, a ne stvar… Ova nestašica opisivača čini materiju i infomaciju dvama odvojenim domenima postojanja koji se moraju diskutirati odvojeno, u njihovim vlastitim jezicima."4

Ova situacija je dokaz za postojanje nadmaterijalne Mudrosti, koja čini da genetska informacija postoji. Nemoguće je za materiju da proizvede informaciju unutar same sebe. Direktor Njemačkog saveznog Instituta za fiziku i tehnologiju, profesor Werner Gitt, primjećuje:

"Sva iskustva ukazuju na to da je za pojavljivanje informacija potrebno postojanje slobodne volje, jednog razuma koji će koristiti svoj sud i kreativnost... Ne postoji zakon prirode, ne postoji fizički proces i ne postoji materijalistički proces koji može uzrokovati da informacija sama od sebe nastane u materiji."5

Sve ove znanstvene činjenice ilustriraju da su univerzum i sva živa bića kreirana od strane Kreatora, koji ima vječnu snagu i znanje, tj. od strane Boga. Što se tiče materijalizma, Arthur Koestler, jedan od najčuvenijih filozofa našega stoljeća, kaže: "On (materijalizam) ne može više za sebe tvrditi da je znanstvena filozofija."6

1 Henry Margenau, Roy A. Vargesse, Cosmos, Bios, Theos, La Salle IL: Open Court Publishing, 1992, p. 241.
2 Paul Davies, God and the New Physics, New York, Simon & Schuster, 1983, p. 189.
3 Hugh Ross, The Creator and the Cosmos, Colorado Springs, CO: Nav-Press, 1993, pp. 114-115.
4 George C. Williams, The Third Culture: Beyond the Scientific Revolution, New York, Simon & Schuster, 1995, pp. 42-43.
5 Werner Gitt, In the Beginning Was Information, CLV, Bielefeld, Germany, p. 107, 141.
6 Arthur Koestler, Janus: A Summing Up, New York, Vintage Books, 1978, p. 250.

Materijalisti, lažna religija i prava - istinska religija

Do sada smo ispitivali kako krugovi posvećeni materijalističkoj filozofiji izvrću znanost, kako varaju ljude radi evolucionističkih bajki u koje slijepo vjeruju i kako prikrivaju činjenice. Međutim, moramo priznati da, premda nesvjesno, ovi materijalistički krugovi obavljaju i jednu značajnu "uslugu", da oni igraju jednu pozitivnu ulogu.

Želeći opravdati svoje vlastite neistine i ateističke misli, oni, pritom, izlažu svu besmislenost i nedosljednost tradicionalne misli, koja je, također, puna predrasuda, a koja se predstavlja kao islamska. Napadi materijalističko-ateističkog kruga pomogli su da se otkrije lažna religija koja nema nikakve veze sa Kur’anom ili islamom, koja se zasniva na čula-kazala, sujevjerju i praznim pričama i koja ne može iznijeti nijedan dosljedan argument. Tako da su razotkrivene sve nedosljednosti, protivrječnosti i sva nelogičnost lažne religije branjene od neiskrenih krugova, koji pogrešno i nepravedno nastupaju u ime islama, bez oslanjanja na validne dokaze.

Materijalisti su pomogli mnogim ljudima da shvate svu turobnost mentaliteta koji počiva na predrasudama i tradiciji, i ohrabrili ih da traže suštinu i pravi izvor religije obraćajući se i prijanjajući uz Kur’an. Iako nenamjerno, oni su se pokorili Allahovoj komandi i služili njegovoj religiji. Štaviše, oni su objelodanili svu prostotu mentaliteta koji predstavlja jednu lažnu religiju, izmišljenu u ime Allaha i ponuđenu svima kao islam, i oni su pomogli da se oslabi ovaj sistem koji počiva na predrasudama, a koji prijeti velikom dijelu društva.

Tako da su, htjeli-ne htjeli, i u skladu sa svojom sudbinom, postali sredstvo pomoću kojega je obistinjen Allahov dekret o Njegovom podržavanju ispravne Božije religije - tako što će poticati njene protivnike da djeluju jedan protiv drugog. Ovaj Allahov zakon je ovako izražen u Kur’anu:

A da nije Allahovog suzbijanja ljudi jednih drugima - sigurno bi se iskvarila zemlja... (Al-Baqarah, 251)

Na ovom mjestu, mislimo da je neophodno ostaviti otvorena vrata za neke zagovornike evolucionističke materijalističke misli. Ovi ljudi bi mogli jednom postaviti fer pitanje, a ipak oni su odvučeni od istinske religije pod utjecajem praznih priča, nažalost, proizvedenih u ime islama, laži izmišljenih u ime Vjerovjesnika i čula-kazala priča, kojima su oni bili izloženi još od svoga djetinjstva i tako nikada nisu imali šansu sami otkriti istinu. Oni su mogli naučiti o religiji iz knjiga protivnika religije, koji pokušavaju identificirati islam sa lažima i zabludama koje se ne nalaze u Kur’anu, i sa tradicionalizmom i predrasudama. Suština i porijeklo islama su sasvim drugačiji i, povrh toga, potpuno inkompatibilni sa svim onim što su ih učili. Zbog ovog razloga, predlažemo da oni uzmu Kur’an što je moguće prije i čitaju Allahovu Knjigu sa otvorenim srcem, savjesno i bez predrasuda, i da uče originalnu religiju iz njenog istinskog izvora.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
147 Hoimar Von Dithfurt, Im Anfang War Der Wasserstoff (Secret Night of the Dinosaurs), Vol 2, p. 64.
148 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
149 Ibid, p. 61.
150 Ibid, p. 94.


Mediji: Plodno Tlo Za Evoluciju

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Mediji: Plodno Tlo Za Evoluciju
Mediji: Plodno Tlo Za Evoluciju

Prema onome što smo ispitali do sada, pokazalo se da teorija evolucije ne počiva na znanstvenim osnovama. Međutim, mnogi ljudi širom svijeta nisu toga svjesni i pretpostavljaju da je evolucija jedna znanstvena činjenica. Najveći razlog za ovu obmanu je sistematska indoktrinacija i propaganda o evoluciji, vođena od strane medija. Zbog ovog razloga, mi također moramo spomenuti neke specifične karakteristike ove indoktrinacije i propagande.

Kada pažljivo pogledamo zapadne medije, često ćemo naići na vijesti koje se bave teorijom evolucije. Vodeći mediji, i dobro poznati i "respektabilni" časopisi, povremeno se bave ovom temom. Kada se ispita njihov pristup, stiče se utisak da je ova teorija apsolutno dokazana činjenica koja ne ostavlja prostora za diskusiju.

Čitajući ovu vrstu tekstova, obični ljudi, prirodno, počinju misliti da je teorija evolucije činjenica toliko sigurna kao i bilo koji zakon matematike. Vijesti ove vrste, koje se pojavljuju u mašineriji prominentnih medija, također prenesu i lokalni mediji. Oni štampaju naslove velikim slovima: "Prema magazinu Time, pronađen je novi fosil koji popunjava prazninu u fosilnom lancu" ili "Časopis Nature ukazuje da su znanstvenici bacili svjetlo na posljednja nerazjašnjena pitanja u vezi sa teorijom evolucije". Pronalazak "zadnje nedostajuće karike evolucionog lanca" ne znači apsolutno ništa, jer ne postoji nijedna jedina stvar u vezi sa evolucijom koja je dokazana. Sve što je navedeno kao dokaz je lažno, kao što smo to i opisali u prethodnim poglavljima. Kao dodatak medijima, sve isto važi i za znanstvene izvore, enciklopedije i knjige biologije.

Ukratko, i mediji i akademski krugovi, koji su na rapolaganju antireligijskim centrima moći, održavaju jedan isključivo evolucionistički pogled i nameću ga društvu. Ovo nametanje je toliko efikasno da je ono vremenom pretvorilo evoluciju u jednu ideju koja se nikada ne bi trebala odbaciti. Poricanje evolucije se smatra kao nešto kontradiktorno znanosti i kao neuvažavanje fundamentalnih realiteta i činjenica. Eto zbog čega je, uprkos toliko mnogo manjkavosti koje su do sada bile otkrivene (posebno od 50-ih godina) i činjenice da su one priznate od samih evolucionista-znanstvenika, danas gotovo nemoguće naći bilo kakvu kritiku evolucije u znanstvenim krugovima ili medijima.

Široko prihvaćeni kao "najrespektabilnije" izdavačke kuće na polju biologije i prirode na Zapadu, časopisi kao Scientific American, Nature, Focus, i National Geographic, usvojili su teoriju evolucije kao službenu ideologiju i pokušali predstaviti ovu teoriju kao dokazanu činjenicu.

Umotane laži

PROPAGANDA EVOLUZIONISTA

Dal momento che le riviste scientifiche popolari hanno assunto la leadership della propaganda evoluzionista, assumono un ruolo importante nell'inco-raggiare il pubblico ad accettare la nota teoria.

Evolucionisti su uveliko iskoristili prednost koja im je data sa "mozgoispirajućim" programom medija. Mnogi ljudi toliko bezuvjetno vjeruju u evoluciju da se čak i ne trude da se zapitaju "kako?" i "zašto?". Ovo znači da evolucionisti mogu upakirati svoje laži tako dobro da one budu lahko ubjedljive.

Naprimjer, čak i u "najznanstvenijim" evolucionističkim knjigama, "transfer iz vode na zemlju" - što je jedan od najvećih neobjašnjivih fenomena evolucije, "objašnjen" je sa naprosto smiješnom jednostavnošću. Prema evoluciji, život je otpočeo u vodi, a prve razvijene životinje bile su ribe. Teorija smatra da su se jednoga dana, iz ovog ili onog razloga (najčešće se kao razlog ističe suša!), ove ribe počele bacati na kopno i da su odabrale da žive na kopnu. Dogodilo se da dobiju stopala umjesto peraja i pluća umjesto škrga.

Većina evolucionističkih knjiga ne kaže "kako" se nešto desilo. Čak i u "najznanstvenijim" izvorima, apsurdnost ove tvrdnje sakrivena je iza takvih rečenica kao "postignut je transfer iz vode na kopno".

Kako je ovaj transfer postignut? Mi znamo da riba ne može živjeti više od nekoliko minuta izvan vode. Ukoliko pretpostavimo da se navodna suša i desila i da su se ribe morale kretati prema kopnu, šta bi se desilo sa ribama? Odgovor je očigledan. Sve ribe koje bi izašle iz vode umrle bi, jedna po jedna, za nekoliko minuta. Čak i kad bi se ovaj proces dešavao tokom perioda od 10 miliona godina, odgovor bi još uvijek bio isti: ribe bi umrle jedna po jedna. Razlog tome je činjenica da jedan takav kompleksan organ kao što su kompletna pluća ne može postati iznenadnim "slučajem", to jest mutacijom, a, sa druge strane, pola pluća uopće nisu od koristi.

Ali, upravo je to ono što evolucionisti predlažu. "Transfer iz vode na kopno", "transfer sa kopna u zrak" i još mnogo drugih navodnih skokova, "objašnjeni" su ovakvim nelogičnim izrazima. Što se tiče formiranja izuzetno kompleksnih organa, kao što su oko i uho, evolucionisti preferiraju da o tome uopće i ne govore, da ne kažu ništa.

EVOLUCIONISTIČKA BAJKA O KITU

KJedna od najčudnijih evolucionističkih bajki je ona o "evoluciji kita", koja je objavljena u časopisu National Geographic, naširoko prihvaćen kao jedan od najznanstvenijih i najozbiljnijih publikacija u svijetu:

"Uspon kita na današnju veličinu očito je započeo prije 60 miliona godina, kada se dlakavi, četveronožni sisar, u potrazi za hranom ili utočištem, odvažio da uđe u vodu. Vremenom su se dešavale lagane promjene. Zadnje noge su nestale, prednje noge su se promijenile u peraje, dlaka je ustupila mjesto debelom glatkom pokrivaču od kitove masti, nozdrve su se premjestile na vrh glave, rep se proširio u krakove i u plovnim vodama svijeta njegovo tijelo postalo je ogromno."*

Pored činjenice da ne postoji nijedna jedina znanstvena osnova za bilo šta od ovoga, takvo dešavanje je, također, suprotno i principima prirode. Ova bajka, objavljena u National Geographicu, vrijedna je pažnje jedino zato što je dobar pokazatelj opsega zabluda naizgled ozbiljnih evolucionističkih publikacija.

* Victor B. Scheffer, "Exploring the Lives of Whales", National Geographic, vol. 50, Decembar 1976, str. 752

Lahko je, uz pomoć paketa "znanosti", utjecati na običnog čovjeka na ulici. Nacrtate jednu imaginarnu sliku koja predstavlja transfer iz vode na kopno, izmislite latinske riječi za životinju u vodi, njegovog "potomka" na kopnu, i "prijelaznu intermedijernu formu" (što je zapravo jedna imaginarna životinja), i onda proizvedete elaboriranu laž: "Eusthenopteron se prvo transformirao u Rhipitistian Crossoptergian, zatim u Ichthyostega u dugom evolucionom procesu." Ako stavite ove riječi u usta nekog znanstvenika s debelim naočarima i bijelim mantilom, uspjet ćete ubijediti mnoge ljude zato što bi mediji, koji su se posvetili promoviranju evolucije, sa velikim entuzijazmom oglasili dobre vijesti svijetu.

Natrag
Glavna Stranica
Naprijed


Zaključak: Evolucija Je Jedna Obmana

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Zaključak: Evolucija Je Jedna Obmana
Zaključak: Evolucija Je Jedna Obmana

Postoji još niz naučnih činjenica koje pobijaju teoriju evolucije. Međutim, čak i ono što smo iznijeli u ovoj knjizi je sasvim dovoljno da se dođe do sasvim jasnog zaključka. Teorija evolucije je jedna obmana koja je zaogrnuta maskom nauke, a koja se brani samo radi oživotvorenja materijalističke filozofije. Obmana koja se ne zasniva na nauci, već na metodama ispiranja mozga, propagandi i raznovrsnim falsificiranjima...

Temeljne činjenice do kojih smo došli i izložili ih na prethodnim stranicama možemo rezimirati u slijedećem

Teorija evolucije je pobijena u prvom stadiju

Teorija evolucije je teorija koja je pobijena u samom startu. Ovaj zaključak zasniva se na činjenici da evolucionisti još nisu u stanju objasniti čak ni nastanak samo jednog proteina neophodnog za život. Proračuni mogućnosti, fizičke i hemijske formule su dokazale nemogućnost slučajnog postanka života.

Dok još nije postojao niti jedan protein koji bi mogao slučajno nastati, da li smatrate razumnom i logičnom tvrdnju da su se ovi proteini, kao produkt miliona slučajnosti, spajanjem u jedan red oformili živu ćeliju, da su ove ćelije, opet trilionima slučajnosti, međusobnim udruživanjima oformili živa bića, od kojih su potom nastale ribe, da su ribe izašle na kopno i da su se preobratile u reptile, ptice i sisare i da su tako nastali milioni različitih vrsta?

Čak iako vi i ne vjerujete u to, evolucionisti su zaista ubijeđeni u istinitost ove bajke.

Ovo je, međutim, zasnovano samo na jednom pukom ubjeđenju i vjeri pošto ne postoji nijedan dokaz koji bi potvrdio ovu priču. Nisu mogli naći prijelazne forme pola riba-pola reptil, pola reptil-pola ptica, a niti su u krajnje razvijenim laboratorijama uspjeli dokazati da je moguć nastanak jednog proteina, pa čak i jedan molekul aminokiseline iz građe proteina, u, kako to oni nazivaju, uvjetima primitivnog svijeta. Naprotiv, svim svojim naporima evolucionisti su sami dokazali da se ni u jednom periodu historije nije, a niti će se ikada dogoditi proces evolucije.

Teorija evolucije neće biti potvrđena ni u budućnosti

Suočeni sa ovakvom situacijom, evolucionistički naučnici jedinu utjehu vide u snu o nauci koja će vremenom odgovoriti na ovu bezizlaznost.

Međutim, nauka ni nakon miliona godina neće dokazati jednu krajnje neosnovanu i nelogičnu tvrdnju. Naprotiv, razvojem nauke neosnovanost ovakve tvrdnje sve više postaje jasnija i otvorenija.

Doista je tako bilo i do danas: otkrivanjem, naprimjer, detalja vezanih za građu i funkciju žive ćelije postignuta je mnogo veća kategoričnost da ćelija nije toliko proste građe da bi se, kao što se to smatralo u vrijeme primitivne nauke iz Darwinova vremena, mogla oformiti sama kao produkt nekih slučajnosti.

Nakon ovako kristalno jasne situacije odbijati fenomen stvaranja, početak života temeljiti na krajnje nelogičnim slučajnostima i uporno insistirati na tome će ubuduće predstavljati veliko poniženje za čovjeka. Pozadina i neutemeljenost teorije evolucije svakim danom postaje sve jasnija i za svega nekoliko godina fanatični i slijepi zagovarači evolucije neće se smjeti pojavljivati pred javnošću koja će biti upoznata sa stvarnom situacijom.
Nepremostivi problem evolucije: duša

Na Zemljinoj površini postoji niz živih vrsta koje međusobno nalikuju. Mogu postojati različite vrste koje, naprimjer, liče na konja ili na mačku. I mnogi insekti, također, imaju izglede koji međusobno nalikuju. Ove sličnosti, međutim, ni kod koga ne izazivaju zbunjenost.

Površna sličnost između majmuna i čovjeka, međutim, iz nekog razloga kod određenih ljudi pobuđuje krajnju pažnju i zainteresiranost i to u tolikoj mjeri da ih to dovodi do usvajanja apsurdnih scenarija teorije evolucije. Međutim, površna sličnost između majmuna i čovjeka ne znači apsolutno ništa. Nosorog i insekt nosorog (Oryctes nasicornis) veoma mnogo liče jedan na drugog, ali bilo bi krajnje komično uzimati ovu sličnost kao osnovu za uspostavljanje bilo kakvog evolucionog odnosa ovih dvaju različitih vrsta životinja od kojih je jedna sisar, a druga insekt.

Osim površne sličnosti, bliskost majmuna i čovjeka nije ništa veća od bliskosti ostalih životinja. Ako se usporedba napravi čak sa pozicije inteligencije, onda je čovjeku bliža pčela, proizvođač geometrijskog fenomena - saća, ili pauk, proizvođač inžinjering čuda - mreže, mnogo više nego što je majmun. U određenom smislu su čak i iznad...

To nije sve. Između čovjeka i majmuna postoji jedna velika razlika. Na koncu, majmun je životinja i, sa pozicije razuma, ne razlikuje se od konja ili od psa. Čovjek je, pak, svjesno biće; posjeduje volju, moć razmišljanja, govora, moć donošenja odluke, rasuđivanja... Sve ove odlike su funkcije duše koju čovjek posjeduje. Duša je najveća razlika koja stvara jaz između čovjeka i ostalih životinja. Nikakva fizička sličnost ne može nadomjestiti ovu najveću razliku između čovjeka i ostalih živih bića.

Allah stvara onako kako to On hoće

Dobro, kakve veze ima čak i da se odigrao scenario kao što predviđaju evolucionisti? Nikakve... pošto svaki stadij koji predviđa evolucija i koji se zasniva na slučajnostima je moguć jedino kao produkt čuda (mudžize). Da je život, dakle, i nastao putem ovih stadija, svaki stadij bi se mogao realizirati jedino uz pomoć fenomena stvaranja. Apsolutno je nemoguće da se ovi stadiji odvijaju zahvaljujući slučajnostima.

Čak i ako je i nastao u primitivnoj atmosferi, matematički proračuni mogućnosti, fizičke i hemijske formule su dokazale da protein nije nastao slučajno. Ako se tvrdi da je on sigurno nastao, onda ne postoji druga alternativa osim priznanja da je stvoren od strane Stvoritelja. Ista logika važi i za sve ostale teze koje brane evolucionisti. Ne postoji, naprimjer, nijedan paleontološki dokaz o nastanku kopnenih živih bića izlaskom riba na kopno, nijedan fizički, hemijski, biološki, a ni logički zakon ne potvrđuje jedan ovakav prijelaz. Ako će se, pak, po svaku cijenu stajati iza tvrdnje da su "ribe izašle na kopno i da su se preobratile u reptile", onda, iznad svih zakona i pravila, mora prihvatiti postojanje Uzvišenog Stvoritelja koji sve stvara kada kaže "budi!". Svako drugo mišljenje mimo ovoga je u protivrječnosti sa sobom i neuskladivo sa bilo kojim logičkim pravilom.

Istina je sasvim očita. Apsolutno besprijekoran dizajn svih živih bića je produkt jednog superiornog stvaranja. A to je za nas dokaz postojanja Jednog Stvoritelja, postojanja Stvoritelja neograničene moći, znanja i pameti. Taj Stvoritelj je Gospodar svega na Zemlji, nebesima i onoga između. Taj Gospodar je Allah.
Natrag
Glavna Stranica
Naprijed


Realnost Stvaranja

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Realnost Stvaranja
Realnost Stvaranja

U prethodnim poglavljima knjige analizirali smo i ustanovili kako je teorija evolucije, koja tvrdi da život nije stvoren, jedan paralogizam koji je u totalnoj oprečnosti sa naučnom realnošću. Vidjeli smo da je uz pomoć moderne nauke, kao paleontologija, biohemija i anatomija, ustanovljena jedna kategorična realnost. Ta realnost je činjenica da su sva živa bića stvorena od strane Allaha.

Zapravo, da bi se došlo do ovog saznanja, nisu bile neodložno potrebne biohemijske laboratorije ili složeni rezultati geoloških iskopina. Ako čovjek analizira bilo koje živo biće iz svog okruženja vidjet će dokaz da je to živo biće djelo jednog izvanrednog Genija. U tijelu jednog insekta ili u tijelu jedne male ribe morskih dubina postoji jedan veliki dizajn i tehnologija koju čovjek nikada neće postići. Određena živa bića, koja ne posjeduju čak ni mozak, sa tako velikom nepogrešivošću obavljaju toliko složene poslove koje ponekad čak ni čovjek ne uspijeva.

Ovaj veliki mozak, plan i dizajn je svakako dokaz postojanja gospodara prirode, Uzvišenog Stvoritelja - Allaha. Allah je svemu živom podario izvanredne odlike i na taj način čovjeku pokazao jasne dokaze Svoje moći i Svog postojanja. Na narednim stranicama ćemo se osvrnuti na samo neka od nebrojeno mnogo dokaza stvaranja.

Pčele radilice i arhitektonski fenomen - saće

Kao što je poznato, pčele proizvode mnogo više meda nego što im je potrebno i skrivaju ga u saću. Šestougaoni oblik saća je specifičnost koju svi znamo. Da li ste, pak, razmišljali zašto pčele grade baš šestougaoni geometrijski oblik saća? Zašto to, naprimjer, nije osmougaonik ili petougaonik?

Matematičari koji su istraživali odgovor na ovo pitanje došli su do zanimljivog zaključka: "Najprikladniji geometrijski oblik za maksimalnu upotrebu jedne površine je oblik šestougaonika." Šestougaona ćelija je oblik u koji se najviše može deponirati meda, a za čiju izgradnju treba najmanje voska. Pčele, dakle, koriste najprikladniji mogući oblik.

A, što se tiče metoda izgradnje saća, on je veoma zapanjujući: Izgradnju saća pčele započinju sa dva-tri različita mjesta i istovremeno pletu saće u dva-tri niza. Dakle, startujući sa različitih mjesta, veliki broj pčela prave šestougaonike identičnih dimenzija vezujući ih jedan za drugi, da bi se na kraju sastale na sredini... Mjesta spajanja šestougaonika su urađena tako majstorski da ne postoji nikakav trag da su se šestougaonici naknadno spajali.

Suočeni sa ovako izvanrednim poslom pčela, nezaobilazno moramo prihvatiti postojanje jedne nadnaravne volje koja usmjerava ova živa bića. Preko ovog fenomena evolucionisti prelaze objašnjavajući to pojmom "instikt" i suhoparnim isticanjem kako je to specifičnost svojstvena pčeli.

Ako, međutim, postoji neki "instikt", ako on gospodari svim pčelama i ako osigurava skladni rad međusobno nepovezanih pčela, to znači da postoji jedan perfektni Mozak, koji gospodari i upravlja svim ovim malim bićima.

Drugim riječima, stvoritelj ovih malih bića, Allah, "inspirira" ih zadatkom koji trebaju obavljati. Ova realnost je prije 14 vjekova u Kur’anu ovako obznanjena čovjeku:

Gospodar tvoj je pčelu nadahnuo: "Pravi sebi kuće u brdima i u dubovima i u onome što naprave ljudi, zatim, hrani se svakovrsnim plodovima, pa onda idi stazama Gospodara svoga, poslušno!" Iz utroba njihovih izlazi piće različitih boja koje je lijek ljudima. To je, uistinu, dokaz za ljude koji razmišljaju. (An-Nahl, 68-69)
Zbunjujući inžinjeri: termiti

"Niko ne može ostati ravnodušan na susret sa termitskim gnijezdom (termitnjak) izgrađenim na površini zemlje. Riječ je o arhitektonskom čudu, termitnjacima čija visina ponekad dostiže čak i 5-6 metara. U ovim gnijezdima nalaze se veoma složeni sistemi koji podmiruju sve potrebe termita koji zbog svoje tjelesne građe nikako ne smiju dolaziti u dodir sa sunčevom svjetlošću. U gnijezdu se nalaze rashladni sistemi, kanali, prostorije za larve, prijelazi, specijalne plantaže za proizvodnju gljiva, sigurnosni izlazi, prostorije koje se koriste prilikom vrućine ili hladnoće..., ukratko - sve. A činjenica da su graditelji ovako izvanrednog gnijezda, termiti, slijepi, kod čovjeka izaziva još veće oduševljenje."151

Ali, unatoč tome, vidimo da termiti krajnje uspješno realiziraju arhitektonski projekat koji, u poređenju sa njihovom veličinom, dostiže visinu i do 300 puta veću od njih.

Termiti imaju još jednu krajnje zbunjujuću stranu: ako u prvom stadiju gradnje razdvojimo termitnjak na dva dijela i kada, nakon izvjesnog vremena, ponovo spojimo ova dva gnijezda, vidjet ćemo da se svi prolazi, kanali i putevi međusobno podudaraju. Termiti kao da nisu bili razdvojeni obavljaju svoje zadatke kao da sa jednog zajedničkog mjesta primaju naredbe.

Djetlić

Svi znamo da djetlići kljucanjem u drvo sebi prave gnijezda. Međutim, rijetko se ko zapita kako ova životinja ne zadobije krvarenje mozga nakon ovako jakih udara glavom, s obzirom da je u ovom slučaju djetlić identičan čovjeku koji bi koristio glavu prilikom zakucavanja eksera. Kada bi se čovjek odlučio na ovakav poduhvat, nesumnjivo je da bi prvo zadobio potres mozga, a potom krvarenje mozga. Djetlić, međutim, napravi 38-43 udara kljunom u drvo u periodu od 2.10- 2.69 sekundi i ne zadobije nikakve povrede.

Građa djetlićeve lobanje je stvorena u skladu sa ovim poslom. U glavi djetlića postoji jedan sistem "suspenzije" koji upija i ublažava jačinu udarca. To osiguravaju specijalna ublažavajuća tkiva koja se nalaze između kostiju lobanje.152

Sonarni sistem slijepog miša

Slijepi miš u mrklom mraku leti bez ikakvih problema, a to postižu zahvaljujući zanimljivom sistemu za pronalazak smijera. Taj sistem čovjek naziva "sonarni" sistem, odnosno navigacija i određivanje udaljenosti uz pomoć zvučnog talasa.

Uho mladog čovjeka veoma teško raspoznaje zvuk frekvencije od 20.000 vibracija u sekundi. Međutim, slijepi miš koji leti uz pomoć specijalnog "sonarnog sistema" koristi zvukove između 50.000 i 200.000 vibracija u sekundi, a te zvukove odašilja 20 ili 30 puta svake sekunde. Opažaj koji uzima od odjeka svakog signala je toliko jak da slijepi miš ne samo da dobija podatke o poziciji određenih predmeta već je, u isto vrijeme, u stanju utvrditi i mjesto svoje žrtve koja također brzo leti.153

Kit

Sisari moraju stalno disati, te zbog toga voda za njih ne predstavlja pogodno okruženje. Međutim, kod kita, kao jednog vodenog sisara, ovaj problem je riješen uz pomoć disajnog sistema koji je procentualno efektniji od mnogih disajnih sistema kopnenih životinja. Samo jednim izdisajem, kit izbacuje iz pluća 90% upotrijebljenog zraka. Iz tog razloga on može izdržati prilično veliki vremenski period a da ne osjeti potrebu za disanjem. U isto vrijeme, on u mišićima ima priličnu visoku koncentraciju "mioglobina" koji osigurava deponiranje kisika. Uz pomoć ovog sistema gin-back kit, naprimjer, uspijeva se spustiti na dubine i do 500 metara, te bez uzimanja zraka može plivati i do 40 minuta.154 A "nosni otvori" kita su, za razliku od kopnenih sisara, smješteni na leđima, što mu omogućava lakše disanje.

Dizajn komarca

Svi znamo da je komarac živo biće koje leti, ali rijetko ko zna da komarac period odrastanja provodi pod vodom i da iz podvodnog svijeta izlazi kao perfektno "dizajniran" sa svim organima potrebnim za život na kopnu.

Komarac počinje letjeti opremljen specijalnim sistemom opažanja pomoću kojega utvrđuje mjesto svoje žrtve. U ovakvom stanju, komarac liči na borbeni avion opremljen detektorima za ustanovljavanje temperature, gasa, vlage i mirisa. Čak ima posebnu moć "opažanja pomoću temperature", što mu omogućava da žrtvu otkrije i u mrklom mraku.

Komarčeva tehnika "crpljenja krvi" je vezana za tako kompleksan sistem da čovjeku naprosto staje mozak. Uz pomoć sistema za sječenje, koji sačinjava 6 nogu, komarac siječe kožu kao pilom. U toku procesa rezanja, uz pomoć ubrizgavanja određenog sekreta u ranu, dolazi do trnjenja tkiva i iz tog razloga čovjek čak i ne primjećuje da mu se crpi krv. U isto vrijeme, ovaj sekret sprečava i zgrušavanje krvi, što komarcu osigurava nesmetano crpljenje.

Da nema toga, komarac se ne bi mogao hraniti krvlju, a to opet znači i izumiranje njegove vrste. Zahvaljujući ovom izvanrednom dizajnu, ovo minijaturno biće jasan je dokaz da je ono jedan zaseban produkt stvaranja. Štaviše, komarac se u Kur’anu (Al-Baqarah, 26) ističe kao primjer Allahova postojanja, ljudima obdarenim razumom. A u drugom ajetu Allah se ovako obraća ljudima:

O ljudi, evo jednog primjera, pa ga poslušajte; "Oni kojima se vi, pored Allaha, klanjate ne mogu nikako ni mušicu stvoriti, makar se radi nje sakupili. A ako bi mušica nešto ugrabila, oni to ne bi mogli od nje izbaviti; nejak je i onaj koji se klanja, a i onaj kome se klanja!" (Al-Hajj, 73)
Natrag
Glavna Stranica
Naprijed
FUSNOTE
151 Bilim ve Teknik, July 1989, Vol. 22, No.260, p.59
152 Grzimeks Tierleben Vögel 3, Deutscher Taschen Buch Verlag, Oktober 1993, p.92
153 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, p.236
154 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, p.240


Realnost Stvaranja

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Realnost Stvaranja
Realnost Stvaranja
Izoštreni vid ptica grabljivica

Ptice grabljivice imaju oči koje vide na velike daljine. Zahvaljujući tome, one veoma dobro mogu izvršiti podešavanje udaljenosti u toku napada na žrtvu. Osim toga, velike oči znače i više vidnih ćelija, a u isto vrijeme to znači i čišću sliku. U oku jedne ptice grabljivice nalazi se preko milion vidnih ćelija.

Iz tog razloga, orao koji leti na visinama od nekoliko hiljada metara ima toliko jake oči da površinu zemlje može sasvim detaljno pretraživati čak i sa tako velike visine. Kao što moderni vojni avioni otkrivaju ciljeve sa visine od nekoliko hiljada metara, isto tako su i orlovi u stanju, uz pomoć registriranja i najmanjih pokreta, ili najmanjih razlika u boji, ustanoviti mjesto svoga plijena. Orlovo oko ima široki ugao od 300 stepeni, a u isto vrijeme i moć uvećati željenu sliku od šest do osam puta. Dok leti na visini od 4.500 metara, orao može očima pretraživati površinu od 30.000 hektara. Sa visine od 1.500 metara je u stanju veoma lahko registrirati zeca koji se kamuflirao u travi. Sasvim je jasno da je izvanredna građa orlovog oka dizajnirana specijalno za životinju ove vrste.
Životinje sa zimskim snom

Životinje u zimskom snu nastavljaju živjeti čak i kada im se tjelesna temperatura spusti na nivo vanjske temperature. Kako to postižu?

PAUKOVA NIT

Pauk po imenu Dinopis ima izuzetnu moć lova. Umjesto da saplete statičnu mrežu i da čeka plijen, ovaj pauk isplete malu mrežu, ali sa daleko superiornijim karakteristikama i tu mrežu on potom baca na plijen. Potom žrtvu čvrsto umota u mrežu, tako da ulovljeni insekt postaje totalno bespomoćan. Mreža je toliko savršena da ima odliku većeg saplitanja na pokrete i trzaje lovine. Da bi zaštitio svoju hranu, pauk žrtvu prekriva novim nitima, te je na taj način u izvjesnom smislu "ambalažira".

Kako pauk uspijeva izraditi takvu mrežu koja je idealna tvorevina u pogledu hemijskog sastava i mehaničkog dizajna? Sasvim je isključena mogućnost da to, kao što tvrde evolucionisti, pauk radi slučajno. Pauk je lišen sposobnosti kao što su sticanje znanja i učenje napamet, on čak ne posjeduje ni mozak kapaciteta potrebnog za ovakav poduhvat. Nesumnjivo, ova sposobnost je pauku dodijeljenja od strane njegovog Tvorca, Allaha dž. š.

Niti koje koristi pauk u sebi kriju veoma značajno čudo, mudžizu. Presjeka manjeg od jednog hiljaditog dijela milimetra, ova nit je pet puta jača od čelične niti iste debljine. Druga karakteristika niti je njena krajnje mala težina. Težina niti dužine kojom se može jednom omotati Zemlja je svega 320 grama.* Čelik je jedan od najčvršćih materijala koji je čovjek uspio proizvesti u dosta zahtjevnim industrijskim postrojenjima. Pauk, međutim, u svom tijelu uspijeva proizvesti materiju koja je znatno čvršća od čelika. Za proizvodnju čelika čovjek je morao preći znatno velik put, doći do određenih saznanja, te razviti i upotrijebiti tehnologiju. Kakvu tehnologiju i koja saznanja koristi pauk prilikom proizvodnje svoje niti? Iz svega se da zaključiti da je čovjek, unatoč naučnim sazanjima i tehnologiji, u znatnom zaostatku iza jednog sićušnog pauka.

(*) "Structure and Properties of Spider Silk", Endeavour, januar 1986, broj 10, str. 42.

Sisari su toplokrvna živa bića. Dakle, u normalnim uvjetima njihova tjelesna temperatura uvijek ostaje statična, prirodni termostati u njihovom tijelu konstantno reguliraju ovu temperaturu. Međutim, tjelesna temperatura malih sisara u toku zimskog sna, naprimjer miš vjeveričnjak (Mus - miš, Sciurus vulgaris - vjeverica) čija normalna tjelesna temperatura iznosi 40 stepeni, kao okretanjem ključa, spušta se na nekoliko stepeni iznad tačke mržnjenja. Tjelesni metabolizam znatno se uspori. Životinja počinje sa usporenim disanjem, a rad srca, koje u normalnim uvjetima radi sa 300 otkucaja u minuti, svede se na svega 7-10 otkucaja. Zaustavljaju se normalni tjelesni refleksi, a elektrofunkcije mozga uspore se do nivoa kada se skoro ne primjećuju. Jedna od opasnosti nepokretljivosti je mržnjenje tkiva na niskim temperaturama i njihovo uništavanje od strane kristala leda. Međutim, opet uz karakteristiku koju posjeduju, životinje sa zimskim snom zaštićene su od ovakve opasnosti. Tečnost u njihovom tijelu je zaštićena zahvaljujući hemijskim supstancama visoke molekularne težine. Zahvaljujući tome opada tačka mržnjenja, te bivaju zaštićene od stradanja.155

Električne ribe

Da bi se zaštitile od neprijatelja ili da bi onesposobile plijen, posebne vrste jegulja i raža (vrsta ribe grabežljivice spljoštenog tijela, u obliku romba, i hrapave kože, op. E. I.) u tu svrhu koriste električnu energiju koju proizvode u svojim tijelima. U svim živim bićima - računajući i čovjeka - postoje mala količina električne energije. Međutim, čovjek nije u stanju usmjeravati ovu energiju i staviti je pod svoju kontrolu kako bi je korisno i racionalno iskoristio. Aktualne životinje (posebne vrste jegulja i raža), pak, nose struju od 500 do 600 volti i u stanju su je kontrolirati i koristiti protiv neprijatelja. Povrh toga, ova struja nema nikakvih negativnih posljedica za njih.

Potrošena energija se nakon izvjesnog vremena, kao baterija, puni i stvara se električna snaga koja je spremna za ponovnu upotrebu. Visoku električnu energiju u svojim malim tijelima ribe ne koriste samo kao mehanizam odbrane. Električna energija za ove ribe ima u isto vrijeme i veoma veliki značaj prilikom određivanja smijera u tamnim morskim dubinama, osigurava im da osjete predmete a da ih i ne vide. Zahvaljujući ovoj energiji u tijelu, ribe su u mogućnosti odašiljati signale. Nakon sudara sa tvrdim predmetom, signali se mijenjaju i vraćaju nazad noseći ribi potrebne podatke o predmetu. Na taj način riba utvrđuje udaljenost i veličinu predmeta.156

Lukavi plan životinja: kamuflaža

Umjetnos skrivanja, odnosno "kamuflaža" jedna je od osobina životinja koja im omogućava zaštitu i neometan život.

Životinje iz dva razloga osjećaju potrebu za kamuflažom: lov i skrivanje od napadača. A najvažnija karakteristika koja kamuflažu odvaja od ostalih metoda je što kamuflaža iziskuje krajnje veliku inteligenciju, vještinu, estetiku i prilagodljivost.

Metode kamufliranja životinja su zbunjujuće do nepojmljivosti. Skoro da je nemoguće otkriti insekta koji se skriva na kori drveta ili drugo živo biće koje se skriva ispod lista. A biljne vaši koje sišu biljnu srž se hrane tako što na stabljici biljke oponašaju izgled trna. Ova metoda je najdjelotvornija prilikom zaštite od najvećeg neprijatelja, ptica, koje se ne spuštaju na biljku koja na sebi ima trnje.

Slika gore: biljne vaši u oponašanju trnja,
desno dolje: da bi ostala neprimijećena, gusjenica se smjestila tačno po sredini lista,
lijevo dolje: zmija zakamuflirana među lišćem

Specijalni sistem mržnjenja

Smrznuta žaba je neuobičajena biološka pojava. Ne pokazuje nikakve znakove života. Rad srca, disanje i cirkulacija krvi funkcije su koje su upotpunosti obustavljene. Međutim, nakon otapanja leda, žaba se, poput buđenja iz sna, ponovo vraća u normalan život.

Živi organizam u smrznutom stanju je suočen sa nizom smrtnonosnih rizika. Žaba, međutim, ne nosi nijedan od tih rizika. Temeljna osobenost žabe je da u smrznutom stanju može proizvoditi velike količine glikoze. Poput dijabetičara, količina šećera u krvi žabe se povećava do veoma velikog nivoa. Zabilježeno je da količina šećera nekada dostiže vrijednost i do 550 mmol/l. (U normalnim okolnostima ova vrijednost kod žaba iznosi od 1 do 5, a kod čovjeka od 4 do 5 mmol/l.) Ovako pretjerano velika koncentracija glikoze u normalnim okolnostima može prouzrokovati veoma značajna poremećenja.

A pretjerano velika količina glikoze u smrznutoj žabi, pak, sprečava povlačenje vode iz ćelija i onemogućava slučaj skupljanja. ]elijska opna kod žaba je prilično propustljiva za glikozu, što omugućava da glikoza veoma lahko prodre u ćeliju. Velika količina glikoze u tijelu smanjuje tačku mržnjenja, na taj način dolazi do mržnjenja samo veoma male količine tečnosti u tijelu životinje. Istraživači su ustanovili da glikoza može hraniti i ćelije koje su smrznute. Pored toga što predstavlja prirodno gorivo za organizam, glikoza zaustavlja i mnoge metabolične reakcije, poput sinteze urina, te zbog toga ne dolazi do brzog trošenja različitih izvora hrane ćelija.

Kako dolazi do tako naglog i velikog porasta glikoze u organizmu žabe?

Odgovor je veoma zanimljiv: u tijelima živih bića postoji jedan specijalni sistem koji je zadužen za ovaj posao. Odmah nakon pojavljivanja leda na površini kože, u jetru stiže signal nakon čega ovaj organ odmah u glikozu pretvara jedan glikogen kojeg posjeduje. Još uvijek je nauci nepoznato svojstvo ovog signala koji se odašilja jetri. Pet minuta nakon pristizanja signala količina šećera u krvi se naglo počinje povećavati.157

Nesumnjivo je da se jedan sistem, koji će upotpunosti izmijeniti metabolizam u smislu podmirivanja svih potreba i to tačno u trenutku kada je to organizmu potrebno, ne oformljuje slučajno, već isključivo kao posljedica savršenog plana Stvoritelja. Nikakva slučajnost ne može prouzrokovati ovako besprijekoran i kompleksan sistem.

Albatros

Koristeći različite "tehnike letenja", ptice selice na minimalni nivo dovode potrošnju energije. Jedna od tih tehnika je uočljiva i kod albatrosa. Ove ptice, koje 92% svoga života provode na moru, posjeduju krila čiji promjer dostiže 3,5 metra. Najznačajnija specifičnost albatrosa je njegov stil letenja; satima može letjeti a da pri tome nikako ne mlati krilima. Tom prilikom, albatros klizi kroz zrak koristeći se vjetrom, a njegova krila su otvorena i u statičnom položaju.

Da bi se u statičnom i otvorenom položaju držala krila promjera od 3,5 metra, potrebna je dosta velika snaga. Unatoč tome, albatros u ovom položaju provodi po nekoliko sati. To, pak, postiže uz pomoć urođenog anatamskog sistema. Krila albatrosa u toku leta se blokiraju. Zbog toga nikako ne može koristiti snagu mišića. Krila se drže samo sa slojevima mišića, što osigurava veliko olakšanje prilikom leta. Ovaj sistem, također, smanjuje i energiju koju ptica troši u toku leta pošto albatros ne koristi energiju zato što ne mlati krilima i ne troši snagu da bi krila držao otvorenim. Višesatni let uz jedino korištenje vjetrom albatrosu osigurava neograničeni izvor energije. Naprimjer, u letu od 1.000 km albatros od 10 kg će izgubiti svega 1% od svoje težine. Ovo je veoma mali gubitak. Da bi se okoristio ovako primamljivom tehnikom, čovjek je, uzimajući albatrosa kao uzor, proizveo jedrilicu.158

Natrag
Glavna Stranica
Naprijed
FUSNOTE
155 Görsel Bilim ve Teknik Ansiklopedisi, pp.185-186
156 Walter Metzner,http://cnas.ucr.edu/~bio/faculty/Metzner.php
157 Bilim ve Teknik, January 1990, pp.10-12
158 David Attenborough, Life of Birds, Princeton Universitye Press, Princeton-New Jersey, 1998, p.47


Realnost Stvaranja

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Realnost Stvaranja
Realnost Stvaranja
Različiti sistemi vida

Vid je za mnoge morske životinje od krajnje važnosti sa pozicija lova i odbrane. Zbog toga većina morskih životinja ima oči koje su dizajnirane u idealnom obliku za podmorni život.

Na dubini preko 30 metara vidokrug se znatno smanjuje. Međutim, oči živih bića koja žive na ovoj dubini stvorena su u skladu sa ovim uvjetima.

Za razliku od kopnenih, podmorne životinje imaju sferična sočiva, koja su u skladu sa potrebama gustog okruženja u kojem žive. Suprotno očima oblika široke elipse koja su svojstvena kopnenim životinjama, oči sferičnog oblika su daleko prikladnije za gledanje pod morem; podešene su za gledanje objekata iz bliskog plana. A prilikom gledanja udaljene tačke, cijeli sočivni sistem se, uz pomoć jednog specijalnog mišićnog mehanizma smještenom u oku, povlači nazad.

Jedan od razloga što su riblje oči sferične je, također, i prelamanje svjetlosti u vodi. Zbog toga što je ispunjeno tečnošću koja je skoro iste gustine kao i voda, u oku ne dolazi do prelamanja svjetlosti prilikom oslikavanja slike nastale vani. Očno sočivo sliku u potpunosti izoštrava preko mrežnjače, te na taj način riba, za razliku od čovjeka, uspijeva krajnje jasno vidjeti pod vodom.

Zbog velikog nedostatka svjetlosti na morskim dubinama, određene životinje kao što je hobotnica imaju izrazito velike oči. Životinje velikih očiju su primorane da na dubinama od preko 300 metara love blještanje koje šire bića iz okruženja. A naročito moraju biti osjetljive na tanke plave zrake koje se probijaju kroz vodu. Iz tog razloga u njihovim mrežnjačama se i nalazi veliki broj osjetljivih plavih ćelija.

Kao što se može i zaključiti iz navedenih primjera, svako živo biće posjeduje oči sa veoma različitim karakteristikama koje su u skladu sa njihovim potrebama, a to je jasan dokaz da su one u najidealnijem obliku stvorene od strane Sveznajućeg Stvoritelja, a nikako da su nastale slučajno i putem evolucije.

Prinudna seoba

Specifičnost riba lososa koje žive na Pacifiku je da se, zbog oplodnje, one ponovo vraćaju u rijeke u kojima su se izlegle. Bića koja jedan dio svog života provode u moru se, dakle, radi oplodnje vraćaju u slatke vode.

Početkom ljeta, kada kreću na put, boja lososa je blistavocrvena, da bi se na kraju putovanja njihova boja preobratila u crnu. Prije seobe približavaju se obali, pa tek onda kreću u proboj do rijeke ne ustupajući ni pred kakvim preprekama. Plivajući uzvodno, savlađivanjem brana i slapova stižu do mjesta na kojem su izašle iz jaja. Na kraju ovog putovanja od 3.500 do 4.000 km, ženka polaže 3 do 5.000 jaja koja potom mužjak oplođuje. U toku iscrpljujućeg puta i u toku polaganja jaja, losos pretrpljuje i znatno velike povrede. Nakon polaganja jaja ženka djeluje veoma premoreno, repna peraja se istroše, a boja kože počinje se mijenjati u crno. Isto to važi i za mužjaka. Nakon izvjesnog vremena rijeka biva preplavljena mrtvim lososima. Iz jaja će se, međutim, izleći nova generacija koja će, također, proći istu maršrutu.

Kako lososi uspijevaju u ovom putovanju? Kako, nakon izlaska iz jaja, uspijevaju doći do mora? Koje metode koriste u iznalaženju puta do mora? Ovo su pitanja koja još uvijek čekaju odgovor. U ovom kontekstu ima mnogo pretpostavki, ali definitivnog rezultata još uvijek nema. Koja je to snaga što losose primorava na put od nekoliko hiljada kilometara, na povratak na mjesto koje uopće ne znaju? Jasno je da postoji jedna superiorna Volja koja gospodari nad njima i koja ih usmjerava. To je Allah, Gospodar svih svjetova.

Sipa

Jedna sipa koja se poistovijetila sa pješcanom površinom. Na slici desno vidi se ista sipa koja se, nakon što je opazila ronioca, radi zaštite od opasnosti, ovaj put prekrila blistavom zutom bojom.

Sipa ispod kože ima "kromotofor", odnosno jedan gusti sloj elastičnih pigmentnih kesica. Generalno, ovi pigmenti su žuti, crveni, crni i braon. Signalom koji se odašilja iz mozga, ćelije se šire i prekrivaju kožu tonom boje koja je u skladu sa okruženjem. Uz pomoć toga, uzimajući boju, recimo, stijene na kojoj se nalazi, sipa ostvaruje besprijekornu kamuflažu.

Ovaj sistem je toliko djelotvoran da uz pomoć njega sipa na sebi može iscrtati čak i pravilne pruge poput onih koje se nalaze na zebri.159

Koala

Ulja koja se nalaze u listu eukaliptusa u sebi sadrže takve sastojke koji su otrovni za mnoge sisare. Ovaj otrov je jedna vrsta odbrambenog hemijskog mehanizma kojeg eukaliptus koristi kao zaštitu od neprijatelja. Međutim, postoji jedno specifično biće koje je nadvladalo ovaj mehanizam i koje se hrani ovim lišćem. To je koala, životinja koja pripada jednoj vrsti iz porodice torbara... Na eukaliptusu koale i stanuju i hrane se njime, a i utoljavaju potrebu za vodom.

Kao i ostali sisari, i sama koala nije u stanju variti celulozu koja se nalazi u drveću. Zato je vezana za mikroorganizme koji mogu variti celulozu. Mjesto gdje su najčešće uočeni ovi mikroorganizmi je mjesto spajanja tankog i debelog crijeva, odnosno stražnji izraštaj crijevnog sistema - slijepo crijevo. Slijepo crijevo je najzanimljiviji dio koalinog sistema za varenje. Ova dijafragma ima ulogu jedne fermentacione komorice koja, odugovlačeći prolazak lišća, osigurava da mikrobi obave varenje celuloze. Zahvaljujući tome, koala uspijeva neutralizirati otrovno svojstvo eukaliptusovog lišća.160

Moć lova iz stabilne pozicije

Južnoafrička biljka "Sundew" hvata u zamku insekte uz pomoć svojih ljepljivih dlačica. Lišće ove biljke je obraslo dugim crvenim dlačicama, a vrh ovih dlačica je prekriven jednom tečnošću koja sadrži miris koji privlači insekte. Druga specifičnost tečnosti je njena prekomjerna ljepljivost. Idući prema izvoru mirisa, insekt upada u zamku i ostaje bespomoćno prilijepljen za ove dlačice. Cijeli list se nakon izvjesnog vremena preklapa nad insektom i probavljajući ga dolazi do potrebnih proteina.161

Na slici se vidi zatvaranje lista biljke sundew nakon slijetanja insekta na nj.

Neosporno je da je opremljenost ovakvom osobenošću jedne biljke, koja nema sposobnost pokretanja sa mjesta na kojem se nalazi, sasvim jasan dokaz jednog specijalnog dizajna. Uopće nije moguće da ovakav sistem lova nastane slučajno, a ni da ga razvije jedna biljka koja ne posjeduje svijest, a ni volju. U tom slučaju, nije moguće ni zaobići i zanijekati veličinu i postojanost Tvorca koji joj je dao ovu sposobnost.

Dizajn ptičijeg perja

Ptičije perje ima građu koja na prvi pogled izgleda veoma prosta. Međutim, u toku pažljive analize susrećemo se sa prilično složenom građom pera, koje je lagano, ali krajnje jako i vodonepropustljivo. Pero mora biti što je moguće lakše kako bi ptica mogla letjeti. Ono se sastoji od keratin proteina koji su u skladu sa ovom neophodnošću. Sa obje strane stabljike pera nalaze se žile, a na svakoj žili nalazi se oko 400 malih kandžica. Na svakoj kandžici se opet nalaze po dvije kukice zvane "barbule", kojih, dakle, na jednom malom ptičijem peru ima 800. Na ovim kukicama koje se nalaze naprijed, dakle na prednjim barbulama, opet se nalazi još po 20 manjih kukica. Ove kukice imaju ulogu da, poput fircanja komada štofa, dvije peruške vezuju jednu za drugu. Na samo jednoj peruški ima oko 300 miliona kukica, a broj kukica ukupnog perja jedne ptice iznosi oko 700 milijardi. Međusobna kompaktna povezanost kukica i kandžica perja ima jedan veoma značajan razlog. Perje toliko čvrsto mora biti pričvršćeno za tijelo ptice da ne smije opadati prilikom bilo kakvog pokreta. Uz pomoć mehanizma sačinjenog od kukica i kandžica, perje je toliko pričvršćeno na tijelu da ni jaki vjetrovi, ni kiša, a ni snijeg ne mogu biti razlog njihovog opadanja.

Perja ptice koja se nalaze na stomaku, repu i krilima međusobno su različita i po obliku i po funkciji. Dok dugo perje repa ima ulogu dumena i kočenja, perje na krilima ima ulogu da otvaranjem u toku ptičijeg lepršanja krilima širi površinu i poveća snagu u toku polijetanja.

Jedno biće koje ima moć hoda po površini vode: basilisk

Veoma mali broj životinja uspijeva hodati po površini vode. Jedan od rijetkih takvih primjera predstavlja "basilisk", životinja sa slike koja živi u oblasti Srednje Amerike. Na prstima zadnjih nogu nalaze se zaklopci koji basilisku omogućavaju treptanje po vodi. Prilikom hodanja po kopnu, ovi zaklopci se podvijaju. U slučaju opasnosti, basilisk veoma velikom brzinom na dvije noge počinje trčati površinom rijeke ili jezera. Zaklopci na zadnjim nogama u međuvremenu se otvaraju, čime se osigurava veća površina "stopala", što, zapravo, i omogućava ovoj životinji hod po površini vode.162

I ovaj originalni dizajn basiliska je također jedan od sasvim jasnih dokaza svjesnog stvaranja, a ne slučajne evolucije.

Fotosinteza

Neosporno je da biljni svijet ima najvećeg udjela u tome što je površina Zemlje mjesto na kojem je moguće živjeti. Biljke ponovo regeneriraju zrak kojeg izdišemo, uravnotežavaju temperaturu planete na kojoj živimo te, također, uspostavljaju ravnotežu gasova u atmosferi. Kiseonik u zraku kojeg udišemo proizvodi se od strane biljaka. Značajan dio naše ishrane opet zauzimaju biljke. Karakteristika biljaka da osiguravaju ishranu za čovjeka je, kao i sve ostale funkcije, jedna posljedica posebnog dizajna u njihovim ćelijama.

Razlika između biljnih ćelija, na jednoj, i ljudskih i životinjski ćelija, na drugoj strani, u tome je što biljne ćelije imaju moć direktnog korištenja Sunčeve energije. Energiju preuzetu iz Sunčeve svjetlosti pretvara u hemijsku energiju i veoma specijalnim metodama pretvara u hranu. Ovaj biljni proces poznat je pod imenom fotosinteza. Zapravo, ovaj proces ne obavlja cijela ćelija, nego samo kloroplast, okrugla ili jajolika tijela u površinskim stanicama biljaka koja biljkama daju zelenu boju. Ova malena zelena tjelašca koja je moguće vidjeti samo uz pomoć mikroskopa jedine su laboratorije na svijetu koje su u stanju Sunčevu energiju odlagati u organske supstancije.

Ukupna svjetska količina supstancije koju hloroplasti proizvedu u toku godine iznosi oko 200 milijardi tona. Ovo je jedna proizvodnja koja ima životni značaj za sve živo na planeti. Ova proizvodnja ostvaruje se kao posljedica jednog krajnje složenog hemijskog procesa. Reakcija pigmenta hlorofila, koji se u hiljaditim količinama nalaze u hloroplastu, na svjetlost odvija se u nevjerovatno kratkom vremenskom intervalu koji iznosi samo hiljaditi dio sekunde. Iz tog razloga je još uvijek nemoguće pratiti veoma mnogo procesa koji se odvijaju u hlorofilu.

Pretvoriti Sunčevu svjetlost u elektro ili hemijsku energiju je proces koji je, kao što je poznato, moderna tehnologija uspjela nedavno realizirati. U ovom procesu koriste se uređaji visoke tehnologije. Međutim, biljna ćelija koju je nemoguće opaziti prostim okom ovaj proces na krajnje besprijekoran način obavlja već milionima godina.

Ovaj savršen sistem još jednom nam predočava stvaranje. Fotosinteza kao jedan od krajnje složenih sistema je svjesno projektiran mehanizam, odnosno mehanizam koji je stvoren od strane Allaha dž. š. Na jednom mikroskopskom prostoru smještenom na listu biljke smještena je jedna jedinstvena fabrika u kojoj se realizira ovaj složeni proces. Ovaj besprijekorni dizajn je jedan od nebrojenih dokaza da je sve živo stvoreno od strane Allaha, Gospodara Svjetova.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
159 National Geographic, September 1995, s. 98
160 James L.Gould, Carol Grant Gould, Life at the Edge, W.H.Freeman and Company, 1989, pp.130-136
161 David Attenborough, The Private Life of Plants, Princeton Universitye Press, Princeton-New Jersey, 1995, pp.81-83
162 Encyclopedia of Reptiles and Amphibians, Published in the United States by Academic Press, A Division of Harcourt Brace and Company, p.35


Tajna Materije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Tajna Materije
Tajna Materije

UPOZORENJE

Poglavlje koje se nalazi pred vama sadrži VEOMA BITNU
tajnu života. Ovu temu, koja će iz temelja promijeniti vaš stav o
materijalnom svijetu, trebate čitati vrlo pažljivo i bez predrasuda. Ono što se ovdje iznosi nije samo neki drugačiji stav, drugačiji pristup ili filozofska ideja, već neosporna
istina koja je danas naučno dokazana i koju će prihvatiti svi, i vjernici i nevjernici.

Osoba koja svoju okolinu posmatra putem razuma i svijesti uočit će da je sve živo i neživo u kosmosu stvoreno. Dobro, ko je taj što je sve to stvorio?

Jasno je da stvaranje koje se očituje u svakoj tački kosmosa ne može biti samoinicijativni produkt kosmosa. Jedan insekt, naprimjer, nije stvorio sam sebe. Ni Sunčev sistem nije sam sebe stvorio, ni bilje, ljudi, bakterije, ni eritrociti, ni leptiri... Također, apsolutno je isključena i mogućnost, kao što smo to vidjeli na prethodnim stranicama, da je sve ovo nastalo kao produkt "slučajnosti".

Prema tome, dolazimo do slijedećeg zaključka: sve što očima vidimo je stvoreno... Ali, isto tako, ništa od toga što očima vidimo nije stvoritelj. U tom slučaju, Stvoritelj je jedno superiorno biće koje je izvan nama vidljivog svijeta. To je jedna superiorna Moć, koja je nevidljiva, ali koja Svoje postojanje i Svoja svojstva očituje kroz sve ono što stvara.

Upravo je to ona tačka u kojoj pogrešnim putem kreću oni što nijekaju Allahovo postojanje. Ove osobe same su se uvjetovale da ne vjeruju u postojanje Boga, sve dok Ga svojim očima ne vide. Oni su, u toj situaciji, primorani skrivati činjenice stvaranja koje su uočljive na svakom dijelu kosmosa, tvrditi da kosmos i sav živi svijet nije stvoren. A, da bi potkrijepili svoje neosnovane tvrdnje, oni se koriste raznim lažima. Teorija evolucije, kao što smo to i vidjeli na prethodnim stranicama, jedan je od najjasnijih primjera uzaludnih trzaja i laži na koje se pozivaju u vezi s ovim pitanjem.

Temeljnu zabludu onih koji poriču dijele i veoma velike mase onih koji ne niječu postojanje Boga, ali koji imaju jedno iskrivljeno vjerovanje u Boga. Ove osobe koje čine većinu zajednice ne poriču stvaranje, međutim, posjeduju zanimljivo sujevjerje o pitanju gdje se Bog nalazi: većina smatra da se Bog nalazi na "nebu". Prema njihovom mišljenju, Bog se nalazi iza neke jako daleke planete i veoma rijetko se upliće u "poslove naše planete". Ili se uopće ne upliće; stvorio je kosmos i ostavio, ljudi sami sebi određuju sudbinu...

Mnogi su, pak, čuli za kur’ansku postavku da je Bog svugdje, ali značenje toga nisu upotpunosti dešifrirali. Njihovo podsvjesno sujevjerje ih navodi na zaključivanje da je Bog u vidu radiotalasa ili okružen nekom materijom koja je, poput gasa, nevidljiva i koju je nemoguće osjetiti.

Međutim, ovo mišljenje i mišljenja koja smo naprijed naveli i koja nikako da odgonetnu gdje se to Bog skriva (možda upravo zbog toga i negiraju Njegovo postojanje?!) zasnivaju se na jednoj zajedničkoj zabludi: u prihvatanju jedne apsolutno neutemeljene predrasude, a potom i u očaranosti pretpostavkama vezanim za Boga.

Koja je to predrasuda?

Ova predrasuda vezana je za postojanje i svojstvo materije. Toliko smo uvjetovani u vezi s pitanjem postojanja materije da uopće nismo razmišljali, da se uopće nismo zapitali da li ona zaista postoji, ili je to samo jedna sjena postojanja?! Moderna nauka, međutim, rušeći i ovu predrasudu iznosi jednu veoma bitnu i veoma efektnu činjenicu. Na narednim stranicama ćemo nastojati objasniti ovu veliku činjenicu na koju, također, i Kur’an upozorava.

Kosmos sačinjen od elektrosignala

Sva saznanja vezana za svijet u kojem živimo do nas dopiru uz pomoć pet čula koja posjedujemo. Mi, dakle, jedan svijet poznajemo uz pomoć onoga što naše oko vidi, ruka opipa, nos omiriše, jezik okusi i što uho čuje. Zbog toga što smo od samog rođenja vezani za ova čula, nikada nismo razmišljali o mogućnosti da je "vanjski svijet" drugačiji od onoga koji nam serviraju naša čula.

Danas, međutim, rezultati načinjenih mnogobrojnih naučnih istraživanja iz različitih oblasti sa sobom su donijeli i krajnje različito mišljenje, postali su razlogom nastanka velikih sumnji o pitanju naše percepcije i našeg poimanja svijeta.

A, početna tačka ovog novog gledišta je slijedeća: ono što mi poimamo kao "vanjski svijet" samo su utisci koji su u našem mozgu stvorili elektrosignali. Crvenilo jabuke, tvrdoća daske, štaviše, vaša majka, otac, vaša porodica, sva imovina koju posjedujete, kuća, posao i reci ove knjige su, zapravo, samo sklopovi električnih signala u našem mozgu.

Frederick Vester ovako formulira tačku do koje je, po ovom pitanju, došla nauka:

"Kao da se danas naučno dokazuju istupi određenih mislilaca koji su govorili da je ‘čovjek jedna imaginacija, zapravo, sve što postoji je prolazno i varljivo, ovaj kosmos je jedna sjenka’."163

Poznati filozof George Berkeley se, o pitanju ove zbunjujuće činjenice, ovako izjasnio:

"Zato što ih vidimo i dodirujemo, zato što ih opažamo, mi vjerujemo u postojanje predmeta. Naša opažanja su, međutim, samo ideje koje postoje u našem intelektu. U tom slučaju, predmeti do kojih dopiremo uz pomoć naših osjetila nisu ništa drugo do samo ideje, a te ideje se neminovno ne nalaze nigdje drugo do u našem intelektu... Ako je sve ovo nešto što postoji samo u našem intelektu, onda kada maštamo o kosmosu i predmetima kao činjenicama izvan intelekta, znači da padamo u zabludu... To znači da ništa od onoga što nas okružuje ne postoji osim u našem intelektu."164

Da bismo upotpunosti izložili aktualnu temu, prvenstveno ćemo se zadržati na našim čulima koja nam daju podatke o vanjskom svijetu.

Kako vidimo, čujemo, kušamo?

Proces vida odvija se u prilično etapnom obliku. U toku gledanja, fotoni (količina, čestica svjetlosti), koji dolaze od bilo kojeg tijela, lomeći se prolaze kroz sočivo i obrnuto padaju u mrežnjaču koja se nalazi u stražnjem dijelu oka. Vidni signali, koji se ovdje, od strane ćelija, preobraćaju u električne signale, uz pomoć nerava dospijevaju u jedan mali dio koji je nazvan centar vida i koji se nalazi u zadnjem dijelu mozga. Nakon niza operacija, ovi električni signali u centru vida poimaju se kao slika. Dakle, slučaj vida, u biti, odvija se u jednoj maloj, potpuno mračnoj tački do koje je apsolutno nemoguće dopiranje svjetlosti.

Preobraćajući se u električne signale, upozorenja koja stižu od nekog tijela u mozgu konstituiraju dojam. Kad kažemo da vidimo, mi zapravo posmatramo efekte električnih signala u našem mozgu.

Sada se još jednom pažljivo osvrnimo na ovu činjenicu koja je generalno svakome poznata: kada kažemo "vidim", mi, ustvari, vidimo "dojam" nastao u mozgu od električnog signala koji su se prethodno u oku preobrazili iz upozorenja koja stižu od posmatranog tijela. Dakle, kada kažemo "vidim", mi zapravo posmatramo električne signale u našem mozgu.

Sve ono što vidimo u toku života nastaje u centru vida zapremine od svega nekoliko kubnih centimetara. I ovi redovi koje čitamo, i nepregledni prizor horizonta staju u ovaj minijaturni prostor. U međuvremenu, postoji još jedna tačka koju ne smijemo gubiti iz vida. Kao što smo i maločas naglasili, svjetlost ne prodire u našu lobanju, dakle u unutrašnjosti mozga je mrkli mrak. Apsolutno je, dakle, nemoguće da mozak dođe u kontakt sa svjetlošću.

Ilustrirajmo ovu tvrdnju zanimljivim primjerom. Zamislimo da ispred nas stoji svijeća, koju možemo dugo posmatrati. U toku ovog vremena naš mozak, međutim, nikako ne dolazi u dodir sa stvarnom svjetlošću svijeće. Čak i u trenutku dok posmatramo svjelost svijeće, u unutrašnjosti naše glave i mozga je potpuni mrak. U apsolutnoj tami mozga mi posmatramo ovaj blještavi i raznobojni svijet.

Čudotvorni fenomen vida koji mi prihvatamo krajnje normalno, R. L. Gregory ovako objašnjava:

"Na fenomen vida toliko smo se navikli da je potrebna jedna velika moć mašte da bismo primijetili da ima pitanja koja treba riješiti. Obratite, međutim, pažnju na ovo. Do naših očiju dopiru slike na kojima su predmeti naglavačke okrenuti, a mi ih vidimo u njihovom normalnom stanju. Mi svijet predmeta poimamo kao ishod signala koje primamo preko mrežnjače, a ovo je, zapravo, ravno čudu."165

Isto to važi i za druga osjetila. Zvuk, dodir, okus i miris u vidu zasebnih elektrosignala dopiru do mozga, gdje se u kompetentnim centrima i opažaju.

Slučaj sa sluhom je, također, identičan: vanjsko uho, uz pomoć ušne školjke, skuplja zvučne talase i prosljeđuje ih srednjem uhu. Preuzete zvučne vibracije srednje uho pojačava i prebacuje unutrašnjem uhu. Srednje uho ove vibracije pretvara u elektrosignale i šalje ih u mozak. Kao i u slučaju vida, krajnja faza procesa sluha odvija se u slušnom centru u mozgu. Kao što lobanja ne propušta svjetlost, isto tako ne propušta ni zvuk. Prema tome, bez obzira kakva buka vlada u "vanjskom svijetu", unutrašnjost lobanje je ispunjena apsolutnom tišinom.

Unatoč tome, najjasnije zvukove mi poimamo upravo u mozgu. Riječ je o takvoj jasnoći da zdravo ljudsko uho čuje bez ikakvih zvučnih parazita i zujanja. U mozgu koji ne propušta zvuk, mi slušamo jedan simfonijski orkestar, svu vrevu gužve kojom smo okruženi; u stanju smo čuti zvuke različitih frekvencija, od šuškanja lista do buke borbenih aviona. Kada bi se, međutim, sa jednim specijalnim uređajem izmjerio stepen zvuka u mozgu, vidjelo bi se da ovdje vlada jedan duboki mir.

Unutrašnjost mozga je potpuni mrak i apsolutno nepromjenjljive temperature čak i u trenutku kada osjećamo temperaturu i svjetlost vatre.

U toku gledanja, fotoni koji dolaze od bilo kojeg tijela, lomeći se prolaze kroz sočivo i obrnuto padaju u mrežnjaču. Vidni signali, koji se ovdje, od strane ćelija, preobraćaju u električne signale, uz pomoć nerava dospijevaju u jedan mali dio koji je nazvan centar vida i koji se nalazi u zadnjem dijelu mozga. Kao što mozak ne propušta svjetlost, isto tako nije moguće ni da svjetlost prodre u centar vida. Mi, dakle, ovaj blještavi i raznobojni svijet posmatramo, odnosno poimamo u jednoj sasvim maloj tački u koju apsolutno ne dopire svjetlost.

Nastanak čula mirisa je, također, nalik ovome: leteći molekuli, poput mirisa vanilije ili ruže, dolaze do prijemnika na dlačicama koje se nalaze u dijelu nosa zvanom epitelijum, gdje ulaze u uzajamno djelovanje. Ovo uzajamno djelovanje u vidu elektrosignala prenosi se do mozga i tu se poima kao miris. Na kraju, svi mirisi, prijatni ili ružni, nisu ništa drugo do oblik opažaja u mozgu koji je nastao pretvaranjem u elektrosignale uzajamnih djelovanja letećih molekula. Parfem, cvijet, miris jela, mora; sve vrste mirisa, bez obzira da li nam se sviđaju ili ne, mi poimamo u našem mozgu. Molekuli mirisa, međutim, nikada ne dopiru do mozga. Kao i u slučaju zvuka i slike, do mozga dopiru samo elektrosignali. Dakle, mirisi kojima smo okruženi od samog rođenja su elektrosignali koje osjećamo putem naših čula mirisa.

U sličnom obliku, i u prednjem dijelu jezika postoje četiri različita tipa hemijskih prijemnika. Oni su kao odgovor na četiri okusa: slano, slatko, kiselo i ljuto. Nakon serije hemijskih operacija, ovi opažaji se pretvaraju u elektrosignale koji se prosljeđuju u mozak. Ovi signali se, također, od strane mozga poimaju kao okusi. Okus koji uzimamo kada jedemo čokoladu ili neko omiljeno voće, to je registriranje elektrosignala od strane mozga. Ukoliko bi se presjekli nervi za primanje okusa koji idu do mozga, tada ne bi bilo moguće da do mozga dopre bilo kakav elektrosignal vezan za okus, a to znači da bismo apsolutno izgubili čulo okusa.

U ovom slučaju pred nama se pojavljuje još jedna činjenica: nemoguće je da budemo sigurni da okus koji mi osjećamo ili ton koji mi čujemo da ga na isti način poimaju i drugi. O pitanju ove činjenice, Lincoln Barnett kaže slijedeće:

"Niko ne može znati da li je njegovo poimanje crvenog ili njegovo poimanje note ‘do’ isto kao i kod drugih."166

Kada uzmemo u razmatranje i čulo dodira, primijetit ćemo da nema ničega drugačijeg... Prilikom dodira nekog tijela, podaci, koji će biti od pomoći prilikom našeg upoznavanja vanjskog svijeta i predmeta, putem nerava smještenih u koži prosljeđuju se do mozga. Osjećaj dodira formira se u mozgu. Nisu, kao što se pretpostavlja, vrhovi prstiju ili koža mjesta na kojima poimamo osjećaj dodira. Ponovo je to centar dodira koji je opet smješten u mozgu. Kao posljedica moždanog ocjenjivanja elektroupozorenja koja do nas stižu, mi osjećamo tvrdoću ili mehkoću, toplotu ili hladnoću, dakle opažamo različita svojstva koja karakteriziraju predmete koje dodirujemo. Čak sve vrste detalja koji koriste za upoznavanje nekog predmeta, stičemo kao rezultat ovih upozorenja. Mišljenja poznatih filozofa, poput B. Russela i L. Wittgeinsteina, o ovoj značajnoj činjenici su slijedeća:

"...Da li zaista jedan limun postoji ili ne i u kakvom je procesu nastao pitanja su koja se ne mogu postaviti i istražiti. Limun se sastoji samo od okusa kojeg primamo putem jezika, od mirisa kojeg primamo putem nosa, od boje i oblika što primamo putem očiju i samo to može biti predmetom naučnog istraživanja i rasprave. Nauka apsolutno ne može znati materijalani svijet."167

Namoguće je, dakle, prodrijeti u materijalni svijet. Svi predmeti sa kojima se susrećemo, u biti, sastoje se od sklopa zapažanja poput vida, sluha, dodira. Naš mozak nikako tokom našeg života ne kontaktira sa "originalom" predmeta iz "vanjskog svijeta", već sa njihovim kopijama nastalim nakon obrade podataka koji su pristigli u centre opažanja. A mi se varamo, misleći od ovih kopija da su stvarna materija.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
163 Frederick Vester, Düsünmek, Ögrenmek, Unutmak, Istanbul: Aritan Yayinevi, 1991, str. 6.
164 George Politzer, Felsefenin Baslangic ilkeleri, Sosyal Yayinlari, Prev.: Enver Aytekin, Istanbul: 1976, str.38-39-44
165 R. L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, str.9
166 Lincoln Barnett, Evren ve Einstein, Varlik Yayinlari, Prev.: Nail Bezel, str. 20
167 Orhan Hançerlioglu, Düsünce Tarihi, Remzi Kitabevi, Istanbul: 1987, str. 447


Tajna Materije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Tajna Materije
Tajna Materije
"Vanjski svijet" oformljen u našem mozgu

Fizičke činjenice koje smo do sada iznijeli dovode nas do jednog neospornog zaključka: pojmovi koje vidimo, dodirujemo, čujemo i koje nazivamo "materijom", "svijetom" ili "kosmosom" jedino su i samo jedino električni signali u našem mozgu.

Naprimjer, neko ko jede voćku, on zapravo komunicira sa moždanim poimanjem voćke, a nikako sa originalom. Ono što registriramo kao "voćka" je nešto što se sastoji od moždanog poimanja elektropodataka vezanih za određeni oblik, okus, miris i tvrdoću. U slučaju da se presiječe vidni nerv koji vodi do mozga, u istom trenutku se, također, gubi i slika voćke. Ili, u slučaju prekida nerva kojim se elektrosignali prosljeđuju u mozak, doći će istovremeno i do apsolutnog prekida zapažanja mirisa, pošto voćka nije ništa drugo do moždano ocjenjivanje određenih elektrosignala.

Sve ono što vidimo u toku života, nastaje u centru vida koji se nalazi u stražnjem dijelu mozga zapremine od svega nekoliko kubnih centimetara. I slika male prostorije i nepregledni prizor horizonta staju u ovaj minijaturni prostor. U tom slučaju, ono što mi vidimo nije stvarna veličina koja postoji vani, već samo veličina koju poima naš mozak.

Postoji još jedna tačka koja se, također, mora imati u vidu: osjećaj daljine. Udaljenost, naprimjer, rastojanje između vas i ove knjige, samo je osjećaj praznine koji je nastao u mozgu. I predmeti za koje čovjek misli da su veoma daleko od njega su, zapravo, u njegovom mozgu. Ilustracije radi, kada čovjek pogleda u nebo i posmatra zvijezde, on misli da se to nalazi na udaljenosti od nekoliko miliona svjetlosnih godina. Međutim, zvijezde su u njemu, u moždanom centru vida. Vi se, također, ne nalazite ni u prostoriji u kojoj mislite da se nalazite dok čitate ovu knjigu; naprotiv, ta prostorija je u vama. Viđenje našeg tijela nas ubjeđuje da se mi tu nalazimo. Ne zaboravite, međutim, ovo: i naše tijelo je slika koja je nastala u našem mozgu.

Ista situacija važi i za sva ostala opažanja. Naprimjer, dok vam se čini da slušate televiziju iz susjedne sobe, vi ustvari komunicirate sa tonom u vašem mozgu. Nemoguće je dokazati postojanje susjedne sobe, a ni to da zvuk dolazi od nekog televizora u toj sobi. I zvukovi za koje mislimo da dolaze sa velike udaljenosti, a i govor nekoga iz naše neposredne blizine opažaju se u nekoliko kubnih centimetara čujnog centra u našem mozgu. Van ovog centra ne postoje pojmovi, kao: lijevo, desno, ispred, iza. Zvuk, dakle, do nas ne dopire ni slijeva, ni zdesna, a ni odozgo; ne postoji pravac dolaska zvuka.

Isto je ovako i sa mirisima koje zapažemo: nijedan do nas ne dopire sa velike udaljenosti. Za opažaje koji nastaju u centru za primanje mirisa mi mislimo da su mirisi vanjskih predmeta. Međutim, kako god je slika ruže u centru vida, isto tako je i njen miris u centru za primanje mirisa; vani niti ima ruže niti mirisa koji njoj pripada...

Pošto "vanjski svijet" koji nam predočavaju naša čula nije ništa drugo do sklop električnih signala koji u istom trenutku dopiru do našeg mozga. Tokom cijelog našeg života mozak radi na obrađivanju ovih signala. A mi život provodimo ne uočavajući da smo u zabludi kada mislimo da je ova "obrada" original predmeta "izvana". Varamo se, pošto sa svojim čulima mi nikada ne možemo doprijeti do originalne materije.

Otkrića moderne fizike također pokazuju da je materijalni kosmos jedan sklop opažaja. Na naslovnoj strani američkog naučnog časopisa NewScientist, koji se u svom broju od 30. januara 1999. godine bavio ovom činjenicom, nalazi se slijedeće pitanje: "S onu stranu realnosti: Da li je universum šala prvobitnih informacija i samo priviđenje materije?"

Ono što obrađuje i dovodi u razumljivo stanje signale onoga što mi smatramo "vanjskim svijetom" je, opet, naš mozak. Kao primjer uzmimo slušno opažanje. Ono što obrađuje zvučne talase koji dolaze u naše uho i što ih pretvara u jednu simfoniju je, ustvari, naš mozak. Dakle, muzika je jedan opažaj koji je nastao od strane našeg mozga. Također, kada gledamo boje, zapravo to su samo različite veličine svjetlosnih talasa koji dopiru do naših očiju. Ono što ove različite dimenzije svjetlosnih talasa pretvara u boje je opet naš mozak. "U vanjskom svijetu" nema boja. Niti je jabuka crvena, niti nebo plavo, niti su drveća zelena. Oni su takvi samo zato što smo ih poimali kao takve. "Vanjski svijet" je apsolutno vezan za onoga ko ga opaža.

Zaista, mala oštećenja mrežnjače prouzrokuju gubitak vida. Ono što većina opaža kao plavo, određeni ljudi opažaju kao zelenu boju, crvenu kao plavu, a određeni ljudi sve boje vide u različitim tonovima sive boje. Nakon ovoga, nije bitno da li je vanjski predmet u boji ili ne.

Poznati mislilac, Berkeley, na ovu činjenicu upozorava slijedećim riječima:

"Prvobitno se smatralo da postoje boje, mirisi i sl., ali su kasnije pobijena ova različita mišljenja i pokazalo se da to postoji zahvaljujući našim čulima."168

Kao zaključak: mi ne vidimo u boji predmete zbog toga što su oni u boji ili zbog toga što oni imaju materijalnu postojanost. Pošto su sva svojstva koja smo pripisali bićima i predmetima u nama, a ne u "vanjskom svijetu".

Dobro, šta onda preostaje od "vanjskog svijeta"?

Da li je uvjet postojanje "vanjskog svijeta"?

Do sada smo stalno govorili o "vanjskom svijetu", te o svijetu onoga što mi vidimo i o svijetu opažanja koja nastaju u našem mozgu. Ali, s obzirom da nikada ne možemo doprijeti do "vanjskog svijeta", kako možemo znati da li ovaj svijet zaista i postoji?

Jasno je da ne možemo znati. Naprotiv, s obzirom da je sve ono što nas okružuje samo splet opažanja, a da opažanja postoje samo u mozgu, onda jedini svijet koji postoji je svijet opažanja. Jedini svijet koji poznajemo je onaj koji je u našem mozgu, koji se tamo oslikava, koji tamo dobiva ton i boju. Ukratko, ono što se pojavljuje u našem mozgu je jedan svijet, a to je ujedno i jedini svijet u čije postojanje možemo biti sigurni.

Postojanje materijalne protuvrijednosti opažanja koja percipiramo u mozgu apsolutno ne možemo dokazati. Ova opažanja sasvim izvjesno mogu imati jedan "vještački" izvor.

To možemo ilustrirati slijedećim primjerom:

Zamislimo da je naš mozak izvađen iz lobanje i da ga vještački držimo u životu u staklenoj komori. Da, također, pored njega stavimo računar koji bi bio u stanju proizvoditi sve vrsta elektrosignala. Potom da vještački proizvedemo i snimimo elektrosignale koji daju zvuk, miris ili sliku bilo kojeg detalja iz "vanjskog svijeta". Ovaj računar elektrokablovima povežimo sa centrima čula u mozgu, a potom proslijedimo do njih signale koji su u računaru snimljeni. Primanjem ovih signala, mozak će vidjeti protuvrijednost ovih signala, doživjet će, dakle, onaj detalj kojem pripadaju ovi signali.

Ovom računaru možemo, također, poslati i elektrosignale vezane za naš izgled. Kada pošaljemo protuvrijednost elektroosjetila poput dodira, sluha i vida koja poimamo dok, naprimjer, sjedimo za stolom, naš mozak koji je smješten u staklenoj komori će nas poimati u vidu, recimo, jednog poslovnog čovjeka koji sjedi u svom birou. Ovaj imaginarni svijet će postojati sve dok iz računara stižu aktualni signali. Apsolutno neće razumjeti da se sastoji samo od mozga, pošto je, za stvaranje jednog svijeta u mozgu, dovoljno da do kompetentnih centara stignu potrebni signali. Ovi signali mogu stizati i iz vještačkog izvora, kao što je računar u ovom slučaju.

O ovom pitanju poznati naučni filozof Bertrand Russell kaže slijedeće:

"... Što se tiče osjećaja dodira dok prstima pritišćemo stol, to je jedno elektrodjelovanje na protonima i elektronima koji se nalaze na vrhovima prstiju. Prema modernoj fizici, ovo djelovanje nastalo je od blizine elektrona i protona stola. Da se isto djelovanje na vrhovima prstiju pojavilo na neki drugi način, osjetili bismo isto bez obzira što ne bi bilo stola.169

Da, sasvim je lahko da se zavaramo misleći da su stvarni dojmovi oni koji nemaju materijalnu protuvrijednost. Upravo ovu činjenicu veoma često doživljavamo u snu. Događaji žive u našem snu kao da su apsolutno živi; vidimo ljude, predmete, okruženje. Ali, sve to nije ništa drugo do odvojene percepcije. Ne postoji temeljna razlika između sna i "stvarnog svijeta"; i jedan i drugi svijet žive u mozgu.

Ko opaža?

Kao što je dovde i postalo jasno, nema sumnje da materijalni svijet, u kojem smatramo da živimo i koji nazivamo "vanjskim svijetom", nastaje zapravo u našem mozgu. Ali, esencijalno pitanje se upravo sada pojavljuje: Ako su, u biti, samo percepcije sve ono što nas okružuje, šta je, u tom slučaju, sa našim mozgom? S obzirom da je mozak, kao i ruka, noga ili bilo koji drugi predmet, dio materijalnog svijeta, onda bi i on, poput ostale materije, morao biti jedna percepcija.

Ovo pitanje će bolje rasvijetliti jedan primjer u vezi sa snom. Zamislimo da, u skladu sa onim što smo do sada objasnili, posmatramo jedan san u našem mozgu. U snu ćemo imati jedno imaginarno tijelo, imaginarne ruke, trup, imaginarne oči, a, također, i imaginarni mozak. Ako bi nam u toku sna bilo postavljeno pitanje "odakle vidiš?", odgovor bi glasio "vidim u mozgu". Ali, nema nigdje pravog mozga. Ono što je vidjelo sliku u snu, nije bio imaginarni mozak, već nešto "iznad" njega.

Znamo da između ambijenta sna i ambijenta kojeg nazivamo stvarnim životom nema apsolutno nikakve razlike. Kada nam se, u tom slučaju, u ambijentu kojeg smatramo stvarnim životom, također, postavi pitanje "odakle vidiš?", nema svrhe da, kao u prethodnom slučaju, damo odgovor "vidim u mozgu". Ono što opaža i vidi u oba slučaja nije komad mesa u obliku mozga.

Kada izvršimo analizu mozga, pred nama će se pojaviti ista materija, sastavljena od molekula poput proteina i uljnih molekula, kao i ona koja čini ostale žive ograne. Dakle, u komadu mesa, kojeg mi nazivamo mozgom, ne postoji ništa što bi posmatralo i analiziralo sliku, gdje bi se oformila svijest; ukratko, ne postoji ništa što bi stvorilo nešto što mi imenujemo sa "ja".

R. L. Gregory ovako formulira zabludu u koju čovjek pada u vezi sa percipiranjem slike u mozgu:
"Posrijedi je tendencija u smijeru tvrdnje da oči stvaraju sliku u mozgu, međutim ovu tendenciju treba izbjegavati. Ako se kaže da se slika stvara u mozgu, u tom slučaju mora postojati i jedno unutrašnje oko koje bi vidjelo ovu sliku, a da bi to oko moglo vidjeti sliku, ono onda ima potrebu za još jednim okom... a to znači nepregledan niz očiju i slika. To je apsolutno nemoguće."170

Kome pripada "unutrašnje oko" koje vidi, percipira viđeno i koje reagira? To je suštinska tačka iz koje se ne mogu izvući materijalisti koji ne prihvataju drugo postojanje osim materije.

Karl Pribram je, također, skrenuo pažnju na ovo bitno traganje, u svijetu nauke i filozofije, vezano za pitanje "šta je to što osjeća percepciju?":

"Filozofi su još od vremena Grka neprestano razmišljali o ‘priviđenju u mašini’, ‘mali čovjek u malom čovjeku’ i sl. Gdje se nalazi ‘Ja’ - biće koje upravlja mozgom? Ko suštinski realizira znanje? Kao što je rekao i Assisijac, sveti Francis: "Šta je to što gleda? - to je ono što mi tražimo."171

Obratite pažnju sada na ovo: knjiga u vašim rukama, soba u kojoj se nalazite, ukratko svi detalji ispred vas se pojavljuju u vašem mozgu. Dobro, da li ove slike vide atomi? I to slijepi, gluhi i nesvjeni atomi... Zašto je jedan dio atoma primio ove specifičnosti, a drugi nije?... Da li se naše razmišljanje, shvatanje, sjećanje, radovanje, tugovanje sastoji iz međusobnih hemijskih reakcija ovih atoma?

Kada pažljivo razmislimo o ovim pitanjima, primijetit ćemo da je apsurdno tražiti volju kod atoma. Sasvim je jasno da je biće koje vidi, čuje i osjeća jedno izvanmaterijalno biće. Ovo biće je "živo" i nije ni materija, a ni slika. Koristeći sliku tijela, ovo biće komunicira sa dostupnim percepcijama.

To biće je "duša".

Sve percepcije koje nazivamo "materijalnim svijetom" jedna su imaginacija koja se posmatra od strane upravo ove duše. Ako nema realnosti tijelo koje posjedujemo u snu i materijalni svijet kojeg vidimo u snu, nema materijalne realnosti ni naše tijelo, a ni univerzum u kojem živimo.

Istinsko biće je duša. A materija se sastoji samo od percepcija duše. Pametna bića, poput onoga što je napisalo ove retke i onoga što ih sada čita, nisu gomile molekula - i njihova međusobna hemijska reakcija - već su to "duše".

Stvarno apsolutno Biće

Sve ove činjenice nas dovode do još jednog veoma bitnog pitanja: ako se ono što mi nazivamo materijalnim svijetom u biti sastoji samo od percepcija duše, gdje je, u tom slučaju, izvor ovih percepcija?...

Odgovarajući na ovo pitanje moramo imati u vidu slijedeću činjenicu: nema samostalnog i neovisnog postojanja materije. S obzirom da je materija jedna percepcija, onda je to nešto "vještačko". Dakle, ova percepcija mora biti napravljena, odnosno stvorena od strane jedne druge moći. I to konstantno. Ukoliko ne bude konstantnog stvaranja, doći će do nestajanja percepcija zvanih materija. To je poput televizije koja mora konstantno emitirati da bi konstantno postojala i slika na ekranu.

Dobro, ko onda konstantno utiče na dušu da posmatra zvijezde, svijet, bilje, ljude, naša tijela i sve ostalo što nas okružuje?

Sasvim je jasno da postoji jedan superiorni Stvoritelj, koji je stvario cijeli materijalni univerzum, koji je, dakle, stvorio sve percepcije i koji nastavlja sa konstantnim stvaranjem. S obzirom da iznosi toliko veleljepno stvaranje, ovaj Stvaralac je, također, i posjednik neograničenih podataka i moći.

Mozak je jedna gomila ćelija načinjena od proteina i uljnih molekula. Sastavljen je od nervnih stanica zvanih neuroni. Neuroni svakako ne obrazuju razum. Kada analiziramo građu neurona, ono što se pojavljuje pred nama su atomi. Nesumnjivo je da nesvjeni atomi ne mogu obrazovati svijest. U komadu mesa, kojeg mi nazivamo mozgom, ne postoji ništa što bi posmatralo i analiziralo sliku, što bi obrazovalo svijest; ukratko, ne postoji snaga koja bi stvorila nešto što mi nazivamo "ja".

Baš kao što nas taj Stvaralac i upoznaje sa Sobom. U kosmosu percepcija On je stvorio i jednu knjigu, a tom knjigom nam objašnjava Sebe, kosmos i razlog našeg postojanja.

Taj Stvaralac je Allah, a ime Njegove knjige je Kur’an.

U jednom ajetu On ovako formulira nebesa i Zemlju, da kosmos, dakle, nije postojan i nepromjenjljive vrijednosti, da postoji samo zahvaljujući Njegovom stvaranju i da će nestati kada On zaustavi stvaranje:

Allah brani da se ravnoteža nebesa i Zemlje poremeti. A da se poremete, niko ih drugi osim Njega ne bi zadržao; On je zaista blag i prašta grijehe. (Fâtir, 41)

Kao što smo i u uvodu istakli, većina ljudi, iz nemogućnosti poimanja Njegove moći, Allaha zamišljaju kao biće koje se nalazi negdje na nebesima i koje se ne miješa u zbivanja na Zemlji. Osnova ove logike je da je univerzum jedan sklop materija, a da se Allah nalazi negdje "izvan" ovih materija.

Međutim, kao što smo i ustanovili u toku dosadašnjeg izlaganja, materija je jedna percepcija, a stvarno apsolutno biće je Allah dž. š. Dakle, jedino ono što postoji je Allah, a sve ostalo su sjene postojanja. U tom slučaju, apsolutno je nemoguće tvrditi nešto poput laičke postavke da se Allah nalazi negdje "izvan" materijalnog svijeta. Allah je "svugdje" i sve obuzima. Ova činjenica se u Kur’anu ovako ističe:

Allah je - nema boga osim Njega - Živi i Vječni! Ne obuzima Ga ni drijemež ni san! Njegovo je ono što je na nebesima i ono što je na Zemji! Ko se može pred Njim zauzimati za nekoga bez dopuštenja Njegova?! On zna šta je bilo i prije njih i šta će biti poslije njih, a od onoga što On zna - drugi znaju samo onoliko koliko On želi. Moć Njegova obuhvata i nebesa i Zemlju i Njemu ne dojadi održavanje njihovo; On je Svevišnji, Veličanstveni! (Al-Baqarah, 255)
A u drugom kur’anskom ajetu ističe se činjenica da je Allah lišen prostora i da sve okružuje sa svih strana:
A Allahov je i istok i zapad; kuda god se okrenete, pa - tamo je Allahova strana. - Allah je, zaista, neizmjerno dobar i On sve zna. (Al-Baqarah, 115)
S obzirom da su materijalna bića samo pojedinačne percepcije, ona ne mogu ni vidjeti Allaha, ali Allah u svim oblicima vidi materiju koju je Sam stvorio. U poglavlju Al-An’âm, u 103. ajetu Kur’an nas obavještava o ovoj činjenici: "Pogledi do Njega ne mogu doprijeti, a On do pogleda dopire; On je milostiv i upućen u sve."

Dakle, mi Allaha ne možemo poimati svojim očima, ali smo mi, naša unutrašnjost, vanjština, naši pogledi, misli... u apsolutnom Allahovom okruženju. Jednu jedinu riječ ne možemo izgovoriti, pa čak niti samo jednom dahnuti bez Njegova znanja.

Dok posmatramo percepcije koje smatramo "vanjskim svijetom", dok, dakle, živimo, nama najbliže biće nije nikakva percepcija, nego Sam Allah. Tajna kur’anskog ajeta "Mi stvaramo čovjeka i znamo šta mu sve duša njegova haje, jer Mi smo njemu bliži od vratne žile kucavice." (Qaf, 16) leži upravo u ovoj činjenici. Kada čovjek smatra da je njegovo tijelo načinjeno od "materije", onda ne može poimati ovu značajnu činjenicu. Naprimjer, ako je mozak ono što čovjek smatra da je "on", onda ono što prihvata kao vanjštinu biva od njega na određenoj udaljenosti od nekih 20-30 cm. Ako, međutim, shvati da materija ne postoji, da je sve imaginacija, onda bivaju apsurdni pojmovi poput vani, unutra, daleko, blizu. Allah ga je okružio sa svih strana i "neograničeno mu je blizu".

Da je čovjeku "neograničeno blizu" Allah saopćava u ajetu: "A kada te robovi Moji za Mene upitaju, Ja sam, sigurno, blizu..." (Al-Baqarah, 186) Također, formulacija: "Svi ljudi su u Allahovoj vlasti!" (Al-Isra’, 60) u drugom ajetu opet upućuje na istu činjenicu.

Čovjek dolazi u zabludu smatrajući da je njemu najbliže biće opet sam on. Međutim, Allah nam je bliži i od nas samih. Na ovu činjenicu On nas upozorava slijedećim ajetima: "A zašto vi kad duša do guše dopre, i kad vi budete tada gledali, - a Mi smo mu bliži od vas, ali vi ne vidite." (Al-Waqi’a, 83-85) Kao što se i saopćava u navedenim ajetima, zbog toga što ne vidi svojim očima, čovjek živi neinformiran o ovoj izvanrednoj činjenici.

S druge strane, nije moguće da čovjek, koji nije ništa više do jedna sijenka bića, ima volju i moć koja je neovisna od Allaha. Upravo, u ajetu "Allah stvara i vas i ono što napravite?" (As-Saffat, 96) Allah nas obavještava da On gospodari i nad nama i nad događajima koje doživljavamo. Ova činjenica se saopćava u Kur’anu, a u ajetu "... ti nisi bacio, kad si bacio, nego je Allah bacio..." (Al-Anfal, 17) naglašava se da se nijedna radnja ne odvija neovisno od Allaha. Zbog toga što je čovjek silueta bića, on nije taj koji izvodi radnju bacanja. Međutim, Allah ovom biću-silueti daje osjećaj da je sam izvršilac ove radnje. U biti, Allah, dž. š, je onaj koji realizira sve operacije. U ovom slučaju, sasvim je jasno da je u zabludi onaj koji misli da radnje koje obavlja pripadaju samome njemu.

To je činjenica. Čovjek ovo može da ne prihvati, može nastaviti da misli kako je on jedno biće koje je neovisno od Allaha, ali to uopće neće ništa izmijeniti.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
168 "Treaties Concerning the Principle of Human Knowledge", 1710, Works of George Berkeley, vol. I, ed. A. Fraser, Oxford, 1871
169 Bertrand Russell, Rölativitenin Alfabesi, Onur Yayinlari, 1974, str. 161-162
170 R. L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, str.9.
171 Karl Pribram, David Bohm, Marilyn Ferguson, Fritjof Capra, Holografik Evren I, Prev.: Ali Cakiroglu, Kuraldisi Yayinlari, Istanbul: 1996, str.37


Tajna Materije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Tajna Materije
Tajna Materije
Sve ono što imamo je zapravo iluzija...

Kao što se i jasno vidi, naučna je i logična činjenica da "vanjski svijet" nema svoju materijalnu realnost, da je sklop slika ono što Allah konstantno pokazuje našoj duši. Uz sve to, generalno ljudi ne uključuju ili ne žele uključivati sve pod pojam "vanjskog svijeta".

Ako o ovom pitanju budete razmišljali hrabro i iskreno, primijetit ćete činjenicu da je vaša kuća i stvari u njoj, vikendica, vaše auto, račun u banci, vaša garderoba, bračni drug, vaša djeca, kolege sa posla i sve ostalo što imate dio "imaginarnog vanjskog svijeta" koji vam se demonstrira. Sve ono iz našeg okruženja što vidimo, čujemo ili omirišemo, ukratko sve ono što poimamo sa naših pet čula pripada ovom "imaginarnom svijetu": glas našeg najomiljenijeg pjevača, tvrdoća stolice na kojoj sjedimo, parfem čiji miris volimo, sunce koje nas grije, cvijeće sa svojim privlačnim bojama, ptica koja leti ispred našeg prozora, gliser koji brzo plovi površinom mora, bašča sa plodnim usjevima, računar koji koristite na radnom mjestu ili muzička linija najsavremenije svjetske tehnologije...

To je činjenica, pošto je svijet samo sklop slika stvoren da čovjeka stavlja na kušnju. U toku svog kratkog života čovjek se, zapravo, stavlja na kušnju percepcijama koje nemaju svoje uporište u realnosti. A ove percepcije se prikazuju kao naročito ukrašene i privlačne. O ovoj činjenici nas Kur’an informira na slijedeći način:

Ljudima se čini da je lijepo samo ono za čim žude: žene, sinovi, gomile zlata i srebra, divni konji, stoka i usjevi. To su blagodati u životu na ovom svijetu; a najljepše mjesto povratka je u Allaha. (Ali’Imran, 14)

Imovinom koju posjeduju ili koju žele posjedovati, novcem, zlatom, srebrom, dolarima, nakitom, bankovnim računima, kreditnim karticama, odjećom, autima, ukratko raznovrsnom opčinjenošću bogatstvom, većina ljudi se udaljava od svoje vjere, zaboravlja ahiret i jedino se orijentira na ovaj svijet. Izgovorima poput "zauzet sam", "imam ideale", "imam odgovornost", "nemam vremena", "imam obaveze koje moram ispoštovati", "kada ostarim" čovjeka zavara "ukrašeno i privlačno" lice ovog svijeta, te zaboravlja na svoje stvarne obaveze; ne klanja namaz, ne dijeli svoju imovinu siromašnima, ne orijentira se ka ibadetima koji će mu osigurati dobit na budućem, vječnom svijetu. Naprotiv, svoje živote troše radeći na postizanju ovosvjetske dobiti. U ajetu "Oni znaju samo spoljašnju stranu života na ovom svijetu, a prema onom svijetu su ravnodušni." (Ar-Rum, 7) tačno se opisuje baš ova ljudska slabost.

Ako čovjek dublje razmisli u kontekstu ovdje izloženog, onda će i sam uočiti ovu izvanrednu i zapanjujuću situaciju. Da je, dakle, sve ovozemaljsko što nas okružuje samo imaginacija...

Činjenice koje smo iznijeli u ovom poglavlju knjige, dakle činjenice da je sve samo slika, veoma je bitno sa pozicije apsurdnosti ove pohlepe i orijentiranosti samo na ovaj svijet. Razumijevanjem ove činjenice pokazuje da je imaginacija sve što čovjek posjeduje ili što želi posjedovati; placevi do kojih se pohlepno došlo, djeca čijim postojanjem se ponosimo, bračni drug, naša tijela, položaj, završene škole, provedeni odmori... U ovom slučaju je, također, uzaludna i pohlepa, provedeno vrijeme i uloženi napori u ime svega navedenoga.

Ponižavajuće je, dakle, za određene ljude koji se ponose i hvale svojom pokretnom i nepokretnom imovinom, "svojim lađama, helikopterima, fabrikama, firmama, villama, zemljom", baš kao da to stvarno i postoji. Bogataši koji se "šepure" krstarenjem u svojim lađama, oni koji se pred okolinom šepure svojim autima, koji u svakoj prilici ističu svoje bogatstvo, koji misle da ih njihov položaj čini superiornijim od drugih..., svi oni bi morali znati položaj u koji će doći nakon saznanja da je imaginacija sve ono čime se oni ponose i čime demonstriraju svoju superiornost.

Slično tome veoma često se vidi i u snu. I u snovima, također, ima kuća, brzih automobila, krajnje dragocjenih nakita, smotuljaka i smotuljaka dolara, gomila i gomila zlata i srebra. I u snovima se može naći na visokom položaju, biti vlasnik fabrika od nekoliko hiljada uposlenih radnika, imati moć za upravljanje ljudima, imati odjeća koju će ostale ostavljati zadivljenjenima... Međutim, kako god bi ih ponizilo hvalisanje nekim prestižom iz sna, apsolutno identična situacija tome je i hvalisanje onime što posjeduju u "stvarnom životu". Na kraju, i ono što se vidi u snu, a i ono iz "stvarnog života" sastoji se samo od slika nastalih u našem mozgu.

Poput ovoga, većina ljudi će se zastidjeti i svojih reakcija, koje pokazuju u toku života, kada postanu svjesni činjenične situacije. Oni koji se izbezumljeno svađaju, koji varaju, primaju mito, koji se bave krivotvorstvom, koji lažu, koji su škrti, koji ljudima nanose povrede, koji ih grde i psuju, oni sa izbezumljenim i agresivnim ponašanjem, zaslijepljeni mjestom i položajem, koji zavide, koji oholo hodaju po Zemlji i svi ostali neprimjerenog ponašanja će biti osramoćeni kada uoče da su sve to činili u jednom imaginarnom okruženju.

S obzirom da je Allah Tvorac slika koje nazivamo "dunjalukom", ne smijemo gubiti iz vida da je i vlasnik svega ovozemaljskoga samo i jedino Allah, dž. š. A, upravo je ova činjenica naglašena i u Kur’anu:

Allahovo je ono što je na nebesima i ono što je na Zemlji; i Allah sve zna. (An-Nisa’, 126)
Zapravo, velika je nepromišljenost zapostaviti vjeru i kao posljedicu toga izgubiti vječni život radi jedne iluzije. Štaviše, to za čovjeka znači neograničeni gubitak.

U aktualnom kontekstu potrebno je veoma dobro shvatiti slijedeći momenat: činjenica sa kojom smo suočeni ne govori nam da će "sav naš imetak koji smo pohlepno stekli, bogatstvo, djeca, supružnici, prijatelji, titula i položaj jednog dana nestati i da zbog toga nemaju svrhe". Zapravo nam govori da "sve što imamo, ustvari, uopće i ne postoji, sve je sačinjeno od jedne imaginacija, sve to je slika koju nam Allah predočava da bi nas time stavio na kušnju". Ako pažljivo obratite pažnju, uočit ćete da postoji velika razlika između tog dvoga.

Ako u ovom trenutku čovjek i ne prihvati ovu činjenicu, čak ako i prevari sam sebe smatrajući da postoji sve ono što posjeduje, na kraju će mu, kada nakon smrti, na ahiretu bude ponovo proživljen, sve biti krajnje kristalno jasno. Toga dana će se "vid izoštriti" (Qaf, 22) i sve će se jasnije uočavati. Ako se, međutim, dunjalučki život proveo u trci za imaginarnim ciljevima, poželjet će da tamo nikada nije ni živio, uzaludno će govoriti "Kamo sreće da me je smrt dokrajčila - bogatstvo moje mi nije od koristi, snage moje nema više!" (Al-Haqqah, 27 - 29).

A, obaveza čovjeka obdarenog razumom je da nastoji shvatiti ovu nepobitnu činjenicu dok još ima vremena. U protivnom, na kraju će doživjeti katastrofu ukoliko cijeli život bude trošio u trci za imaginacijama, u trci za nečim što ne postoji. Allah ovako iznosi krajnju situaciju ljudi koji su zaboravili na svog Stvoritelja i koji su išli za dunjalučkim imaginacijama (ili "fatamorganama"):

A djela nevjernika su kao varka u ravnici u kojoj žedan vidi vodu, ali kad do tog mjesta dođe, ništa ne nađe, - a zateći će da ga čeka kraj njega Allahova kazna i On će mu potpuno isplatiti račun njegov jer Allah veoma brzo obračunava. (An-Nur, 39)
Logički nedostaci materijalista

Od samog početka ovog poglavlja naučno je prezentirano da materija nema apsolutno postojanje, onako kako to tvrde materijalisti, naprotiv da je samo sklop percepcija stvorenih od strane Allaha, dž. š. Što se tiče materijalista, oni se, naspram ove jasne činjenice koja ruši sve njihove filozofije, opiru krajnje dogmatskim stavom i protulogikom.

Naprimjer, jedan od najvećih branilaca materijalističke filozofije XX stoljeća, okorjeli marksista, George Politzer, kao "veliki dokaz" postojanja materije iznosi "primjer autobusa". Prema Politzeru, također se i mislioci, koji zastupaju mišljenje da je materija jedna percepcija, da ne bi bili pregaženi, sklanjaju kada na autoputu ugledaju autobus i to je dokaz stvarnog postojanja materije.172

A, drugi poznati materijalista, Johnson, šutajući kamenje nastojao je "dokazati" njihovo fizičko postojanje nakon što mu je objašnjeno da je materija sklop percepcija.173

Sličan primjer je iznio i Politzerov idejni učitelj i jedan od utemeljivača dijalektičkog materijalizma, Friedrich Engels. "Da su kolači koje jedemo percepcije, onda oni ne bi mogli utoliti našu glad" - pisao je Engels.174

Primjeri ove vrste i rečenice ispunjene srdžbom, poput "razumjet ćete postojanje materije kada primite šamar", mogu se pročitati u knjigama poznatih materijalista Marxa, Engelsa i Lenjina.

Defektnost poimanja koje je razlog iznošenja svih ovih primjera od strane materijalista je u pogrešnom razumijevanju činjenice da je "materija jedna percepcija", te shvatanju te postavke kao "materija je jedna igra svjetlosti". Smatraju da je pojam percepcije ograničen samo na vid, a da percepcije poput dodira posjeduju svoju materijalnu protuvrijednost. Nakon što autobus udari čovjeka, također, govore: "Udario je, znači da to nije percepcija!" Momenat koji ne mogu razumjeti je da se sve percepcije, poput tvrdoće, udara i bola prilikom udara autobusa, također formiraju samo u mozgu.

Primjer sna

Ovu činjenicu najbolje ilustrira primjer sna. U snu čovjek može doživjeti veoma realne događaje. U stanju je padati sa stepenica i lomiti nogu, doživljavati ozbiljne saobraćajne nezgode, naći se pod autobusom, utoliti glad jedući kolače. Snove koji liče na događaje koje susrećemo u svakodnevnom životu, također, doživljavaju se sa istom uvjerljivošću i istim emocijama kao i na javi.

Osoba koja u snu vidi da ga je udario autobus može se, nakon udesa, opet u snu, naći u bolnici, shvatiti da je ranjen, mada je, zapravo, riječ samo o snu. Čovjek u snu, opet, može vidjeti da je umro nakon neke nesreće, da mu meleki uzimaju dušu i da počinje sa ahiretskim životom. (Ovaj slučaj se, također, na isti način doživljava i u stvarnom dunjalučkom životu koji je, kao i san, jedna percepcija.)
Slike, zvukove, osjećaj dodira, bol, svjetlost, boje, sve vrste emocija vezanih za događaje doživljene u snu na veoma jasan način primaju se čulima. Sve percepcije kojima komuniciramo u snu prirodne su koliko i one iz stvarnog života. Čovjek se u snu najede iako je kolač koji je pojeo samo jedna percepcija. Zbog toga što je i najesti se (sitost) također percepcija. U stvarnosti, međutim, ta osoba u tom trenutku leži ispružena na krevetu. U blizini niti ima stepenica, ni saobraćaja, ni autobusa, a ni kolača.

Osoba koja je u snu vidi i doživljava emocije i percepcije koje nemaju svoju protuvrijednost u stvarnom životu. Osjećanjem, viđenjem i doživljavanjem u snu nečega što nema svoju materijalnu protuvrijednost u "vanjskom svijetu" je veoma jasan dokaz da je "vanjski svijet" u potpunosti obrazovan od percepcija.

Oni koji prihvataju materijalističku filozofiju, a naročito marksisti, nerviraju se kada im se objašnjava ova činjenica, kada im se, dakle, iznosi bit materije. Marx, Engels i Lenjin su, o ovom pitanju, iznosili neznalačke i površne logičke primjere, davali naprasita saopćenja.

SVIJET U SNU

Za vas je materija sve što se može vidjeti okom ili dohvatiti rukom. Međutim i u snu "vi vidite očima, dirate rukama", mada u biti ne postoje ni ruke ni oči, a ni nešto što bi se moglo vidjeti ili dodirnuti. Ne postoji nikakva materijalna realnost van mozga koja bi sve ovo osigurala. Sasvim jasno, u zabludi ste.

Dobro, šta je to što razdvaja san od jave? Na kraju, oba svijeta se formiraju u mozgu. Ako u toku sna sa lahkoćom možemo da živimo u jednom nestvarnom svijetu, onda isto to vrlo dobro važi i za svijet u kojem živimo. Ne postoji nikakvo logičko obrazloženje koje bi predstavljalo prepreku da, kada se probudimo, mislimo kako smo ušli u jedan dugi san koji nazivamo stvarnim životom. Razlog što san smatramo imaginacijom, a dunjaluk stvarnošću su samo naše navike i predrasude. Sve ovo nas upućuje na zaključak da ćemo se jednog dana, kao kada se budimo iz sna, probuditi iz ovosvjetskog života za koji u ovom trenutku smatramo da ga živimo.

Oni su, međutim, trebali shvatiti da su ta ista saopćenja mogli dati i u snu: da i u snu čitaju Das Kapital, da učestvuju na mitinzima, da dolaze u sukob sa policijom, da ih kamen pogađa u glavu i čak da osjećaju kako im rana krvari. Kada bi im se u snu postavilo pitanje, oni bi odgovorili da je "apsolutna materija" također i ono što su vidjeli u tom trenutku. Isto kao što "apsolutnom materijom" smatraju i ono što vide u budnom stanju. Međutim, sve ono što se vidi, doživi ili osjeti, bilo u snu ili u svakodnevnom životu, je percepcija.

Primjer paralelnog spajanja nerava

Uzmimo u razmatranje Politzerov primjer saobraćajne nesreće: Ako nerve, koji vode od pet organa čula do mozga, čovjeka, kojeg je pregazio autobus, paralelno povežemo sa mozgom nekog drugog čovjeka, recimo Georga Politzera, dogodit će se da Politzera, koji sjedi kod kuće, također udari autobus i to u trenutku kada udara čovjeka u nesreći. Tačnije, sve emocije koje preživljava čovjek kojeg je udario autobus će, poput slušanja iste muzike sa dva različita zvučnika koji su priključeni na kasetofon, početi doživljavati i Politzer. Iako sjedi kod kuće, Politzer će osjećati, vidjeti i doživljavati zvuk kočnica autobusa, udar autobusa, slike slomljene ruke i krv, bolove od loma, prizor uvođenja u operacionu salu, čvrstoću gipsa, slabost u ruci...

Sa koliko god osoba da se povežu živci čovjeka iz nesreće, svi će, kao i Politzer, preživljavati nesreću od početka do kraja. Ako čovjek iz nesreće padne u komu, i svi ostali će također pasti. Čak, ako bi se sve percepcije vezane za aktualnu saobraćajnu nesreću snimile na neki uređaj i ako bi se, premotavanjem na početak, konstantno davale nekoj drugoj osobi, ta bi osoba stalno doživljavala udar autobusa.

Dobro, koji je, u tom slučaju, stvarni autobus koji je izazvao udar? Materijalistička filozofija nema neproturječnog odgovora na ovo pitanje. Ispravan odgovor je da su saobraćajnu nesreću svi, sa svim detaljima, preživljavali u svojim mozgovima.

Isti slučaj je i sa onim što jede kolač, ili što šuta kamen. Ako nerve Engelsa, koji osjeća sitost i napuhanost stomaka nakon jedenja kolača, koji vode od pet organa čula do mozga, paralelno povežemo sa mozgom druge osobe, i ta osoba će jesti kolač u trenutku kada i Engels bude jeo i osjećati sve ono što i Engels osjeća. Ako paralelno sa drugom osobom povežemo nerve materijaliste Johnsona, kojeg noga boli nakon šutanja kamena, onda će i ta osoba šutati kamen i osjećat će bol u nozi.

Dobro, koji je kolač i kamen stvaran? Ni na ovo pitanje materijalistička filozofija ne može dati neproturječan odgovor. Ispravan i neproturječan odgovor je slijedeći: I Engels i druga osoba su u svojim mozgovima jeli i najeli se kolača. I Johnson i druga osoba su u svojim mozgovima preživljavali sve detalje u trenutku šutanja kamena.

U prethodnom primjeru sa Politzerom načinimo slijedeće izmjene: nerve Politzera koji sjedi kod kuće spojimo sa mozgom čovjeka koji će doživjeti nesreću, a nerve čovjeka iz nesreće povežimo sa mozgom Politzera. U ovom slučaju će, iako sjedi u kući, Politzer doživjeti udar autobusa, a čovjek sa ulice, unatoč svoj silini nesreće, neće uopće osjetiti ništa u vezi sa nesrećom, pošto će imati puni osjećaj da sjedi u kući. Isti slučaj može se primijeniti i na primjerima kolača i kamena.

Kao što se vidi, nemoguće je da čovjek nadmaši i da izađe van svojih percepcija. U tom slučaju, sve je moguće predočiti ljudskoj duši, čak i u odsutnosti tijela i bilo kakvog materijalnog postojanja, a i materijalnog okruženja. U tolikoj mjeri je to moguće da dotična osoba to ne može razumjeti. Čak, predočene trodimenzionalne perfektne slike će smatrati stvarnošću i apsolutno će biti sigurna u njihovo stvarno postojanje. Pošto je svaki čovjek podređen percepcijama koje stvaraju osjećaj u organima čula.

Ovako svoje razmišljanje, o ovom pitanju, iznosi engleski filozof David Hume:

"Veoma iskreno, kada uđem u sastav nečega što sam kažem, ja se stalno susrećem sa jednom specijalnom percepcijom ili nečim drugim što je u vezi sa vrućim ili hladnim, svjetlošću ili sjenom, ljubavlju ili mržnjom, bolom ili užitkom. Apsolutno ne mogu zateći sam sebe u bilo koje vrijeme bez jedne percepcije i nikada ne mogu pratiti bilo šta osim percepcije."175

Natrag
Glavna Stranica
Naprijed
FUSNOTE
172 George Politzer, Felsefenin Baslangic Ilkeleri, Istanbul: Sosyal Yayinlar, 1989, str. 53.
173 Orhan Hançerlioglu, Düsünce Tarihi, Istanbul: Remzi Kitabevi, 6.b., 1995 septembar, str. 261.
174 George Politzer, Felsefenin Baslangic Ilkeleri, Istanbul: Sosyal Yayinlar, 1989, str. 65 [image] .
175 Paul Davies, Tanri ve Yeni Fizik, Prev.: Murat Temelli, Im Yayin Tasarim Yasam Kitaplari-1, Istanbul 1995, str.180-181


Tajna Materije

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Tajna Materije
Tajna Materije
Percepije nastale u mozgu nisu filozofija, već naučne činjenice

Materijalisti tvrde da je sve ono što smo ovdje izložili samo jedan filozofski pogled i stav. Međutim, to da je ono što mi nazivamo "vanjskim svijetom" jedan sklop percepcija, nije nikakva filozofija, to je naučna činjenica. Kako slika i osjećaji stižu do mozga tema je koja se detaljno obrađuje na svim medicinskim fakultetima. Činjenice koje, predvođene modernom fizikom, iznose nauke XX stoljeća, sasvim jasno stavljaju do znanja da materija nema konkretnu realnost, da svako, u izvjesnom smislu, posmatra "ekran koji se nalazi u mozgu".

Ovo mora prihvatiti svako ko vjeruje u nauku, pa bio on ateista, budista ili bilo kojeg drugog pogleda i mišljenja. Jedan materijalista, u skladu sa svojim mišljenjem, može zanijekati postojanje Boga, ali ne može zanijekati ovu naučnu činjenicu.

Iako su bili nedovoljni uvjeti i poimanje nauke u vremenu u kojem su živjeli, opet je zbunjujuće to što Karl Marx, Friedrich Engels, Georges Politzer i ostali nisu mogli shvatiti i poimati tako jednostavnu i jasnu činjenicu. Ali, uvjeti suvremene nauke i tehnologije su krajnje razvijeni, što još više olakšava poimanje ove ionako jasne činjenice. Materijaliste je obuzeo veliki strah zbog, makar i djelimičnog, poimanja ovog pitanja, a i zbog uočavanja da ovo pitanje kategorično pobija njihovu filozofiju.

Velika uznemirenost materijalista*

Od strane materijalističkih krugova Turske izvjesno vrijeme nisu stizale vidljive reakcije o temi (da je, dakle, materija jedna percepcija) koja se iznosi u ovoj knjizi, što je kod nas stvorilo jedan utisak da pitanje nije dovoljno obrađeno i da treba preći na jedno detaljnije izlaganje. Nakon izvjesnog vremena, međutim, ispostavilo se da su materijalisti, u biti, veoma uzrujani iznošenjem ovog pitanja na dnevni red, štaviše, postalo je sasvim jasno da ih je obuzeo i veliki strah.

Svoj strah i paniku materijalisti su jedno vrijeme sasvim glasno izražavali u svojim sredstvima informiranja, na stručnim konferencijama i panel diskusijama. Glede njihovog nespokojnog i beznadežnog stila, postaje sasvim jasno da su zapali u jednu ozbiljnu idejnu krizu. Inače, ozbiljan šok počeli su doživljavati sa naučnim pobijanjem teorije evolucije koja, navodno, predstavlja temelj njihove filozofije. Sada su, međutim, u još većem šoku, pošto shvataju da počinju gubiti i samu materiju, oslonac koji je neuporedivo bitniji od darvinizma. Na ovo pitanje, sa svog stajališta, gledaju kao na "najveću opasnost" po njihovo stajalište. Sami spominju "apsolutno rušenje kulturnih tkiva".

Jedan od onih koji su na najizrazitiji način izrazili ovu zabrinutost i paniku materijalističkih krugova Turske bio je Rennan Pekünlü, univerzitetski profesor i, u isto vrijeme, pisac u Bilim ve Ütopya (Nauka i utopija), časopisu koji je preuzeo obavezu odbrane materijalizma. Bilo u tekstovima objavljenim u aktualnom časopisu, bilo prilikom govora na panel diskusijama, Pekünlü je kao prvostepenu "opasnost" isticao knjigu Podvale teorije evolucije. A pitanje koje najviše zabrinjava ovog naučnika nisu dijelovi knjige u kojima se iznosi neosnovanost Darwinove teorije, nego baš poglavlje koje upravo čitate. Pekünlü, koji je svojim čitateljima i slušateljima (prilično malog broja) poručivao da ih "ni slučajno ne zavedu ova poučavanja idealizma, da njeguju svoju odanost materijalizmu", svoj oslonac je našao u Vladimiru I. Lenjinu, lideru krvave komunističke revolucije u Rusiji. Jedino što je uradio Pekünlü, koji je svakom savjetovao da pročita knjigu Materijalizam i empiriokriticizam, koju je Lenjin napisao prije jednog stoljeća, bilo je ponavljanje, opet Lenjinovih, upozorenja: "i slučajno ne razmišljajte o ovom pitanju, inače ćete izgubiti materijalizam i predat ćete se vjeri." U jednom tekstu objavljenom u aktualnom materijalističkom glasilu, Pekünlü prenosi slijedeće Lenjinove rečenice:

"Ako jednom porekneš materijalnu realnost koju poimamo našim čulima, krenuo si ka agnosticizmu i subjektivizmu, izgubio si sva oružja koja ćeš koristiti protiv fideizma (filozofija vjere); a to upravo i jeste ono čemu stremi fideizam. Prepustiš li prst, prvo ti ode ruka, a potom i cijeli karakter. Ako poimate čula, ne kao neku sliku materijalnog svijeta, već kao neki poseban element, drugim riječima, ako odstupite od materijalizma tada ste svoj karakter predali fideizmu. Nakon toga će čula biti ničija čula, um ničiji um, psiha ničija psiha, volja ničija volja."176

Ovi redovi pokazuju da ova činjenica, koju je Lenjin unespokojeno primijetio i koju je želio potisnuti iz svoje, a i iz glava svojih "drugova", na isti način zabrinjava i suvremene materijaliste. Ali, Pekünlü i ostali materijalisti su u većem nespokojstvu od Lenjina pošto su svjesni da se ova istina iznosi znatno jasnije, kategoričnije i snažnije u odnosu na doba od prije 100 godina. Ovo pitanje se prvi put u historiji svijeta iznosi na toliko neosporan način.

Opet je, međutim, uočljivo da većina materijalističkih naučnika krajnje površno pristupa činjenici da je "materija percepcija". Pošto je tema koja se ovdje obrađuje jedna od najuzbudljivijih i najbitnijih tema sa kojima se čovjek u svom životu može suočiti. Nije moguće da su se prije suočili sa jednom efektnom temom, kao što je ova. Unatoč tome, reakcije koje pokazuju aktualni naučnici, ili njihov stil govora i pisanja, odaje njihovo krajnje plitko i površno rezoniranje.

Tako da reakcije, koje određeni materijalisti ispoljavaju na ovdje izloženo, pokazuju da je njihova slijepa privrženost materijalizmu kod njih prouzrokovala jednu vrstu logičkog oštećenja i da su iz tog razloga daleko od poimanja ovog pitanja. Ilustracije radi, opet jedan univerzitetski profesor i pisac u časopisu Bilim ve Ütopya, Alaettin Šenel, kao i Rennan Pekünlü, odašiljao je poruke u smislu "nastranu rušenje darvinizma, istinska opasnost je u ovoj temi", a zbog toga što je osjetio da nema pouzdanog oslonca za svoju filozofiju, nastupio je sa zahtjevom u stilu: "ako je tako, onda vi dokažite to što iznosite". Međutim, zanimljiv je, zapravo, momenat da je aktualni pisac napisao rečenice koje ukazuju da on uopće nije shvatio činjenicu koju smatra opasnošću.

Naprimjer, u tekstu koji je u cjelosti posvećen ovoj temi Šenel je prihvatio da se vanjski svijet u vidu slike percipira u mozgu. Ističući, međutim, da se slike dijele na dvije vrste - one koje imaju svoju materijalnu protuvrijednost i one koje nemaju - on tvrdi da vanjski svijet posjeduje svoju materijalnu protuvrijednost. Da bi ilustrirao svoju tvrdnju, on iznosi i "primjer telefona". Ukratko, on piše da "ja ne znam da li slike u mozgu imaju ili nemaju svoju protuvrijednost u vanjskom svijetu, ali isto to, također, važi i kada pričam telefonom; ja ne vidim osobu sa kojom pričam, ali mogu potvrditi ovaj razgovor kada kasnije budem neposredno razgovarao sa ovom osobom".177

Aktualni pisac ovim primjerom cilja na slijedeće: "Ako posumnjamo u naše percepcije, možemo ih kontrolirati direktnim suočenjem sa originalnom materijom." Ovo je, međutim, sasvim očita zabluda, pošto je apsolutno nemoguće naše dopiranje do originalne materije. Apsolutno nikada ne možemo napustiti mozak i saznati šta se događa "vani". Osobi pored telefona može se potvrditi da li glas na telefonu ima protuvrijednost ili nema. Ali, i ovo potvrđivanje je sačinjeno samo od imaginacije u mozgu.

Zapravo, ove osobe iste događaje mogu doživljavati i u snovima: Šenel, naprimjer, može vidjeti da razgovara na telefon i da je taj razgovor, potom, potvrdio kod osobe sa kojom je razgovarao. Ili Pekünlü također i u snu može osjetiti da je suočen sa "velikom opasnošću" i da auditoriju preporučuje Lenjinova stogodišnja djela. Međutim, bilo što da urade, materijalisti ne mogu demantirati činjenicu da su sve ono što doživljavaju i sve ono sa čime komuniciraju samo odvojene percepcije.

Kome ćemo, u tom slučaju, potvrditi da li slike iz mozga imaju svoju protuvrijednost ili nemaju? Da li bićima-sjenkama koja se, također, formiraju u mozgu? Nesumnjivo, nemoguće je pronaći izvor informacija koji će moći osigurati i potvrditi informacije koje pripadaju svijetu izvan mozga materijalista. Priznati da sve vrste percepcija nastaju u mozgu, ali smatrati da se u željenom trenutku može izaći "izvan" ovoga i da se percepcije mogu potvrditi stvarnom vanjskom svijetu je, zapravo, pokazatelj ograničenosti nivoa ljudskog poimanja i pada u jedan neispravni logički splet.

Istina koja se ovdje iznosi je, međutim, tema koja se odmah, sa lahkoćom, može poimati od strane čovjeka koji posjeduje normalan nivo poimanja i logički splet. Svaki čovjek bez predrasuda će, u kontekstu ovdje izloženog, shvatiti da je organima čula nemoguće testirati postojanje vanjskog svijeta.
Međutim, kako izgleda, slijepa privrženost materijalizmu kvari ljudsku moć korištenja racija. Zbog toga, i suvremeni materijalisti, kao i njihovi idejni učitelji koji su postojanje materije nastojali "dokazati" jedenjem kolača i šutanjem kamena, pokazuju ozbiljne logičke poremećaje.

Treba, također, naglasiti da to, u biti, nije neka zbunjujuća situacija. Pošto, nemogućnost razumijevanja, dakle nemogućnost tumačenja svijeta i događaju u ispravnom logičkom spletu, predstavlja zajedničku osobinu onih koji poriču. A, Allah je u Kur’anu ovu skupinu, oni koji poriču, istakao kao "...ljude koji ne shvaćaju" (Al-Ma’idah, 58).

Materijalisti su upali u najveću historijsku klopku

Panična atmosfera koja se pojavila u materijalističkim krugovima Turske i čijih smo se samo nekoliko simptoma ovdje dotakli, zapravo, pokazatelj je da su materijalisti suočeni sa jednom opasnošću od egzistencijalne vrijednosti. Činjenica da je materija sačinjena o percepcije dokazana je od strane moderne nauke i to na jedan kategoričan, snažan i jasan način. Materijalisti su svjesni da materijalni svijet, u koji su slijepo vjerovali, oslanjali se i vjerovali u njeg, apsolutno nestaje odnoseći sa sobom i sve ono što je u njemu, a nisu u stanju uraditi ništa kako bi to onemogućili.

Materijalističko mišljenje je stalno postojalo tokom historije čovjeka, a, sigurni u sebe i svoju filozofiju, ovi ljudi su se suprotstavljali svome Tvorcu, Allahu, dž. š. Materija je, prema njihovom scenariju, oduvijek i zauvijek, što znači da nije mogla imati svog Stvoritelja. Odbijajući Allaha samo iz svoje oholosti, oni su su se krili iza materije za koju su mislili da postoji. Toliko su bili sigurni u ovu filozofiju da su vjerovali da se nikada neće moći dati objašnjenje koje će dokazati suprotno.

Upravo iz tog razloga činjenice vezane za bit materije, koje su iznesene u ovoj knjizi, izazvale su toliku zabrinutost kod ovih ljudi. Pošto, sve što je izneseno ovdje u temelju ruši njihovu filozofiju, da čak apsolutno ne ostavlja ni mogućnost rasprave. Materija, koju baziraju na svim svojim stanovištima, životima, oholostima i poricanjima, nestala je u jednom zamahu ruke. Nema materije da bi postojao materijalizam!

Jedna od Allahovih osobenosti je i priređivanje zamki za nevjernike. Ovu činjenicu On ističe u slijedećem ajetu: "I kad su ti nevjernici zamke razapinjali da bi te u tamnicu bacili ili da bi te ubili ili da bi te prognali; oni su zamke pleli, a Allah ih je ometao, jer Allah to najbolje umije." (Al-Anfal, 30)

Tako je Allah priredio zamku za materijaliste učinivši da oni misle kako materija postoji i tako ih degradirao na način kakav još nije zabilježen u historiji. Vjerovali su u postojanje svoje imovine, svog položaja, titule, zajednice kojoj pripadaju, cijelog svijeta i svega što se, zapravo, sastoji samo od imaginacije i, povrh svega, oslanjajući se na sve to, bili su oholi pred Allahom. Prseći se, pobunili su se protiv Allaha, te napredovali u svom nevjerovanju. Jedino iz čega su crpili snagu u ovim poslovima je bila materija. Ali su zapali u tako manjkav način razmišljanja da uopće nisu razmišljali da ih je Allah okružio sa svih strana. Ovako nas Allah u Kur’anu obavještava o situaciji koja će zadesiti nevjernike kao rezultat njihove ograničenosti:

Zar oni zamke da postavljaju?! Ta u zamku će se uhvatiti baš oni koji ne vjeruju! (At-Tur, 42)
Ovo je, možda, najveći fijasko koji je historija zabilježila. I dok su se šepurili, materijalisti nisu ni bili svjesni da su upali u veliku zamku. Nesumnjivo su poraženi u ružnom ratu kojeg su poveli protiv Allaha i u kojem su pokazivali drsku hrabrost. Naš Stvoritelj nas sasvim jasno obavještava o nerazboritosti onih koji poriču, te o tome kakav ih kraj očekuje:
I isto tako Mi učinismo da u svakom gradu velikaši postanu grješnici i da u njemu zamke postavljaju, ali oni samo sebi zamke postavljaju, a da i ne primjećuju. (Al-An’am, 123)
Ista činjenica u drugom ajetu ovako se ističe:
Oni nastoje da prevare Allaha i one koji vjeruju, a oni i ne znajući, samo sebe varaju. (Al-Baqarah, 9)
I dok su nevjernici mislili da postavljaju zamke, oni, kao što se u formulaciji iz prethodnog ajeta kaže, "ne primjećuju", nisu mogli uočiti jednu veoma bitnu činjenicu da je imaginacija sve ono što doživljavaju, te da je, također, i postavljanje zamki, poput svih djela koja čine, samo slika oformljena u njihovom mozgu... Zbog nepoimanja ove činjenice, te zaboravljajući da su sami sa Allahom, oni su sami sebe uvukli u jedan lukav poredak.

Kao i u svim periodima, tako će i u ovom periodu Allah nevjernike suočiti sa činjenicom koja će do temelja porušiti sve njihove lukave poretke. Ajetom "...Zaista je šejtanovo lukavstvo slabo" (An-Nisa’, 76), Allah nas obavještava o prirodi njihovog poretka, a time i o poražavajućem kraju koji ih očekuje. A ajetom "...Njihovo lukavstvo vam neće nimalo nauditi" (Al-’Imran, 120) Allah vijernicima saopćava radosnu vijest.

U drugom ajetu Allah poručuje da su "djela nevjernika kao varka u ravnici u kojoj žedan vidi vodu, ali kad do tog mjesta dođe, ništa ne nađe". (An-Nur, 39) Materijalizam, također, kao i u prethodnom ajetu, predstavlja "fatamorganu" za nevjernike; kada ispruže ruke, vjerujući u ono što vide, oni shvate da je sve samo imaginacija. Allah ih je prevario sa jednom ovakvom fatamorganom, cijeli sklop percepcija je učinio kao da stvarno postoje. "Ogromni" ljudi, profesori, astronomi, biolozi, fizičari, ljudi bilo kojeg položaja i titule su obmanuti zbog toga što su materiju pretvorili u svoje božanstvo, prevarili su se kao djeca i izgubili autoritet. Svoju filozofiju, ideologiju izgradili su na sklopu percepcija koje su smatrali apsolutnim; ulazili su u ozbiljne polemike, koristili "pseudointelektualna" objašnjenja. A zbog svega toga sebe su smatrali pametnim, mislili su da mogu donositi mišljenja o pitanju realnosti univerzuma, i, što je najbitnije, smatrali su da, sa svojim ograničenim rasuđivanjem mogu komentirati Boga. Stanje u kojem se oni nalaze Allah je ovako formulirao:

I nevjernici počeše smišljati spletke, ali ih je Allah otklonio, jer On to umije najbolje. (Al-’Imran, 54)
Možda se moguće izvući iz nekih ovosvjetskih zamki, ali zamka koju je Allah priredio za one koji poriču je toliko čvrsta da je nemoguće izvući se iz nje. Bilo šta da urade, bilo kome da se obrate, oni ne mogu, mimo Allaha, naći pomoćnika koji će ih spasiti. A, to je Allah u Kur’anu najavio i obećao: "... oni neće naći sebi, mimo Allaha, ni zaštitnika ni pomagača." (An-Nisa’, 173)

Materijalisti uopće nisu očekivali da ih očekuje jedna ovakva zamka. Dok su u rukama imali sve mogućnosti XX stoljeća, smatrali su da se sa lahkoćom mogu inaditi i da i ostale mase sa sobom mogu povući u nijekanje postojanja Boga. Allah nas također obavještava o ovakvom mentalitetu koji nevjernici nose tokom cijele historije i kraju koji je pripremljen za njih:

I smišljali su spletke, ali Mi smo ih kaznili onda kad se nisu nadali, pa pogledaj kakva je bila posljedica spletkarenja njihova: uništili smo sve - i njih i narod njihov. (An-Naml, 50-51)
Jedno značenje činjenice iznesene u citiranom ajetu je i slijedeće: saopćeno je da je imaginacija sve ono što materijalisti posjeduju, dakle zajedno je uništeno sve ono što su imali u svojim rukama. Dok su svjedočili nestanku svega onoga za što su bili ubijeđeni da postoji, imovine, fabrika, zlata, dolara, djece, supružnika, prijatelja, položaja i titula, pa čak dok su im i njihova tijela izmicala i gubila se, na izvjestan način su i "oni uništeni". Prestali su biti materija i konačno su došli u položaj duhovnog bića.
Nesumnjivo je da uočavanje ove činjenice predstavlja nešto krajnje užasavajuće što je ikako moglo zadesiti materijaliste. Pošto, činjenica da je sve ono što imaju samo imaginacija, za njih, njihovim formuliranjem, predstavlja presudu "smrt prije smrti" i to dok su još na dunjaluku.

Zajedno sa ovom činjenicom ostao je jedino Allah i oni. Ajetom "Meni ostavi onoga koga sam ja izuzetkom učinio" (Al-Muddaththir, 11) Allah nas upozorava na činjenicu da je, zapravo, svako sam samcat pred Njim. Na ovu izuzetnu činjenicu Allah upozorava na više mjesta u Kur’anu:

A doći ćete Nam pojedinačno, onakvi kakve smo vas prvi put stvorili, napustivši dobra koja smo vam bili darovali... (Al-An’am, 94)

I svi će Mu na Sudnjem danu doći pojedinačno. (Maryam, 95)

Jedno od značenja navedenih ajeta je i slijedeće: oni koji su od materije načinili božanstvo došli su od Allaha i Njemu će se vratiti. Predati su Allahu, htjeli to oni ili ne htjeli. Sada čekaju Dan obračuna i taj dan će svi pojedinačno biti pozvani na ispitivanje. Ma koliko to oni ne htjeli shvatiti...

Zaključak

Tema koja je dovde iznesena jedna je od najvećih činjenica koje ste u toku svog života imali priliku čuti. Pošto, ova tema, koja dokazuje da je materijalni svijet, u biti, jedno "biće-silueta", predstavlja ključ za poimanje Allahovog postojanja i stvaranja i za razumijevanje da je On jedino apsolutno biće.
Čovjek koji shvati ovu temu će primjetiti da svijet nije mjesto onakvo kakvim ga smatra većina. Svijet nije postojeće, apsolutno mjesto kakvim ga smatraju oni koji besciljno lutaju ulicama, koji se međusobno razmeću po luksuznim kafeima, koji se hvale svojim imecima, koji su živote svoje posvetili ispraznim ciljevima... Svijet je samo sklop percepcija, jedna imaginacija. I svi koje smo maločas nabrojali su pojedinačna bića-siluete koja ove percepcije posmatraju u svom mozgu, samo oni toga nisu svjesni.

Ovo pitanje je veoma bitno i ono iz temelja ruši materijalističku filozofiju koja poriče Allahovo postojanje. Iz tog razloga materijaliste, poput Marxa, Engelsa i Lenjina, mora obuzeti panika kada se upoznaju sa ovime, oni se moraju rasrditi i upozoriti svoje pristalice da "ni slučajno ne razmišljaju o ovome". Ove osobe su, zapravo, u jednoj velikoj mentalnoj zaostalosti, zbog čega čak nisu u stanju ni poimati činjenicu koja se formira u mozgu. "Vanjskim svijetom" smatraju svijet kojeg posmatraju u mozgu, a sasvim jasne dokaze o suprotnom ne uspijevaju nikako poimati.

Ova nesmotrenost je rezultat mentalnog nedostatka kojim je Allah podario onima koji poriču. Pošto, kao što se to u Kur’anu saopćava, nevjernici "...pameti imaju - a njima ne shvaćaju, oni oči imaju - a njima ne vide, oni uši imaju - a njima ne čuju; oni su kao stoka, čak i gori - oni su zaista nemarni." (Al-A’raf, 179)

Ono iznad ove tačke možete dokučiti i sami ukoliko budete iskreno upotrijebili svoj razum. Za to je potrebno da skupite svoju pažnju, da se skoncentrirate i da razmišljate o tome kako vidite i kako dodirujete predmete koji vas okružuju. Ako pažljivo razmislite, uočit ćete da je umno biće, koje vidi, čuje, dodiruje, razmišlja i koje u ovom trenutku čita ovu knjigu, samo jedan duh i da, kao na jednoj vrsti zavjese, posmatra percepcije zvane "materija". Čovjek koji ovo poima će se udaljiti od materijalne dimenzije svijeta, koja zavarava većinu čovječanstva, i ući će u stvarnu dimenziju postojanja.

Činjenica o kojoj govorimo u toku historije bila je objelodanjena od strane određenih vijernika ili filozofa. Islamski alimi, kao Imam Rabbani, Muhyiddin Arabi i Mevlana Gami, ovu činjenicu dokučili su uz pomoć kur’anskih naznaka i ličnog razuma. I određeni filozofi Zapada, kao George Berkeley, istu istinu otkrili su zahvaljujući svom bespredrasudnom razmišljanju. Ovako u svom djelu Mektubat Imam Rabbani objašnjava da je sav materijalni univerzum "imaginacija i mašta" (percepcija), a da je Allah jedino apsolutno biće:

"... Tijela bića koja je Allah stvorio nisu ništa drugo do nepostojanje... Sve je to stvorio na nivou emocije i mašte (percepcije)... Postojanje svemira je na nivou emocije i mašte, ne na nivou materije... U pravom smislu, vani (u vanjskom svijetu) ne postoji ništa, osim Allaha."178

Imam Rabbani, također, sasvim jasno iznosi da su sve slike sa kojima čovjek komunicira samo imaginacije i da nemaju svoj original "vani":

"Taj imaginarni krug slika se u mašti. A vidi se na stepenu na kojem je naslikan. Ali, imaginarnim okom. Smatra se, međutim, da se to vani vidi sa okom u glavi. Ali, to nije tako. On vani nema ni traga ni imena. Da, ovakva situacija ne postoji tamo da bi se vidjela. Čak i lice osobe koje se oslikava u ogledalu je u ovoj formi. Zato što ono vani nema postojanost. Nesumnjivo, oboje, i njegova postojanost i slika, zajedno su u MAŠTI. Allah najbolje zna."179

Mevlana Gami je, također, ovu zaprepašćujuću činjenicu do koje je došao uz pomoć kur’anskih naznaka i razuma, izrazio riječima da je "imaginacija i mašta sve što postoji u univerzumu. Ili je kao refleksija u ogledalu ili kao silueta."

Međutim, broj onih koji su dokučili ovu činjenicu je u toku historije uvijek bio ograničen. Veliki alimi kao Imam Rabbani pisali su da je možda delikatno da se ova činjenica prezentira masama, da većina ljudi ovo neće moći shvatiti.

A, u suvremenom dobu, pak, aktualna činjenica došla je u položaj objašnjavanja uz naučne dokaze. Činjenica da je univerzum jedno biće-silueta prvi put se u historiji svijeta objašnjava na jedan toliko konkretan, jasan i pojmljiv način.

Iz tog razloga, XXI stoljeće će predstavljati jednu historijsku prekretnicu kada će ljudi masovno poimati Božanstvene činjenice i kada će se u valovima usmjeravati Allahu kao jedinom apsolutnom biću. U XXI stoljeću će se na smeće historije odložiti materijalističko vjerovanje XIX stoljeća, poimat će se Allahovo postojanje i pojam stvaranja, činjenice poput nadvremenosti i natprostornosti će postati pojmljive, čovječanstvo će se osloboditi zavjesa - koje vjekovima stoje navučene ispred njega, podvala i praznovjerja.

Ovaj neizbježni proces će biti nemoguće zaustaviti od strane bilo kojeg bića-siluete...

Natrag
Glavna Stranica
Naprijed
FUSNOTE
176 Rennan Pekünlü "Aldatmacanin Evrimsizligi", Bilim ve Ütopya, Decembar 1998
177 Alaettin Senel, "Evrim Aldatmacasi mi?, Devrin Aldatmacasi mi?" Bilim ve Ütopya, Decembar 1998
178 Imam Rabbani Hz. Mektuplari, Cilt II, 357. Mektup, str. 163.
179 Imam Rabbani Hz. Mektuplari, Cilt II, 470. Mektup, str.1432


Relativnost Vremena I Realnost Sudbine

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Relativnost Vremena I Realnost Sudbine
Relativnost Vremena I Realnost Sudbine

Zajedno sa onim što smo do sada izložili, postignuta je kategoričnost da u biti ne postoji "trodimenzijalno mjesto", da je to jedna predrasuda apsolutno zasnovana na percepcijama i da se cijeli život odvija u "neprostoru". Tvrditi suprotno ovome predstavlja praznovjerje koje je daleko od razuma i nauke, pošto ne postoji niti jedan valjan dokaz o fizičkom postojanju Svijeta.

Ova situacija ruši prvu hipotezu koja predstavlja osnovu materijalističke filozofije. Ova hipoteza pretpostavlja da je materija apsolutna i neuništiva. Druga materijalistička hipoteza je hipoteza po kojoj je i vrijeme apsolutno i beskonačno, a što je, također, praznovjerje kao i prva hipoteza.

Poimanje vremena

Percepcija zvana vrijeme je, zapravo, metod uspoređivanja jednog trenutka sa drugim. Ovu tvrdnju možemo ilustrirati slijedećim primjerom: Ako udarimo u neki predmet, pojavit će se jedan određen zvuk. Kada nakon pet minuta ponovo udarimo u isti predmet, ponovo će se pojaviti zvuk. Čovjek misli da je između prvog i drugog zvuka protekao određeni period i to naziva "vremenom". Međutim, u trenutku kada čuje drugi zvuk, prvi zvuk se sastoji samo od imaginacije u mozgu. To je samo podatak koji postoji u mozgu. Uspoređujući trenutak u kojem živi sa onim iz memorije, čovjek postiže percepciju vremena. U slučaju da nema ove usporedbe, ne bi postojala ni percepcija vremena.

Isto tako, čovjek pravi usporedbu kada kroz vrata uđe u jednu prostoriju, a potom ugleda kako drugi čovjek sjeda na fotelju koja se nalazi na sredini prostorije. U trenutku dok čovjek, kojeg je vidio, sjeda u fotelju, slike vezane za njegovo otvaranje vrata i kretanje prema sredini prostorije samo su podaci koji se nalaze u mozgu. Percepcija vremena pojavljuje se kada napravimo usporedbu između ovih slika i trenutka kada čovjek sjeda u fotelju.

Ukratko, vrijeme postoji pravljenjem usporedbe između određenih imaginacija koje se skrivaju u mozgu. Ako čovjek ne bi imao memorije, onda mozak ne bi mogao praviti komentare ove vrste, a prema tome ne bi se obrazovala ni percepcija vremena.

Razlog zbog kojeg neko kaže "ja imam trideset godina" je u činjenici da se u mozgu skupilo određenih podataka koji pripadaju aktualnom broju godina. U slučaju da nema memorije, ne bi mogao razmišljati o tolikom vremenskom periodu i komunicirao bi samo sa "trenutkom" u kojem živi.
Naučno objašnjenje nadvremenosti

Iznoseći primjere mislilaca i naučnika koji su o ovom pitanju izrazili svoj stav, nastojat ćemo ovo pitanje detaljnije razjasniti. Nobelovac, poznati profesor genetike i mislilac, François Jacob, u svojoj knjizi Igra mogućnosti kaže slijedeće o toku vremena unazad:

"Filmovi koji se prikazuju unazad pružaju nam mogućnost da zamislimo kako bi izgledao svijet u kojem bi vrijeme teklo unazad. Jedan svijet u kojem bi se mlijeko u šoljici odvajalo od kafe i skakalo u zrak kako bi dospjelo do posudice za mlijeko; jedan svijet u kojem bi svjetlosni snopovi, umjesto izviranja iz svog izvora, izlazili iz zida i sabirali se u svom izvoru; jedan svijet u kojem bi zapanjujućom suradnjom bezbroj kapljica iz vode izbacilo kamen koji bi poslušno poskakivao da bi se smjestio u šaku djeteta. Ali, u ovakvom svijetu u kome vrijeme teče naopako će, na isti način, biti naopako okrenuto i formiranje pamćenja i moždani razvoj. Isto će biti i sa prošlošću i budućnošću i svijet će nam apsolutno izgledati onako kao što već izgleda."180
Vrijeme je pojam koji je apsolutno vezan za onoga ko ga opaza. Dok isti vremenski period nekome izgleda dug, drugome moze izgledati sasvim kratak. Da bi se odredila neka zajednicka vrijednost, potrebni su izvori poput sata i kalendara, bez kojih bi bilo nemoguce naciniti definitivnu pretpostavku o pitanju vremena.

Zbog toga što se naš mozak navikao na ustaljeni sistem redoslijeda, svijet ne funkcionira kao u primjerima iz prethodnog citata i mislimo da vrijeme uvijek teče naprijed. Međutim, ovo je odluka koja je nastala u našem mozgu i zbog toga je sasvim relativna. Nikako ne možemo znati kako vrijeme u stvarnosti teče, ili da li uopće i teče. A to pokazuje da vrijeme nije apsolutna činjenica, da je samo jedan oblik percepcije.

Da je vrijeme jedna percepcija, potvrdio je i najveći fizičar XX stoljeća, Albert Einstein, svojom općom teorijom relativiteta. U svojoj knjizi Univerzum i Einstein, Lincoln Barnett je o ovom pitanju napisao slijedeće:

"Zajedno sa apsolutnim kosmosom, Einstein nije uzimao u obzir ni pojam nepromjenjljivog i konstantnog univerzalnog vremena koje teče iz beskonačne prošlosti u beskonačnu budućnost. Veliki dio nepojmljivosti koja okružuje teoriju relativiteta rodila se iz njegovog neprihvatanja da je osjećaj vremena također jedan oblik percepcije kao i osjećaj za boju... Kako god je kosmos jedan mogući slijed materijalnih bića, i vrijeme je jedan mogući slijed događaja. Vremensku subjektivnost najbolje objašnjavaju Einsteinove riječi: "Individualni životi nam izgledaju organizirani u jednoj seriji događaja. Događaji kojih se sjećamo iz ove serije su kao poredani po mjeri ‘prije’ i ‘poslije’. Iz tog razloga, za individuu postoji jedno ja-vrijeme, odnosno subjektivno vrijeme. Ovo vrijeme je samo u sebi nemjerljivo. U stanju sam napraviti takvu sponu između događaja i brojeva da jedan veliki broj neće biti u vezi sa prethodnim događajem, već sa potonjim."181

Glede Barnettove izjave, Einstein je "pokazao da su kosmos i vrijeme također oblik opažanja i da ih, kao pojam boje, oblika i veličine, nije moguće odvojiti od svijesti". Prema općoj teoriji relativiteta "ni vrijeme nema posebno i neovisno postojanje od serije događaja kojim ga mjerimo".182

S obzirom da je i vrijeme percepcija, apsolutno je vezano za onoga ko ga percipira, ono je, dakle, relativan pojam.

Brzina toka vremena mijenja se prema referencama koje koristimo prilikom mjerenja. Pošto u ljudskom tijelu ne postoji prirodni sat koji bi precizno utvrdio apsolutnu brzinu toka vremena. Kao što je istako Lincoln Barnett: "Kao što ne postoji nešto zvano boja ako ne postoji oko koje će razdvajati boje, isto tako nije ništa nijedan trenutak, sat ili jedan dan ako ne postoji događaj koji će mjeriti vrijeme."183

Relativitet vremena na najjasniji način doživljava se u snu. Iako imamo osjećaj da je satima trajalo ono što smo vidjeli u snu, u stvarnosti je sve trajalo svega nekoliko minuta, pa čak i nekoliko sekundi.

Zadržimo se na jednom primjeru da bismo još više pojasnili temu. Zamislimo da smo smješteni u jednu posebno dizajniranu prostoriju sa jednim prozorom i da smo u njoj proveli izvjesno vrijeme. Neka se u prostoriji nalazi i sat kako bismo mogli vidjeti koliko smo vremena tu proveli. Neka nam, u isto vrijeme, bude omogućeno da kroz prozor pratimo izlazak ili zalazak sunca. Kada bi nam se nakon nekoliko dana postavilo pitanje koliko smo ostali u prostoriji, naš odgovor bi bio račun vezan za povremeno gledanje na sat, a i broj sunčevih izlazaka, odnosno zalazaka. Izračunali bismo, naprimjer, da smo u prostoriji proveli tri dana. Ali, ako nam dođe osoba koja nas je zatvorila u prostoriju i kaže da smo, zapravo, u prostoriji ostali dva dana, da sunce nije pravo, nego vještačko i da je sat u prostoriji namjerno podešen da brže otkucava, tada naš račun ne bi imao nikakvog smisla.

I ovaj primjer ističe da se naše znanje o brzini vremena zasniva samo na promjenjljivim referencama percipijenta.

Relativitet vremena je konkretna činjenica koja je dokazana naučnim metodama. Einsteinova opća teorija relativiteta iznosi da se brzina vremena mijenja prema brzini nekog tijela i udaljenosti od centra gravitacije. Povećanjem brzine vrijeme se skraćuje, sabija se; radi teže i sporije, kao da se približava tački "stajanja".

Ilustrirajmo to jednim Einsteinovim primjerom. Prema ovom primjeru, dok jedan od blizanaca, koji su, normalno, iste dobi, ostaje na Zemlji, drugi kreće na put u svemir brzinom koja je približna svjetlosnoj brzini. Blizanac koji je otišao u svemir će pri povratku zateći svog brata dosta starijeg od sebe. Razlog tome je činjenica da je bratu u svemiru vrijeme sporije proticalo. Isti primjer možemo primijeniti na oca i sina: "Ako otac ima 27, a sin 3 godine, kada se nakon 30 zemaljskih godina otac vrati na Zemlju, sin će imati 33, a otac 30 godina."184

Nastanak relativiteta vremena nije u vezi s usporavanjem ili ubrzavanjem sata; relativitet vremena nastaje zbog različitih brzina rada od cjelokupnog materijalnog sistema do nivoa atoma. U jednom ovakvom okruženju u kojem se vrijeme kraća, teže funkcioniraju operacije poput otkucaja srca u ljudskom tijelu, dioba ćelija i moždane aktivnosti. Čovjek nastavlja sa svojim svakodnevnim aktivnostima, uopće ne primjećujući usporavanje vremena.

Natrag
Glavna Stranica
Naprijed
FUSNOTE
180 François Jacob, Mümkünlerin Oyunu, Kesit Yayinlari, 1996, str. 111.
181 Lincoln Barnett, Evren ve Einstein, Varlik Yayinlari, 1980, str. 52-53.
182 Ibid, str. 17.
183 Ibid, str. 58.
184 Paul Strathern, Einstein ve Görelilik Kurami, Gendas Yayinlari, 1997, str. 57.


Relativnost Vremena I Realnost Sudbine

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Relativnost Vremena I Realnost Sudbine
Relativnost Vremena I Realnost Sudbine
Relativitet u Kur’anu

Sasvim je neosporno da nas ova otkrića moderne nauke dovode do zaključka da vrijeme nije apsolutna činjenica, kako to smatraju materijalisti, već da je to jedna relativna percepcija. Zanimljivo je da je ova činjenica, koju nauka nije primjećivala do XX stoljeća, saopćena u Kur’anu koji je objavljen prije 14 stoljeća. U svojim ajetima Kur’an sasvim jasno čovjeku stavlja do znanja da je vrijeme relativan pojam.
Naučno potvrđenu činjenicu da je vrijeme jedna psihološka percepcija, da se, shodno događajima, mjestu i uvjetima, različito percipira moguće je pročitati u dosta kur’anskih ajeta. Prema kur’anskom saopćenju, naprimjer, jedan cijeli ljudski vijek je veoma kratak period:

Bit će onog Dana kad vas On pozove, i odazvat ćete se, hvaleći Ga, i pomislit ćete da ste ostali samo malo vremena. (Al-Isra’, 52)

A na Dan kada ih On sakupi učinit će im se da su boravili samo jedan čas u danu, i jedni druge će prepoznati... (Yunus, 45)

U određenim ajetima ističe se da su ljudske percepcije vremena različite, te da je čovjek u stanju, u biti, veoma kratak period percipirati kao veoma dug. Kao ilustracija ovome mogu poslužiti ajeti koji govore o polaganju računa na ahiretu:
A koliko ste godina na Zemlji proveli?" - upitat će On. "Proveli smo dan ili samo dio dana" - odgovorit će -, "pitaj one koji su brojali." "Pa da, kratko ste proveli" - reći će On - "da ste samo znali!" (Mu’minun, 112-114)
A, u drugim određenim ajetima upozorava se na činjenicu da vrijeme u različitim okolnostima protiče u različitim brzinama toka:
...A samo jedan dan u Gospodara tvoga traje koliko hiljadu godina, po vašem računanju. (Al-Hajj, 47)

K Njemu se penju meleki i Džibril u danu koji pedeset hiljada godina traje. (Al-Ma’arij, 4)
On upravlja svima, od neba do Zemlje, a onda se sve to Njemu vraća u danu koji, prema vašem računanju vremena, hiljadu godina traje. (As-Sajdah, 5)

Citirani ajeti predstavljaju sasvim jasna svjedočenja o relativitetu vremena. A, činjenica da se ovaj zaključak, do kojeg je nauka stigla tek u XX stoljeću, obznanio Kur’anom prije 14 stoljeća jedan je od dokaza da je Kur’an objavljen od Allaha, apsolutnog Gospodara mjesta i vremena.

Kur’anski stil, koji je korišten u još dosta ajeta, sasvim jasno ističe da je vrijeme jedna percepcija. Na ova izražavanja naročito je moguće naići u pričama. Naprimjer, prema jednoj kur’anskoj priči, Allah je jednu grupu vjernika, ehl-i Kahf, u dubokom snu držao preko 300 godina. Kada su, potom, bili probuđeni, mislili su da su u snu proveli jedan veoma kratak vremenski period; nisu bili u stanju tačno procijeniti koliko su spavali:

Mi smo ih u pećini tvrdo uspavali za dugo godina. Poslije smo ih probudili da bismo pokazali koja će od dvije skupine bolje ocijeniti koliko su vremena proboravili. (Al-Kahf, 11-12)

I Mi smo ih, isto tako, probudili da bi jedne druge pitali. "Koliko ste ovdje ostali?" - upita jedan od njih. - "Ostali smo dan ili dio dana" - odgovoriše. - "Gospodar vaš najbolje zna koliko ste ostali" - rekoše. (Al-Kahf, 19)

Situacija iznesena u slijedećem ajetu je, također, jedan vrlo značajan dokaz da je, u biti, vrijeme psihološka percepcija:
Ili za onoga koji je prolazeći pored jednog do temelja porušenog grada, povikao: "Kako će Allah oživjeti ove što su pomrli?" I Allah učini te on umre i tako ostade stotinu godina, a onda ga oživje i zapita: "Koliko si ostao?" - "Dan ili dio dana" - odgovori. "Ne", reče On -, "ostao si stotinu godina. Pogledaj jelo svoje i piće svoje, - nije se pokvarilo; a pogledaj i magarca svoga - da te učinim dokazom ljudima -, a pogledaj i kosti, - vidi kako ih sastavljamo, a onda ih mesom oblažemo." I kad njemu bi jasno, on povika: "Ja znam da Allah sve može!" (Al-Baqarah, 259)

Kao što se vidi, ovaj ajet otvoreno naglašava da je Allah lišen vremena, za razliku od čovjeka koji mu je zavisan. Glede primjera iz prethodnog kur’anskog ajeta, čovjek nije u stanju čak ni poimati dužinu vremena provedenog u snu. Bilo bi, u ovom slučaju, krajnje iracionalno tvrditi da je (kao u iskrivljenoj materijalističkoj logici) vrijeme apsolutno.

Sudbina

Postojanje vremenskog relativiteta upozorava nas na jednu veoma značajnu činjenicu: da je relativitet toliko promjenjljiv da jedno vremensko razdoblje koje za nas traje milijarde godina u jednoj drugoj dimenziji može trajati čak samo jednu sekundu. Čak, jedan veliki vremenski period od nastanka univerzuma do njegovog kraja u drugoj dimenziji može trajati, ne jednu sekundu, već samo jedan "trenutak".

Upravo ovdje je bit jedne činjenice koja se zove sudbina, a to je ono što većina ne može shvatiti, a i ono što materijalisti ne shvaćajući i poriču. Sudbina je Allahovo znanje svih događaja iz prošlosti i budućnosti. Jedan značajan dio čovječanstva ne može poimati sudbinu, te postavljaju pitanje kako Bog može znati ono što se nije dogodilo. Međutim, "nerealizirani događaji" samo su za nas nerealizirani događaji. A Bog nije podložan vremenu i prostoru, što je, inače, Sam i stvorio. Iz tog razloga, za Allaha su svi događaji iz prošlosti, sadašnjosti i budućnosti jedno i već su se dogodili.

Kako na ovu činjenicu upozorava Opća teorija relativiteta, Lincoln Barnett objašnjava u knjizi Univerzum i Einstein. Prema Barnettu, fenomen postojanja u potpunom značenju može "sa svom svojom veličanstvenošću poimati jedino jedan kosmički mozak".185 Volja, koju Barnett formulira kao "kosmički mozak" je znanje i um Allaha - Gospodar univerzuma. Kako god smo mi u stanju s lahkoćom u jednom trenutku vidjeti jedan lenjir kao cjelinu, sa njegovim početkom, sredinom, krajem i svim jedinicama između toga, Allah, isto tako, u samo jednom trenutku zna cijelo vrijeme, kojem smo mi podložni, od njegovog početka do njegovog kraja. A, živeći u vremenu, čovjek samo biva svjedokom sudbine koju je za njega Allah stvorio.

U međuvremenu, treba skrenuti pažnju i na površnost iskrivljenog poimanja sudbine koje je veoma rasprostranjeno u masama. U ovom iskrivljenom poimanju preovladava jedno sujevjerno mišljenje po kojem je Allah za čovjeka odredio jednu "sudbinu" koju čovjek u datom trenutku može izmijeniti. Naprimjer, za čovjeka koji je preživio neki kritičan trenutak u životu koristi se jedna laička formulacija kao "pobijedio je sudbinu". Međutim, svoju sudbinu niko ne može promijeniti. Čovjek koji je preživio određeni kritični trenutak nije umro zbog toga što u njegovoj sudbini nije bilo propisano da umre. Izgovaranje formulacije "pobijedio sam sudbinu" od strane onih koji sami sebe zavaravaju, a i njihovo psihološko stanje je također dio njihove sudbine.

Pošto je, sudbina Allahovo znanje i za Allaha, Gospodara cijelog vremena i prostora, koji u jednom trenu zna svo vrijeme, sve je zapisano i već završeno.

Da je za Allaha vrijeme jedna cjelina, razumijemo i iz stila koji je korišten u Kur’anu; određeni događaji, koji se za nas još nisu dogodili, u Kur’anu se objašnjavaju kao događaji koji su se već davno odigrali. Kao ilustracija mogu poslužiti ajeti koji govore o čovjekovom polaganju računa pred Allahom na ahiretu, a koji se iznose kao događaj koji je već okončan:

I u rog se puhnulo, i umrli su oni na nebesima i oni na Zemlji, ostali su samo oni koje je Allah odabrao; poslije se u rog po drugi put puhnulo i oni su, odjednom, ustali i čekali. I Zemlja je svjetlošću Gospodara svoga zasjala i Knjiga se postavila, vjerovjesnici i svjedoci su dovedeni, i po pravdi im se svima presudilo, nikome se nije nepravda učinila; svako je dobio ono što je zaslužio, jer On dobro zna šta je ko radio. Oni koji nisu vjerovali u gomilama su u džehennem natjerani... A oni koji su se Gospodara svoga bojali u povorkama su u džennet povedeni... (Az-Zumar, 68-74)

Drugi primjeri o ovom pitanju su slijedeći:
I svako je došao, a s njim i vodič i svjedok. (Qaf, 21)

I nebo se razdvojilo - tada je labavo bilo. (Al-Haqqah, 16)

I džennetom i svilom ih za ono što su trpjeli nagradio: naslonjeni na divanima, oni u njemu ni mraz ni žegu neće osjetiti. (Ad-Dahr, 12-13)

I kada se džehennem svakome ko vidi ukazao. (An-Nazi’at, 36)

Danas su se oni koji su vjerovali - nevjernicima podsmijavali. (Al-Mutaffifin, 34)

I grešnici ugledaše vatru i uvjeriše se da će u nju pasti, i da im iz nje neće povratka biti.(Al-Kahf, 53)

Kao što se vidi, ovi događaji, koji će se, za nas, dogoditi nakon naše smrti, u Kur’anu se iznose kao događaji koji su se već dogodili i koji su okončani. Pošto Allah nije podložan relativnoj dimenziji vremena kojoj smo mi podložni. Allah je sve događaje poželio u nadvremenu, to je čovjek uradio i svi ovi događaji su doživljeni i dovedeni do kraja. Allah nas u slijedećem ajetu upoznaje sa činjenicom da su se svi događaji, i mali i veliki, dogodili uz Njegovo znanje i da su zabilježeni u jednoj Knjizi:
Što god ti važno činio, i što god iz Kur’ana kazivao, i kakav god vi posao radili, Mi nad vama bdijemo dok god se time zanimate. Gospodaru tvome ništa nije skriveno ni na Zemlji ni na nebu, ni koliko trun jedan, i ne postoji ništa, ni manje ni veće od toga, što nije u Knjizi jasnoj. (Yunus, 61)
Zabrinutost materijalista

Teme o materiji, nadvremenu i natprostoru koje su izložene u ovom poglavlju knjige su, u biti, veoma jasne činjenice. Apsolutno to nije, kao što je i naprijed istaknuto, filozofija ili način razmišljanja, već naučni rezultati koje je nemoguće pobiti. Pored toga što je to jedna tehnička činjenica, ni dokazi koji se zasnivaju na razumu i logici ne pružaju mogućnost drugoj alternativi o ovom pitanju: univerzum, zajedno sa materijom, od koje je načinjen, i vremenom, jedna je slika-tvorevina. Jedan, dakle, sklop percepcija.

Materijalisti osjećaju poteškoće u poimanju ovoga. Ako se, ilustracije radi, ponovno vratimo na Politzerov primjer autobusa, uočit ćemo da, iako mu je tehnički poznata činjenica da ne može izaći izvan percepcija, Politzer je to mogao prihvatiti samo za određene događaje. Za njega se, dakle, događaji prije udara autobusa formiraju u mozgu, ali u trenutku kada autobus vrši udar, događaji izlaze iz mozga, čime postižu svoju materijalnu realnost. Logička defektnost u aktualnom slučaju je sasvim jasna; i Politzer je upao u Johnsonovu zabludu po kojoj "šutam kamen - noga me zabolje - dakle - kamen postoji". On nije u stanju poimati da je i sila, koja se osjeća prilikom udara autobusa, u biti, samo jedna percepcija.

Stvarni podsvjesni razlog zbog koga materijalisti ne mogu shvatiti ovo pitanje je osjećaj velikog straha od činjenice sa kojom će biti suočeni u trenutku kada shvate. Da čak i samo "naslućivanje" ovog pitanja naučnike-materijaliste vodi u nespokojstvo i strah, Lincoln Barnett ovako objašnjava:
Dok su filozofi sve materijalne činjenice doveli na nivo percepcija svijeta-siluete, naučnici su sa strahom i nespokojstvom naslućivali granice ljudskih čula.186

Materijalistu zahvati veliki strah kada se objašnjava činjenica po kojoj su vrijeme i materija samo percepcije. Pošto su materija i vrijeme, za njih, jedina dva pojama apsolutnog postojanja. To su gotovo njihovi idoli kojima se klanjaju, s obzirom da vjeruju da su (uz nezaobilazni evolucioni put) materijalna i vremenska tvorevina.

A kada osjete da je univerzum u kojem žive, Svijet, njihova tijela, ostali ljudi, filozofi-materijalisti koji ih plijene svojim idejama, ukratko sve - samo percepcija, cijelo njihovo biće obuzima osjećaj prestravljenosti. U jednom trenutku se udaljava i gubi sve ono na što su se oslanjali, u što su vjerovali i od čega su očekivali pomoć. Osjete, zapravo, jedan vid bespomoćnosti koju će osjećati na Sudnjem danu, a koja je opisana u slijedećem ajetu: I oni će se toga dana Allahu pokoriti, i propast će ono što su potvarali. (An-Nahl, 87)

Od ovog trenutka, materijalisti ulažu napore u samoubjeđenje u realnost materije, iznose, o tom pitanju, svojevrsne "dokaze"; udaraju rukom o zid, šutaju kamenje, viču, galame, ali se nikada i nikako se ne mogu osloboditi istine.

Kako god se materijalisti sami žele riješiti ove činjenice, isto to nastoje udaljiti i iz mozga ostalih ljudi. Pošto su svjesni da će se objelodaniti primitivnost njihove filozofije i neosnovanost njihovog pogleda na svijet, te da će izgubiti bazu kojoj će iznositi svoje stavove ukoliko ljudi shvate stvarnu suštinu materije. Strah u kome se nalaze je razlog njihove ovolike unespokojenosti zbog činjenica koje su ovdje iznesene.

Allah nas upozorava da će se na ahiretu pojačati ovaj strah nevjernika. Allah će im se tada ovako obratiti:

A na Dan kada ih sve sakupimo, pa upitamo one koji su druge Njemu ravnim smatrali: "Gdje su vam božanstva vaša koja ste bogovima držali?" (Al-An’am, 22)
Nakon toga će se nevjernici uvjeriti da, u biti, ne postoji ništa, imeci za koje su, u toku ovosvjetskog života, Bogu ravnim smatrali. I ovoj činjenici nas Allah u Kur’anu obavještava:
Gledaj kako će oni sami sebi lagati, a neće im biti onih koji su bili izmislili! (Al-An’am, 24)
Dobit vjernika

I dok unespokojava materijaliste, činjenica da su materija i vrijeme percepcije s druge strane izaziva sasvim suprotnu reakciju kod vjernika. Veliku radost osjećaju oni koji vjeruju u Allaha, kada shvate tajnu koja okružuje materiju, pošto je to činjenica koja predstavlja ključ za rješavanje svih pitanja. U trenutku kada se ovaj ključ okrene, nestaju sve tajne. Čovjek koji je možda osjećao poteškoće pri poimanju mnogih pitanja uz pomoć ove činjenice doći će u položaj da to sa lahkoćom shvati.

Na taj način postaju jasna ustaljena pitanja, poput pitanja smrti, dženneta, džehennema, ahireta i promjene dimenzije, te se sa lahkoćom dolazi do odgovora važnih pitanja, kao što su: "gdje je Bog?", "šta je bilo prije Njega?", "ko Ga je stvorio?", "koliko će trajati zagrobni život?", "gdje se nalaze džennet i džehennem?", "da li oni postoje i sada?" i sl. Postaje, također, pojmljiv sistem Allahovog stvaranja univerzuma ni iz čega. To je čak takva tajna uz pomoć koje postaju apsurdna pitanja kao "kada?" i "gdje?". Pošto, u ovom slučaju nestaju i vrijeme i prostor. U trenutku poimanja neprostornosti, postaje sasvim jasno da se, zapravo, sve, i džennet, i džehennem i Svijet, nalaze na istom mjestu. A, u trenutku poimanja nadvremenosti, postaje jasno i to da se sve događa u jednom trenu; ništa se ne očekuje, vrijeme ne protiče i sve se već dogodilo i sve je već okončano.

Uporedo sa poimanjem ove tajne, dunjaluk za vjernika počinje ličiti na džennet. Gube se sva materijalna nespokojstva, podozrijevanja i strahovi koji tište čovjeka. Čovjek shvata da cijeli univerzum ima samo jednog Gospodara, da On Svojom voljom oblikuje materijalni svijet i da se jedino prema Njemu mora orijentirati.

Poimanje ove tajne je najveća ovosvjetska dobit.

Zajedno sa ovom činjenicom, postaje razumljiva i još jedna veoma značajna kur’anska činjenica koje smo se i naprijed dotakli: činjenica da je Allah čovjeku "...bliži od vratne žile kucavice" (Qaf, 16) Kao što je poznato, žila kucavica se nalazi u samom čovjeku. Ne može, glede materjalističkog pogleda na svijet, postojati udaljenost koja je čovjeku bliža od njegove unutrašnjosti. Ova činjenica se, međutim, može jednostavno objasniti činjenicom neprostora. Kao što je očito, i ovaj ajet se bolje poima uz pomoć ove činjenice.

Eto, to je istina. Mora se imati na umu da za čovjeka nema drugog prijatelja i pomoćnika osim Allaha. Ne postoji ništa osim Allaha; kod Njega ćemo tražiti pribježište, od Njega ćemo tražiti pomoć, On je jedino apsolutno biće koje će nam odgovoriti...

Gdje god da se okrenemo, Allahovo lice je tamo...

"Hvaljen neka si" - rekoše oni -
"mi znamo samo ono čemu si nas Ti poučio;
Ti si Sveznajući i Mudri."
(Al-Baqarah, 32)

Natrag
Glavna Stranica
FUSNOTE
185 Lincoln Barnett, Evren ve Einstein, Varlik Yayinlari, 1980, str. 84
186 Ibid, str. 17-18


Evolution Deceit In BOSANSKI

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije
Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

Ova Stranica Je Interaktivna Verzija
Knjige Obmane Teorije Evolucije
Autora Haruna Yahye


Linkovi

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
Linkovi
Linkovi

 | www.harunyahya.com
Preko ove stranice možete pročitati sva djela svjetski poznatog autora Haruna Yahye na engleskom jeziku, gledati video filmove načinjene korištenjem njegovih djela, slušati radio programe, obići izložbu postera i doći do veoma zanimljivih podataka o autoru i njegovim djelima.
 | www.harunyahya.com/bosanski
Preko ove stranice možete pročitati sva djela svjetski poznatog autora Haruna Yahye na bosanskom jeziku, gledati video filmove načinjene korištenjem njegovih djela, slušati radio programe, obići izložbu postera i doći do veoma zanimljivih podataka o autoru i njegovim djelima.

Glavna Stranica


Učlanjivanje

Napišite Svoju E-Mail Radi Učlanjivanja

Zatvori


BILJEŠKA O AUTORU I NJEGOVIM DJELIMA

Uvod: Zašto Teorija Evolucije?
Biti Osloboden Od Predrasuda
Kratka Historija Teorije
Imaginarni Mehanizmi Evolucije
Fosilni Zapis Pobija Evoluciju
Bajka O Prijelazu Iz Vode Na Kopno
Porijeklo Ptica I Sisara
Obmanljive Iinterpretacije Fosila Od Strane Evolucionista
Falsifikati Evolucije

Scenario Evolucije Čovjeka
Molekularni Čorsokak Evolucije
Dizajn I Koincidencija
Evolucionističke Tvrdnje I Stvarno Činjenice Stanje
Teorija Evolucije: Jedna Materijalistička Obaveza
Mediji: Plodno Tlo Za Evoluciju
Zaključak: Evolucija Je Jedna Obmana
Realnost Stvaranja
Tajna Materije
Relativnost Vremena I Realnost Sudbine

O Autoru
Sva Djela
Linkovi
E-Mail
O Stranici

Kliknite Radi Preporučivanja Stranice Drugima

Ova Stranica Je Interaktivna Verzija
Knjige Obmane
Teorije Evolucije
Autora Haruna Yahye
BILJEŠKA O AUTORU I NJEGOVIM DJELIMA
BILJEŠKA O AUTORU I NJEGOVIM DJELIMA

Autor, koji koristi pseudonim Harun Yahya, je roĄen 1956. godine u Ankari. Nakon osnovnog i srednjeg obrazovanja koje je stekao u Ankari, školuje se na fakultetu primjenjenih umjetnosti na Mimar Sinan univerzitetu i na filozofskom fakultetu Istanbulskog univerziteta. Od '80-ih godina naovamo, napisao niz djela iz oblasti vjere, nauke i politike. Autor je napisao veoma znařajna djela koja iznose neosnovanosti teorije evolucije, obmanjivařke metode evolucionista i mrařne povezanosti darvinizma sa krvavim ideologijama.

Pseudonim Harun Yahya je nastao kao spomen i izraz poštovanja prema dvojici vjerovjesnika, Harunu i Yahyi, a. s., koji su se borili protiv demantirane židovske misli. Simbolika autorovog korištenja Resulullahovog peřata na koricama knjiga je u vezi sa sadržajem ovih knjiga. Peřat simbolizira Kur'an-i-Kerim kao posljednju objavu Allaha, dž. š., i vjerovjesnika, Muhammeda, a. s., kao hatem-ul enbijaa. Sva svoja djela autor je, takoĄer, zasnovao na dva osnovna temelja: Kur'anu i sunnetu Muhammeda, a. s. Na taj nařin on ima za cilj da kaže "posljednju rijeř" koja öe, jednu po jednu, pobiti sve temeljne tvrdnje ateistiřke filozofije i upotpunosti uöutkati ateistiřke prigovore uperene protiv vjere. Resulullahov peřat je korišten kao dova namjere izgovaranja ove "posljednje rijeři".

Zajedniřki cilj svih autorovih djela je širenje kur'anskih informacija i saopöenja širom svijeta i na taj nařin podsticanje ljude na razmišljanje o temeljnim postavkama vjere, kao što su Allahovo postojanje, Njegovo jedinstvo i buduöi svijet (ahiret) i iznošenje neosnovanosti ateistiřkih sistema i njihove izopařene prakse.

Upravo su veliku pažnju na sebe privukla djela Haruna Yahye u mnogim zemljama širom svijeta od Indije do Amerike, od Engleske do Indonezije, od Poljske do Bosne i Hercegovine, od Španije do Brazila. Djela, koja su prevedena na mnoge jezike poput engleskog, francuskog, njemařkog, bosanskog, talijanskog, španskog, portugalskog, pakistanskog (urdu), arapskog, albanskog, ruskog, ujgurskog i indonežanskog, se prate od strane široke řitalařke publike.

Ova djela, koja su prikupila veoma pozitivne kritike širom svijeta, su bile povodom da mnogi ljudi postanu vjernici, a, takoĄer, i povodom da mnogi ojařaju svoje veö postojeöe vjerovanje. Svako onaj ko prořita i proanalizira ove knjige uořit öe njihov prepoznatljiv stil pun mudrosti, jezgrovitosti, jednostavnosti i srdařnosti i njihov nauřni i racionalistiřki pristup. Djela nose odlike kategoriřnosti i apsolutne neospornosti. Nemoguöe je da materijalistiřku filozofiju, ateizam i sve ostale zalutale filozofije i gledišta ubuduöe iskreno brane oni koji prořitaju i ozbiljno razmisle o temama koje se obraĄuju u ovim djelima. Ako, pak, budu branili, to može biti samo inatna emocionalna odbrana, obzirom da su se oni kroz ova djela uvjerili da su apsolutno pobijeni idejni oslonci ovih filozofija. Sve suvremene ateistiřke tendencije su idejno poražene u djelima Haruna Yahye.

Nesumnjivo, ove karakteristike potiřu od nadasve efektnog stila i mudrosti Kur'ana. Sam pisac nije ponesen gordošöu zbog svojih djela; jedina mu je namjera biti povodom da řitaoce usmjeri na pravi, Allahov put. Osim toga, od ovih djela autor nema nikakve materijalne zarade. Nikakvu materijalnu zaradu nemaju ni svi ostali ukljuřeni u projekat publikovanja knjiga: od onih koji rade na kompjuterskoj obradi teksta, dizajna stranica i korica, do onih koji su ukljuřeni u marketing i distribuciju. Jedini im je cilj da svojim hizmetom postignu Allahovo zadovoljstvo.

Uzimajuöi u obzir ove řinjenice, proistiře da je i podsticanje na řitanje ovih djela, koja omoguöavaju da se vidi ono što se prethodno nije vidjelo i koja su povod usmjeravanja na pravi put, takoĄer jedan veoma znařajan hizmet.

Umjesto preporuřivanja ovih vrijednih knjiga, publikovati knjige koje mute ljudski razum, koje dovode do velikog misaonog nereda i koje su fiksirane generalnim iskustvom koje nema jak i prodoran uticaj u domenu odbrane vjere i razbijanju sumnja, öe biti razlogom gubljenja vremena i truda. Sasvim je izvjesno da efektnu odbranu vjere nemaju djela koja su usmjerena ka iskljuřivom naglašavanju autorovog književnog umijeöa. Oni, pak, koji u aktualnom kontekstu gaje odreĄene sumnje, öe iz opöih mišljenja řitalaca, gdje se sasvim jasno vidi efektnost ovog hizmeta, njegov uspjeh i iskrenost, moöi shvatiti da je pobijanje ateizma i širenje kur'anskog morala jedini cilj djela Haruna Yahye.

TakoĄer se ne smije gubiti iz vida da je dominacija ateistiřke misli osnovni povod velikih svjetskih nereda, tiranija i stradanja koja doživljavaju muslimani širom svijeta. A nařin da se svijet oslobodi ovih nedaöa leži u poražavanju ateistiřke misli, iznošenje vjerskih fakata i prezentiranje kur'anskog morala na nařin na koji to ljudi mogu poimati i sprovoditi u praksi. Uzme li se u obzir okruženje tiranije, intriga i anarhije, u koje se svijet svakim danom sve više nastoji uvuöi, postaje sasvim jasno da se ovaj hizmet mora obaviti što je moguöe brže i efektnije. U protivnom, može biti veoma kasno.

Djela Haruna Yahye, koja su u kontekstu ovog veoma bitnog hizmeta preuzela avangardnu ulogu, öe, uz Božiju pomoö, biti povod da ljude u XXI stoljeöu dovede do mira i spokojstva koji su opisani u Kur'anu, řestitosti i pravde, do ljepota i blagodati.
Glavna Stranica


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

本網頁介紹

歷史上最大虛假的面紗即將被揭開...

很多人以為達爾文的進化論是被確證的事實；但，實際上，與此剛好相反的，很多最近科學的新發展都否定這理論。達爾文主義為何至今仍能幪騙一般人呢？究其原因，仍由於意識形態的關係，靠著全球鋪天蓋地的宣傳所致。所有的世俗主義哲學理論都試圖在達爾文的進化論上找到自己的理論基礎。因此，在全球展開鋪天蓋地的宣傳攻勢，試圖混騙世人。

本網頁旨在詳盡而易明地澄清進化論如何在科學檢視下跨台。它展示了進化論的支持者如何弄虛作假地「証明」進化論的「真確性」。最後，將會分析力圖令進化論為人所相信的勢力及其動機。任何人想了解生命的起源及人類的來源，必須細看本網頁。


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

關於反駁進化論

解答進化論:
 | A Reply To Andya Primanda
 | A Whale Fantasy from National Geographic
 | Scientific American's 15 Errors
 | The Myth of Bird Evolution
 | Darwinists Misrepresentations About the Human Genome Project
 | Yet Another Blow to the Myth of Vestigial Organs
GENERAL ARTICLES
 | New Fossil Discovery Sinks Evolutionary Theories
 | The Fossil Record Refutes Evolution
 | The Evolution Deceit
 | The Information Beyond Matter & Lawh-i Mahfuz
 | Darwinism's Contradiction With Religion
 | Common Material, Design and Designer
 | Misconceptions About the Human Genome Project
 | Scientists Confirm the Signs of God
 | Self-Sacrifice in Animals
 | The Scientific Collapse of Materialism
 | The Real Ideological Root of Terrorism: Darwinism & Materialism


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

為什麼要談進化論？

對一些人來說，達爾文學說或進化論，僅僅屬於一種科學的範疇。從表面上看，這種學說並不直接涉及人們的日常生活。當然，這是一種普遍的誤解。事情並非如此：進化論不僅是生物學框架內的概念，而是形成欺騙哲學的基礎--控制很多人思想的唯物主義哲學。

唯物主義哲學僅僅接受物質的存在，視人類為“物質的堆積”，並且斷言：人類充其量只是一種動物，伴隨其自身存在的唯一準則就是“衝突”。儘管有人利用宣傳手段，聲稱它是現代哲學並具有科學依據，但在事實上，唯物主義只是毫無科學依據的遠古教條。誕生于古希臘的這個教條，被18世紀的一些主張無神的哲學家們搬出來了。然後，唯物主義被19世紀的幾個空想家接受了，例如，卡爾·馬克思、查爾斯·達爾文、西格蒙·弗洛伊德等，他們都是科學的信徒。換言之，馬克思、達爾文、弗洛伊德等理論家利用科學，更正確地說，為了使各學科的分支適應唯物主義哲學而扭曲了科學。

卡爾·馬克思清楚地說明，達爾文學說為唯物主義以及共產主義提供了堅實的基礎。 他在德文版的《資本論》中對達爾文深表同情；而《資本論》被認為是馬克思最偉大的作品。他如此表露了心跡：“……從對查爾斯·達爾文的敬仰到追隨他……。”

19和20兩個世紀，已經成了唯物主義的一個血腥的“實驗舞臺”：基於唯物主義的意識形態（或是與唯物主義角逐但共用其基本原則的思潮），已給世界帶來了持久的暴力、戰爭和混亂。在20世紀，應該為屠殺一億二千萬的生命負責的共產主義，是唯物主義哲學的直接“成果”。雖然，法西斯主義假裝自己選擇了與唯物主義不一樣的道路，但它接受了唯物主義基本的發展觀：通過衝突，實施專制統治，集體屠殺，世界大戰和種族清洗，來達到其罪惡目的。

不僅這兩種血腥的意識形態，深受唯物主義的毒害，而且個人和社會的道德規範，也同時受到了唯物主義的破壞。

唯物主義哲學騙人的訊息在於：把人降低到動物的地位上，並強調人是偶然產生的，從而無需對任何別人負責，進而毀壞了作為人的道德支柱，如：博愛、仁慈、奉獻、謙虛、誠實和公正等美德。於是，在唯物主義"生活就是衝突"的"格言"的蠱惑下，人們眼中的生活，成了一種利益的衝突。這樣，就把生活引向了按照"叢林規則"進行的遊戲。

只要我們回顧唯物主義哲學的歷史--它在過去的兩個世紀中，對造成的人為災難，負有不可推卸的責任，派生於這一哲學的每一種意識形態，把人類之間存在的差異歸納為“由於衝突”。這也包括當今的恐怖主義者，他們雖然聲稱是為了維護宗教，但又犯下了殃及無辜生靈的大罪。進化論或達爾文主義，如同完成了智力遊戲中的所有拼圖一樣，對上述哲學起了相當重要的作用。它將唯物主義的哲學蒙上神秘的色彩，並給這一教條戴上“科學思想”的桂冠。這正是共產主義和辯證唯物主義的創始人卡爾·馬克思，為了印證自己的世界觀而寫下達爾文主義是“自然科學史的基石”的原因。 1

然而，這個基石是腐朽的。大量的現代科學發現表明：那種早已定性並把達爾文主義與科學扯到一起的做法是錯誤的。唯物主義已陷入一個巨大的欺詐中。 科學發現已經駁倒了達爾文主義，並向人們顯示，我們人類自身的存在，不是起源于“進化”，而是“創造”，即真主創造了宇宙、生物和人類。

你手中的這本書，正是為了告訴人們這個事實而寫的。該作品自第一次面世以來，從土耳其到許多別的國家，數百萬人已經閱讀並欣賞著這本書。 原書用土耳其語發表之後，已翻譯成了英語、德語、義大利語、西班牙語、俄語、阿拉伯語、波斯尼亞語、阿爾巴尼亞語、馬來語和印度尼西亞語等不同的文字，並獲得世界各國讀者的關注。(The text of the book is freely available in all these languages at www.evolutiondeceit.com.)

同時，在對《進化論的騙局》中的觀點，持反對意見的人們中間也引起反響。2000年4月22日，普及達爾文主義的重要雜誌《新科學家》，刊登題為“燃燒的達爾文”的文章，用近30頁的篇幅介紹了哈榮·雅荷雅的作品，稱其著作“已傳遍伊斯蘭世界”，因而他是個“國際英雄”。

在科學界舉足輕重的《科學》雜誌，強調了哈榮·雅荷雅的作品所產生的衝擊與雄辯。2001年5月18日發表題為《宇宙創造說：在亞歐交彙處紮根》（Creationism：Takes Root Where Europe Asia Meet）的文章，指出在土耳其的許多地區，“哈榮·雅荷雅的書籍《進化論的騙局》和《達爾文學說的黑臉》，比教科書更有影響力。”該雜誌評估其著作時說，它“在北美以外的地方，發起了最為強勁的反進化論的運動”。

在這場論戰中，雖然維護進化論的期刊注意到《進化論的騙局》所產生的衝力，但仍然不能對該書做出任何科學的答復。原因當然只是他們不可能答復。因為，進化論已完全進入死胡同，對此，讀者會從下面的章節中得到證實。在你閱讀本書的過程中，你將發現進化論所講的並不是科學事實，而是偽科學的教條，儘管它以唯物主義哲學的名義，羅織了違背事實的證據和不遺餘力的詭辯。

《進化論的騙局》的英文第八版，通過擴充和更新，進一步證實了這個學說的崩潰。 在本書的最後兩章，你將看到唯物主義已從根本上瓦解了，而且你對世界的看法將有重大的改變。

我們期待著《進化論的騙局》能對150年來，為人們看清欺騙人類的唯物主義、達爾文學說的崩潰有所幫助，並且將提醒我們注意生命過程中至關重要的事實：人類是如何?生的，我們對創造我們的真主，擔負著什麼樣的責任？

1 Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking," International Socialist Review (Monthly Magazine Supplement to the Militant)", November 1980


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

從偏見中解脫出來

大多數人相信，從科學家那裏聽到的每件事肯定是真實的。他們甚至從不考慮科學家們，也可能有各種各樣的哲學或思想上的偏見。實際上，進化論者正是在科學的掩蓋下，把個人的片面意見與哲學觀點強加給公眾的。例如，雖然他們清楚地意識到，偶然事件除導致不規則及混亂外，並不形成任何別的事物， 但他們仍然堅持其主張，自己在宇宙和生物中看見的神奇秩序、計劃和設計是偶然產生的。

例如，某位元生物學家明知形成生命基礎的蛋白質分子的結構，具有不可理解的和諧性，並且這樣的結構決沒有偶然形成的可能性。儘管如此，他仍會聲稱蛋白質是幾十億年以前，在原始地球條件下偶然產生的；他不僅如此認為，甚至還毫不猶豫地聲稱並且堅持：不僅一個蛋白質偶然形成，數百萬的蛋白質也是偶然形成的，然後又難以置信地組合在一起，進而創造了第一個活細胞。此外，他搬出一個“瞎強者”來維護自己的觀點：這個“瞎強者”就是“進化論者”。

也是這位科學家，在一條平坦的道路上散步時，如果他發現堆積在一起的三塊磚，他絕不會認為這些磚會偶然相遇、然後偶然堆積起來。他肯定會把這樣主張的人看成瘋子。

主張生命是從無生物的隨意漸變形成的人們，雖毫無科學依據，但像孩子般的固執。這的確與中世紀的愚昧、狂熱和無知沒有區別；他們懲罰主張地球並不平坦的人們。

那麼，能夠合理地評價普通事件的人們，當他們研究自己如何存在的問題時，怎能表現出這樣一種沒有理性的態度呢？

當然，這種態度也不可能是以科學的名義表現的；因為，按照科學的觀點，如果同一事件存在兩種可能的因素，那麼，就必須將兩種因素都考慮進去。如果兩種因素之一的可能性低得多，比如說是百分之一，那麼，要做到合理而科學的判斷，就必須考慮另一個因素--其可能性是百分之九十九，這樣才有科學性。

讓我們記住認識論中的這個科學的衡量標準吧。關於生物是怎樣在地球上產生的，有兩種觀點：第一，一切具有複雜結構的生命，是由真主創造的；第二，生命的形成通過無意識和隨意的巧合。後者顯然是進化論的觀點。

從科學資料來看，例如，當我們留心分子生物學時，就會發現單個活細胞、甚至出現在這一細胞中的數百萬個蛋白質，沒有一個會像進化論者宣稱的那樣，是偶然存在的。正如我們下面的章節將看到的一樣，概率方程也多次證明了這一點。進化論者關於物種起源之觀點的真實性的概率只能為零。

這就是說，第一個觀點的正確率是“百分之百”，即，生命是有意識的產物。換成另一種方式，這是“被創造”。一切生命的存在，是具有超凡能力、智慧和知識的創造者--真主創造的。這一現實不僅僅是一種信念，而是依靠人的智慧、邏輯思維和科學推論而得出的一般結論。

在這個現實面前，我們的“進化論者”應放棄他們錯誤的主張，並且重新審視顯然得到證明的另一種事實。反之，若一味堅持己見，那只能證明他們實際上是為堅持自己的哲學、意識形態和教條而犧牲科學的人，而且不能作為一位真正的科學家。

然而，每當所謂的“進化論者”面對現實的時候，他們的那種憤怒、偏見和頑固只會進一步地增加。他們的這種態度也只能用一個詞來解釋：“信仰”，不過這是一種迷信。對此，他們無法作出別的任何解釋；因為，當他們面對現實時，竟全然不顧事實，將雙目緊閉，終身依附于全憑想象而建立起來的荒謬故事裏。

盲目的唯物主義

我們現在談論的信念，涉及唯物主義的哲學；它爭辯說，物質的存在是永恒的，而且不承認物質之外的任何存在。進化論是唯物主義哲學所謂的“科學基礎”，為了支援這種哲學而盲目地為進化論辯護。當科學宣佈進化論無效的時候--二十世紀末科學業已證明的事實他們為了滋養唯物主義的生存卻歪曲科學，並強迫人們去支援進化論。

在土耳其有名的進化論生物學家中，其中有人寫下的幾行話，使我們能夠看清這個盲目的信念，造成錯誤判斷的好例子。這位科學家試圖探討細胞色素C偶然形成的可能性；它是構成生命的最基本的碡元素之一。他寫道：

“一個細胞色素C有序形成的可能性接近零，也就是說，如果生命的形成需要某種順序，那麼可以說，這種可能性相當於在整個宇宙中才覺察到一次。反之，超乎我們解釋的一些超自然的力量，在其形成過程中發揮了作用。而接受後者，對科學的目標是不適宜的。因此，我們必須分析第一種假說。”2

這位“科學家”覺得，寧願接受一種“近乎零”的可能性“更為科學”，而不願接受創造的事實。但是，根據科學規律，正如我們前面所說的，如果一件事有兩種可供選擇的解釋，只要其中的一個有“近乎零”的可能性，那麼另一個則是正確的選擇。然而，教條的唯物主義採取的手法是，禁止人們接受更大的創造者的存在。這種禁令驅使我們的這位科學家，以及同樣相信唯物主義教條的很多人，去接受與理智完全相反的主張。

信賴這些科學家的人們，被唯物主義的符咒弄得茫然不知所措；他們閱讀唯物主義的書籍或文章時，心理上變得麻木不仁了。

正是這種獨斷的唯物主義觀點，使科學界的許多顯赫的人物，成了無神論者。那些從這種唯物主義的符咒中，解放了自己的人們，依靠明智的判斷力去思考的科學家們，毫不猶豫地接受了創造者的存在。近幾年來，在科學界又鼓吹“智慧設計”的理論，其中最有名的是美國生物化學家邁克爾·傑·比赫博士，他這樣描述拒不接受生物“設計”或“創造”的科學家們：

“在過去的四十年中，現代生物化學已經公開了細胞的大部分秘密。為了揭開細胞的秘密，數以萬計的人們將他們生命中美好的時光奉獻在了乏味的實驗室裏，……為了研究細胞付出的大量努力--從分子階段研究生命--其結果便是一聲響亮、清楚、震耳的呼喊’設計！’。這個結果是那樣的明確，那樣的富有意義，以致人們把它看作科學史上最偉大的成就之一……；但面對極其複雜的細胞結構，留下的卻是古怪而窘迫的一片沈默。為什麼科學界沒有敞開胸懷，去接受這一令人震驚的發現呢？為什麼‘設計’的觀察報告經過了‘智慧手套’的處理呢？這種必居其一的選擇是：大象的一個側面貼上‘智慧設計’的標簽，而另一面必須貼上真主，即接受有意識的‘智慧設計’的同時，無形中也接受了上帝的存在。”3

這就是你們從雜誌、電視或書本中，所看到的無神論進化論者的尷尬境地。他們進行的科學研究，向自己證明了真主的存在。然而，他們所接受的唯物論的教條教育，使他們變得如此的遲鈍和盲目，他們還是決意堅持否認真主存在的事實。

Richard Dawkins, busy with propagating evolution

那些曲意忽視創造者明顯跡象和證據的人們，則變得愚頑不化了。被這種迂腐的傲慢和頑固俘虜以後，他們甚至會搬出一種道德，來支撐其謬論了。這方面的一個絕妙的例子，是著名的進化論者理查德·道金斯向基督徒們發出的號召：如果你們看見聖母瑪利亞的塑像向你們揮手時，千萬不要以為自己見到了一個奇跡。按照道金斯的邏輯，“組成塑像右手臂的全部原子，可能碰巧同時向一個方向運動--一種有待確認的可能性事件，而非可能的存在。”4

《古蘭經》恰如其分地描述人類歷史的長河中，一切不信教者所共有的心態：

“即使我命眾天神降臨他們，即使死人能對他們說話，即使我把萬物集合在他們的面前，除非真主意欲，否則，他們不會通道；但他們大半是無知的。”

--牲畜章6（艾奈阿姆）：111

就像本節《古蘭經》所解釋的一樣，進化論者的教條思想既不是他們固有的思維模式，也不是他們的思維特權。實際上，進化論者主張的更不是一種現代的科學思想，而是從最不開化的異教徒群體中，堅持下來的愚昧無知。《古蘭經》講述與此相同的另一種心態：

“若我為他們開闢一道天門，而他們從那道天門繼續登天，他們必定說：‘我們的眼睛受蒙蔽，不然，我們是中了魔術的民眾。”

--《古蘭經》15：14-15

用進化論教化公眾

如上述《古蘭經》章節所表明的那樣，人們之所以看不清自身存在的真相，其中主要的一個原因是：有一種“符咒”在阻礙他們去論證生命的現象。進化論在世界範圍內廣泛地被接受，依靠的也是這個“符咒”。我們所說的“符咒”，正是一種條件反射般的教化。人們受到進化論正確性的強烈的思想灌輸後，即所有生物是偶然形成的這一教化後，他們居然長期地意識不到那是歪曲的事實。

這種教化對人的頭腦造成負面影響，並且使其喪失正確的判斷力。最終，在這種連續不停的思想灌輸下，大腦開始不能自覺地感知客觀事實，而是相信灌輸進去的才是現實。這個現象，我們也能在其他例子裏遇到。

例如，把一個人施以催眠術後，再告訴他躺的床是一輛小汽車；在催眠狀態消除後，他依然會覺得那張床的確是一輛小汽車。他認為這非常合乎邏輯並合情合理；因為，他認為當時真地看見了躺倒時的樣子，並且對其正確性毫無疑問。

這些例子顯示，機械式的教化，其威力與效率是何等的大，而且是經過無數次的科學實驗與文獻所證實了的，並成為人們日常生活中的心理食品和精神病學的教科書。

進化論及其附庸唯物論，就是用這樣的灌輸方法施加於公眾的。那些不斷從不同的媒體、學術資料和“科學”講壇中，受到進化論教化的人們，已經無法意識到，接受這個理論其實違背最基本的理性原理。

相同的思想灌輸也俘獲了很多科學家。隨著時間的推移，在科學事業中剛剛起步的那些年輕人，更多地接受了唯物主義的世界觀。受這種符咒的迷惑，很多進化論者依然在探索，並試圖證實19世紀的科學事實所否認了陳舊的進化理論。

另外，還存在強制科學家成為進化論者和唯物主義者的機制。在西方國家，一個科學家為了晉升職務、獲得學術界的認可，或者能在科學雜誌上出版自己的文章，就必須達到一些標準。無條件地接受進化論便是頭號標準。這種制度驅使一些科學家們，為一個教條的信念而貢獻了他們的一生及整個科學事業。

這就是你們常聽到的“進化論仍然被科學界所接受”之聲明背後，所隱藏的事實。進化論之所以能夠繼續存在，不是由於它的科學價值，而是因為它是一種勢在必行的意識形態。在知道這個事實的科學家中，只有少數人敢於冒險地指出：國王是一絲不挂的。

在本書後面的篇章中，我們針對進化論者所漠視的現代科學事實，將展開評論，並向大家展示真主存在的明顯證據。讀者們將見證：進化論其實是個騙局--在每個造假階段都對自己巧妙偽裝、但在創造的事實面前會原形畢露的騙局。我希望讀者從誤導人的思想、阻攔人的判斷力的進化論中醒悟過來，並希望嚴肅地反思一下與本書相關的問題。如果讀者能從這種符咒中解脫出來，並清醒、自由、不帶任何偏見地去思考，就會很快發現昭然若揭的事實。這個必然的事實，也通過現代科學在各方面得到證實，表明生物的存在不是偶然的事件，而是創造的結果。

人類只要想想自己是如何存在的，又是如何從一滴水而形成生命的這種事實，或是觀察任何一種其他生命機體的完美特徵，那他們就會很容易地認清創造的事實。

為了揭穿進化論的真相，我們所有的努力，正是對那些長期在傳媒及影視機構做進化論宣傳的人們，所作的一個必要的答復。

2 Ali Demirsoy, Kal𤣱吡 ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
3 Michael J. Behe, Darwin’s Black Box, New York: Free Press, 1996, pp. 232-233.
4 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton,1986, p. 159.
5 Jonathan Wells, Icons of Evolution: Science or Myth? Why Much of What We Teach About Evolution is Wrong, Regnery Publishing, 2000, pp. 235-236.


A BRIEF HISTORY OF THE THEORY

進化論簡史

進化論者的思想根源，與古代試圖否認創造事實的獨斷的信條一樣久遠。大多數古希臘的無神論哲學家都為進化論做辯護。當我們回顧哲學史時，就會發現進化論的觀點，是由很多無神論哲學的脊骨組成的。

然而，在現代科學的誕生和發展過程中，並非古代的無神論哲學在起推進作用，而是對真主的信仰起著推進作用。在現代科學的開拓者中，大多數人都相信真主的存在；他們進行科學研究時，把發現真主所創造的宇宙，認知真主的法規，觀察創造過程中的每個細節作為目的。例如，天文學家萊昂納多·達芬奇、哥白尼、開普勒和伽利略，古生物學之父古偉爾、動植物學的先驅林尼厄斯，以及被稱為“最偉大的科學家”的伊薩克·牛頓等，他們在研究科學時都相信：真主不僅存在，而且整個宇宙的產生是真主創造的結果。 6 我們這個時代最偉大的天才阿爾伯特·愛因斯坦，是相信真主的虔誠的科學家，並且如此誠懇地說道：“我無法想象一位真正的科學家會沒有深刻的信仰。這種情形可以這樣來表達：沒有宗教信仰的科學是瘸子。”7

現代物理學的創始人之一、德國的物理學家麥克思·普朗克說道：“任何以嚴肅的態度從事科學工作的人必須認識到，進入科學殿堂的門上寫著：你必須有信仰，這是科學家不可或缺的一種品質。” 8

進化論是古老的唯物論哲學的再度復蘇，並在19世紀廣泛地得到傳播，是唯物主義哲學的產物。正如我們前面所指出的，唯物主義只是通過物質因素來解釋自然的。由於它一開始就否認創造的存在，所以就斷言每一件事物，不管是有生命的還是無生命的，都不是創造而來的，而是偶然形成的，然後獲得一種有序的狀態。然而，人類的智力結構足以理解該秩序的存在--當他們看到那種秩序的時候。與人類的基本智慧相反的唯物主義哲學，卻在第19世紀中葉提出了“進化論學說”。

達爾文的想象

提出進化論的是一個業餘的英國自然學家，即查爾斯·羅伯特·達爾文。至今仍有人在維護他的理論。達爾文從未在生物學方面接受過正規教育。 他只是個對自然和生物現象感興趣的業餘愛好者。這種興趣激勵他自願乘坐”貝格爾號”（小獵犬號）的英國皇家軍艦，參加了航遊世界的遠征。

1832年，他們從英國出發，在世界不同的地區旅行了五年。特別在經過加拉帕哥斯群島時，各種各樣的生物物種，給年輕的達爾文留下很深的印象，尤其是一些特殊的雀鳥。他認為那些不同雀鳥嘴部的變異，是由於為了適應不同的棲息地而引起變化的。正是這種想法促使他想象：生命與物種的起源，來自於“對環境的適應”。根據達爾文的假設，不同的生物物種並不是真主造化的，而是來自一個共同的祖先，並且為了適應自然環境，結果彼此才產生差異的。

查爾斯·達爾文

達爾文的假說並沒有經過任何科學發現或試驗的檢驗，而是在當時一些知名的唯物主義生物學家們的支援和慫恿下，他及時把它變成了一種自命不凡的理論。根據這個理論，生物的個體先是以最好的生存方式，適應自己的棲息環境，然後再把它們的特性傳承給後代；這些有利的特性逐步累計起來，並把個體轉變成完全不同于它們祖先的新物種。（這些“有利特性”的起源在當時是不得而知的。）按照達爾文的想法，人類是最適應這種體制的產物。達爾文把這個過程稱為“由自然選擇引起的進化”。他認為自己已經找到了“物種起源”：一個物種的起源來自另一個物種。於是，他在1859年出版的《物種起源》一書中，對這種假想做了“破譯”。

當時，達爾文清楚地意識到，他的理論會面對許多不能解答的問題。他在該書“學說的難點”一章裏公開承認這一問題。這些“難點”主要是化石記錄，無法用“偶然形成”來解釋的生命體的複雜器官（例如眼睛），以及生物的本能等問題。達爾文希望這些難點能通過新發現來解決；可是，這並未阻止他進一步提出許多毫無根據的解釋。

美國物理學家利普森，對達爾文所提出的“難點”作出以下解釋：

“初讀《物種起源》，我發現達爾文遠沒有像描述的理論那樣，對自己具有信心；例如‘學說的難點’一章，其中就顯示了相當多的自疑。作為一個物理學家，我對他關於眼睛是如何產生的解釋尤其疑惑不解。” 9

達爾文原以為這個理論上的難點，會在科學的發展過程中得到解決；然而，事實上科學更進一步地證實了他的錯誤。

達爾文發展他的理論時，受到了他之前的很多進化論生物學家的影響，特別是法國生物學家拉馬克。根據拉馬克的觀點，生物把他們在生存期間獲得的特性，通過代代相傳、逐步形成了進化。例如，長頸鹿是類似於羚羊的一種動物，為了能吃到高處樹枝上的樹葉，經長期的“努力”，逐步延長了脖子，從而進化成了現在的長頸鹿。達爾文也是利用拉馬克提出的”傳承習慣秉性”的論點，來解釋生物進化的。

然而，達爾文和拉馬克都犯了同樣的錯誤；因為在他們那個時代，對生命的研究仍處在技術原始和水平幼稚的階段。 在當時的科學領域中，例如，遺傳學和生物化學的名稱都不存在。因此，他們的理論必須完全依賴於自己的想象力。

達爾文的種族主義

達爾文最重要但鮮為人知的特點，就是他的種族主義：達爾文認為，歐洲的白人要比其他人種更”高級”。當達爾文推測人類從猿類動物進化而來時，一些人種比其他人種發展得更快，而後者仍保留了猿的特徵。《物種起源》出版後，他寫的《人的來由》一書狂妄地評論了“不同人種間截然的差異。”.1 達爾文在書中認為，黑人和澳洲的土著等同於大猩猩，然後他們將被“文明的種族”及時地“弄死”。他說：

也許在不久的數百年裏，文明的人種將消滅、取代世上野蠻的族人。同時，人猿……無疑地將滅絕。這樣，人類與其最親近的同類之間的差距將加大；如我們所希望的，那時，高加索人、與猩猩一樣低等的猿，將取代目前介於黑人或澳洲土著及大猩猩之間的種類。2

達爾文的這種荒謬想法不僅為社會學所接受，而且還成了“社會達爾文主義”的理念。

社會達爾文主義主張，現有的人種處於“進化階梯”的不同檔次上，歐洲的人種是最“高級”的人種，而許多其他人種仍然具有“猿”的特徵。

1 Benjamin Farrington, What Darwin Really Said. London: Sphere Books, 1971, pp. 54-56
2 Charles Darwin, The Descent of Man, 2nd ed., New York: A.L. Burt Co., 1874, p. 178

當達爾文的書產生一定反響時，一位名叫格雷戈爾·門德爾的奧地利植物學家，與1865年發現了遺傳的規律。在19世紀末，門德爾的發現依然鮮為人知，直到20世紀初，他的發現才成為科學界的重大成果。這就是遺傳學科學的誕生。

那以後，基因和染色體的結構也先後被發現。20世紀50年代，遺傳學資訊中的DNA分子結構的發現，使進化論陷入了巨大的危機之中。因為，生命具有難以置信的複雜性，這使達爾文提出的進化論變得無效了。

這些發展表明，達爾文的理論早該拋入歷史的垃圾坑中。但是，事情並非如此。某些圈子裏的人們，依然站在科學的講壇上，堅持對進化論進行修補、更新，並且設法把它提升到科學的位置。這些努力的目的，並不是對科學的關注，而是意識形態上的一種圖謀。

6 Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources.
7 Science, Philosophy, And Religion: A Symposium, 1941, CH.13.
8 Max Planck, Where is Science Going?, www.websophia.com/aphorisms/science.php..
9 H. S. Lipson, ”A Physicist's View of Darwin's Theory”, Evolution Trends in Plants, Vol 2, No. 1, 1988, p. 6..
10 Although Darwin came up with the claim that his theory was totally independent from that of Lamarck's, he gradually started to rely on Lamarck's assertions. Especially the 6th and the last edition of The Origin of Species is full of examples of Lamarck's ”inheritance of acquired traits”. See Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1966, p. 64..


A BRIEF HISTORY OF THE THEORY

進化論簡史

新達爾文學說的垂死掙扎

二十世紀初，由於遺傳學規律的發現，使達爾文的理論完全陷入危機。雖然如此，一群決心忠於達爾文的科學家，企圖找到維護達爾文的辦法。1941年，在“美國地質學會”組織的一次會議上，他們聚集到了一起。參加會議的人有：遺傳學家G·萊迪亞德·斯特賓斯、提奧多斯·多詹斯凱，動物學家厄恩斯特·梅爾、朱利安·赫克斯利，古生物學家喬治·蓋洛德·辛普森、格倫·L·傑普森，經過長時間的討論之後，他們最後一致同意”修補”達爾文學說。

這些骨幹把精力集中在：有利變異起源的問題上，即想象中的導致生命機體進化的變異上--連達爾文自己都不能解釋的觀點上，而且只是依靠拉馬克的觀點來解釋的。對此，他們變更為“隨意的突變”（“隨機突變”）。通過把突變的概念，增加到達爾文的“自然選擇”的理論中，並當作新的理論，命名為“現代合成的進化理論”。不久，這一理論被稱為“新達爾文學說”，把提出這個理論的人稱為“新進化論者”。眾所周知，“突變”或“事故”，也就是說一個生物基因，在外在因素的影響下，發生分裂、異位元或破壞總是有害的。

然而，新進化論者仍努力通過數千次的突變實驗，來確定“有利突變”的一個實例。 在以後的數十年裏，他們為了證明新達爾文學說而做的嘗試，終於進入了絕望的境地；他們的全部嘗試均以失敗告終。

此外，他們也努力證明自己假想的理論，即第一個活著的生物體，在原始地球的條件下偶然產生了。不幸的是，他們試圖證明生命是偶然產生的每一次實驗都破產了。

構成生命結構的單一蛋白質，都不可能是偶然產生的；作為最小生命單元的細胞，在二十世紀最先進的實驗室裏甚至都無法合成，進化論者們卻聲稱，它們在原始的不受控制的地球條件下會偶然形成。

新達爾文學說的理論也被化石記錄所擊敗。在長期的考古工作中，新達爾文學說關於“活著的生命體，從原始到高級種類的進化過程中，所產生的'過渡變種'”的化石，在世界的任何地方都沒有發現過。同時，比較解剖學顯示：假設一個物種從另一物種進化而來，實際上它們具有不同的解剖特徵，即它們不可能互為祖先或後裔。

不論如何，新達爾文學說從來就不是一個科學理論，只是一種意識形態的教條；如果不是這樣，則可以把它說成一種宗教。新達爾文主義的開創者、哲學和動物學教授朱利安·盧塞(Julian Huxley)，在1958年出版的《沒有啟示的宗教》（Religion Without Revelation）一書中，清楚地承認了這一點。他在其他作品裏，就進化論之所以是一種宗教信仰，做了如下的解釋：

“宗教基本上是傾向世界大眾、包羅萬象的一種觀點。因此甚至可以說，進化論在一定的時期內，可以替代上帝所擔負的職責，即人類的信仰和希望可以結合成一種強有力的原則。”11
這就是為什麼進化論的擁護者，仍然維護它的原因，儘管所有的證據已經表明它是錯誤的理論。他們不能同意的一點是，在實現進化的過程中，究竟哪一種不同的模式是“正確的”，即實現進化的不同模式，成了他們中唯一的異議。這些模式中最重要一個是：被稱為“跳躍的進化論”的荒謬腳本。

達爾文時期科學的原始水平

能觀察到細胞結構只有電子顯微鏡能到達爾文時代最初所觀察到的細菌細胞只不過是它的表而面結構而已。

當達爾文提出他的假設時，遺傳學、微生物學和生物化學等學科還沒有形成。如果我們所說的這些知識，在達爾文理論提出以前就被發現的話，那達爾文可能容易認識到，他的理論是不科學的，並且也不會試圖提出這種毫無意義的主張了。因為，基因資訊決定物種的存在，而對自然選擇來說，通過改變基因，來產生新的物種是不可能的。

同樣，當時的科學界對細胞結構及其功能的認識還相當淺薄。如果達爾文擁有電子顯微鏡的話，他將親眼目睹細胞器驚人的複雜性，看到這樣一種錯綜複雜的系統，不可能發生微小、偶然地變化。如果他知道生物數學的話，就意識到別說完整的細胞，連單一的蛋白質分子，都不可能偶然存在。詳細研究細胞結構，是電子顯微鏡發明以後的事。在達爾文的時代，只能觀察到細菌的表面結構。]

試驗與錯誤：跳躍的進化論

新達爾文學說的這一模式，是當今世界提及“進化論”時，首先想到的一種學說。但在新近的幾十年裏，又誕生了一個新的模式：“斷續性的平衡”或“跳躍的進化論”模式。

在20世紀70年代，兩名美國古生物學家奈爾斯·埃爾德雷奇（Niles Eldrege）和史蒂芬·簡·古爾德(Stephen Jay Gould)，開始高聲擁護這個模式。他們清楚地意識到，新達爾文理論的主張，已經被地質記錄絕對地駁倒了，化石證明生物不是通過逐漸進化而來的，而是突然、完整地出現的。這些新達爾文者沈湎於多情的希望中，即總有一天，失去的過渡性化石會被發現。埃爾德雷奇和古爾德也知道這個希望是毫無依據的，但面對這種情形，為了不放棄他們的進化論教條，就提出了一個新的模式：斷續性的平衡，即進化的步驟不是由小的變化形成的，而是靠相當突然和較大的變化形成的。

史蒂芬·簡·古爾德

這個模式其實是一個幻想。例如，為埃爾德雷奇和古爾德的“跳躍的進化論”提供了指導的歐洲古生物學家O.H新德沃夫（O.H.Schindewolf），聲稱最初的鳥，是從一個爬蟲的蛋裏孵化出來的，是一個“總突變”，即由於遺傳結構發生一次巨大的“意外事故”的結果。12根據相同的理論，一些陸地動物經過突然和全面的變異，就有可能變成巨大的鯨。這些主張就像青蛙變成王子的童話故事一樣的具有科學性； 雖然它們與遺傳學、生物物理學和生物化學的全部規律相抵觸。不過，新達爾文主義者也為自己所處的危機而感到苦惱。 一些持進化論觀點的古生物學家，信奉了新達爾文學說，這比新進化論本身更具新奇性。

這個模式的唯一目的，是為新達爾文學說在化石中的斷層紀錄，提供一種解釋。但是，試圖解釋鳥類在進化過程中的“化石缺口”，而聲稱“鳥突然從爬蟲蛋中誕生”，是近乎無理的臆測，因為進化論者自己就承認：從一個物種到另一物種的進化，需要在遺傳信息方面，發生大量和有利的轉變。

突變不能改進遺傳信息或增添新的資訊。突變只能導致遺傳信息的紊亂。跳躍的進化論的維護者們幻想的“大突變”，只會使遺傳信息大量減少和破壞。

此外，“斷續性平衡”的模式，其最初階段就由於不能觸及生命起源的問題而癱瘓了，這也是一開始就駁倒新達爾文學說的問題。當發現單個的蛋白質不能偶然產生後，那麼，由億萬個蛋白質組成的生命體，經歷了“斷續性的”或“逐步”進化的說法，也就毫無意義了。

雖然這樣，當今人們頭腦中的“進化論”的模式，依然由新達爾文學說所佔據。在隨後的章節裏，我們將首先分析新達爾文學說之模式中的兩個想象出來的體制，並通過地質記錄來檢驗這一模式。然後，我們將談及生命起源的問題；這在新達爾文學說及其它進化論的模式中，都不存在有效的答案，比如他們提出的“跳躍的進化”模式。

今天，數以萬計的科學家、尤其是美國和歐洲的科學，拒絕接受進化論學說，並出版了大量宣告進化論無效的書籍。上面是其中的一些代表。
我們早些提醒讀者，或許是有益的：我們將在每個階段中都會看到，進化論的“劇情”純屬童話故事，是脫離現實的一個大謊言。它是一場把世界欺騙了140年的遊戲。多謝近期的科學發現，誰還想繼續維護進化論，就已經變得不可能了。

11.Michael Ruse, ”Nonliteralist Antievolution”, AAAS Symposium: ”The New Antievolutionism,” February 13, 1993, Boston, MA.
12.Steven M. Stanley, Macroevolution: Pattern and Process, San Francisco: W. H. Freeman and Co. 1979, pp. 35, 159.


IMAGINARY MECHANISMS OF EVOLUTION

進化論想象中的機制

新達爾文主義的模式--我們姑且把它叫成進化論的“主流”--依然爭辯說，生命是經過兩個自然的機制逐步進化的:“自然選擇”和“突變”。該理論的基本主張是：自然選擇和突變是兩個互補的機制。進化變異的起因，是生物基因結構的隨機突變。引起突變的特性，通過自然選擇的體制而選擇，從而使生物逐步得到進化。

當我們進一步探索這個聽起來非常合理的理論時，就會發現實際上根本不存在像進化這樣的事情。根本沒有自然選擇和突變的說法--不同的物種相互地轉變，它們的主張是毫無根據的。

自然選擇

在自然的變遷過程中，“自然選擇”已為達爾文之前的生物學家所熟知；他們將它定義為：“物種不受破壞而保持穩定機制”的一個自然過程。達爾文是第一個提出這一主張的人，即自然選擇的過程具有進化的力量，並且在此基礎上樹起自己的全部理論。他的書名就表明，自然選擇是達爾文理論的基礎：《物種起源：自然選擇的途經》

但是，從達爾文時期起，沒有一個證據顯示，自然選擇引起了生物的逐步進化。英國著名的進化論者、英國自然歷史博物館的高級古生物學家科林·帕特森強調，從來沒有觀察到自然選擇，會有力量引起生物的進化：

“沒有人曾通過自然選擇的機制生產出一個物種；也沒有人曾經接近過這一機制，而新達爾文主義目前的爭論就關乎這個問題。”13

自然選擇的觀點認為，那些更加適合於它們棲息地的自然條件的生物，將會繁衍後代並存活下來，而不適合的生物將會消失。例如鹿群，在其他野生動物的威脅下,那些跑得快的鹿，就自然地存活下來。這是真的。但是，不論這個過程延續多長，它將不可能把那些鹿轉變成另一個生物物種；鹿總是鹿。

當我們看了進化論者證明自然選擇的一些例子後，就會很容易地發現：這一切不過是企圖蒙蔽我們眼睛的把戲。

"工業飛蛾"

1986年，道格拉斯·傅圖馬出版了《進化生物學》一書，該書被當成對進化論最佳解釋的資料之一--通過自然選擇而形成的進化論。就此，他提出了最著名的例子：飛蛾的顏色，在英國工業革命期間變黑了。並非只是在傅圖馬的書中有這樣的故事，關於"黑色革命"的故事，幾乎在所有進化論者的書中都可以找到。 故事基於英國唯物論者、生物學家伯納得·凱特維爾（Bernard Kettlewell）在20世紀50年代的一系列試驗。我們可以簡述如下：
根據記載，英國工業革命開始時，曼徹斯特附近樹木的樹皮是淺色的。而棲息於這些樹上的那些黑色飛蛾，很容易被捕食它們的鳥類所發現，所以，飛蛾幾乎沒了存活的機會。50年後，由於工業污染，林地中的青苔枯死，樹皮變黑；可是這一次，棲息在樹上的淺色飛蛾，卻成了鳥類的獵物。結果，淺色的飛蛾逐步減少，而深色的飛蛾開始增加----就因為不易看見。於是，進化論者把飛蛾當作他們理論的重大證據。另一方面，他們躲在窗簾後面聊以自慰，就憑淺色飛蛾何以變成深色飛蛾這樣的變化。這怎能成為進化論學說中“自然選擇”理論的重要證據呢？甚至在這個事實中，根本沒有進化的形式，因為根本沒有新的飛蛾物種的出現。

但顯而易見的是，這種情形決不可能作為進化論的證據；因為，自然選擇不可能生出原前並不存在的一個新的形態。早在英國工業革命出現以前，深色飛蛾就生存在淺色飛蛾當中。只是飛蛾存活的比率，隨著飛蛾總量的不同在變化。飛蛾也沒有獲得可以引起“物種變化”的新的特徵或器官。例如，為了讓一隻蛾變成另一生物物種，鳥的身上就必須增加新的基因，也就是說，必須給鳥輸入完整、單一的遺傳程式，以便包括鳥的物理特性在內的資訊。

簡而言之, 與進化論者所想象的理論相反，自然選擇不可能具有使生物產生新的器官組織，或者從一個物種轉變成另一物種的特性。

從達爾文時代至今, 進化論者所提供的最大“證據”，也只有這個工業革命“黑症”的故事。

  • Many experiments conducted after Kettlewell's revealed that only one type of these moths rested on tree trunks, and all other types preferred to rest beneath small, horizontal branches. Since 1980 it has become clear that peppered moths do not normally rest on tree trunks. In 25 years of fieldwork, many scientists such as Cyril Clarke and Rory Howlett, Michael Majerus, Tony Liebert, and Paul Brakefield concluded that "in Kettlewell's experiment, moths were forced to act atypically, therefore, the test results could not be accepted as scientific".

  • Scientists who tested Kettlewell's conclusions came up with an even more interesting result: Although the number of light moths would be expected to be larger in the less polluted regions of England, the dark moths there numbered four times as many as the light ones. This meant that there was no correlation between the moth population and the tree trunks as claimed by Kettlewell and repeated by almost all evolutionist sources.
  • As the research deepened, the scandal changed dimension: "The moths on tree trunks" photographed by Kettlewell, were actually dead moths. Kettlewell used dead specimens glued or pinned to tree trunks and then photographed them. In truth, there was little chance of taking such a picture as the moths rested not on tree trunks but underneath the leaves.14

    These facts were uncovered by the scientific community only in the late 1990s. The collapse of the myth of Industrial Melanism, which had been one of the most treasured subjects in "Introduction to Evolution" courses in universities for decades, greatly disappointed evolutionists. One of them, Jerry Coyne, remarked:

    My own reaction resembles the dismay attending my discovery, at the age of six, that it was my father and not Santa who brought the presents on Christmas Eve.15

Thus, "the most famous example of natural selection" was relegated to the trash-heap of history as a scientific scandal which was inevitable, because natural selection is not an "evolutionary mechanism," contrary to what evolutionists claim. It is capable neither of adding a new organ to a living organism, nor of removing one, nor of changing an organism of one species into that of another.

工業黑症當然不是進化的例子；因為，期間沒有出現新的飛蛾物種。選擇只存在於已有的差異之中。而且，這種經典的黑症故事是騙人的。上面是教科書中使用的圖片（畫出的仿真照片）。實際上，這是進化論者粘貼或釘在樹身上的死飛蛾的標本。左圖，工業前期的淺色飛蛾；右圖，工業革命後期的深色飛蛾。

自然選擇能夠解釋複雜性嗎？

自然選擇的假想無助於進化論。因為，這種假想永遠不能增加或者改進一個物種的遺傳信息，任何時候也不能把一個物種轉變成另一物種：海星轉成魚，魚轉成青蛙，青蛙轉成鱷魚，或是鱷魚轉成鳥。跳躍的進化學說最強烈的擁護者古爾德，提及自然選擇時面臨這樣的僵局：

“達爾文學說的本質，可以用一個簡單的短語來說明：

‘ 自然選擇是完成進化轉變的創造性力量。’誰都不會否認，自然選擇在淘汰不適者時將扮演負面角色。達爾文的理論也要求‘創建適者’。”16

在自然選擇的問題上，進化論者利用的誤導方法之一，是他們作為有意識的陰謀者，才努力提出這個機制的。但是，自然選擇沒有意識。它沒有區分何為有利、何為有害於生物的意識。但是，自然選擇本身是沒有意識的，也根本沒有能夠決定生物好壞的意志。其結果是，自然選擇不能解釋生物系統和器官所具有的“不簡化的複雜性”的特徵。這些系統和器官，由許多部件的相互合作組成，甚至這些部件的任何一項一旦丟失或有缺陷，它們就將無用。（例如，人的眼睛就不能簡化，除非其全部元件同時存在，否則眼睛將不起任何作用。）

所以，將所有部件組合到一起的意志，應該能夠預估未來，並瞄準在最後階段將得到的好處。由於自然選擇本身沒有意識和意志，從而它不可能做出這樣的事情。所以，將所有部件組合到一起的意志，應該能夠預估未來，並瞄準在最後階段將得到的好處。由於自然選擇本身沒有意識和意志，從而它不可能做出這樣的事情。 17

自然選擇僅僅挑選某一物種內具有損傷、虛弱、不適特徵的個體，它不能產生新的物種、新的遺傳信息或器官。就是說，它不能進化任何物種。達爾文接受這個現實：“自然選擇在不發生有利變異時，將不起任何作用。18這就是為什麼達爾文學說，在自然選擇理論之後，又被迫提出接近自然選擇的“有利變異因素”的突變之概念的原因。 然而，正如我們所看到的那樣，突變只能是“有害變異的因素”。

像飛蛾那樣的自然選擇，適應於某一物種內部弱勢個體的淘汰。這是使已有物種不致退化的保守力量。除此之外，它沒有能力把一個物種轉變為另一物種。

13 Colin Patterson, "Cladistics", Interview with Brian Leek, Peter Franz, March 4, 1982, BBC.
14 Jonathan Wells, Icons of Evolution: Science or Myth? Why Much of What We Teach About Evolution is Wrong, Regnery Publishing, 2000, p. 141-151.
15 Jerry Coyne, "Not Black and White", a review of Michael Majerus's Melanism: Evolution in Action, Nature, 396 (1988), p. 35-36.
16 Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, Vol 86, July-August 1977, p. 28.
17 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 189.
18 Ibid, p. 177.


IMAGINARY MECHANISMS OF EVOLUTION

進化論只是想象中的體制

突 變

突變被定義為：發生在DNA分子裏的破裂或替換；DNA分子存在于有生物的細胞核中，它保存所有的遺傳信息。這些破裂和替換是外部作用的結果，如輻射或化學反應。每一突變是一次要麼破壞組成DNA的核甘，要麼改變其位置的“意外事故”。多數時間，突變造成的破壞與改變，大得使細胞不能再修復它們。

進化論學家一再隱瞞的突變，決不是一根把生物轉變得更為先進、更為完美的魔杖。突變的直接作用是有害的。突變作用下的變化，看起來只能像人們在廣島、長崎和切爾諾貝利的遭遇：死亡、殘疾和畸形……。

這個原因非常簡單：DNA是一個具有複雜結構的分子，而隨機效應只能破壞這個結構。美國遺傳學家B.G.苒甘納森（B.G..Ranganathan）說：

“第一，自然界中真正的突變是罕見的；第二，大多數突變是有害的，因為它們是隨意的，而不是基因序列結構的改變；高度序列中的隨意變更，使事情更糟糕，而非更好。例如，地震會震撼建築物有序的結構，建築框架會隨意改變，但這並非改進。”19
好不足奇的是，迄今為止，人們還沒有觀察到突變的實例。全部突變已被證明是有害的。為調查在第二次世界大戰中使用過的核武器可能引起的突變，而成立的"原子輻射的遺傳效應委員會"所準備的調查報告中談到了突變。進化論者沃倫·威衛就此評論道：

“很多人得知突變了的基因有害的說法後，都會感到迷惑。因為突變是進化過程的必要部分。向更高級形式的生命進化時，怎樣才能產生好的效果--從實際上導致傷害的突變中？”20
為證明“有利變異”而付出的每一次努力都失敗了。數十年來，進化論者利用果蠅進行了很多實驗；因為這些昆蟲繁殖迅速，所以，突變也能迅速顯露。在這些果蠅一代一代的突變過程中，依然沒有發現有利變異。進化論者、遺傳學家戈登·泰勒這樣寫道：

“這是個頗具戲劇性，但又不能回避的事實：50多年來，在全世界範圍內，對繁殖出來的蠅類所作的數千次試驗表明，從未出現一種獨特的新的物種，甚至連一種新的碡都沒有出現。"21

另一個研究者，邁克爾·彼特曼(Michael Pitman)對果蠅實驗的失敗，作了如此評論：

“摩爾根、金氏密茲、穆勒及別的遺傳學家，依靠化學和輻射的方式，使一代代的果蠅置身於熱、冷、亮、黑的極端條件下。所有形式的突變，其實是細小或肯定有害的突變業已上生。是人為的進化嗎？可惜不是：遺傳學家所繁殖的怪物，很少能在飼養的瓶子之外存活。實際上，經突變繁殖的果蠅，面臨的不外乎是死亡或不育，或是回歸到野生果蠅中去。” 22
左圖：正常的果蠅

右圖：輻射導致的突變，使腦部長出腿子的果蠅。
下圖：切爾諾貝利核事故中受害的小孩：突變對人體災難性的影響。

人類的情況與此相同。在人類身上發現的全部突變都是有害的。在這一問題上，進化論者?出了一種煙幕，甚至企圖把這種有害的變異作?"進化的證據"。在醫學書中列舉的"突變例子"說明，發生在人身上的所有變異，均導致體格缺陷、先天愚型、特瓦綜合症、白化病、侏儒症或癌症等。在進化論者的課本中，把這些突變當成"進化機制奏效"的例子。無疑，使人殘疾或得病的過程，不可能是"一種進化機制"--進化論者聲稱要創造的適合生存的較好形式。

概括而言，不能支援進化論者所聲稱的突變的三個主要原因是：

l) 突變的直接作用是有害的：因為它們是隨意發生的，所以它們幾乎總是損壞經歷突變的生物體。理智告訴我們，任何一種完美、複雜的結構，在無意識的干預下不可能改進，相反，只會削弱它。的確，還沒有發現“有利變異”。

2) 突變沒有給生物體的DNA添加新的資訊：組成遺傳信息的粒子從原位置分裂出來後，要么損壞，要么移到DNA的其他位置。 突變不能使生命體獲得新的器官或特性；它們只能引起畸變，如在背上長出一條腿，或從腹部生出一隻耳朵。

3) 為了把突變轉移給後代，它必須在生物體的再生細胞裏進行：身體的任一細胞或器官所發生的變異，都不能傳給下一代。例如，人的眼睛因輻射或其他原因所造成的變化，將不會傳給後代。

簡而言之，生物的逐步進化是不可能的；因為，自然界中不存在引起它們逐步進化的機制。同時，地質記錄證明，這個不實際的假想是根本站不住腳的。

19 B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988.
20 Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Vol 123, June 29, 1956, p. 1159.
21 Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, p. 48.
22 Michael Pitman, Adam and Evolution, London: River Publishing, 1984, p. 70.


IMAGINARY MECHANISMS OF EVOLUTION

化石記錄反駁進化論

The Ever-missing Links

根據進化論，每一生物物種起源于同一祖先。一個以前存在的生物物種，逐步變成其他種類，而且全部物種都以這種方式產生。根據該理論，這種轉變需要經過數百萬年以上的時間，才能逐漸形成。

如果情況真是如此，那無數種過渡種類的物種應該曾經存在著，並存活在這一漫長的轉變過程中。例如，在過去，必然存在一些半爬行半魚類的動物；它們除已有的魚類特性外，早該具有爬行動物的特性。或者說，也必然會有一些除鳥類特性外，還具有爬蟲特性的爬行鳥。進化論者相信，這些想象中的動物，是過去存在的動物的“過渡形式”。

如果這樣的動物真的存在，那麼，它們應該會有上百萬、甚至幾十億的數量和種類。更重要的是，這些奇異動物的遺，應該出現在地質記錄裏。還有，這些過渡形式的物種數量，應比目前的物種數量更多，它們的遺還有，這些過渡形式的物種數量，應比目前的物種數量更多，它們的遺跡應該在世界各地隨處可見。在《物種起源》一書中，達爾文對此解釋道：應該在世界各地隨處可見。在《物種起源》一書中，達爾文對此解釋道：

“如果我的理論是真的，那與之相同的無數中間變種肯定已經存在……。從而，它們早先存在的證據，也只能在化石遺跡中發現。” 23

甚至達爾文自己也明白，這樣的過渡形式在地質記錄裏是不存在的。他希望能在將來發現它們。雖然他對此不抱希望，但也意識到，其理論中最大的絆腳石，就是缺少這樣的過渡形式。因此，他在《物種起源》的”理論的難點”一章中寫道：
“如果物種是從其他物種一點點地逐漸演變的，那麼，為什麼我們沒有處處看到無數的過渡類型呢？為什麼自然界的物種--正如我們所見到的那樣精巧，而沒有混亂狀態呢？……但是，依照這種理論，無數過渡的類型一定曾經存在過，可為什麼我們沒有看到它們大量埋存在地殼裏呢？……但是，在具有中間生活條件的中間地帶，為什麼我們現在沒有看到與之密切相關的、不同的中間變種呢？這一難題長期地困擾著我。”24

達爾文對這個缺憾的唯一解釋，主要是由於當時地質發現的記錄不完全。他聲稱，只有詳細地研究地質記錄時，才會找到那些失去的中間變種。

從第19世紀中葉起，相信達爾文這一預言的進化論者們，狂熱地在全世界搜尋和挖掘這些失蹤的中間變種的化石。儘管他們盡了最大的努力，但還是沒有發現過渡形式。從洞穴中發掘的全部化石顯示，生命是以突然和完全的形成，在地球上出現的；這與進化論者的信條正好相反。進化論者還在努力證明他們理論的時候，自己便不知不覺地已經把它推翻了?/font>

英國著名的古生物學家德萊克·V·艾格承認了這一事實--雖然他是個進化論者：
“關鍵在於：如果我們詳細研究化石記錄，不論從順序還是從科目的標準來研究，我們一次次地發現，不是逐步的進化，而是一個群體在犧牲另一群體的形式下突然的爆炸。” 25

另一位進化論者、古生物學家馬克·查爾內基的注解如下：

“化石記錄是證實該理論（進化論）的一個主要障礙；化石是在地球的地質形態中，已消失的物種留下的烙印。這個記錄從未顯示達爾文假說的中間變種的蹤跡--物種是突然產生並且突然消失的。這種超乎常人想象的事實，為所有物種都是上帝創造的論點提供了支援。” 26

化石紀錄的缺口，不能解釋為尚未找到足夠的化石，但某一天會找到的。美國古生物學家R·維森，於1991年出版的《不全是自然選擇》一書中，在注釋“化石紀錄的缺口是真實而有意義的”說法時，他說：

“是的，化石紀錄的缺口是真實的。在重要的分歧上沒有紀錄是相當異常的。長時期內，物種的存在通常是靜態或接近靜態的，物種很少而屬類從不變成新的物種或屬類，而只是相互替換，或者或多或少地突然改變。” 27

活 化 石

進化論聲稱：生物連續性地進化成別的物種。但是，當我們用這些活物比較它們的化石時，發現它們在數百萬年中毫無變化。這是進化論造的明顯事實。

百萬年前的蜜蜂的化石與當今的蜜蜂毫無差異。�a

1,35億年前的蜻蜓的化石，與當今的蜻蜓相同。�a

比較一億年前的螞蟻化石與今天的活螞蟻，清楚地顯示：螞蟻絕沒有進化的歷史。

生命以複雜的結構在地球上突然顯現

當我們觀察地層和化石時，會發現所有生物在地球上同時出現。人類發現的最古老的有生物化石的地層，是估計擁有5億至5.5億紀年的“寒武紀”地層。

從寒武紀時期的地層發現中顯示，所有具有生命的創造物的化石，都是突然顯現的--並沒有先存的祖先。在寒武紀岩石上發現的化石屬於：蝸牛、三葉蟲、海綿、蚯蚓、水母、海刺蝟和其他複雜的無脊椎動物。這一壯觀的生物畫卷，構成了非常複雜的動物群體，而且它們在同一時期突然出現；因此，地質文獻將這一神奇的事件稱為“寒武紀爆炸”。

在這一地層中發現的大多數生命形式，與現代生物並沒有區別，如都具有像眼睛、鰓、循環系統、高級的生理結構等複雜的系統。例如，三葉蟲的眼睛結構是雙倍透鏡、蜂巢結構，實則是一個完美的設計。哈佛、羅切斯特和芝加哥大學的地質學教授大衛·勞普說：“四億五千萬年前的三葉蟲的眼睛，應用了最佳的設計；只有受過良好教育和非凡想象力的光學工程師才有可能設計它。” 28

這些具有複雜結構的無脊椎動物，與它們之前地球上的單細胞生物體之間沒有任何關連，也不存在任何過渡形式，而是突然以完整的生命形式出現的。

在屬於寒武紀時期的地層裏的地質紀錄裏發現了類似蝸牛，三葉虫，海綿，蚯蚓，水母，海刺蝟和其他複雜的無脊椎動物。奇怪的是，這些彼此具有很大區別的物種全部在同一時期出現和都沒有先存的祖先。因此地質文學將這奇跡稱“寒武紀的爆炸”。

《地球科學》（Earth Sciences）雜誌是普及進化論的出版物；其編輯理查德·莫納斯特斯凱在下文中講述了“寒武紀爆炸”，這使進化論者們大為驚訝：

”五億年以前，我們今天所看到的具有非常複雜形態的動物突然出現了。此刻，正好是5.5億年前的寒武紀初期，標誌著進化的爆炸--使海洋充滿世界上第一批複雜生物的爆炸開始了。當今世界龐大的動物族系早在寒武紀時已經出現了……而且它們與今天的情形一樣，有著截然不同的形態。” 29

對寒武紀大爆炸更深的研究表明，進化論遇到了何等困難的選擇。新近的發現顯示，幾乎所有最基本的動物族系，都是在大爆炸時期突然出現的。2001年，《科學》雜誌上發表的文章指出：“5.45億年以前開始的寒武紀大爆炸，從化石紀錄中可以看出，幾乎所有主要類型的動物都是突然出現的，而這些動物依然主導著現在的動物。”30 文章還解釋，進化論對如此複雜而獨特之生物群體的解釋，即試圖通過早該發現的豐富化石來證明：它們經歷了逐漸進化的過程；但這是仍然不可能加以證實的：“微量及分散進化必須具備該群體的歷史─化石紀錄並不存在的歷史。此外，節肢類動物的發育史揭示了三葉蟲─像eucrustacean，是節肢類動物樹上相當先進的‘嫩枝’。但是，並沒有這些所謂的‘動物祖先’的化石……即便找到它們更早起源的證據，可仍面臨這樣的挑戰：如何解釋為什麼那多麼的動物，在寒武紀爆炸的基礎上，能在短期內其體格增大並獲得了甲殼？” 31

.

地球上，怎樣在突然之間充滿如此眾多的生物，這些沒有共同祖先卻形態各異的生物，又如何得以出現，是進化論者依然不能回答的難題。

全世界最著名的進化論思想的倡導者、英國牛津大學的生物學家達爾文·道金斯，對他曾維護過的毫無根據的論點，作了現實的注解：

“比如，六億年前發現無脊椎群體的寒武紀岩層，是最古老的地層。我們發現，它們第一次出現時，就已經進化到最先進的狀態了； 它們好象沒有任何進化的歷史，早在那裏安置了一樣。不用說，這些‘裝置’的突然出現，使創造論者們相當高興。” 32

三 葉 蟲 的 眼

這眼睛是在5,3億年前的寒武紀時期，突然以極為複雜的形式產生的。當然，這樣的設計是進化論無法解釋的，這只能證明創造的存在。甚至，三葉蟲的眼睛的蜂巢結構至今仍未變化。例如，一些類似蜜蜂及蜻蜓的蟲類，依然擁有相同的眼睛結構。在這樣的情況下，進化論關於物種從初級到複雜結構發展的解釋，則是無效的。

(*) 見R·L·格雷戈里《眼睛與大腦：看的生物學》第311頁，牛津大學出版社，1995年。

正如道金斯被迫承認的一樣，寒武紀爆炸是創造的強有力的證據。因為，創造是唯一能夠解釋生物沒有進化的祖先而突然在寒武紀時期出現了。

傑出的進化論者、生物學家道格拉斯·縛圖馬承認這一事實並且說明：

“生物體要麼完整地在地球上出現，要麼就根本沒有出現。如果它們沒有完整地出現過，那它們必須從預先存在的物種中，經過一些調整性的發育過程。如果它們的確以完整的狀態出現，那它們一定是由無所不能的智慧創造的。”33 事實上，達爾文本人也認識到了這一點，他寫道：“如果許多屬於相同科目的物種，真的突然同時開始了生命，那麼，對於通過自然選擇，由同一祖先逐步進化的理論來說，這是個致命的打擊。”34寒武紀時期正是達爾文所描述的“致命打擊“最恰當的證明。因此，瑞士進化論者斯蒂芬·本斯頓描述寒武紀時期時，承認缺乏“過渡連接”，並說道：“使達爾文尷尬的這一事件，仍然使我們感到困惑。” 35

我們所看到的地質記錄表明，生物並沒有經歷像進化論所聲稱的那樣，從原始階段逐步演變到高級階段的過程，而是在突然之間、以最完美的形式出現的。

簡言之，生物沒有通過進化產生，而是經過創造的結果。

分子的比較加劇了進化論的尷尬

在寒武紀爆炸方面，使進化論者陷入窘境的另一事實，是對不同生物類別的比較。這些比較揭露了進化論關於動物族類是“近親”的推斷；直到最近才發現，它們在遺傳上的不同。這也使理論上存在的“中間形式”的假想，陷入更大的尷尬境地。 2000年，一篇文章在《國家科學研究學院學報》上發表了，對DNA的分析，替代了過去的“中間形式”的說法：

“對DNA序列的分析，表明了對動物種類歷史的新解釋。動物類別曾被認為是後生類動物，在低級階段連續進化的複雜階段，並將這個階段從後生動物內部轉移到更高的位置。這並沒有留下進化的‘中間形式’，並迫使我們重新考慮bilaterian複雜的起源。”....36
在同一文章中，進化論的作家們說，由於發現了新的遺傳因素，所謂動物單元的“中間形式”已不復存在，並且在創立如此“進化譜系”的努力中“失望了”：
新分子組成的發展有幾個重要的含義。其中最重要的，是‘中間形式’的消失……。在早先的進化推理中那麼平常的事，現在已令人失望了：不能重構‘有體腔動物祖先’的形態學─通過基於解剖學‘原始’族系複雜階段的假想。” 37

23 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 179.
24 Ibid, pp. 172, 280.
25 Derek V. Ager, ”The Nature of the Fossil Record”, Proceedings of the British Geological Association, Vol 87, 1976, p. 133.
26 Mark Czarnecki, ”The Revival of the Creationist Crusade”, MacLean’s, January 19, 1981, p. 56.
27 R. Wesson, Beyond Natural Selection, MIT Press, Cambridge, MA, 1991, p. 45.
28 David Raup, ”Conflicts Between Darwin and Paleontology”, Bulletin, Field Museum of Natural History, Vol 50, January 1979, p. 24.
29 Richard Monastersky, ”Mysteries of the Orient”, Discover, April 1993, p. 40.
30 Richard Fortey, ”The Cambrian Explosion Exploded?”, Science, vol 293, No 5529, 20 July 2001, p. 438-439.
31 Ibid.
32 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, p. 229.
33 Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, p. 197.
34 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 302.
35 Stefan Bengston, Nature, Vol. 345, 1990, p. 765.
36 The New Animal Phylogeny: Reliability And Implications, Proc. of Nat. Aca. of Sci., 25 April 2000, vol 97, No 9, p. 4453-4456.
37 Ibid.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

從水遷移到陸地的童話

進化論者們假想，在寒武紀時期，海洋中的無脊椎動物，經過數百萬年間的進化而成了魚類。但是，正象寒武紀的無脊椎動物沒有祖先一樣，這些無脊椎動物和魚之間，也不存在任何能表明進化的過渡形式。應當指出，無脊椎動物和魚在結構上有巨大的區別。沒有脊椎而在體外只有硬組織的無脊椎動物，轉而進化到體內擁有脊椎的魚，這是一個巨大的變化，期間應該存在無數個過渡形式。

為了這些虛構的形式，進化論者大約用140年的時間，尋遍化石地層。他們已經找到了數百萬塊無脊椎動物和魚的化石。然而，沒人能夠找到這些化石之間“中間形式”的化石。

根據“從海洋到陸地”的假想，一些魚類因為缺乏食物，才需要從海洋遷到陸地的。該主張得到這些投機圖畫的“支援”。

進化論者、古生物學家傑拉爾德·T·托德在一篇題為“多骨魚的進化”的文章裏，被迫承認了這個事實：
“多骨的魚有三個種類，在地質記錄裏，它們大約在相同的時間突然出現。那麼，它們的起源是什麼呢？是什麼允許它們具有如此廣泛的差異和複雜性？它們出現時，怎麼都有笨重的手臂呢？它們為什麼沒有早期存在的蹤迹和中間形式？” 38

進化論的假想進一步聲稱，魚類先從無脊椎動物經過進化，然後離開海洋而轉變成兩栖生物的。然而，這個假想同樣沒有根據：甚至沒有一件化石能證明曾經有過“半魚、半兩栖的”生物。因為“中間過渡”的不可能性，有著許多生理學及解剖學上的因素；也根本找不到一塊能支援這種過渡--從海洋遷到陸地之童話的化石。《脊椎動物的古生物學與進化論》的作者、知名進化論者羅伯特·L·卡羅爾針對這個事實，不情願地發表了意見：“早期的爬行動物與兩棲動物有很大的差異，而且它們的祖先尚未找到。”他1997年出版的新書《脊椎動物進化的方式與過程》中承認：“現代兩棲動物的起源，以及與早期四足動物之間的過渡”，與其他很多族群一樣，“仍然知之甚少”。 39

另兩個進化論者、古生物學家科爾伯特（Colbert）和莫拉雷斯（Morales），對兩棲動物中的蛙類、火蜥蜴和蚓螈的三種基本種類，作了如下評論：

“我們找不到能顯示古生代時期的兩棲動物，其擁有同一祖先的哪怕一個證據。人們所知道的最古老的蛙類、火蜥蜴和蚓螈，與它們活著的後代非常相似。” 40

上圖是4億1千年前的腔棘魚化石：進化論者根據這個動物的化石，稱它是從水遷移到陸地的過渡形式。從1938年以來，多次捕到的這種魚的活標本，揭示了進化論者投機取巧的程度。

但直到大約50年前，進化論者一直認為，這樣一種動物的確是存在的。他們把估計有4.1億紀年的魚類，當作中間形式的例子；聲稱該魚具備了在陸地上活動的原始的肺、發達的頭腦以及消化與循環系統，甚至具備了原始的行走功能。直到20世紀30年末，科學界仍接受這些不容爭辯的故事。他們把腔棘魚作為從海洋進化到陸地的真正的過渡形式。

為什麼從水中遷移到陸地是不可能的呢？

進化論者聲稱，總有一天，無論如何，水中生存的生物都向陸地遷移、生存，並向陸地動物進化。但是，這種物種所以沒有過渡的可能性，是由於存在不計其數的生理及解剖學方面的因素。這些明顯的事實是：

1. 體重的承載：棲息在海洋中的動物，在承載自身重量的過程中並不存在問題。但是，大多數棲息在陸地上的動物，需要消耗40%的體力，來承載自身的重量。 海水動物遷移到陸生環境，就必須發展新的肌肉和骨骼系統─為了達到同時需要的能量！而這一切不可能通過偶然的突變來形成。

2. 熱量的保存：在陸地上，溫度變化快，起伏也大。為了能夠適應這樣大的溫度變化，陸生動物就必須具備相應的身體機制。但在海洋中，溫度變化緩慢而且在一定的範圍內不發生變化。根據海洋中常溫調節體溫的生物，需要具備因陸地溫度變化，而產生最小危害的保護系統。毫無疑問，聲稱魚類一旦進入陸地後，它們就會通過隨機變異獲得這樣的系統，是非常荒謬的。

3. 水的使用：就新陳代謝而言，需要嚴格使用水量甚至濕度，是必不可少的因素，因陸地上的水源並不充足。例如，表皮必須有利於蒸發一定量的水分，同時防止過量揮發。因此，陸地生物必須具有海水動物所沒有的渴感，而且海水生物的表皮不適合無水的棲息地。

4. 腎：由於水生動物的棲息處有豐富的水，因此它們通過身體中的過濾，很容易地排泄體內的廢物，特別是氨水。但在陸地上，必須經濟地使用水。這是這些生物具有腎的原因。由於有了腎，氨水變?尿液儲存起來，並在排泄期間使用了最小的水量。另外，新的系統需要用來供給腎功能。簡言之，為了從水中遷移到陸地，原先沒有腎的生物必須突然長出腎來。

5.呼吸系統：魚類通過鰓吸入溶解在水中的氧氣，只要離水幾分種，魚類就無法生存。很明顯，為了在陸地生存，它們必須擁有一套完美的呼吸系統。

這些戲劇性的生理變化，顯然不可能在偶然的短時間內突然為生。

1938年12月22日，在印度洋有過一次非常有趣的發現：7，000萬年以前已經絕種、並被作為過渡形式的腔棘魚家族中活著的一個成員被抓住了！腔棘魚作為“有血有肉”的例子，無疑給進化論者一次巨大的震動。進化論者、古生物學家J·L·B·史密斯（J.L.B.Smith）說：“如果我能遇到活著的恐龍，我將不會更加驚訝。” 41 之後的幾年裏，在世界的不同地方抓到了200多條腔棘魚。
烏龜永遠是烏龜

從1億紀年的烏龜化石看：它與現代的“副本”毫無差異。（The Dawn of Life，Orbis Pub，London，1972）

進化論連類似於魚類、爬行動物這樣最基本的動物都無法解釋，他們又怎能解釋這些群體的起源呢？例如，在化石記錄中，爬行類的烏龜也是隨著其特殊的外殼突然出現的；而進化論者卻說：“……到三叠紀中期時（大約175，000，000年以前），其（烏龜）成員已大量存在，並且具有烏龜的基本特徵。烏龜與杯龍之間的聯繫、由此聯想它是從杯龍中派生的說法，也幾乎毫無根據。”（《大不列顛百科全書》（Encyclopedia Britannica）第22章第418頁，1971年。）

最古老的烏龜化石與當今活著的烏龜之間毫無差異。總之，烏龜根本沒有“進化”，而始終是以烏龜本來的面貌生存著。我們只能說：烏龜永遠是烏龜！

隨著這些腔棘魚的捕獲，進一步揭示了進化論者想象中的解釋，還能堅持多久。恰恰與他們想象的相反，腔棘魚既沒有原始肺也沒有發達的頭腦。進化論者推斷的所謂的原始肺，其實只是一個類脂囊。 42 而且，他們當作"準備從海洋遷移到陸地的候選動物"的腔棘魚，實際上是棲息在海洋最深處的一種深海魚，並且從未接近離表面深度180米的地方。 43

38 Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, p. 757.
39 R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, p. 4.; Robert L. Carroll, Patterns and Processes of Vertebrate Evolution, Cambridge University Press, 1997, p. 296-97
40 Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, p. 99.
41 Jean-Jacques Hublin, The Hamlyn Encyclop熛ia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, p. 120.
42 Jacques Millot, "The Coelacanth", Scientific American, Vol 193, December 1955, p. 39.
43 Bilim ve Teknik Magazine, November 1998, No: 372, p. 21.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

鳥類與哺乳動物的起源

根據進化論，生命的起源來自海洋，並且逐步進化成兩棲動物，然後遷移到陸地上的。這個學說認為，兩棲動物進化成爬行動物後，才形成了陸地動物。在生理學與解剖學中，如此的進化是不可能的。例如，在水中孵化的兩棲動物的卵，逐步進化成在乾燥環境下孵化的爬行動物的卵，其沒有可能性的證據大量存在。當我們注意地質記錄時就可以發現，這樣的進化是不存在的：爬行動物與無脊椎動物之間毫無聯繫，也不是以同一“祖先“出現在地球上的。在脊椎動物古生物學方面，就連權威的進化論者、古生物學家羅伯特·L·卡羅爾也不得不接受“早先的爬行動物與兩棲動物有著極大的區別，並且至今仍未發現它們的'祖先'。” 44

然而，進化論者注定沒有希望的童話故事，依然沒有結束。他們還面臨著讓陸生動物“飛翔”的難題呢！進化論者相信，鳥類必須是以一定的形式進化而成的，因此，他們認定鳥類是從爬行動物“改造”而來的。但是，陸地動物與鳥類有著完全不同的身體結構，這種逐漸進化而來的解釋也是不合理的。首先，鳥的顯著特性--翅膀，僅僅這一點就使進化論者面臨很大的困境。土耳其進化論者安金·柯儒（Engin Korur）認為，翅膀沒有進化的可能性：“眼睛和翅膀的共同特性在於，只有在它們完全發育了的時候，才能起到有價值的作用。換句話說，殘缺發育的眼睛是看不見的，單翅鳥的翅膀是飛不起來的。至於這些器官是怎樣形成的，仍然是需要說明的自然秘密之一。45

正如我們所見，結構完美的翅膀怎樣形成的這一問題，用連續的偶然突變而形成的解釋，是完全回答不了的；根本沒有辦法解釋，爬行動物的前臂怎麼能在基因不破壞（突變）的情況下，形成了完美的雙翼。而且，進化成鳥類的陸地動物，僅僅擁有翅膀是不夠的；陸生動物缺乏鳥類用於飛翔的其他結構性機制。例如，鳥類的骨頭比陸生動物的輕得多；還有，它們的肺功能是非常不同的；它們有不同的肌肉和骨骼系統，以及非常專業化的心臟循環系統。所有這些機制必須同時並完整的存在，它們不會逐漸通過“積累”來形成。這就斷定陸生動物向飛行動物的進化，是一個荒謬的理論這還帶來了另一個問題：即使我們認為這種不科學的假想是真的，那麼，為什麼還是不能發現一些“半翼”或“單翼”的飛行動物的生物化石，來支援他們的假想呢？從解剖學來看，鳥類和爬行動物有很大的區別。

鳥類特殊的肺

鳥類的肺系統和爬行動物的肺系統完全相反。陸生動物都是用同一進氣管道來呼吸的，而鳥類從肺的前面吸氣、從肺的後面呼氣。這種系統是為鳥類在高空飛行時，對氧氣的需要增多而特別“設計”的；這種設計依靠陸生動物的進化是不可能形成的。因為，這兩種肺系統的過渡形式，不可能具備呼吸功能。

另一所謂的過渡形式：始祖鳥

面對為什麼找不到“單翼”、“半翼”的動物化石的問題，進化論者們提出了一種特別的動物，他們仍然聲稱那是少數過渡形式中最有名的、叫做“始祖鳥”的鳥類化石。進化論者認為始祖鳥是現代鳥的祖先，它們生活在大約1.5億年以前。其理論認為，在一些名為Velociraptor或者Dromeosaur的小體形恐龍中，有一部分通過進化獲得了翅膀，然後開始飛行。始祖鳥被認為是從恐龍祖先中分離出來，並且開始飛行的第一個生物。進化論者很快把這個故事廣泛地宣傳起來。但是，從對始祖鳥化石的最新研究來看，證明這種動物絕對不是一個過渡形式，而是一種與現代鳥類，有些不同特性的鳥類罷了。至於始祖鳥是不能完全飛行的“半鳥”的觀點，直到最近，進化論者仍不斷提到它，而且認為這個生物的胸腔內缺乏胸骨，這便是它不能持續飛行的最重要的證據。（胸骨是飛行時用來固定胸腔肌肉的一塊骨頭。現今，在會飛行和不會飛行的鳥類中，甚至與鳥類完全不同的哺乳動物蝙蝠，都擁有這樣的胸骨。)

可是，在1992年發現的第七塊始祖鳥的化石，在進化論者中間引起了巨大的震動。因為，在這塊新發現的始祖鳥的化石中，進化論者長時期認為並不存在的胸骨，實際上卻存在著。

《自然》雜誌對這塊化石的描述如下：
“最近發現的第七塊始祖鳥化石，顯示了長期以來所懷疑的、然而從未得到證明的一塊矩形胸骨的存在。這證明它具有強壯的飛行肌肉。” 46
這個發現使始祖鳥屬於不能完全飛行的“半鳥”的說法無效了。
另一方面，始祖鳥作?真正意義上的鳥的最重要的證據之一，就是鳥類的羽毛結構；始祖鳥與現代鳥毫無區別的非對稱的羽毛結構，表明了始祖鳥能完美地飛行。正如著名的古生物學家卡爾·O·鄧巴所說的：“就因為它的羽毛，從中可見始祖鳥顯然屬於真正的鳥類。” 47

始祖鳥的羽毛還揭示了另一個事實，那就是該鳥溫血性的新陳代謝。衆所周知，爬蟲動物和恐龍是隨環境溫度而影響其體溫的冷血動物，而不是獨立調節它們體溫的。而鳥類羽毛的非常重要的功能之一，就是保持體溫。始祖鳥有羽毛的事實顯示，它是需要保持體溫的真正的溫血動物；這與恐龍形成了對比。

進化論者的假想：始祖鳥的牙齒和爪子 :

進化論者把始祖鳥當作一個過渡形式的兩個要點是：它的牙齒和爪子。是的，始祖鳥的嘴裏有牙齒，翅膀上有爪子。但是，這些特性並不意味著它與爬行動物之間，有任何一種聯繫。而且，當今存在的兩種鳥類：焦鵑（Touraco）和麝雉（Hoatzin）都有可以抓住樹枝的兩個爪子；它們是完全沒有爬行動物特性的鳥。就憑始祖鳥的翅膀上有爪子，而認定它是過渡形式的主張是無效的；同樣，憑藉始祖鳥嘴裏的牙齒，而認定它是過渡形式也是無效的。進化論者利用這些牙齒，證明始祖鳥具有爬行動物的特性，是有意識的欺騙。況且，牙齒並不是爬行動物的一種典型特性。今天，一些爬行動物有牙齒，另一些則沒有牙齒。更重要的一點是，始祖鳥不是有牙齒的唯一鳥類。我們可以確信，有牙齒的鳥類今天已不存在，但從化石記錄看，可以發現與始祖鳥相同及以後的時期內，甚至與我們更近的時期裏，有過這樣一種特殊的鳥種，人們將之分類?“齒鳥”。

最重要的一點是，始祖鳥和其他齒鳥的牙齒結構，完全不同于被說成是它們祖先的恐龍的牙齒。根據著名鳥類學家馬丁（Martin）、施締沃特（Steward）和威茨同（Whetstone）的觀測，始祖鳥和其他齒鳥的牙齒上端是平整的，而且有寬大的牙根。然而，進化論者當成這些鳥的祖先的獸腳亞目食肉恐龍（theropod）的牙齒，卻像鋸一樣的突出，而且牙根狹窄。 48

研究人員也比較了始祖鳥和當成它們祖先的恐龍的腕骨，結果並沒有發現它們之間有任何相似之處。 49

約翰·奧斯特羅姆，這位聲稱始祖鳥從恐龍逐步進化而來的權威，根據解剖學家塔爾斯坦諾（Tarsitano）、赫克特（Hecht）、A·D·沃克（A.D.Walker）的研究，指出那些存在於這種動物與恐龍之間的“相象”，實際上是錯誤的解釋。 50

所有這些結論表明，始祖鳥不是過渡形式，而是只能分類為“齒鳥”的一種鳥類。

始祖鳥與其他古老鳥類的化石

當進化論者花費數十年時間，根據始祖鳥與其他古老鳥類的化石，指出那是始祖鳥從其他古鳥進化而來的最大證據時，而近期發現的化石卻從其他方面使這個假想變得無效。

1995年，中國脊椎古生物學研究所的兩名古生物學家侯聯海（Lianhai Hou）、周中和（Zhonghe Zhou）發現了一塊新的鳥化石，他們把它命名為“孔子鳥”。這只鳥幾乎與始祖鳥同齡（約1.4億歲左右），但它的嘴裏根本沒有牙齒。還有，它有著與今天的鳥兒一樣的嘴巴和羽毛，有著與現代鳥一樣的骨骼，翅膀上還有與始祖鳥一樣的爪子。被稱為“尾綜骨”的特殊結構，支撐這種鳥的尾毛。 一句話，這種與始祖鳥同齡的鳥（被認為是所有鳥類最古老的祖先，並稱之為“半爬行動物”），與現代的鳥很相似。這個事實使進化論關於始祖鳥，是所有鳥類祖先的說法無效了。 51

鳥毛的設計

仔細察看鳥的羽毛，就會發現那是數千根細毛彼此相連的。這種獨特的設計基於空氣動力學原理。

就鳥的骨骼結構而言，鳥類的肺系統和常溫下的新陳代謝，都不同於爬行動物。鳥類與爬行動物之間另一巨大的差別，就是鳥類具有完美形式的羽毛結構，爬行動物的身體覆蓋著鱗片，而鳥的身體上長滿了羽毛。

進化論者考慮爬行動物是鳥的祖先的同時，又聲稱鳥類的羽毛是從爬行動物的鱗片上進化而來的。但是，鱗片和羽毛之間並沒有任何相象之處。

國康涅狄格大學的神經生物學、生理學教授，A·H·布拉士，儘管他是個進化論者，但仍接受這個現實：“就發育而言，每一羽毛的基因結構和組織，外貌形成與軟組織都是不相同的。”1 而且，布拉士教授檢查鳥毛的蛋白質結構後爭議道，那是“脊椎動物所獨有的”特徵。2

沒有化石證據表明，鳥毛是從爬行動物的鱗片進化而來的。相反，如布拉士教授所說的：“在地質記錄裏，羽毛是突然出現的--作為區別鳥類特徵的‘不可否認的獨特’出現的。”3 而且，在爬行類動物中，並沒有發覺它們的表皮結構給鳥類提供羽毛的根源。4 1996年，古生物學家製造了一個“所謂有羽毛的恐龍的化石在中國被發現”的故事，並稱之為“中國始祖鳥”。1997年，人們發現，這些化石事實上與鳥的羽毛結構毫無相似之處。5

另一方面，當我們仔細檢查鳥的羽毛時，發現了用進化論無法解釋的複雜結構。著名鳥類學家艾倫·費都克斯雅（Feduccia）說明：“羽毛具有空氣動力學的功能。它們重量極輕，有足夠的緩慢提速的飛行能力，並且非常容易地恢復到原有的位置。”他在錯誤的進化論學說面前承認：“我無法理解為適應飛翔而設計的這個器官，怎樣會在當初由另一個功能轉變而來。”6

羽毛的設計也使查爾斯·達爾文不得不考慮它們。而且，孔雀羽毛奇妙的美學形態已使他的理論“得病了”（他自己的話）。1860年4月3日，他給朋友阿薩·格瑞的信中寫道：“我記得很清楚，在考慮眼睛的理論時，我渾身發冷，但我已經熬過了這個階段……”。他繼續說：“……現在，一些不重要的生物結構性方面的細節，使我經常感到不舒服。孔雀尾巴上的那些羽毛，我每每注視它們時，使我得病了！”7

這就是進化論無法解釋的奇妙設計--鳥的羽毛。
1. A.H.布拉士著“羽毛的起源”，《進化生物學》雜誌1996第9卷，第132頁
2. A.H.布拉士著“羽毛的起源”，第131頁。
3. A.H.布拉士著“羽毛的起源”，第133頁。
4. A.H.布拉士著“羽毛的起源”，,第131頁。
5. “採集有羽毛的恐龍”，《科學》雜誌第278卷1229頁，1997年11月14日。
6. 道格拉斯·帕默爾《學會飛翔》（“評艾倫·費都克斯雅《鳥的起源與進化》”，耶魯大學出版社，1996年）《新科學家》雜誌第153卷第44頁，1997年3月1日。
7. 諾曼·麥克佩斯《呼喚理性：重審達爾文》的“開場白”，第101頁。波士頓，1971年。]

1996年11月，在中國發掘出另一塊化石，這引起了更大的混亂。侯（Hou）、馬丁和艾倫·費都加（Feduccia）在《科學》雜誌上宣佈，發現了一個命名為“遼寧鳥”、有著1.3億年歲的“老傢夥”。 遼寧鳥有一塊可以支撐飛行肌肉的胸骨--與現代鳥一樣。這只鳥在其他方面與現代鳥也沒有區別。唯一不同的是嘴裏的牙齒。這表明這種有牙齒的鳥，根本沒有像進化論者所聲稱的那樣，有一個原始結構。 52 就像艾倫·費都加在《發現》（Discover）雜誌裏解釋的那樣：

“這些（遼寧）鳥來自何處？其化石說明它並非來自恐龍。” 53

另一個使進化論者關於始祖鳥的主張崩潰的化石是Eoalulavis。Eoalulavis據說比始祖鳥年輕3千萬歲，約有1,2億年，其翅膀結構與當今的一些飛鳥相似，飛起來緩慢。這證明，在1.2億年前，它們和現代鳥在很多方面沒有什麼區別，同樣在空中飛行。 54

這些事實再次證明，始祖鳥和與其相似的別的古老鳥類，決不是什麼過渡形式。化石沒有顯示不同的鳥類會相互進化。相反，地質記錄證明，今天的鳥類和諸如始祖鳥的原始鳥類，實際上是同時共存的。但是，其中的一些鳥類，像始祖鳥和孔子鳥都已經滅絕了，僅有一些先存的種類能夠延續至今。

總之，始祖鳥的某些特別的特徵，無法說明它是一種過渡形式的鳥！
事實上，哈佛大學的兩個有名的進化論家、古生物學家斯帝芬·簡·古爾德和奈爾斯·埃爾德雷奇也接受：始祖鳥是形體上具有各種不同特徵的“鑲嵌式的”生命體，但它永遠不能被看作是一個過渡形式。 55

44 Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, p. 198.
45 Engin Korur, ”G驆lerin ve Kanatlar𣭚 S氷r𣳉? (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, October 1984, p. 25.
46 Nature, Vol 382, August, 1, 1996, p. 401.
47 Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, p. 310.
48 L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, p. 86.
49 Ibid, p. 86; L. D. Martin ”Origins of Higher Groups of Tetrapods”, Ithaca, New York: Comstock Publising Association, 1991, pp. 485, 540.
50 S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Vol 69, 1985, p. 178; A. D. Walker, Geological Magazine, Vol 177, 1980, p. 595.
51 Pat Shipman, ”Birds do it... Did Dinosaurs?”, New Scientist, February 1, 1997, p. 31.
52”Old Bird”, Discover, March 21, 1997.
53 Ibid.
54 Pat Shipman, ”Birds Do It... Did Dinosaurs?”, p. 28.
55 Robert L. Carroll, Patterns and Processes of Vertebrate Evolution, Cambridge University Press, 1997, p. 280-81.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

想象之鳥--與恐龍的聯繫

The bird named Confuciusornis is the same age as Arch熪pteryx
進化論者試圖斷定，始祖鳥是一種過渡形式的鳥，進而宣稱鳥是從恐龍進化來的。但是，世界上最著名的鳥類學家之一、北卡羅來納大學的艾倫·費都加，儘管他自己是個進化論者，可反對鳥與恐龍有親緣關係的理論。費都加就此指出：

“我研究鳥的頭顱已經25年了，然而，我沒有看出它們之間有任何相象之處，我只是看不見它們……。在我看來，獸腳亞目食肉恐龍是鳥的起源的理論，這將是二十世紀古生物學中最大的尷尬。” 56

Prof. Alan Feduccia

拉裏·馬丁，堪薩斯大學的古代鳥類專家，也反對鳥類與恐龍具有相同血統的理論。在討論這一相互矛盾的進化論時，馬丁說：

“告訴你們實情吧，如果我必須支援具有恐龍特徵的鳥類起源於恐龍的話，每次我都陷入尷尬中，並且不得不站起來為之辯解。” 57

總之，只依賴於始祖鳥而豎立的“鳥的進化”的假想，僅僅是懷有偏見者和進化論者想象力的產物。

哺乳動物的起源

正如我們前面所陳述的那樣，進化論試圖把一些想象中的海洋生物轉變成爬行動物，把鳥類也說成由爬行動物進化而來。按照進化論相同的假想，認為爬行動物不僅是鳥，而且還是哺乳動物的祖先。但是，爬行動物之間存在大的結構性差異；它們的身上有鱗片、屬於冷血動物，並且通過產卵繁殖後代；而哺乳動物的身上有皮毛、屬溫血動物、通過直接生育活生生的後代來繁衍的。

爬行動物和哺乳動物結構性的差異，在於它們的顎結構上。哺乳動物的下顎只由一塊顎骨組成，牙齒就成長在這塊骨頭上；在爬行動物中，其下顎的兩邊各有三塊小骨。另一個基本的差別是，所有哺乳動物的中耳內有三塊骨（砧骨、錘骨和鐙骨）。在所有的爬行動物中，它們的中耳內只有一塊骨。進化論者聲稱，爬行動物的顎和耳，逐步進化成了哺乳動物的顎和耳。然而，對這種變化怎樣發生的問題，依然無法給予答復。單骨的耳朵怎麼逐步進化到三骨的耳朵？在此期間聽力怎樣起作用？這依然是他們永遠不能回答的難題。這並不奇怪，因為連接爬行動物和哺乳動物之間過渡形式的一塊化石都沒有發現過。因此，進化論古生物學家羅傑·盧因被迫說道：“第一個哺乳動物的過渡仍然是個謎，它大概經過一個或至多兩個世系才會發生。” 58

蒼蠅的起源是什麼？

An example from evolutionist scenarios: Dinosaurus that suddenly took wing while trying to catch flies!

[圖片下方文字] 進化論假想的一個例子：恐龍捕捉蒼蠅時突然展翅起飛的。 進化論者聲稱鳥類由恐龍進化而來的同時，又這樣支援他們的斷言：一些恐龍撲打著前腿去捕捉蒼蠅，如圖所示的“展翅飛翔”。

這種毫無科學基礎與十足的想象，還存在簡單的邏輯上的矛盾，那就是進化論者解釋蒼蠅起源的例子，即蒼蠅是已經擁有完美飛行能力的物種。

人類的眼睛不能在一秒鐘開合10次，而一隻蒼蠅能在一秒鐘平均拍打其翅膀達500次。而且，蒼蠅同時移動它的雙翅；翅膀在振動過程中最輕微的不協調，將使蒼蠅失去平衡。但是，這樣的事從未發生。進化論者首先應該解釋，蒼蠅如何獲得飛行能力。甚至家蠅完美的造化形式，使進化論的假想無效了。

英國生物學家羅賓·伍頓在一篇題為“蒼蠅翅膀的機械設計”的文章裏寫道：“我們更好地理解昆蟲翅膀的作用時，更為精細和美麗的設計就顯露了。結構的設計在傳統上盡可能少地使其變形；機械設計也是便於用預設的方式移動其元件的。”

昆蟲的翅膀把上面提到的構造合為一體：使用具有廣角彈性的組成部分的雙翼，這些高雅的組合允許適當的變形，以便適應外界阻力，並最大可能地利用空氣。尚無任何技術上與蒼蠅的翅膀相似的設計。1

另一方面，也沒有哪怕一塊能證明蒼蠅想象中進化而來的化石。法國動物學家格拉塞（Grassé）因之說道：“關於昆蟲的起源，我們仍然處在黑暗之中。”2

資料出處：
1. 羅賓·J·伍頓："昆蟲翅膀的機械設計"，《科學美國》月刊，第263冊第120頁，1990年11月。
2. 格來塞：《有生物的進化》第30頁，紐約學術出版社，1977年。].

5000萬年的蝙蝠化石與現代的蝙蝠毫無兩樣。（《科學》雜誌154卷）

進化論者認為，所有的哺乳動物來自同一個祖先，但是象熊、鯨、鼠及蝙蝠等動物之間卻有著很大的區別，它們都有各自不同的特殊結構。例如，蝙蝠具有在黑夜裏辯明方向的、非常敏感的聲波系統；連現代技術都無法設計出如此複雜的系統。進化論者卻聲稱這是偶然形成的；這是不可能的事。事實上，地質記錄顯示，現代蝙蝠的完美結構突然上產生，並沒有任何進化的迹象。

在20世紀，進化論權威、新達爾文學說的創始人之一喬治·蓋洛德·辛普森，針對進化論者困惑的事實做了如下評論：

“在地球上生命歷史的長河中，最讓人迷惑的事情，來自中生代的變化，即爬行動物時代向哺乳動物時代的突然轉變。這好象原本由爬行動物唱主角的舞臺突然謝幕了，尤其是數量龐大、種類繁多的恐龍，立即站起來再次搭起了場地，只不過演員變成了哺乳動物--恐龍根本沒有出現的新角色；別的爬行動物被推到一邊，所有主角由早先‘演過戲’的不同種類的哺乳動物出演了。一個新的時代開始了。” 59

這個出現的哺乳動物，好象在過去的時代裏從未出現過似的。此外，當哺乳動物突然出現時，他們彼此互不相同。像蝙蝠、馬、老鼠和鯨魚等全都是哺乳動物，並且在相同的地質時期出現。不論使用多么奇異的想象力，在它們之間建立進化關係也是不可能的。

進化論者、動物學家埃裏·克朗伯特在《進化》雜誌裏發表的一篇文章這樣寫道：

“為了在哺乳動物的族類裏建立進化的親緣關係（解剖學的鏈結），而尋找資訊的人們將會感到失望。” 60

馬的進化的神話

直到最近，按照一個虛構的順序推測，把馬的進化作為進化論學說主要的化石證據。但是，今天很多進化論者自己坦白地承認，馬的進化的假想已經破產。1980年，在芝加哥的菲爾德自然博物館召開了為期四天的專題座談會，有150位進化論者參加了這次會議。會議就沒有化石記錄、也沒有逐漸進化記載的假想作了討論--對馬的進化的假想。進化論者博伊斯·仁斯博格（Rensberger）在會上說："馬的進化的例子很流行：是由差不多5000萬年以前就有的四趾狐狸型生物，按照漸進順序，進化成今天比狐狸大得多的一趾蹄的馬；這早已是衆所周知的錯誤。與所謂逐漸變化相反，每個過渡形式的化石的出現，是截然不同、始終不變的，隨後絕種以及過渡的形式都是未知的。1

仁斯博格發表針對馬的進化假想的誠實觀點的同時，事實上也提出了該學說在地質記錄中所面臨的最大困境"過渡形式"。著名古生物學家、英國自然史博物館主任科林·帕特森，在博物館的底層仍然給公衆看的關於"馬的進化"展覽會上說："在究竟何謂那段生命（馬的進化史--譯注）的歷史方面，有太多的故事，其中一些比其他更具想象力。最著名的例子，就是仍在樓下展覽的、或許在50年以前就已經準備好的關於馬進化的展品。馬的進化已經作為真理不斷寫入教科書中。現在，我認為這種做法是不愉快的，尤其是提出這些故事的人們，他們自己也意識到這些材料中有投機的成分。"2 那么，"馬的進化"的假想的基礎是什麼？進化論者用豐富的想象力，通過對生活在印度、北美洲、南美洲及歐洲不同時期不同生物化石有序地排列，闡釋了這一騙人的假想圖表；由不同研究人員提供的、馬的進化的圖表達20多張。對這些彼此不同的譜系圖，進化論者之間並沒有達成共識。其中唯一的共同點是，5500萬年前生活在始新世時期的、類似於狗的一種被稱為"始祖馬"的動物，是馬的最初祖先。但是，這種虛構的從始祖馬到馬的進化聯繫，是完全矛盾的。這種馬與至今生活在非洲、甚至與馬沒有一點聯繫與相似之處的"蹄兔"是同類動物。3

有關馬的進化的毫無根據的斷言，從不斷發現的地質記錄中破滅了；始祖馬與現代馬種（西方馬種和內華達州馬種）的化石顯示，現代馬和他們所稱的馬的祖先，是在同一時期生存的物種。這清楚地說明馬的進化在任何時候都不存在。4

進化論者、作家戈登·R·泰勒，在《大進化秘密》一書中，對達爾文缺乏根據的觀點解釋道："也許，達爾文學說最大的弱點，是古生物學家沒能發現令人信服、演示生物體主要進化性變化的發育與順序的證據……。馬是經常用來解決這一問題的唯一例子。但是，實際上始祖馬與馬類的聯繫是不可思義的；他們聲稱馬的體型連續增加著，可一些變化顯示，它們卻比始祖馬變小了，而不是變大了。把不同來源的標本放到一起，就構成看似具有說服力的進化順序，但實際上並不存在按時、按序排列的證據。5

這些雄辯的事實證明，達爾文學說作為牢固的證據，來描繪馬進化的圖表，不過是荒謬和難以置信的故事而已。�a

1. 博伊斯·仁斯博格,《休斯頓編年史》，第四章，第15頁，1980年11月5日
2. 科林·帕特森，“哈珀”，1984年2月，第60頁
3. 弗朗西斯·赫廷，《長頸鹿的脖子：達爾文誤入歧途》,紐約Tick nor and Fields,1982年,第30-31頁
4. 弗朗西斯·赫廷,《長頸鹿的脖子：達爾文誤入歧途》,第30-31頁
5. 戈登·拉特雷·泰勒,《大進化秘密》,倫敦,天體書第230頁,1984年]

這一切證明，所有的生物都是突然出現並且完全形成的，其間沒有任何進化的過程。這是它們被創造的具體證據。但進化論者們卻努力解釋說，生物物種作為進化的迹象，以特別的順序產生的。然而，生命體出現的順序是“創造的順序”，因為根本談不上進化的過程。化石記錄顯示：通過完美無缺的創造，地球上先是海洋、然後是充滿生命體的陸地，直至最後創造了人類。與“南方巧猿”的故事恰恰相反--他們憑藉強大的媒體渲染，強迫人們接受人類是從猿變來的。而人類在地球上也是突然出現、完整形成的。

56 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
57 Ibid.
58 Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, vol 212, June 26, 1981, p. 1492.
59 George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, p. 42.
60 R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Vol 33, December 1979, p. 1230.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

含欺詐成分的化石演繹

講述所謂人類進化的神話之前，我們需要介紹公衆接受過的宣傳：從前有過半猿半人的生物。這種宣傳方式，是進化論者利用化石的“重建”；所謂重建就是以單塊骨頭--有時只是發掘的一些碎片--為基礎，繪製生物圖片或創立生物模型的過程。我們在報紙、雜誌或電影裏看見的“南方巧猿”都是重建的結果。由於有關人類起源的地質記錄往往是淩亂和不完整的，所以基於化石的任何推測完全是投機取巧。因此，進化論者依賴化石所做的重建（圖片與模型），正是為了使進化論理論奏效而設計好的騙局。

哈佛大學人類學家大衛·R·皮爾貝母（David R Pilbeam）強調這樣一個事實：“至少在古人類學方面而言，資料依然相當貧乏，以致理論極大地影響了對事物的解釋。理論在過去明顯地反映了我們當今的思想意識，而不是實際的資料。” 61

想象與騙人的圖像

進化論者靠重建捏造的這些圖片中，沒有化石的影子：骨架上並沒有唇、眼睛、耳朵、鼻尖、頭髮、眉毛、體毛等。他們展示想象中的人類家庭一起散步、打獵、日常生活的情景。而這些圖片正是想象力的產物，它們與化石毫無聯繫。

由於人們非常容易受直觀資訊的影響，所以，這些重建的生物，是對進化論者意圖的最佳幫助，以此讓人們相信它們曾經的確存在過。在這一點上，我們必須強調一個獨特之處：基於骨骼遺物的重建，只能展示物體的一般特性，因?真正與衆不同的細節，是隨著時間很容易消失的軟組織。所以，進化論對軟組織牽強附會的解釋，重建的圖片或模式，靠的完全是製造這些東西的人們的想象力。哈佛大學的鄂訥斯特·A·胡滕（Earnst.A.Hooten），對此解釋道：

“試圖復原軟組織是更加危險的舉動。比如說，你能用同樣的方法解釋尼安德特人的頭顱與黑猩猩或是哲學家的尊容之間的聯繫。這些所謂根據古人類遺物的重建，幾乎沒有任何科學價值，並且只能誤導公衆……。因此，你不必相信重建的說法。” 62

同一頭骨上的三種不同的重建

其實，進化論家杜撰了如此“荒謬的故事”，以致他們把不同的東西安放在同一塊頭骨上了。例如，他們給南方古猿（Australopithecus）、粗壯原始人（robustus）、東非原始人(Zinjanthropus)）的化石，分別繪製了完全不同的三幅重建的圖片。這是一個有名的偽造的例子。進化論者想象中的重建--對用於重建的化石或構造的解釋往往具有偏向性。然而，比較他們在進化史上精心的?造時，這一切似乎都很天真。

61 David R. Pilbeam, ”Rearranging Our Family Tree”, Nature, June 1978, p. 40.
62 Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, p. 332.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論的偽造品

沒有具體的化石證據可以支援這個圖像--不斷在媒介和進化論學術圈兜售的“南方巧猿”的圖像。進化論者大筆一揮，就編造出想象中的生物；但他們面臨的嚴重問題是，沒有與之相配的化石。他們解決這一問題的一個有趣的方法是：“製造”他們不可能發現的化石。他們炮製的辟爾唐人(1912年在英國辟爾唐發現的頭蓋骨,當時認為是史前人類的化石，1953年經鑒定是偽造--譯注)是個典型的例子；這是科學史上最大的醜聞。

辟爾唐人：人的頭顱上安裝了猩猩的下巴！

愚弄人的故事

1) 查爾斯·道森找到、並交給亞瑟·史密森·伍德瓦得（Arthur Smith Woodward）的化石。
2)重新組成著名頭骨的碎片。
3) 用重建的頭顱，繪製了許多圖片，大量論文和注解由此產生。原頭骨在大英博物館展出。
4)這個頭骨被發現40年之後，一些研究者用”辟爾唐人”的化石來欺騙世人。

1912年，著名醫生、業餘古人類學家查爾斯·道森聲稱，在英國辟爾唐地區附近的一個坑裏，找到了一塊頜骨和一個顱骨的碎片；縱然那個頜骨更像猿頜，但是牙齒和頭顱看起來像人的。這些樣品貼上了“辟爾唐人”的標簽，聲稱它有50萬年的歷史，並作為人類進化的絕對證據，在很多博物館中展出。40多年來，關於“辟爾唐人”的科學論文很多，還有許多相關的注解和圖畫，並且把它的化石作為人類進化的重要證據。以“辟爾唐人”為論題的博士論文不下500篇。 63 美國著名的古人類學家亨利·費爾菲爾·德奧斯本，1921年訪問大英博物館時說道：“……我們一再受到啓發，自然界充滿了相互矛盾的事物，而這是一個關於早期人類的驚人發現……” 64?/p>

1949年，大英博物館古生物部的肯尼斯·奧克利試圖利用“氟測試”--可確定古代化石年代的新測驗，來檢驗“辟爾唐人”的化石。結果令人震驚：檢驗期間，他發現“辟爾唐人”的頜骨中不包含任何氟的成分。

這表明埋葬的頜骨不過數年而已,只包含少量氟的頭骨只有幾千歲。用氟測試的方法最近獲得的編年學研究，也顯示頭骨只有幾千歲。

這也說明頜骨中屬於猩猩的牙齒是人工磨成的，以及與化石一起發現的”原始”工具，也是用鋼具削磨的仿造品。 65 1953年，韋納完成的詳細分析報告，向公衆揭露了這一偽造：頭顱屬於一個500紀年的男人，下頜骨則屬於最近死去的一個猩猩！那以後，為了使牙齒更像人的牙齒，就把它們用一種特殊的排列方式安置到下巴上，連接處也被銼過了。然後，為了使年代顯得久遠，就用重鉻酸鉀在標本上染上污點；把標本浸入酸中時，上面的污點便開始消退。揭露這個偽造的小組成員戈勞斯·克拉克也無法掩飾這種境況下的驚訝：“牙齒被人工磨制的痕迹立即映入眼中。真的，痕迹明顯得使人不能不問：人們以前怎麼會沒有注意到它們呢？” 66 真相大白後，“辟爾唐人”被倉促地從展示了40多年的大英博物館裏搬走了。�a

內布拉斯加人：源自豬的一顆牙齒

1922年，美國自然歷史博物館的經理亨利·費爾菲爾德·奧斯本宣佈，他已經在西內布拉斯加的蛇溪附近，找到了屬於上新世時期的一塊大牙的化石。這顆牙齒據說具有人和猿的共同特徵。於是，更深的科學爭論開始了。一些人把這顆牙齒解釋為屬於伊拉斯塔斯爪哇直立猿人（Pithecanthropus Erectus），有些則宣稱它更接近於人類。這塊引起廣泛辯論的化石被命名為”內布拉斯加人”，也立即獲得一個“科學的名字”：黃昏鳥石（Hesperopithecus haroldcooki）。

左圖就是根據一顆牙齒描繪出來的。這幅畫於1922年6月24日刊登在《倫敦新聞》畫報上。然而，那顆牙齒既非猿牙也非人牙,而屬於一種已經滅絕的豬類；這使進化論家們非常失望。]

很多權威人士支援奧斯本的解釋。就憑這顆牙齒，他們描繪出重建的內布拉斯加人的頭顱和身體，甚至還畫出了內布拉斯加人與他的妻子和孩子--在一個自然環境裏生活的“全家福”。所有這些假想，依靠的僅僅是一顆牙齒。進化論者對這個“鬼人”深信不疑；一個叫威廉·布賴恩的研究人員反對單憑一顆臼齒而做出的這些片面決定時，他卻受到嚴厲的批評。

1927年，那些骨骼的其他部分被發現了。根據這些新近發現的碎片，人們認定以前找到的牙齒既不屬於人類也不屬於猿；它屬於一種已經滅絕的、名為原豬屬的美洲野生豬類動物。威廉·格裏高利在《科學》雜誌上發表文章，把這一錯誤宣佈為：“很明顯，內布拉斯加人即非猿也非人。” 67 於是，它和它的“家人”的所有圖畫，很快就從進化論的文獻中除去了。�a

.
澳塔·本嘎（Ota Benga）：籠中的非洲人

達爾文在他的《人的來由》一書中進一步聲稱，人類是從猿一樣的生物中進化而來的之後，便開始尋找支援這個論點的化石了。但是，一些進化論者相信，“半人半猿”的生物化石不僅可以找到，而且類似生物在世界各地還存活著。20世紀初，尋找“活的過渡連接”的追求，導致了不幸的事件；其中最殘忍的一次，就是名為澳塔·本嘎的矮人的故事：

澳塔·本嘎：動物園裏的矮人

1904年的剛果，一個叫沙米爾·韋內爾的進化論研究人員捕獲了澳塔·本嘎。在他的母語裏，其名字是“朋友”的意思。他有一個妻子和兩個孩子。但是，他卻像動物一樣地用鐵鏈拴住，然後關進籠子，帶到了美國--進化論者在美國“聖·路易斯世界博覽會”上，把他與其他猿類動物關在一起公開示衆了，並作為“人類最接近的過渡形式”向大家介紹。兩年後，他們把他帶到紐約的布朗克斯動物園；在那裏，他以“人類古老的祖先”的名稱，與幾隻小猩猩、一隻名為蒂納的大猩猩、一隻叫東紅的猩猩一同作為“動物”展覽。該動物園的董事、進化論者威廉·T·霍納迪博士發表長篇演說，對這麼一個特別的“過渡形式”能在他的動物園裏展出而感到自豪，並把他像普通動物一樣關在籠子裏。參觀者也把關在籠裏的奧塔·本嘎看作一種普通的動物。他最終因為不能承受強加於他的如此待遇而自殺了！ 68

辟爾唐人、內布拉斯加人、奧塔·本嘎……這些醜事充分證明，進化論者為了證明自己的理論，竟然毫不遲疑地利用一切非科學的手段。我們看到這些醜惡的同時，再看看“人類進化”的神話的另一些”證據”，就面臨相似的情況：顯然還存在著一個完全虛構的故事，並且還有一支志願者大軍，準備不擇手段地驗證這個故事。�a

63 Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, p. 59.
64 Stephen Jay Gould, ”Smith Woodward's Folly”, New Scientist, February 5, 1979, p. 44.
65 Kenneth Oakley, William Le Gros Clark & J. S, ”Piltdown”, Meydan Larousse, Vol 10, p. 133.
66 Stephen Jay Gould, ”Smith Woodward's Folly”, New Scientist, April 5, 1979, p. 44.
67 W. K. Gregory, ”Hesperopithecus Apparently Not An Ape Nor A Man”, Science, Vol 66, December 1927, p. 579.
68 Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

人類進化的假想

在前面的章節裏，我們看到自然界裏不存在引起生物進化的機制，生物物種的產生也不是進化的結果，而是像現今完美的結構一樣，都是在突然之間出現的。也就是說，他們是逐一被創造的。因此，“人類進化”顯然也是一個從未發生過的故事。

那麼，進化論者講述這個故事的根據是什麼呢？

根據就是大量的化石，進化論家利用它們，才能編造富有想象力的解釋。整個歷史上，曾經生存過超過6,000種猿類，其中的大部分已經滅絕。今天，只有120種猿類生活在地球上。也正是這6,000多種猿類--大多數已經滅絕--成了進化論家豐富的資源。

進化論者這樣書寫著人進化的歷史：為了順應他們的目的，按照從最大到最小的排列順序，把一些頭骨組合起來，並把一些已滅絕人種的頭顱摻雜在那些頭骨中。根據這樣的拼裝，便提出了進化論：人和現代猿有著共同的祖先。這些生物及時得到了進化，只不過一些成為今天的猿，而另一些則隨從一種進化了的猿，就變成了今天的人類。

但是，古生物學、解剖學和生物學的所有結論向我們證明：與其它的進化一樣，人類進化的這個斷言，是虛構而無效的假想。除了偽造、曲解、誤導與騙人的圖畫和想象中的注解，就從來沒有過能夠證明人與猿之間有關係的可靠或真實的證據。

化石記錄向我們表明，在整個歷史上，人始終是人，猿始終是猿。進化論家當作人的祖先拿出來的那些化石，實際上屬於離我們較近的人種--大約10,000年前的人類，後來消失了。而且，目前活著的很多人類群體，與已經滅絕的人種有著相同的外貌和特性；進化論家把他們說成了人的祖先。所有這些證據清楚地表明，在任何歷史時期，人類從未有過進化的過程。其中最重要的是，猿和人之間存在著許多解剖學上的差異，他們都沒有通過進化而變為另一個物種。“兩足動物”是他們中的一個物種。在後面的篇章裏，我們將更加詳細地介紹，“兩足”是人類的特性，是區別人類與其他動物的最重要的特性之一。

想象中的人類族譜

達爾文學說堅持認為，現今的人是從某種猿一樣的動物中進化而來的。在這一所謂的進化過程中--400萬-500萬年以前， 他們聲稱現代的人與其祖先之間存在一些“過渡形式”。根據這個完全想象中的情節，他們列出了四個基本的“類別”：

1.南方古猿（Australopithecine）.
2.南方巧猿；（Homo habilis）
3.直立人（Homo erectus）
4.智人（現代人的學名.）（Homo sapiens）

進化論家將所謂的人類和猿的最初的共同祖先稱為“南方古猿”，其意思就是“南非之猿”。南方古猿不過是已經滅絕的一種古猿而已；這種古猿有著不同的類型。其中一些體格強壯，一些則矮小、瘦弱。

進化論家將人類進化的下一階段分類為“人屬”，即“人類”。按照進化論家的說法，人屬系列的生物比南方古猿更發達，而且與現代的人沒有多少差別；他們聲稱現今的人即所謂的“智人”，是這個種類進化的最新階段。

傳媒中不時出現的“爪哇人”、“北京猿人”和“露西”的化石，可以從進化論的出版物、教科書裏看到；他們把它歸入上面列舉的四個種類中。這些種類也被假定為亞種的一個分支。

一塊顎骨燃起靈感的火花

最初找到的臘瑪古猿（Ramapithecus）的化石,是由兩塊缺損的顎骨組成的（右下圖）。就這樣，進化論者僅僅根據這塊顎骨的碎片，大膽地繪製出了臘瑪古猿之家庭及生活的環境。].

臘瑪古猿（Ramapithecus）被斷定是中間形式以前的候選者。當認識到它們只是普通的猿之後，進化論者不得不把它們從想象中的人類族譜中排除了。69

進化論家描繪出這樣一個鏈條：南方古猿→南方巧猿→直立人→智人，並暗示這些種類各自互為祖先。但是，古人類學家的新近發現已經顯示，南方古猿、南方巧猿和直立人在世界各地同時存在著。而且，被歸類?直立人的某個部分一直生存到現代。智人尼安德特人和智人薩平人（現代人）在同一地區共存著。這顯然表明，他們曾互為祖先的說法是無效的。 70

就本質而言，所有的考古發現和科學研究已經揭示：化石記錄並不像進化論者所提出的那樣，反映了人類進化的過程。事實上，進化論者聲稱是人類祖先的化石，既不屬於人類，也不屬於猿類。那麼，哪些化石是人類的，哪些又是猿的呢？有可能把它們中的任何一種，看作一個過渡形式嗎？為了得到答案，讓我們逐一分析上面的類別。�a

南方粗猿：一種猿類

南方古猿屬於第一個類別，指的是“南非猿”。可以假定，這些動物大約400萬年前首先在非洲出現，並且直到100萬年以前它們還活著。南方古猿之間存在一些差異。進化論家認為最老的南方古猿是南方粗猿（A.Afarensis），那以後是擁有細長骨頭的南方小猿（A.Africanus），然後是骨頭較大的A.Robustus。至於A.Boisei，一些研究人員把它看作不同的物種，另一些則認為是A.Robustus的亞種。

所有的南方古猿，是一種類似于現代猿的絕種了的猿。它們的頭顱和當今的黑猩猩的一樣大或者更小些。它們的手腳有突出的部分，常用來爬樹，就像今天的黑猩猩一樣，而且它們的腳還有抓住樹杈的能力。它們身材矮小(最高130釐米)--正如當今的黑猩猩一樣，雄性南方古猿的數量多於雌性。 它們的很多特性，如頭顱的細節、眼睛間的狹窄距離、鋒利的大牙、顎骨的結構、長臂、短腿都證明這些生物與今天的猿毫無差異。

進化論者聲稱，雖然南方古猿在解剖學上具有猿的特徵，但它們卻像人一樣地直立行走，而不像猿一樣地爬行。這種”直立行走”的主張，實際上是另一種觀點的翻版，如古人類學家理查德·利基和唐納德·約翰遜（Johanson）維持了幾十年的觀點。然而，很多科學家對南方古猿的骨架結構經過大量的研究，證明這個論據是無效的。英國和美國的兩位著名的解剖學家羅德·掃利·朱克曼和查爾斯·奧克斯納德教授，經過對各種各樣的南方古猿標本的廣泛研究，已經表明這些生物不是兩足動物，並且具有與今天的猿相同的活動方式。在英國政府的支援下，朱克曼勳爵和他的五位專家小組，對這些骨骼化石作了長達15年的研究後，他們得出了結論：南方古猿只是一種普通的猿類，並且明顯的不是兩足動物--雖然朱克曼本人是個進化論者。71 同樣，因研究該主題而出名的另一個進化論家查爾斯·E·奧克斯納德，也把南方古猿的骨架結構比作現代猩猩的結構。

1994年，英國利物浦大學的一個小組，為了得到關於南方古猿的明確結論，他們展開了廣泛的研究。最終，他們斷定“南方古猿是四足動物”。

簡言之，南方古猿與人類沒有任何聯繫，它只是一個絕種的猿類。

南方巧猿：被提出作為人的猿

南方古猿的骨架及頭顱結構與黑猩猩的巨大的相似，以及這些生物直立行走的斷言的垮臺，使進化論的古人類學家碰到了大難題。原因在於，根據想象中的進化方案，南方古猿之後就是直立人；直立人名字的字首“homo”的意思是“人”，並暗示直立人是一種人類，其骨架也是直立的，頭顱的容積比南方古猿的大兩倍。看上去像黑猩猩的南方古猿，直接轉變為與現代人的骨骼沒有差異的直立人，即便根據進化論家的理論，也大有疑問。因此，他們就需要拋出“連接”，即“過渡形式”。南方巧猿（Homo habilis）的概念由此產生了。

南方粗猿：一種滅絕的猿

圖1，在衣索比亞發現的第一塊化石，被認為是南方古猿的化石。化石編號：AL288-1或稱為“露西”。長期以來，進化論家使勁證明：“露西”會直立行走，但最近的研究明確斷定：這個動物其實是彎曲行走的普通的猿。

圖2，南方古猿編號為AL333-105的化石，屬於這個種類的年輕成員。這是其頭顱上的突出部分仍然沒有形成的原因。

上圖為南方古猿的化石頭骨,編號：AL444-2；下圖為與南方古猿同時代的猩猩的頭骨化石。明顯的相似驗證：南方古猿是沒有任何“人樣”特徵的一種猿。

南方巧猿的分類，是20世紀60年代的李基一家提出的；他們全家都是“化石獵人”。根據李基們的觀點，他們歸入南方巧猿的新物種，具有相對大容量的頭顱，並且具有直立行走和使用石制工具的能力。因此，它可能是人類的祖先。

但是，在20世紀80年代後期發掘的相同種類的新化石，完全改變了這個觀點。一些研究人員，如伯納德·伍德和洛林·佈雷司，他們依賴那些新近發現的化石指出：把“南方巧猿”應該歸類為“會使用工具的南非猿”。因為，南方巧猿與南方古猿擁有許多共同的特徵：與南方古猿一樣，它們也有長臂、短腿和猿的骨骼結構；其手指和腳趾適於攀登，下頜骨的結構與現代猿的完全相似。它們平均600毫升容量的頭顱也清楚地表明，它們是一種猿類。總之，一些進化論者作為一個不同物種提出的會用工具的猿，實際上是與其他南方古猿一樣的猿類。�a

南方巧猿：另一種滅絕的猿

上圖：長期以來，進化論家為他們稱之為“南方巧猿”、會直立行走的生物而辯解。他們認為已經找到了能顯示南方巧猿過渡到人類的一個連接點。但是，提姆·懷特於1986年找到的命名為OH62的“南方巧猿”的化石，使這個斷言崩潰了。這塊化石碎片顯示：南方巧猿具有與當今猿的長臂、短腿一樣的特徵。這塊化石宣告，南方巧猿屬兩足生物，且能直立行走的主張破產了。事實上，它只不過是另一種猿而已。

右圖：南方巧猿的化石，編號：OH7，最清楚地反映了南方巧猿的顎的特徵。在這塊顎骨上有大門牙和較小的臼齒。顎骨的形狀呈四方形， 顎骨的所有特徵與當今的猿非常相似；換言之，“南方巧猿”的顎骨再次證明了它只是一種猿。

後來的研究的確證明，會用工具的猿與南方古猿並無不同之處。蒂姆·懷特發現了名為OH62的頭顱和骨架化石，該化石顯示這種生物具有小的頭顱、能夠爬樹的長臂和短腿等特徵--就像現代的猿一樣。

美國人類學家豪利·史密斯（Holly Smith）經詳細的分析處理後，於1994年指出：會用工具的猿不是“人屬”，換句話說，不是“人類”，而是“猿”。在對南方古猿、會用工具的人、直立人及尼安德特人的牙齒進行分析後，她說明如下：

“對這些牙齒化石結構的嚴格分析表明，它們符合更新紀靈長動物之牙齒發育的標準與方式，而南方巧猿仍然屬於非洲猿的範圍。但直立人和尼安德特人，由於與現代人具有相同的結構，而被歸入人類。” 73

同年，三位解剖學專家弗雷德·司博爾、伯納德·伍德和弗朗斯·左奈威爾德（Frans Zonneveld），通過全然不同的方法，得出了相同的結論。這種方法基於對人類和猿的內耳半圓形導管的比較分析；該導管起保持平衡的作用。直立行走的人的內耳導管，不同於彎曲行走的猿的內耳導管。根據司博爾、伍德和左奈威爾德的分析，發現南方古猿及南方巧猿的內耳導管，與現代猿的完全相同，直立人的內耳導管與現代人的相同。

這個發現得出了兩個重要的結論：

1. 稱為“南方巧猿”的化石，實際上不屬於“人屬”的種類，例如人類，而屬於南方古猿，比如猿類。

2. “南方巧猿”和南方古猿都是彎曲行走的、具有猿的骨骼特徵的生物。因此，無論怎樣講，它們與人都沒有關係。74�a

69 David Pilbeam, ”Humans Lose an Early Ancestor”, Science, April 1982, pp. 6-7.
70 C.C. Swisher III, W. J. Rink, S. C. Ant, H. P. Schwarcz, G. H. Curtis, A. Suprijo, Widiasmoro, ”Latest Homo erectus of Java: Potential Contemporaneity with Homo sapiens in Southeast Asia”, Science, Volume 274, Number 5294, Issue of 13 Dec 1996, pp. 1870-1874; also see, Jeffrey Kluger, ”Not So Extinct After All: The Primitive Homo Erectus May Have Survived Long Enough To Coexist With Modern Humans, Time, December 23, 1996.
71 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, pp. 75-94.
72 Charles E. Oxnard, ”The Place of Australopithecines in Human Evolution: Grounds for Doubt”, Nature, Vol 258, p. 389.
73 Holly Smith, American Journal of Physical Antropology, Vol 94, 1994, pp. 307-325.
74 Fred Spoor, Bernard Wood, Frans Zonneveld, ”Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion”, Nature, vol 369, June 23, 1994, p. 645-648.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

人類進化的假想

魯道夫猿人：錯誤粘合的臉

“魯道夫猿人”的術語，是1972年發掘的一些化石碎片的名字。因為這些化石是在肯尼亞的魯道夫河附近發現的，所以，根據推測把這一化石歸類為“魯道夫猿人”。大多數古人類學家認該化石不屬於已經滅絕的另一叫做“魯道夫猿人”的動物，實際上也是“猿人”，即一種猿類。

發現化石的理查德·李基將它命名為“KNM-ER1470”，並說它有280萬紀年，是人類學史上最大的發現，具有重大的影響。在李基看來，這個小頭顱像南方古猿、臉部又像人臉的生物，正是南方古猿與人之間缺少的連接。然而，那以後不久，類似人臉的KNM-ER1470的頭顱，頻繁出現在科學雜誌的封面上；那實際上是頭顱碎片拼合的結果--可能是故意所為。1992年，蒂姆·布羅米奇教授在電子電腦的幫助下，對人臉進行了解剖性研究，並透露了這個事實：

“當它（KNM -ER1470）被第一次重建時，臉部幾乎垂直地附著在頭蓋骨上，很像現代人平整的臉。但新近的解剖學研究顯示，生活中的臉必須相應地突出頭顱，產生看似猿的外貌，從而更像南方古猿的臉。” 75

進化論家、古人類學家J·E·克羅寧也說道：

“……在這張結構粗糙的臉上，鼻梁塌陷(使人想起更新紀靈長動物中凹的臉部)，額頭較寬，犬牙堅固，磨牙碩大，這些相應的原始特徵，使這個物種與南方小猿的成員連在一起。” 76

密執安大學的C·洛林·布朗司，對1470號牙齒和下巴的結構研究後，也總結出相同的結果：從下巴尺寸及包圍磨牙的部分可以看出，ER1470化石具有與南方古猿一樣的臉和牙齒。 77

約翰·霍金斯大學的古人類學家艾倫·沃克教授，至少做了與李基對KNM-ER1470一樣多的研究，他也支援這種生物不應該歸在“人屬”類，包括“南方巧猿”, 或者“魯道夫猿人”，即人類；相反，它們應歸為南方古猿類。 78

總之，進化論提出的作為南方古猿和直立人之間過渡形式的“南方巧猿”或“魯道夫猿人”，完全是想象中的產物。正如當今很多研究人員所證實的那樣，這些生物是南方古猿系列的成員。它們的所有解剖特徵揭示，它們分別是一種猿。1999年在《科學》雜誌上，這個事實得到兩個進化論人類學家--伯納得·伍德和馬克·考拉得的證實。他們解釋說，”南方巧猿”和魯道夫猿人（1470號頭骨）的分類是想象出來的；強加在這些類別上面的化石，應是南方古猿的屬性：

“離我們更近的是，將化石中的物種確定為‘人’，是以絕對的大腦尺寸為基礎的，由此推論出語言的運用能力、手的作用和製作石器的能力。人類進化種類的作用和定義、‘人猿’的劃分似乎已毫無問題了--只有一些異議。但是，……新近的資料對現存證據的重新解釋，古人類學檔案的局限性，使現有的人猿歸類的標準無效了。

“……換言之，從賦予南方巧猿和魯道夫猿人的種型群來看，'人猿類'不是好的分類。因此，南方巧猿和魯道夫猿人應該從'人猿'中除去。明顯的分類應必居其一：將一類或兩類都轉變成早期的原始人類之一，也不是沒有問題的；但是，我們忠告：南方巧猿和魯道夫猿人應暫時轉變成南方古猿類。”.79

伍德和考拉得的結論，核實了我們在這裏的解釋：歷史上不存在“原始的人類祖先”。這樣的生物實際上是屬於南方古猿的猩猩一類的動物。化石紀錄也顯示，這些滅絕的猩猩與“人屬”即人類之間，沒有任何進化關係；化石中的人類是突然出現的。

直立人與其後：人類

根據進化論者富於想象力的安排，人類內在的進化順序如下：先是直立人，然後是古代智人（Homo.sapiens）和尼安德特人，接著是克羅馬農人（Cro-Magnon），而最後才是現代人。不管怎樣分類，原先的人類種族的存在是真實的。他們之間的差異不會大於因紐特人與黑人、俾格米人與歐洲人之間的差異。

直立人：一種古代人種

“Erect”是“直立”的意思,“Homo erectus”表示“直立步行的人”。這一物種的化石屬於特殊的人種。由於直立人的大多數化石沒有共同特徵，所以，很難用他們的頭骨來說明這些人。這是不同的進化論研究者，得出不同的分類與名稱的原因。左上圖是1975年在非洲的庫比·弗拉（Koobi Fora）找到的頭骨,它是通常用來定義直立人的依據。右上圖，編號為KNM-ER3733的頭顱的“身份不明”。所有不同的直立人的頭顱的容量，在900到1100毫升之間。這些資料在當代人頭顱容積的範圍內。

右圖，編號KNM-WT15000或“土坎納孩子”，可能是業已發現的最早、最完整的人的化石，對該化石研究後估計，這塊160萬年以前的化石，屬於一個12歲的孩子，身高180釐米--如果活到成年的話。這塊與尼安德特人種非常相似的化石，是關於人類進化的故事無效的最明顯的證據。進化論者唐納德·約翰遜這樣描述這塊化石：“他高而瘦，體型和肢體的比例，與當今赤道上的非洲人相同，肢體的尺寸與現今北美的白種成人完全一樣。” ]

首先，讓我們來觀察直立人，他被稱為最原始的人類。與“直立”的詞義一樣，“直立人”意味著“直立行走的人”。進化論者通過加上”直立”，必須把這些人從早先的人中分開，因為現有的直立人的化石都很齊整；這在更新紀靈長動物或南方巧猿中是見不到的。現代人的骨架與直立人的沒有區別。�a

進化論者把直立人定義為“原始”的主要理由，是頭骨的容量900-1100毫升--這比現代人的平均值要小，還有它那茂密而突出的眉毛。然而，今天活在世上的人中，很多人具有與直立人同樣的“大腦袋”（如俾格米人），還有人長著濃密的眉毛（如澳大利亞的土著居民）。頭顱容量的差別並不代表智力或能力的差別，智力取決於頭腦的內部組織，而不是它的體積。這是衆所周知的事實。 80

北京猿人和亞洲爪哇人的化石，使直立人的化石聞名於世。而這兩種化石是不可靠的。北京人的化石是用一些熟石膏做成的，其原物不為人知；爪哇人則是用一塊頭顱碎片，再加上幾米外的一個地方找到的盆骨一起“組建的”，並且沒有迹象表明，它們屬於同一生物。因此，在非洲獲得的直立人化石就逐漸重要起來。(應注意的是，一些進化論者把其中一些稱?直立人的化石，劃歸到第二類：“Homo.ergaster”。在這個問題上，他們之間的意見不一致。我們將把這些化石放到直立人的類別中。)

在非洲發現的直立人化石中，最著名的是在肯尼亞土坎納湖(Turkana)附近找到的“納裏庫土目直立人“(Narikotome homo erectus)的化石，或稱“土坎納男孩”的化石。據考證，這是一個12歲的孩子的化石，成年時的身高為1.83米。化石直立骨骼的結構與現代人完全相同。就此，美國古人類學家艾倫·沃克說，他懷疑“一般的病理學家能夠說出這塊化石骨骼與現代人之間的區別。” 81 關於頭顱，沃克說，“它看起來非常像尼安德特人。” 82 就如我們將在下一章裏看到的那樣，尼安德特人是現代人種。因此,直立人也是現代人種。

70萬年前的水手

“原始人比我們想象的機靈得多……”

1998年3月14日刊登在《新科學家》上的新聞：進化論者稱為直立人的人，70萬年前就當上“海員”了。這些具有足夠知識和技術的人，會建造船舶、利用海上運輸的人，幾乎不能說成是“原始的”。 ]

連進化論者理查德·李基也陳述，直立人與現代人之間的差異頂多是人種的變化：

“我們還要看到每個人之間的差異：頭顱的形狀、臉的輪廓、眉毛的濃度等等。這些差異或許並不比當今不同地區的現代人種的大。這種生物性的變化，只有當人們從地理上長期分離時才會發生。” 83

康涅狄格大學的威廉·拉弗林教授，對紐因特人和生活在阿留申島上的人，做了大量解剖學研究後發現，他們與直立人之間有著驚人的相似之處。拉弗林因此得出結論，所有這些人種實際上是智人(現代人)的不同人種：

“當我們考慮到在邊遠地區生活的群體，如愛斯基摩人和澳大利亞的叢林居民--他們就是智人的單一人種--之間存在的巨大差異時，我們有理由推斷，北京猿人（標本編號：ALC）屬於這同樣變化頗多的物種。” 84

對智人的分類是多此一舉，將化石歸類給直立人，其實與近來在科學圈聽到的說法，並無不同之處：他們把智人看作一個不同的物種。《美國科學家》對此作了討論，結果在2000年召開了一次關於這個主題的學術會議：

參加學術會的大多數人，就直立人在分類學上的地位，展開激烈的辯論；論點是密執安大學的密爾福特·沃爾普弗、堪培拉大學的阿蘭·托恩及其同事提出的。他們爭執的焦點是：直立人作為一個人種是無效的，應該把這一分類完全取消。“人屬”類的所有成員--從二百萬年前到現在--是變遷複雜、廣泛分佈的物種；智人沒有過自然的突變或細分。學術會的主題是：直立人並不存在。 85

維護上述論點的科學家所得出的結論為：“直立人不是不同于智人的一個種類，而是智人之內的一個人種。”

另一方面，作為一個人種的直立人與原先提出的“人類進化”的假想，還有一個巨大的缺口；這一假想進化的順序是：南方古猿、南方巧猿、魯道夫猿人。這就是說，地質記錄中最初的人類，並沒有早先進化的歷史，而是突然出現的；也許沒有更清楚地表明他們被創造的迹象了。

但是，接受這個事實，完全違反進化論家所奉行的獨斷的哲學理論和意識形態。結果，他們竭力將真正的人種--直立人描繪成半猿生物。他們“重建”直立人時，頑固地給他繪上猿的相貌。還有，他們用同樣的描繪方式，使猿猴徹底人性化，就像南方古猿或南方巧猿那樣。用這種方法，他們還尋找與其理論“近似的”猿猴和人類，以彌合這兩種截然不同的生物間的鴻溝。

尼安德特人

假面具：儘管尼安德特人 與現代人毫無兩樣， 但進化論者依然把他描 繪成猿猴的模樣。
尼安德特人是10萬年以前在歐洲突然出現、35,000年以前迅速而悄然消失、或被其他人種所同化的人類。他們與現代人唯一的區別，就是其骨骼更為壯健、頭顱容量稍大。

尼安德特人是一個人種。這是今天幾乎人人都承認的事實。進化論家已極力想把他當成一個“原始人種”；然而，所有的發現顯示，他們與今天走在大街上的“壯健”的人類毫無兩樣。新墨西哥大學該學科上的權威、古人類學家埃裏克·特林考司(Trinkaus)這樣寫道：

“仔細比較尼安德特人與現代人的遺骨後發現，尼安德特在人解剖學方面，其運動方式、操控能力、智力水平或語言能力等都不比現代人的差。” 86

當代許多研究人員把人定義為現代人的亞種，並稱之為“尼安德特智人”。調查結果清楚地證實，尼安德特人掩埋逝者、製作樂器，在文化上與生活在同一時期的現代智人有密切的關係。確切地說，尼安德特人是一個隨時日消失的“壯健”的人種。

75 Tim Bromage, New Scientist, vol 133, 1992, p. 38-41.
76 J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, ”Tempo and Mode in Hominid Evolution”, Nature, Vol 292, 1981, p. 113-122.
77 C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979.
78 Alan Walker, Scientific American, vol 239 (2), 1978, p. 54.
79 Bernard Wood, Mark Collard, ”The Human Genus”, Science, vol 284, No 5411, 2 April 1999, p. 65-71.
80 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, p. 83.
81 Boyce Rensberger, The Washington Post, November 19, 1984.
82 Ibid.
83 Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, p. 62.
84 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. p. 136.
85 Pat Shipman, ”Doubting Dmanisi”, American Scientist, November- December 2000, p. 491.
86 Erik Trinkaus, ”Hard Times Among the Neanderthals”, Natural History, vol 87, December 1978, p. 10; R. L. Holloway, ”The Neanderthal Brain: What Was Primitive”, American Journal of Physical Anthropology Supplement, Vol 12, 1991, p. 94.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

人類進化的假想

古代智人、Homo.Heilderbergensis與克魯馬努人

”古代智人”是進化論想象中的陰謀，是當代人之前的最後一步。實際上，進化論者對這些人解釋不了太多，因為他們與現代人只有細微的差異。一些研究者甚至說，這一人種的代表今天還活著，並把澳大利亞的土著人作為例子來說明。像智人一樣，土著人也有突出的粗眉、內傾的顎骨和較小的頭顱。而且，一些有意義的發現已經暗示：這種人不久前就曾住在匈牙利和義大利的一些小村子裏。�a

尼安德特人：壯健之人
圖上方是在以色列發現的智人尼安德特人”阿姆得1號頭骨”。尼安德特人一般個小而健壯。但這塊化石主人的身高估計為180公分。他的腦殼容量是迄今最大的一個：1740毫升。因此，這塊化石在推翻所謂尼安德特人是原始人種的主張中，是個重要的證據。左邊的”卡拉巴2號化石”（Kebara2），是迄今發現的最完整的遺骨，這個身高為170釐米的骨架與現代人的根本無法區分。]

在進化論家的文獻中，劃分為Homo.heilderbergensis的族群，實際上與古代智人屬於同一種類。把兩個不同的術語用在同一人種上面，是由於進化論者之間的異議。包括Homo.heilderbergensis分類的所有化石無非想提出，從解剖學的角度講，他們與生活在50萬年的現代歐洲人非常相似，也與早在74萬年前的英國和西班牙人相似。據估計，克魯馬努人是直到30,000年以前還存活的一個人種。他的頭骨有1,600毫升大，比當代人的平均值還要大。其頭顱前有突出的濃眉，頭顱後部的骨頭突出；這些正是尼安德特人和直立人的特徵。

結果，這些人類中並沒有“原始人種”。他們是早先生活的人類，後來要麼為別的人類所同化或融合，要麼滅絕並退出歷史舞臺。

與祖先同時生存的人種

迄今為止，我們的研究向人們展示了一幅清晰的畫面：“人類進化”的假想完全是一種捏造。為了使這樣的族譜存在，應該發生從猿到人的逐步進化，也應該發現這個過程的化石記錄。但是，猿和人之間存在著巨大的差距。諸如骨骼結構，頭顱容量，直立或大幅彎曲的行走等，這是區別人和猿的特徵。(我們提到過1994年所做的內耳平衡導管的研究，也提到將南方古猿和南方巧猿歸在猿類，而把直立人劃分為人類的事。)

兩萬六千年前的針:這是一塊顯示尼安德特人 服飾知識的有趣的化石： 一根2,6萬年前的針。 （D·約翰遜，B·埃德加： “從露西到語言”第99頁。）
另一有意義的發現證實，在這些不同的種類中不可能存在族譜，那是因為作為其他種類的祖先，其實他們是同時共存的。如果像進化論家所聲稱的那樣，南方古猿轉變成南方巧猿，隨後再轉變成直立人的話，那麼，他們生活的時代應該也是彼此跟隨的。可是，並沒有這樣的編年順序。 根據進化論家的估計，南方古猿從400萬年前生存到100萬年前。另一方面，歸類為南方巧猿的生物，被認為在170萬-190萬年以前還活著。據認為比南方巧猿更“高級”的魯道夫猿人，估計有250-280萬年那樣古老！那就是說，魯道夫猿人差不多比南方巧猿老100萬歲，它是假定的“祖先”。另一方面，直立人的紀年可以追溯到160-180萬以前，這就是說，直立人在地球上與其所謂的祖先南方巧猿，是同時出現的。

阿蘭·沃克如此說明這一事實：“從東非來的證據看，較晚生存的小的南方古猿先與南方巧猿、後與直立人共同生存過。” 87 路易斯·李基在坦桑尼亞的奧爾杜衛峽谷地區的第二地質床，已經找到了南方古猿、南方巧猿和直立人幾乎相鄰的化石。 88

當然沒有這樣的族譜。哈佛大學的古生物學家史蒂芬·簡·古德雖然是個進化論者，但對進化論的這種僵局作了解釋：

“如果有三種共存的原始人，在這種情況下，那我們的族譜會如何？沒有一個是從另一個派生而來的，這還不明顯嗎？而且，這三種人類在地球上落腳時，都沒有顯示任何進化的趨勢。” 89

我們沿著直立人向智人前行時，還是看不見這樣的族譜。有證據表明，直立人和古代智人連續生存了27,000年，甚至在我們之前的10,000年中還生存著。在澳大利亞的沼澤地喀烏，發現了大約13,000歲的直立人的頭顱。在爪哇島上，發現了一塊27,000歲的直立人的頭顱。 90

智人的秘史
兜售進化論的最流行的雜誌之一《發現》， 在1997年12月號的封面上刊登了80萬紀年的一張人臉圖，並配以進化論者的問題： “這是我們從前的臉嗎？”

最有趣、最有意思的事實表明，使進化論想象中的族譜的基礎徹底動搖的事情，是現代人出乎意料的古老歷史。古人類學資料顯示，遠在100萬年以前的智人，看上去與我們一摸一樣。

著名的進化論古人類學家路易斯·李基，找到涉及這個主題的第一批發現。1932年，在肯尼亞的維多利亞湖周圍的坎傑拉（Kanjera）地區，李基找到幾塊屬於更新世時代中期的化石，並且與現代人的化石沒有差別。而更新世時代的中期，是在100萬年以前了。91 由於這些發現完全翻轉了進化論的族譜理論，因此，他受到了一些進化論古人類學家的強烈反對。然而，李基總力辯他的估計是正確的。

當人們快要忘記這場論戰時，1995年在西班牙發掘出一塊化石，以非常驚人的方式揭示，智人的歷史要比假設的久遠得多。這塊引起問題的化石，是由馬德里大學的三位古人類學家，在西班牙的阿特普卡（Atapuerca）地區的“奶奶水簾洞”內找到的。化石是一個11歲男孩的臉，看起來完全像現代人。而且，化石自孩子死後已有800,000年了。1997年12月號的《發現》雜誌對此作了非常詳細的報告。

這塊化石甚至動搖了正在洞內進行挖掘工作的小組組長費爾拉思(Ferreras)，對人類進化的信念。費爾拉思說：

“我們期待一些大的、廣闊的、膨脹的事物……以及你所知道的‘原始’的事物。我們對一個800,000年前的男孩的期望，有點像‘土坎納男孩’。可我們發現的卻是一張完全現代的臉……。對我來說，這是最為壯觀的事--這種事使你震撼。找到了那種完全意想不到的東西：不是在找化石，而是找到了預想之外的化石，這算是好事。可最引人入勝的事情，是發現了你認為本來屬於現在、過去的東西。這看起來像是在那個洞裏發現了一台答錄機一樣。這使人非常驚奇。我們並不期望在更新世地層裏找到磁帶和答錄機，但找到一張800,000歲的現代臉，是與此相同的事情。我們看見那張臉時就非常驚訝。” 92

這塊化石突出了一個事實：智人的歷史可推至80萬年以前。發現化石的進化論者，從最初的震動中恢復之後，確定它屬於另一不同的種類；因為根據進化的族譜，智人在80萬年以前不應該存在。所以，他們虛構了稱為“人屬前輩”（Homo.antecessor）的種類，並且將阿塔普卡的頭顱歸於此類。

170萬年的棚屋

這個170萬年的小屋的發現， 震撼了科學界。它看上去與 今天的一些非洲人使用的一樣 。

已有許多發現證明，智人的歷史甚至比80萬年更早。其中一個是20世紀70年代早期，由路易斯·李基在奧爾杜維（Olduvai）峽谷中發現的。在第二地質層裏，李基發現南方古猿、南方巧猿和直立人的種類，同時共存著。更有趣的是，李基在相同的地層(第二地層)裏發現了一個建築物--一所石屋的遺迹。這個事件不尋常的地方在於，這個只能由智人建造的方式，仍在非洲的一些地區沿用著！因此，李基根據這些發現得出結論：南方古猿、南方巧猿、直立人和現代人，肯定在170萬年以前已經共存了。 93 這個發現的確使進化理論無效了，即聲稱現代人是從猿一樣的南方古猿中進化的。

現代人的足迹已有360萬年了！

誠然，一些別的發現也證明現代人的起源，可追溯到170萬年以前。其中最重要的是瑪麗·李基1977年在坦桑尼亞的拉托裏（Laetoli）地區發現的腳印。據估算，這些腳印是在360萬年前的一個地層裏發現的，而更重要的是，他們與同時代的腳印沒有不同之處。

瑪麗·李基發現的腳印，後來被唐納德·約翰遜、蒂姆·懷特等著名的古人類學家核查了；他們得到了相同的結果。懷特寫道：

不要在這一點上犯錯了……。它們就像現代人的腳印。如果今天這些腳印留在加利福尼亞海邊的沙灘上，向一個四歲的小孩問這是什麼時，他立刻回答某人曾在那裏走過。他不能從海灘上100個別的腳印中說出它，你也不能。”

94

加利福尼亞北部大學的路易斯·羅賓斯仔細觀察這些腳印後，做了以下評論：

“腳弓凸出--小體型的人的腳弓比我的還高，大腳趾較大，並與第二個腳趾排成一行……。腳趾像人的腳趾一樣緊扣地面。你從其他動物看不見這一點。” 95

從形態學上觀察這些腳印，會再次表明：它們屬於人類，確切地說，是現代人(智人)的腳印。觀察過這些腳印的拉塞爾·塔特爾寫道：

“這些腳印應該是一個赤腳的智人留下的……。從形態上可以辨別，留下腳印的個體的腳，與現代人的腳很難區分。” 96

對這些腳印公正的觀察，表明了其真正的主人。實際上，這些腳印是由20塊10歲現代人的化石腳印組成的，以及27塊更年輕的腳印。他們當然是像我們一樣的現代人。

這使拉托裏腳印數年中成為了討論的中心。進化論古人類學家拼命地想拿出解釋來，因為他們很難接受現代人在360萬年以前，就已經在地球上行走的事實。在20世紀90年代，這一“解釋”開始成型了。進化論者決定，這些腳印理應是南方古猿留下的，因為根據他們的理論，人屬（homo）種類不可能在3,6萬年以前就存在！1990年，拉塞爾·塔特爾在他的文章裏寫道：

“總之，拉托裏地區350萬年的足迹，與慣於赤足的現代人的非常相像。拉托裏原始人的腳印顯示，他們的兩足並不比我們的差。如果那些足迹不怎麼古老，我們會欣然推斷：這些腳印曾是像我們一樣的人屬（Homo）成員留下的……。在任何情況下，我們應該擱置那種不精確的設想，即拉托裏腳印是露西的種類--南方粗猿留下的設想。” 97

另一個使假想的人類族譜無效的例子：進化論者繪製的現代人（智人）的顎骨；它有230萬年了。顎骨編號：A.L.666-1；發現地：衣索比亞的哈達爾（Hadar）。 在進化論者的出版物中把它捧為“非常驚人的發現”。（D.約翰遜,布萊克·埃得加合著：《從露西到語言》第169頁。）

概括而言，360萬年的這些腳印，不可能屬於南方古猿。把這些腳印當作南方古猿留下的唯一原因，是因為它們是在360萬年的火山地層裏發現的。進化論者將化石放在南方古猿身上，旨在假設人類不可能在這麼久遠的時期生存過。對拉托裏腳印的解釋，向我們揭示了一個非常重要的事實：進化論者的理論不是基於科學發現，而是根本無視科學發現的。不管怎樣，擺在我們面前的，是一個被盲目維護的理論；為了達到自己的目的，那些不利於自己理論的全新發現，他們要麼視而不見，要麼肆意歪曲。

一句話，進化論不是科學，而是拋開科學的教條。

87 Alan Walker, Science, vol 207, 1980, p. 1103.
88 A. J. Kelso, Physical Antropology, 1st ed., New York: J. B. Lipincott Co., 1970, p. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
89 S. J. Gould, Natural History, Vol 85, 1976, p. 30.
90 Time, November 1996.
91 L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, p. 25-29; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974.
92 ”Is This The Face of Our Past”, Discover, December 1997, pp. 97-100.
93 A. J. Kelso, Physical Anthropology, 1.b., 1970, pp. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
94 Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, p. 250.
95 Science News, Vol 115, 1979, pp. 196-197.
96 Ian Anderson, New Scientist, Vol 98, 1983, p. 373.
97 Russell H. Tuttle, Natural History, March 1990, pp. 61-64.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

人類進化的假想

進化論兩足動物理論的絕境

迄今為止，我們所獲得的化石資料顯示，人和猿之間存在著不可互通的解剖學上的差距，同時這也使人類進化的假想無效。這個差距之一就是行走的方式。人類靠雙足直立行走，這是在其他種類中看不到的非常特別的動作。雖然一些別的動物雙足站立時也能移動，如熊和猴子，但它們用爪子想夠到食物時才這樣，而且持續的時間很短。通常它們的身子向前彎曲，並且用四足行走。那麼，真的像進化論者聲稱的那樣，兩足生物是從猴子這種四足動物，通過行走進化的嗎？這當然不可能。研究顯示，兩足生物的進化從未發生過，也不可能發生。首先，兩足行走並不是進化的優勢。猴子活動的方式，要比兩足的人類更為容易、快捷和高效。人類即不能像黑猩猩那樣，不著地面地從一棵樹跳到另一棵樹上，也不能像豹子一樣每小時以125公里的速度飛跑。相反，因為人靠兩足行走，所以，在地面上移動時就緩慢得多。由於同樣的原因，人類在自然界裏，是最缺乏運動與防衛能力的生物之一。按照進化論的邏輯，猴子早該進化到兩足行走的地步，而人類應該逐步進化成四足生物。

進化論面臨的另一絕境，是兩足動物根本不適合達爾文學說的”逐漸發育”的模式。作為進化基礎的這個模式，要求在進化過程中必須存在兩足動物和四足動物之間“混合”的行走方式。但是，在電腦的幫助下，英國古人類學家羅賓·克朗普頓，於1996年進行的研究結果顯示，這樣的“混合”行走是不可能的。克朗普頓得出結論：一種生物要麼只能直立行走，要麼只能四足行走。 98 不可能存在介於兩者之間的行走方式；因為，那是極度消耗能量的。這也是沒有單足生物的原因。

人和猿之間巨大的差異不僅限於兩足。很多其他問題也是進化論者根本不能解釋的，例如大腦的思維能力、交談的能力等等。進化論古人類學家伊萊恩·摩根就此承認道：

“人的四個最重要的秘密是：

1.他們為什麼用兩條腿行走？
2.他們為什麼失去皮毛？
3.他們為什麼具有如此發達的頭腦？
4.他們為什麼學會了說話？

“這些問題的傳統答案是：1，我們還不知道；2，我們還不知道；3，我們還不知道；4，我們還不知道。問題還可以不斷增加，但是影響不了這千篇一律的答案。” .99

進化論：反科學的信仰

最近的研究顯示，適合四足行走、骨骼彎曲的猿，不可能進化成兩足行走、骨骼直立的人類。

掃利·朱克曼勳爵是英國最著名、最受尊重的科學家之一。十多年來，他研究了化石記錄，並且作了很多詳細的調查；由於他對科學的貢獻，被授予了“勳爵”的頭銜。朱克曼是個進化論者。所以，他對進化論的評論不能看作是故意而不合適的意見。但是，他對進化論用來證明人的進化的化石，作了數年的研究後，得出實際上根本沒有這種族譜的結論。朱克曼也作了個有趣的“科學譜系”。他把自認為科學的成分和不科學的成分列入這個譜系。根據他的譜系，最“科學的”領域是--依靠科學資料--化學和物理，然後是生物科學，再後是社會科學。譜系的末尾被認為是最“不科學的”，是“超感知覺”--心靈感應術與第六感覺，最後是“人的進化”。他這樣解釋自己的推理：

“於是，我們從客觀領域中走出，進入假設的生物科學領域，像超感知覺或對人類化石歷史的解釋中去；對於相信該理論的人們來說，那裏的一切都是可能的，熱心的信徒有時會同時相信幾種矛盾的事情。”100

《考古發現》是發表關於人類進化資料的重要刊物，其編輯羅伯特·勞克在該刊寫道：“對人的祖先的探索放出的熱比光多。”他引用了著名進化論古生物化學家提姆·懷特的表白：

“我們所有人由於‘我們已不可能回答的所有問題’受挫了。” 101

勞克的文章回顧了進化論在人的起源方面陷入的僵局，並回顧了毫無根據的傳媒對這個理論的炒作：

“在科學界，也許再沒有比探索人的起源，更具爭議的事了。古生物學的精英們甚至不同意人類族譜最基本的框架。在一片鼓噪中生長的嫩椏，只有在新發現的化石面前枯萎和死亡。” 102

同樣的事實近來也被亨利·基所接受；他是有名的《自然》雜誌的編輯。在1999年出版的《尋覓縱深時代》（In Search of Deep Time）一書中，他把進化論關於人的進化的圖謀，說成“完全是為開事實、出自偏見的人為發明。”他補充道：

拿出幾塊化石，並聲稱它們代表著一個族系，不僅是經不起檢驗的科學假想，而且想說明床頭故事的真實性--有趣、也許頗具啓發性，但並不科學。 103

那麼，是什麼原因促使那麼多科學家，如此固執地支援這種教條呢？為什麼他們總是花費那麼大的勁頭，來保留這個理論呢--以承認無數的矛盾、無視自己找到的證據為代價？

唯一的答案，是他們害怕面對一個事實：將必須放棄進化論。當他們放棄進化論時，就必須面對真主創造人的事實。然而，由於他們懷著假想，相信唯物主義哲學，從而創造論不是進化論可以接受的觀點。

因此，他們利用與其合作的媒介，不僅欺騙了自己，而且欺騙了世界。如果他們找不到需要的化石，就“虛構”它們--不是想象中的圖片就是虛假的模型，並且留給人們一種印象：的確存在可以證實進化論的化石。

贊同他們唯物論觀點的大衆媒體，也企圖欺騙公衆，並且將進化論滲透到人們的潛意識中。

不管他們怎樣努力，真相已經大白。人不是進化來的、而是由真主創造的。因此，人應向真主負責，無論情願與否，他可能承擔這項責任。

98 Ruth Henke, ”Aufrecht aus den Baumen”, Focus, Vol 39, 1996, p. 178.
99 Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, p. 5.
100 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, p. 19.
101 Robert Locke, ”Family Fights” Discovering Archaeology, July/August 1999, p. 36-39.
102 Ibid.
103 Henry Gee, In Search of Time: Beyond the Fossil Record to a New History of Life, New York, The Free Press, 1999, p. 126-127.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論關於分子的僵局

在本書前面的章節，我們已講述了化石記錄怎樣使進化論無效的。實際上，我們沒有必要對它多說什麼，因為聲稱“物種進化”的進化論以及相關的化石證據，很久以前就破滅了。使這個理論一開始就顯得毫無疑義的問題在於：最初的生命如何出現在地球上？

面對這個問題，進化論聲稱生命由偶然形成的細胞開始。根據這一假想，40億年以前，在原始地球的大氣層內，各種沒有生機的化合物，在雷電和壓力的影響下，促成了第一個活細胞。

我們必須闡述的第一件事，是這種無生命的物質能夠湊在一起、構成生命的主張是不科學的；因為，它迄今沒有通過任何實驗或觀察的證實。生命只能從生命中產生。每個活細胞依靠複製另一個活細胞而形成。即便在世上最先進的實驗室裏，也沒有人能夠成功地通過把無生命的化合物放到一起，而組成一個活細胞。

進化論聲稱，這個連人類的智慧、知識和技術都無法製造的生物細胞，卻能夠在原始地球的條件下偶然誕生。在下面的篇章裏，我們將分析為什麼這一主張，是與最基本的科學和理性相反的。

“細胞偶然誕生”的童話

一個相信活細胞能夠偶然產生的人，也會很容易地相信我們在下面敍述的一個類似的故事。這是一個城鎮的故事：

有一天，一塊粘土被擠壓在一片貧瘠土地上的岩石之間，雨後它變得濕潤了。太陽升起時，濕濕的粘土變幹了，形成了堅硬的形狀。之後，覆蓋粘土的岩石，不知何故紛紛變成了碎片。然後，一塊平整、美觀、堅固的磚出現了。多年來，這塊磚在相同的自然條件下等待著，等待著形成像自己一樣的磚。這一等待持續了幾百年、幾千年，直到數千百塊相同的磚在相同的地方形成。早先形成的磚也沒有偶然受到損壞，雖然經歷了數千年的風吹、雨淋、日曬和嚴寒，可那些磚並沒有破損或被誰拉走，而依然在相同的地方、用同樣的決心等待其他磚的形成。

當磚的數量夠多時，它們就在周圍砌起了牆，然後豎起了一個建築，而且在牆的頂部，互不經意地靠自然條件的影響，把磚拿來拿去--依靠狂風、暴雨或龍捲風。同時，像混凝土等原料也在“自然條件”的影響下，恰到好處地把它們彼此粘接了。當這一切發生時，泥土下的鐵礦石也以“自然條件”的方式成型了，並鋪設在堆砌這些磚的建築物的地基上了。最後，一個利用材料、工匠及安裝才能完成的大樓，就這樣完全建成了。

進化論者的自白

Alexander Oparin教授：“我們無法解釋細胞的形成。”
在進化論面對的問題中，沒有比解釋生命的出現更大的了。因為，分子的結構相當複雜，想解釋它在巧合中形成是不可能的；而活細胞的偶然形成顯然也是不可能的。在二十世紀中葉，進化論者面對了生命起源的問題。分子進化理論的主要權威、俄國進化論者亞歷山大.A.奧帕林，在他1936年出版的《生命的起源》中說：

很遺憾，細胞的起源仍然是個問題，也是全部進化理論中最黑暗的一點。1

自奧帕林以來，為證明細胞曾是偶然形成的，進化論者們進行了無數次的實驗、研究和調查。但是，每次努力只能更詳細地說明了細胞的複雜設計；因此，更進一步反駁了進化論者的假說。德國約翰內斯堡大學生物化學學院院長克勞斯·道斯（Klaus.Dose）教授說：

Jeffrey Bada教授“生命是怎樣形成的依然是最大的秘密。”

在化學和分子進化領域裏，關於生命起源的實驗已做了30多年；這些試驗實際上擴大了這個問題，而沒能找到解決問題的辦法。目前，所有關於這些理論的討論和實驗，不是陷入僵局就是對無知的招供了。2

聖地牙哥斯克利·普斯學院的地球化學家傑弗雷·巴達（Jeffrey Bada）下面的陳述，說明了進化論者面對僵局時的無奈：

今天，當我們告別20世紀時，我們仍然面對進入20世紀時的最大的未能解決的問題：生命怎樣在地球上開始？3

1. 亞歷山大.A. 奧帕林：《生命的起源》第196頁(1936年)；紐約：多佛出版社，1953年（再版）。
2. 克勞斯·道斯：“生命的起源：問題多於答案”，《跨科學的評論》第4期第13卷，第348頁,1988年。inary Science Reviews, Vol 13, No. 4, 1988, p. 348
3. 弗雷·巴達：《地球》雜誌第40頁,1998年2月號。

當然，一座大樓不只是由地基、磚瓦和水泥組成的。那麼，其他缺少的材料又是怎樣得到的呢？答案很簡單：建造大樓所需的各種材料，在它即將矗立的土地中存在著。玻璃所需的矽，電纜所需的銅，柱子、大梁、水管所需的鐵等等，全部在地面下大量蘊藏著。這一切只需“自然條件”的技巧去形成，這些技巧又把所有材料安置在大樓裏。全部裝置、木工和附件都是借助強風、暴雨和地震，來放到磚裏面的。一切進展順利，順利得砌磚時還留下了安裝窗戶的位置，它們好象知道叫玻璃的東西，以後會仰賴自然條件形成似的。還有，它們沒有忘記留下安裝水、電、暖設施的空間，這些都要在以後偶然形成。事情太奇妙了：“偶然”和“自然條件”做出了一件完美的作品。

至此，如果你把這個故事信以為真的話，那你就沒有麻煩猜出城裏的其他設施是如何產生的，如樓房、工廠、道路、人行道、通信及運輸系統。如果你具備技術知識並熟悉這個主題的話，你就會寫出幾卷非常“科學的”著作了，講述關於“排汙系統的進化過程與現有結構的一致性”的理論了。你也許因為卓越的學術成果而獲得榮譽，也許認為自己是人類中才華橫溢的天才。

進化論主張生命來自偶然；其荒唐程度並不亞於我們講述的故事，因為就整個運作系統、資訊、承載及管理系統而言，一個細胞的複雜性決不小於任何城市。

細胞的奇蹟與進化論的終結

在達爾文時期，人們並不知道活細胞的複雜結構，進化論者把生命歸因於“偶然和自然事件”的說法就足有說服力了。

二十世紀的技術，已深入到生命最小粒子的研究，並且揭示細胞是人類所面臨的最複雜的系統。今天，我們知道細胞包含生產細胞所用能源的發電廠；生產生命需要的酶和激素的工廠；記錄全部待生產產品的資料庫；運送原料和產品的複雜的運輸和管道系統；把外部原料分解成可用部分的高級實驗室和精煉廠，以及適用於控制細胞材料出入的專業化細胞膜蛋白。這些還只是這一不可理喻的複雜系統的部分作用。�a

細胞的複雜性

細胞是人類已經見證的最為複雜、最為優化的系統。生物學家邁克爾·丹頓（Michael Denton）在名為《進化論：危機中的理論》一書中，舉例解釋了細胞的複雜性：

“為了領會由分子生物學所揭示的生命事實，我們必須把細胞放大十億倍，直到其直徑達20公里，即相當於倫敦和紐約等大城市的面積。於是，我們看到了一個非常複雜且結構完美的設計。在細胞的表面，我們看到數百萬個通過閉合允許物質不斷流動的開口，就像巨型太空船的艙口。如果我們進入其中的一個開口，那我們就會發現自己來到了一個技術高超、極端複雜的世界上；其複雜性超越我們的創造性能力，並使我們打消試試看的念頭；因為，人類的職能不可能達到那種優越的境地。

進化論者W.H.索普（Thorpe）承認，“就其結構而言，最初級的細胞組成的‘機械裝置’，比人類難以想象的機器還要複雜。” 104

用人類今天的最高技術水平，也不可能做出哪怕一個細胞！製作細胞的所有努力都失敗了。於是，人們最終放棄了這樣的嘗試。進化論卻聲稱：人類用全部的智慧、知識和技術都無法成功製成的這個系統，在原始地球的條件下會“偶然”產生。換個例子說，細胞偶然形成的可能性，就像在一家印刷廠爆炸時，偶然地印出一本書那樣地不可能。

英國數學家、天文學家弗雷德·霍伊爾爵士，在1981年11月12日接受《自然》雜誌採訪時，做了類似的比較：自己雖然是個進化論者，但他仍表示，細胞的偶然形成，等於龍捲風橫掃垃圾場後，從中偶然地裝配成一架波音747飛機。105 這說明細胞不可能偶然形成，而肯定是“創造”的。進化論不能解釋細胞怎樣產生的基本原因之一，是細胞“不能削減的複雜性”。活細胞的生存依靠許多協調合作的細胞器。這些細胞器缺一不可，否則細胞就不能存活。細胞的發育不允許等待像自然選擇或突變等無意識的機制。因此，地球上的第一個細胞形成時，一定具備必需的全部細胞器和功能。這清楚表明細胞一定是被造物。

蛋白質挑戰偶然性

我們對細胞先談這些。但進化論甚至無法解釋單個細胞的基本元件。在自然條件下，在構成細胞的數千種複雜的蛋白分子中，形成單個蛋白質也是不可能的。

蛋白質是由叫做“氨基酸”的更小單位組成的、按照一定數量和結構排列而成的龐大分子群。這些分子群組成活細胞的建築群。最簡單的蛋白質，由50種氨基酸組成；但有些蛋白質則由數千種氨基酸組成。

更重要的是，在蛋白質內單個氨基酸的短缺、增加或移位元都會使蛋白質成為無用的分子堆。每一種氨基酸必須以合適的位置和順序排列。面對這樣驚奇的順序，聲稱生命偶然出現的進化論絕望了。(而且進化論也不能解釋氨基酸“偶然形成”的主張，對此我們將在後文論述。)

蛋白質功能的結構，絕對不可能偶然產生的事實，是人們不難觀察到的，甚至通過任何人都會理解的簡單的概率來推算。一個平均形狀的蛋白分子，是由12種不同類型的288種氨基酸組成的；這些蛋白分子可以用10的300次方的不同方式排列。（這是一個1後面跟著300個零的天文數字！）在所有這些可能的排列序列中，只有一種可能形成蛋白質分子的方式；其餘都是氨基酸連接起來的、要麼完全無用要麼對生物有潛在為害的方式。

換言之，形成僅僅一個蛋白分子的可能性只有“10的300次方分之1”。而這種“1”的可能性實際上等於不可能。(在數學概念中，小於10的50次方分之一的可能性即為“零概率”。)

而且，一個由288個氨基酸組成的蛋白分子，與一些由數千個氨基酸組成的龐大蛋白分子相比較，那還是相當適度的一個結構。當我們使用類似的概率，來估算這些龐大的蛋白分子時，我們甚至會發現連“不可能”這個詞也變得不適合了。我們進一步觀察生命的發育時，就會發現蛋白質對它本身毫無意義。我們所知道的最小的細菌之一支原菌H39（Mycoplasma Hominis），含有600“種”蛋白質。這樣的話，我們必須重復對上面600種不同蛋白中的、單個蛋白估計的概率了。結果得出根本沒有可能性的概念。

正在讀上述文字以及迄今仍接受進化論為科學的一些讀者，也許懷疑這些數位被誇大了，而且這並不反映事實。事情絕非如此：

這一切都是明確而具體的事實。還沒有進化論者能夠對此提出異議。他們承認，單個蛋白質偶然形成的可能性，就像是“猴子不出差錯地在打字機上書寫人類的歷史”一樣的不可能。 106 但是，他們寧願繼續維護這種不可能，而不想接受創造的事實。

蛋白質是生物最重要的元素。 它們不僅聯合起來組成活細胞， 而且在身體的化學變化中起著關鍵作用。從蛋白合成到荷爾蒙通訊， 會看到活躍的蛋白質。

事實上，很多進化論者意識到這種情況。例如，著名的進化論者哈羅德.F.布盧姆說：“我們所知道的形態最小的蛋白質中的、多肽的偶然形成絕無可能。”107

進化論者聲稱，分子的進化是長時間內發生的，並且這個漫長的時期使不可能成為可能。然而，不管他們給出的時間有多久，氨基酸不可能偶然地形成蛋白質。美國地質學家威廉·司多克在他所寫的《地球歷史的本質》（Essential of Earth History）一書中，承認了這一事實，即這種可能性小得“在幾十億年間，附著在幾十億顆行星上的（蛋白）將不會出現--每一顆行星上覆蓋著一層必要的氨基酸的濃縮水溶液。” 108

那麼，這意味著什麼呢？化學教授佩裏·李弗(Perry.Reeves)回答了這個問題：

當我們檢查導致氨基酸隨意結合的衆多可能的結構時，會將信將疑：生命會以這樣的方式產生。這樣一項任務的實現需要一個精於計劃的‘大師’--這更為似是而非。” 109

如果連一個蛋白質都不可能偶然形成，那麼大約100萬個蛋白質偶然而適當地聚在一起，並且構成一個完整的人類細胞，其不可能性就高達數十億倍。而且，細胞決不是由蛋白質堆組成的。除蛋白質以外，細胞還包括核酸、碳水化合物、類脂、維生素及許多別的化學成分，如在結構和功能方面按一定比例，和諧、精巧安排的電解液。每個蛋白在各種各樣的細胞器裏起著“樓房單元”或共同分子的作用。

紐約大學的化學教授、DNA專家羅伯特·夏皮羅計算，在單一細菌裏發現的2000種蛋白質偶然形成的可能性。(人體細胞有200,000種不同的蛋白質。) 他得到的數位是10的40,000次方。 110 （這個在1的後面跟著40，000個零的數位是難以置信的。）

威爾士“加的夫大學”的應用數學與天文學教授卡爾迪亞·維克拉瑪辛赫（Chandra.Wickramasinghe）對此解釋道：

從無生命的物質，自發形成生命的可能性是：一個數位後面跟著10的40,000次方……。這個數位大得足以埋葬達爾文和所有的進化理論。 在這個星球或其他星球上沒有過‘原始粥’--如果生命不是隨意形成的話，所以，它們必須是有意的智能產物。”111

弗雷德·霍伊爾對這個難以置信的數位評論道：

“的確，這一理論（生命由智慧組合）如此明顯，以致使人想知道：人們為何不能廣泛地以自我證明的方式去接受它呢？其原因在於心理，而非科學。” 112

霍伊爾使用“心理”一詞的原因是：進化論者的自我作用，促使他們不接受生命是被造的事實。這些人已決意把拒絕真主的存在，作為他們主要的目標。單憑這一理由，他們繼續維護連自己也承認不可能的無理的假想。

104 W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, pp. 298-99.
105 ”Hoyle on Evolution”, Nature, Vol 294, November 12, 1981, p. 105.
106 Ali Demirsoy, Kal𤣱吡 ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 64.
107 W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 304.
108 Ibid, p. 305.
109 J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. p. 81-82.
110 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986. p.127.
111 Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, p. 148.
112 Ibid, p. 130.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論關於分子的僵局

L-蛋白質

讓我們現在仔細分析一下，為什麼進化論者關於蛋白質形成的假想是不可能的。適當氨基酸正確的排列順序，不足以形成蛋白質分子。除此以外，在20種不同類型的氨基酸中，每一種蛋白質的合成物必須是“左手型的”。

氨基酸有兩種不同的類型：L-型(左手型)和R-型（右手型）。它們之間的不同，在於其立體結構中的鏡面對稱性，就像一個人的左手和右手。

兩種氨基酸中的任何一種，都能容易地相互結合。研究結果向我們揭示了一個驚人的事實：在動植物的全部蛋白質中，從最簡單到最複雜的生物體，都是由L-氨基酸組成的。如果單個的R-氨基酸附著在蛋白結構上的話，那這個蛋白質就毫無用處。有趣的是，在一些實驗中，給細菌加入右手型氨基酸時，就立即破壞了這些氨基酸；有時，它們從那些破碎的部分中組成左手型氨基酸，以便能夠使用它們。

讓我們暫時假定，生命就如進化論者所聲稱的那樣，是偶然產生的。這樣，偶然產生的左、右手型氨基酸的自然數量應大致相等。因此，所有生物在構造上，應該同時擁有左、右手型氨基酸；因為，化學地講，兩種類型的氨基酸有可能相互結合。實際上，所有生物裏的蛋白質僅僅由左手型氨基酸組成。

至於蛋白質何以從氨基酸中唯獨選擇左手型，甚至連一個右手型氨基酸，也不介入生命活動的問題，仍然是進化論者面臨的難題；他們無法解釋這樣一個特殊而有意識的選擇。

還有，蛋白質的這種特性，使主張“偶然性”的進化論陷入不能自拔的絕境。為了產生一個“有意義的”蛋白質，氨基酸按一定的數量，以完美的序列並用正確的立體結構來排列，是仍然不夠的。另外，這些氨基酸必須是左手型的：甚至連一個氨基酸都不能是右手型的；也不存在任何自然選擇的機制，來鑒別右手型氨基酸加入這個序列，並意識到它一定從氨基酸鏈中移出了。這種情形再一次有力地排除了偶然性的可能。

公開維護進化論的《大不列顛百科全書》中說：地球上所有的生命體的氨基酸和諸如蛋白質一樣具有複雜結構的集合單元，同樣具有左手型的不對稱性。還說，這等於把一塊硬幣投擲了一百萬次，而且總是正面朝上投擲一樣。該書又說：不可能理解分子怎麼會變成左手和右手型，而這種選擇與地球上生命的起源密切相關。 113

如果一個硬幣向空中拋擲百萬次都能正面朝上，我們接受這是偶然的呢，還是有人有意識地向空中拋擲？哪個更符合邏輯呢？回答是顯而易見的。然而，面對這樣明顯的事實，進化論者仍然把“巧合”當成庇護所，就因為不願接受“有意干預”的存在。

類似氨基酸左手型的情形也存在於核苷--DNA和RNA的最小單位。�a與蛋白相反，其中的氨基酸只是左手型，而核苷只選擇右手型結構。這又是另一個無法用偶然性來解釋的情形。

結論：我們已做的分析清楚地證明，用偶然不能解釋生命的起源。如果我們試圖計算400個選自左手型氨基酸、所組成的蛋白分子的可能性，得到的概率是2的400次方分之1，也就是10的120次方分之1。為了與這個數位作個比較，讓我們記住，宇宙中電子的數量約為10的79次方，這個數目雖然龐大，但比前面的小多了。這些氨基酸根據所需的順序和功能組合起來的話，將會產生更大的數目。如果我們把這個概率互相加起來，並繼續算出更多數目和類型的蛋白質，其得數就變得不可想像了。

適宜的結合是關鍵

上面列舉的資料還結束不了進化論的僵局。氨基酸按正確的數量和次序排列，並獲得立體結構是不夠的。蛋白質的組成同時需要多於一個、並通過一定數量相互結合的手臂的氨基酸分子。這種結合被稱為“肽鍵結合”。氨基酸能使不同的鍵相互結合，而蛋白質也只能由這些結合起來的鍵組成。

我們可以通過比較來闡明這一點：假設一輛汽車的所有零件完整、準確地安裝了，可只有一個例外：其中一個輪胎沒有用螺絲固定，而是用一根金屬絲把榖連到地面上。這樣的汽車不論其技術含量多高，發動機何等強勁，連一米都不可能移動。乍一看，似乎一切各就各位，但其中一個輪胎不按要求安裝，汽車就沒用了。同樣，在蛋白質分子中，如果氨基酸不是通過肽鍵結合，而是用其他鍵的結合，那整個蛋白分子則無用了。

研究顯示，氨基酸與肽鍵隨意結合的比率只有50%，其餘由蛋白質中找不到的別的鍵來結合。為了適當地發揮作用，每個由蛋白質組成的氨基酸，必須用只能從左手型選出的肽鍵來組合。

這種概率與左手型蛋白質的概率一樣。也就是說，當我們考慮一個由400種氨基酸組成的蛋白質時，所有氨基酸僅僅通過肽鍵自我結合的概率為：2的299次方分之1。

零概率

正如我們從下表所見，形成由500個氨基酸組成的一個蛋白分子的概率是：1後面跟著950個零分之“1”，這是頭腦不能想象的天文數字。這只是在紙上的預估。務實地說，實際發生的幾率為“0”。如我們早些時候見到的，數學中小於10的50次方分之1的概率，統計學認為發生的概率是“0”。

10的950次方的概率更是遠遠超乎上面的定義。

由500個氨基酸組成的一個蛋白質分子，其偶然形成的不可能性，到這般地步時，讓我們進一步開動腦子，使不可能性更大：在組成生命蛋白的血色素分子中，有574種氨基酸；這比上面所舉的組成蛋白分子的氨基酸還要多。現在，請你想一想：在你體內億萬個紅細胞中，僅一個中就有280,000,000（280百萬）個血紅蛋白。

假設的地球年齡，甚至還不夠形成一個蛋白質--用反復試驗的方法，更不用說一個紅細胞了。即使我們假定，利用地球形成以來的全部時光、通過反復試驗去構成一個蛋白分子，從而使氨基酸結合並分解，可用10的950次方的概率，獲得某物的時間仍然大大超過估計的地球年齡。

我們從中得出的結論是，就在試圖構成一個蛋白的階段，進化論墮入可怕的不可能的深淵中。

自然界中有反復的機制嗎？

最後，我們根據上面所給的一些與基本邏輯相關的、預估可能性的例子，得出很重要的一個結論：上面天文般的概率估算表明，這樣的數位不可能偶然出現。而且，這對進化論者是更重要也更混亂的方面。在自然條件下，這些概率一開始甚至根本經不起試驗；因為，自然界中沒有試圖為生蛋白質的反復的機制。

我們通過估算具有500種氨基酸的蛋白形成的可能性，從中看出：只能在現實生活中不存在的、理想的、反復試驗的環境中才會生效。即，只有當我們假定：有一隻我們看不見的手，隨意地將500個氨基酸合成後，立刻又發現了錯誤，然後將它們一個個地分離，第二次按不同的序列排列時，獲得有用之蛋白的概率才是10的950次方。每次試驗中，氨基酸必須一個接一個地分離，並按新的序列再次排列；加入第500種氨基酸後，合成應該停止，並且保證甚至沒有一個額外的氨基酸介入。然後，停止試驗，觀察蛋白質是否已經形成；如果失敗，一切則應解散，然後為另一個序列做試驗。另外，每次試驗中，連一種外來物質都不應摻合進來。試驗期間，在未得到第500種氨基酸以前，這個鏈子不應分開和破壞。這些條件意味著，我們上面提到的可能性，只有在受控的環境中才能發生；那裏有一種每個階段指揮整個過程開始、終結的有意識的機制，而剩下的只是湊巧的“氨基酸的選擇”。無疑，這樣的環境在自然條件下不可能存在。因此，暫且不論蛋白質在自然環境下形成的“概率”，在邏輯與技術上也是不可能的。實際上，談論這種事件的可能性本身是不科學的。

偶然形成蛋白質的可能性為零
形成有用蛋白質的基本條件有三：

第一個條件：蛋白質鏈中的所有氨基酸具有正確的類型和序列；
第二個條件：鏈中的所有氨基酸屬L-氨基酸；
第三個條件：所有這些氨基酸之間的連接，一律通過形成稱?"?鍵"的化學鍵來完成。

為了使蛋白質偶然形成，這三個基本條件必須同時存在。蛋白質偶然形成的概率，等於與每個條件各自實現的概率相乘。

例如，為了得到一個由500種氨基酸組成的通常的蛋白質：

蛋白質的組成中有20種氨基酸。根據這一點：

-從20種氨基酸中正確選擇每一種氨基酸的概率 | = 1/20
-所有500種氨基酸得以正確選擇的概率 | = 1/20500= 1/10650
 | = 10650分之1的概?/font>率

2. L-氨基酸的概率：

- 一種L-氨基酸的概率 | = 1/2
-500種L-氨基酸同時的概率 | = 1/2500 = 1/10150
 | = 1 chance in 10150

3. 由"太鍵結合的氨基酸的概率：

氨基酸能夠與不同種類的化學鍵彼此結合。為了形成有用的蛋白質，鏈中的所有氨基酸，必須由叫做"太鍵"的特別的化學鍵結合。據估算，不是由另一個化學鍵、而是由太鍵結合的氨基酸的概率是50%。據此：

-兩種由"太鍵"結合的氨基酸的概率 | = 1/2
-全由太鍵結合的500種氨基酸的概率 | = 1/2499 = 1/10150
 | = 1 chance in 10150
總概率 | = 1/10650 X 1/10150 X 1/10150 = 10950
 | = 1 chance in 10950

由500種氨基酸按正確的數量和序列組成一個普通蛋白質，其偶然形成的概率，除了它所包含的左手型並由太鍵結合的氨基酸之外的概率：

"1"的後面是10950。我們可以把這個數位寫下來：

10950 =

100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.

一些未經指導的進化論者，並沒有領會這一點。由於他們假定蛋白質的形成，來自簡單的化學反應，所以，就提出諸如“氨基酸經化學反應結合，然後形成蛋白質”這種可笑的推論。但是，在一種無生命的組織中，偶然發生的化學反應，只能產生簡單而原始的變化。這些變化的數量固定而有限。對一些更複雜的化學物質來說，必須要有大型工廠、化工設備和實驗室。藥物及我們日用的很多化學製品就屬於此類。蛋白質的結構比這些化工產品更複雜。因此，我們認為設計奇妙、各個部件恰到好處的蛋白質，不可能來自偶然的化學反應。

我們暫時撇開已提到的所有不可能的事，來做個假設：一個有用的蛋白分子，通過“巧合”仍然自發地逐步形成了。不過對這一點，進化論者再次沒有答案；因為，要維持蛋白質的存在，需要與自然裝置隔絕，並加以保護的特殊環境；否則，蛋白質不是暴露在自然地球條件下而破裂，就是溶入別的酸、氨基酸或化合物，同時失去自身特性，並變成一種完全不同而無用的物質。

113 Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), vol 2, No 22, p. 519.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

¶i¤Æ½×Ãö©ó¤À¤lªº»ø§½

¶i¤Æ½×¹ï¥Í©R°_·½ªº½M»¡

¡§¦³¥Íª«³Ìªì«ç¼Ë§Î¦¨¡¨ªº°ÝÃD¡A¨Ï¶i¤Æ½×ªÌ³´¤J¦p¦¹¦MÀIªº»ø§½¤¤¡A¥HP¥LÌ³q±`¬Æ¦Ü¤£·QÄ²¤Î³oÓ¥DÃD¡C¥LÌ¸Õ¹Ï³q¹LÃþ¦ü©ó¡§²Ä¤@Ó°Êª«ªº²£¥Í¡A¬O¤ô¤¤¬Y¨ÇÀH·N¨Æ¥óªºµ²ªG¡¨ªº»¡ªk¡A¨ÓÂ¶¹L³oÓ°ÝÃD¡C¥LÌ¦]¦¹³B¦bµLªk¹O¶Vªº»ÙÃª±«e¡C¦b³o¤@°ÝÃD¤W¡A¾¨ºÞ¥j¥Íª«ªº¶i¤Æ¤W¦³ª§Ä³¡A¦ý¥LÌÁÙ¨S¦³±o¨ì¥i¥H¥Î¨Ó¬n¦±¨Æ¹êªº¤Æ¥Û--¦p¥LÌ¨×±æ¤ä´©¨ä¥D±iªººØºØ¦±¸Ñ¡C¦]¦¹¡A¶i¤Æ½×ªº°_ÂIÅãµM¯¸¤£¦í¸}¡C

º¥ý¡A¦³¤@Ó¥²¶·¦Ò¼{ªºnÂI¡G¤@¥¹ÃÒ©ú¶i¤Æ¹Lµ{ªº¥ô¦ó¶¥¬q¬O¤£¥i¯àªº¡A¨º´N¨¬¥HÃÒ©ú¾ãÓ²z½×§¹¥þ¬Oµê°²¦ÓµL®Äªº¡C

¨Ò¦p¡A¤w¸gÃÒ©ú³J¥Õ½è¤£¥i¯à°¸µM§Î¦¨¡C©ó¬O¡A»P¶i¤Æ½×¬ÛÃöªº¡BÀH«á¶¥¬qªº¶i¤Æ¥D±i¤]´N±ÀÂ½¤F¡C¦b³oÓ¶¥¬q¤§«á¡A¥LÌ¤S®³¥X´X¶ô¤H©M·áªºÀYÆ`¨Ã¤j°µ¤å³¹¡A´NÅÜ±o²@µL·N¸q¤F¡C

¥Íª««ç¼Ë±qµL¥Íª«²£¥Í¡A¬O¶i¤Æ½×ªÌªø´Á¤£·Q´£¨ìªº¤@Ó°ÝÃD¡C¦ý¬O¡A³oÓ¤£Â_©¿²¤ªº°ÝÃD¡A³Ì²×ÁÙ¬O»¡¥X¨Ó¤F¡A¨Ã¦b20¥@¬ö50¦~¥N¡A³q¹L¤@¨t¦Cªº¹êÅç¡A¥ø¹Ï¨Ó¸Ñ¨M¤F¡C

¥Dnªº°ÝÃD¬O¡G²Ä¤@Ó¬¡²ÓM«ç¼Ë¦bì©l¦a²yªºª^³ò¤¤²£¥Í¤F¡H´«¥y¸Ü°Ý¡A¶i¤Æ½×ªÌ¹ï¦¹·|°µ¥X«ç¼Ëªº¸ÑÄÀ¡H

¥LÌ¸Õ¹Ï³q¹L¸ÕÅç´M§ä°ÝÃDªºµª®×¡C¬°¦^µª³o¨Ç°ÝÃD¡AÁöµM¶i¤Æ½×ªÌ¤Î¨ä¬ã¨s¤Hû®i¶}¤F¹êÅç¡A¦ý³o¨ÇÁ|°Ê¨Ã¨S¦³¤Þ°_¦h¤Ö¿³½ì¡C¹ï¥Í©R°_·½³Ì¤Þ¤HÆf¥Øªº¬ã¨s¡A¬O¬ü°ê¬ã¨s¤Hû´µ©Z§Q¡P¦Ì°Ç¡A¦b1953¦~©Ò°µªº¡§¦Ì°Ç¹êÅç¡¨¡C(¥Ñ©óªÛ¥[ô¤j¾Ç¦Ì°Ç¤§¦Ñ®v«¢Ã¹¼w¡P¤×ùØªº°^Äm¡A¸Ó¹êÅç¤]ºÙ¬°¡§¤×ùØ-¦Ì°Ç¹êÅç¡¨¡C)

³oÓ¹êÅç¬O¶i¤Æ½×ªÌ¥Î¨ÓÃÒ©ú©Ò¿×¡§¤À¤l¶i¤Æ½ÒÃD¡¨ªº°ß¤@¡§ÃÒ¾Ú¡¨¡F¥LÌ§â¥¦§@¬°¤Þ°_¥Í©R¶i¤Æªº²Ä¤@¶¥¬q¡C¾¨ºÞ±Nªñ¥bÓ¥@¬ö¹L¥h¤F¡A¬ì§Þ°ª«×µo¹F¤F¡A¦ýÁÙ¬O¨S¦³¤H¨ú±o¶i¤@¨Bªº¶i®i¡C¥i¬O¡A¦Ì°Ç¹êÅç¨ÌµM§@¬°³Ì¦¥Íª«¶i¤Æªº¸ÑÄÀ¡A¦Ó½s¶i±Ð¬ì®Ñ¤¤¥[¥H¶Ç±Â¡C·í¶i¤Æ½×ªÌ·NÃÑ¨ì³o¼Ëªº¬ã¨s¤£¦ý±o¤£¨ì¤ä´©¡A¤Ï¦Ó¾D¨ì»é¥¸®É¡A¥LÌ´N¬G·N¦^Á×³o¼Ëªº¹êÅç¤F¡C

¦Ì°Çªº¹êÅç

´µ©Z§Q¡P¦Ì°Çªº¥Øªº¡A¬O³q¹L¹êÅç¤¤ªºµo²{¡AÅã¥Ü§Î¦¨³J¥Õ½èµ²ºc³æ¤¸ªº®ò°ò»Ä¡A¥i¯à¦b´X¤Q»õ¦~¥H«eµL¥Í©Rªº¦a²y¤W¡§°¸µM¡¨²£¥Í¤F¡C

¦Ì°Ç¦b¹êÅç¤¤¨Ï¥Î¤F°²©w¦s¦b©óì©l¦a²yªº¤@ºØ®ðÅé²V¦Xª«¡]¦ý«á¨ÓÃÒ©ú³o¬O¤£¦X¹ê»Úªº¡^¡A¥¦¬O¥Ñ¤j®ð¼hùØªº®ò¤ô¡B¥ÒÖJ¡B²B©M¤ô»]¨T²Õ¦¨ªº¡C¥Ñ©ó³o¨Ç®ðÅé¦b¦ÛµM±ø¥ó¤U¤£¯à¤¬¬Û¤ÏÀ³¡A¥L´N±q¥~³¡¥[¤J¯à¶q¨Ó¨ë¿E¥¦Ì¤ÏÀ³¡C¦Ì°Ç°²³]³o¨Ç¯à¶q¥i¯à¨Ó¦Ûì©lªÅ®ð¤¤ªº°{¹q¡F©ó¬O¡A¥L¥Î¤H³y¹q¯à§@¬°¹q·½¡C

¦Ì°Ç§â³oºØ®ðÅé²V¦Xª«¦b100¢J«×ªº·Å«×¤U¥[¼ö¤F¤@©P¡A¨Ã¥[¤J¤F¹q¬y¡C¨ì¤@©P¥½®É¡A¦Ì°Ç¤ÀªR¤FÅø¤l©³³¡ªº¤Æ¾Çª«½è¡A¨Ãµo²{²Õ¦¨³J¥Õªº°ò¥»¤¸¯À¡B20ºØ®ò°ò»Ä¦X¦¨¤F¡C

³oÓ¹êÅç¦b¶i¤Æ½×ªÌ¤¤¶¡¤Þ°_¥¨¤jªºÄÌ°Ê¡A¨Ã§â¥¦¬Ý§@¤@¦¸¤F¤£°_ªº¦¨¥\¡C¦¹¥~¡A³B©ó·¥«×¿³¾Äª¬ºA¤Uªº¤HÌ¡A³q¹L¦UºØ¦U¼Ëªº¥Xª©ª«¡A¶Ç¼½ÃD¬°¡§¦Ì°Ç³Ð³y¤F¥Í©R¡¨ªº·s»D¡C¦ý¬O¡A¦Ì°Ç³]ªk¤H¤u¦X¦¨ªº¤À¤l¡A¥u¬O´XÓ¡§µL¥Í©R¡¨ªº¤À¤l½}¤F¡C

¦b³oÓ¹êÅçªº¹ª»R¤U¡A¶i¤Æ½×ªÌ¥ß§Y½s³y·sªº°²·Q¡C©Ò¥H¡A®ò°ò»Äªº°²³]¶¥¬q«K¥^¥^¥XÅ¢¤F¡C¥LÌ±À´ú¡AÀH«á°¸µM«ö¾A·í¶¶§Çµ²¦Xªº®ò°ò»Ä¡A¥i¥H§Î¦¨³J¥Õ½è¡F³o¨Ç°¸µM§Î¦¨ªº³J¥Õ½è¡A¦Û¤v¦¨¬°²ÓM½¤µ²ºcªºª«½è--¡§²ö¦W¨ä§®¡¨¦a¥X²{¨Ã§Î¦¨¤@Óì©l²ÓM¡CµM«á¡A²ÓMÀH®É¶¡µ²¦X¦b¤@°_¡A¨Ã§Î¦¨¦h²ÓMªº¥Íª«¡C¦ý¬O¡A¦Ì°Çªº¹êÅç¥u¤£¹L¬O§@°²¦Ó¤w¡A¨Ã¦b³\¦h¤è±ÃÒ©ú¬Oµêºcªº¡C

¡§¦Ì°Ç¹êÅç¡¨¥u¬O°²¶H

¦Ì°Ç¹êÅç¥ø¹ÏÃÒ©ú¡A®ò°ò»Ä¯à¦bì©l¦a²y±ø¥ó¤U¦Û¤v§Î¦¨¡A¦ý¥¦¦b«Ü¦h¦a¤è¦s¦bµÛ¥Ù¬Þ:

1¡A¦Ì°Ç¹êÅç¤¤¡A³q¹L¨Ï¥Î¤@ÓºÙ¬°¡§§N³´¨À¡¨ªº¾÷¨î¡A®ò°ò»Ä¤@¥¹§Î¦¨¡A´N§â¥¦Ì»PÀô¹Ò¹jÂ÷¡C¦pªG¥L¤£³o¼Ë°µªº¸Ü¡A§Î¦¨®ò°ò»ÄªºÀô¹Ò±N·|¥ß§Y·´±¼¤À¤l¡CµLºÃ¡A¦bì©l¦a²y±ø¥ó¤U¡A³oºØ¦³·NÃÑªº¹jÂ÷¾÷¨î¨Ã¤£¦s¦b¡C¦pªG¨S¦³³o¼Ëªº¾÷¨î¡A§Y¨ÏÀò±o¥ô¦ó¤@ºØ®ò°ò»Ä¡A¥¦¤]·|¥ß§Y³Q¯}Ãa¡C¤Æ¾Ç®a²z¬d¼w¡P¤ñùØ´µ´N¦¹¤Ï»é»¡¡G¡§ªº½T¡A¦pªG¨S¦³³oÓ§N³´¨À¡A¤Æ¾Ç»s«~ªº¥Í²£·|¾D¨ì¹q·½ªº¯}Ãa¡C¡¨ 114

¥i¥HªÖ©wªº¬O¡A¦b¦¥ýªº¹êÅç¤¤¡A¦Ì°Ç¨Ï¥Î¦P¼Ëªºª«½è¡A¦b¨S¦³§N³´¨À¾÷¨îªº¹êÅç¤¤¡A³s¤@Ó®ò°ò»Ä³£¨S¦³±o¨ì¹L¡C

2¡A¦Ì°Ç¸Õ¹Ï¦b¹êÅç¤¤¡AÃþ¤ñì©l¤j®ðÀô¹Ò¬O¤£²{¹êªº¡C¦b20¥@¬ö80¦~¥N¡A¬ì¾Ç®a¤@P¦P·N¡A¦b¨ú¥N¥ÒÖJ©M®ò¤ôªº¤H¬°Àô¹Ò¤¤¡AÀ³¸Ó¦s¦b´á©M¤G®ñ¤ÆºÒ¡C¨Æ¹ê¤W¡A¸g¹Lªø´Áªº¨HÀq¤§«á¡A¦Ì°Ç¥»¤H¤]©Ó»{¡A¥L¦b¹êÅç¹Lµ{¤¤¨Ï¥Îªº¤j®ðÀô¹Ò¬O¤£¦X¹ê»Úªº¡C 115

¨º»ò¡A¦Ì°Ç¬°¤°»ò°í«ù±j½Õ³o¨Ç®ðÅé©O¡Hµª®×«ÜÂ²³æ¡G¦pªG¨S¦³®ò¤ô,¦X¦¨¤@ºØ®ò°ò»Ä¬O¤£¥i¯àªº¡C³Í¤å¡P¦Ì°ò®¦¦b¡mµo²{¡n¡]Discovery¡^Âø»x¤Wµoªíªº¤@½g¤å³¹§i¶D§ÚÌ¡G

¡§¦Ì°Ç©M¤×ùØ¥Î¤@ºØ¥ÒÖJ©M®ò¤ôªº²V¦Xª«¡A¼Ò¥é¦a²y¥j¦Ñªº¤j®ðÀô¹Ò¡C¦b¥LÌ¬Ý¨Ó¡A¦a²y¬Oª÷ÄÝ¡B©¥¥Û©M¦B¶ôªº²V¦XÅé¡C¦ý³Ì·sªº¬ã¨sÅã¥Ü¡G§ÚÌ¥i¥H²z¸Ñ¡A¨º®Éªº¦a²y»Å¼öÃø·í¡A¨Ã¥B¬O¥Ñ¿Ä¤ÆªºÂì©MÅK²Õ¦¨ªº¡C¦]¦¹¡A¨º®Éªº¤j®ðÀ³¸Ó¥Dn¥Ñ´á(N2)¡B¤G®ñ¤ÆºÒ(CO2)©M¤ô»]¨T(H2O)²Õ¦¨¡C¥i¬O¡A»P¥ÒÖJ©M®ò¤ô¤@¼Ë¡A¦b²£¥Í¦³¾÷¤À¤l®É¡A³o¨Ç¤¸¯À¦P¼Ë¬O¤£¾A·íªº¡C¡¨ 116

¬ü°ê¬ì¾Ç®aJ.P.¶OùØ´µ©MC.T.³¯¡A¦b§t¦³¤G®ñ¤ÆºÒ¡B²B¡B´á©M¤ô»]¨Tªº¤j®ðÀô¹Ò¤U¡A«´_¤F´µ©Z§Q¡P¦Ì°Çªº¹êÅç¡Aµ²ªG¨S¯àÀò±oþ©È¥u¬O¤@Ó®ò°ò»Ä¤À¤l ¡C117

3¡A¾ÉP¦Ì°Ç¹êÅçµL®Äªº¥t¤@nÂI¬O¡A»{¬°¤w¸g§Î¦¨ªº©Ò¦³®ò°ò»Ä¡A·|³Q¤j®ð¤¤¨¬°÷¦hªº®ñ®ð©Ò¯}Ãa¡C¦Ì°Ç©Ò©¿²¤ªº³oÓ¨Æ¹ê¡A¥Ñ®ñ¤ÆÅK©M¹\ªº¿ò¯dª«´¦¥Ü¤F¡F¥¦Ì¬O¦b¨ã¦³35»õ¬ö¦~ªº©¥¥ÛùØµo²{ªº¡C 118

¤@¨Ç§Oªºµo²{ªí©ú¡A®ñªº¼Æ¶q¦b¨ºÓ¶¥¬q¤ñ¶i¤ÆªÌ³ÌªìÁnºÙªº°ª±o¦h¡C¬ã¨s¤]Åã¥Ü¡A¨º®Éªº¦a²y©Ò¨üµµ¥~½u¿ç®gªºµ{«×¡A¤ñ¶i¤Æ½×ªÌ¦ôpªºn°ª¥X¤@¸U¿¡C³oºØ±j¯Pªºµµ¥~½u¿ç®g¡A±N¤£¥iÁ×§K¦a³q¹L¤À¸Ñ¤j®ð¤¤ªº¤ô»]¨T©M¤G®ñ¤ÆºÒ¨ÓÄÀ©ñ¥X®ñ®ð¡C

³Ì·s¶i¤Æ½×¸ê®Æ¤Ï»é¦Ì°Ç¹êÅç

¤µ¤Ñ¡A¦Ì°Ç¹êÅç¤w¸g¦¨¬°¶i¤Æ½×¬ì¾Ç®a§¹¥þ©¿²¤ªº¤@Ó½ÒÃD¡C1998¦~2¤ë¡A¦b¦³¦Wªº¶i¤Æ½×Âø»x¡m¦a²y¡n¤W¡A¥ZµnÃD¬°¡§¥Í©RªºÄY®m¦ÒÅç¡¨ªº¤å³¹¡C¤å¤¤»¡¹D¡G

²{¦b¡A¦a½è¾Ç®a»{¬°¡Aì©lªÅ®ð¥Dn¥Ñ¤G®ñ¤ÆºÒ©M´á®ð²Õ¦¨¡F³o¨Ç®ðÅéªº¤ÏÀ³©Ê¡An¤ñ¦b1953¦~ªº¹êÅç¡]¦Ì°Ç¹êÅç¡^¤¤¨Ï¥Îªº®ðÅé§ó®z¡C§Y¨Ï¦Ì°Ç°²³]ªºªÅ®ð¦s¦b¡A¨º¤\¡A«ç¼Ë¤~¯à¨Ï®ò°ò»Ä³o¼ËÂ²³æªº¤À¤l¡A³q¹L¥²nªº¤Æ¾Ç¤ÏÀ³¡A±N¥¦ÌÂàÅÜ¦¨§ó¬°½ÆÂøªº¤Æ¦Xª«©Î³J¥Õ½è³o¼Ëªº»E¦Xª«©O¡H¦Ì°Ç¥»¤H¤]¦b³oÓ°ÝÃD¤W¤â¨¬µL±¹¡G¡§¥¦¬O¤@Ó°ÝÃD¡C¡¨¥L´o¤õ¦a¼Û®§¹D¡G¡§§A«ç¼Ë»s³y»E¦Xª«¡H¨º¨Ã«D©ö¨Æ¡C¡¨1

¥¿¦p§ÚÌ©Ò¨£¡A¬Æ¦Ü¦Ì°Ç¦Û¤v¦p¤µ¤]µo²{¡A¥Lªº¹êÅç¦b¸ÑÄÀ¥Í©Rªº°_·½°ÝÃD¤W¡A±o¤£¥X¥ô¦óµ²½×¡C¦b³o¼Ëªº±¡ªp¤U¡A¶i¤Æ½×ªÌ©ê¦í¤£©ñªº³oÓ¹êÅç¡A¥u¯àªí©ú¥LÌªºW´o©M¹ï¨äºûÅ@«áªºµ´±æ¡C

1998¦~3¤ë¡A¡m°ê®a¦a²z¡nÂø»x¤W¥Zµn¡§¥Í©R¦b¦a²y¤Wªº¥X²{¡¨¤@¤å¡A°w¹ï³oÓ°ÝÃD¼g¹D¡G

²{¦b¡A«Ü¦h¬ì¾Ç®aÃhºÃ¡A¦´Á¤j®ð¤£¦P¤_¦Ì°Ç·íªì°²³]ªº¤j®ð¡C¥LÌ¹çÄ@»{¬°¥¦¥Ñ¤G®ñ¤ÆºÒ©M´á²Õ¦¨¡A¦Ó¤£¬O²B¡B¥ÒÖJ©M®ò¤ô¡C³o¹ï¤Æ¾Ç®a¨Ó»¡¬OÓÃa®ø®§¡I·í¥LÌ¸Õ¹Ï±Ò°Ê¤G®ñ¤ÆºÒ©M´á®É¡A«o±o¨ì¤F¤@¨Ç²@µL»ùÈªº¦³¾÷¤À¤l--µ¥©ó§â¤@ºw¹¥Î¦â¯À·»¸Ñ¦b¤@Ó¸Ëº¡¤ôªº´åªa¦ÀùØ¡C¬ì¾Ç®aÌ«ÜÃø·Q¶H¡A¥Í©R·|±q³o¼Ë¤@¥÷µ}ÄÀªº´öùØÅã²{¡C2

Á`¤§¡A¦Ì°Ç¹êÅç©M¶i¤Æ½×ªÌªº¨ä¥L¹Á¸Õ¡A³£¤£¯à¦^µª¥Í©R«ç¼Ë¦b¦a²y¤W§Î¦¨ªº°ÝÃD¡C³o¨Ç¬ã¨sªí©ú¡A¥Í©R¤£¥i¯à°¸µM§Î¦¨¡C¦]¦¹¡A½T»{¥Í©R¬O³Q³Ð³yªº¡C„a

1,¡m¦a²y¡n¡]Earth¡^¡A¡§¥Í©RªºÄY®m¦ÒÅç¡¨²Ä34¶¡A1998¦~2¤ë¡F 2¡A¡m°ê®a¦a²z¡n¡A¡§¥Í©R¦b¦a²y¤Wªº¥X²{¡¨²Ä68¶¡A1998¦~3¤ë¡C ]

¤@¨Ç§Oªºµo²{ªí©ú¡A®ñªº¼Æ¶q¦b¨ºÓ¶¥¬q¤ñ¶i¤ÆªÌ³ÌªìÁnºÙªº°ª±o¦h¡C¬ã¨s¤]Åã¥Ü¡A¨º®Éªº¦a²y©Ò¨üµµ¥~½u¿ç®gªºµ{«×¡A¤ñ¶i¤Æ½×ªÌ¦ôpªºn°ª¥X¤@¸U¿¡C³oºØ±j¯Pªºµµ¥~½u¿ç®g¡A±N¤£¥iÁ×§K¦a³q¹L¤À¸Ñ¤j®ð¤¤ªº¤ô»]¨T©M¤G®ñ¤ÆºÒ¨ÓÄÀ©ñ¥X®ñ®ð¡C

³oºØ±¡§Î§¹¥þ§_©w¤F¦Ì°Çªº¹êÅç¡F¥L¦b¹êÅç¤¤§¹¥þ©¿µø¤F®ñ¡C¦pªG¦b¹êÅç¤¤¨Ï¥Î¤F®ñ¡A¨º»ò¥ÒÖJ´N·|³Q¤À¸Ñ¦¨¤G®ñ¤ÆºÒ©M¤ô¡A®ò´N·|³Q¤À¸Ñ¦¨´á©M¤ô¡C¥t¤@¤è±¡A¦bµL®ñªºÀô¹Ò¤¤¡A¤]¨S¦³¯ä®ñ¼h¡F¦]¦¹¡A®ò°ò»Ä·|«Ü§Ö¦]¼ÉÅS©ó«D±`±j¯Pªº¡B¨S¦³¯ä®ñ¼h«OÅ@ªºµµ¥~½uªº¿ç®g¦Ó³Q¯}Ãa¡C´«¥y¸Ü»¡¡A¦bì©l¦a²y¤W¬O§_¦³®ñ¡A¨äµ²ªG¹ï®ò°ò»Ä¨Ó»¡¡A³£¬O¤@ºØP©RªºÀô¹Ò¡C

4¡A¦b¦Ì°Ç¹êÅçªº¥½§À¡A§Î¦¨¤F«Ü¦h¹ï¥Íª«µ²ºc©M¥\¯à¦³®`ªº¦³¾÷»Ä¡C¦pªG®ò°ò»Ä¨S¦³³Q¹jÂ÷¡A¨Ã¥B»P³o¨Ç¤Æ¾Ç¤¸¯À¤@°_¯d¦b¬Û¦PªºÀô¹Ò¤¤¡A³q¹L¤Æ¾Ç¤ÏÀ³¡A¥¦Ì·|¤£¥iÁ×§K¦a¦]¨ü¨ì¯}Ãa©ÎÂàÅÜ¡A¦Ó¦¨¬°¤£¦Pªº¤Æ¦Xª«¡C

¦¹¥~¡A¹êÅç«á´Á§Î¦¨¤F¤j¶qªºR-®ò°ò»Ä¡C 119 ³o¨Ç®ò°ò»Äªº¦s¦b¡A¬Æ¦Ü¦b¶i¤Æ½×¦Û¤vªºÅÞ¿è¤º¾D¨ì¤F¤Ï»é¡A¦]¬°¡A¥k¤â«¬®ò°ò»Ä¬O¤£¯à¦b¦³¥Íª«Åé¤º°_§@¥Îªº¨ººØ®ò°ò»Ä¡Cµ²½×¬O¡A¦Ì°Ç¹êÅç¤¤§Î¦¨®ò°ò»ÄªºÀô¹Ò¡A¨Ã¤£¾A¦X©ó¥Í©R¡Cªº½T¡A³oºØ§Î¦¨»Ä©Ê¤Æ¦Xª«ªº¶Ê¤Æ¾¯¡A¯}Ãa¨Ã®ñ¤Æ¤F¤w¸g±o¨ìªº¦³¥Îªº¤À¤l¡C

©Ò¦³³o¨Ç¨Æ¹ê»¡©ú¤F¤@Ó¯u²z¡G¦Ì°Ç¹êÅç¤£¯àÃÒ©ú¡A¥Íª«¦bì©l¦a²y±ø¥ó¤U°¸µM§Î¦¨¡C¾ãÓ¹êÅç¥u¬O¦b¹êÅç«ÇùØ¶i¦æªº¤@ºØ¦³¥Øªº¡B¥i±±©Êªº®ò°ò»Äªº¦X¦¨¡C¬°¤F¯à°÷¥Í¦¨®ò°ò»Ä¡A¦b¹êÅç¤¤¨Ï¥Îªº®ðÅé¼Æ¶q©MÃþ«¬¬O²z·Qªº¦w±Æ¡F¦V³oÓ¨t²Î´£¨Ñªº¯à¶q¤£¦h¤]¤£¤Ö¡A¥¿¦n¨Ï¥²nªº¤ÏÀ³¯à°÷µo¥Í¡C¬°¤F¥Í¦¨©Î³\¦bì©l¦a²y±ø¥ó¤U¦s¦bªº®ò°ò»Ä¡A¨Ã¨¾¤î¦³®`¡B¯}Ãa©Ê©Î§Oªº¤¸¯Àªnº|¡A©Ò¦³ªº¹êÅç»ö¾¹³£³Q¹jÂ÷¤F¡Cì©l¦a²y±ø¥ó¤U¡A¨Ã¤£¦s¦b¨Ñ¤Æ¾Ç¤ÏÀ³¤Î§ïÅÜ¹êÅç¹Lµ{ªº¤¸¯À¡BÄqª«½è©Î¤Æ¦Xª«¡C¦]¬°®ñ¤Æ¤ÏÀ³¦Ó¨¾Ãª®ò°ò»Ä§Î¦¨ªº®ñ®ð¡A¥u¬O³o¨Ç¯}Ãa©Êªº¤¸¯À¤§¤@¡C¬J¬O¦b²z·Qªº¹êÅç«ÇùØ¡A¤@¥¹¨S¦³¡§§N³´¨À¡¨ªº¦s¦b¡A¤w¸g§Î¦¨ªº®ò°ò»Äªº¥Í¦s«h¬O¤£¥i¯àªº¡C

¹ê»Ú¤W¡AÀHµÛ¦Ì°Ç¹êÅçªºµo¥Í¡A¶i¤Æ½×ªÌ¦Û¤v¤Ï»é¤F¶i¤Æ½×¡F¦]¬°¡A´Nºâ¹êÅçÃÒ©ú¤F¤°»ò¡A§Y®ò°ò»Ä¥u¯à¦b¤@ºØ¥i±±ªº¹êÅç«ÇÀô¹Ò¤¤²£¥Í¡A¦Ó¥B¨ä¤¤ªº©Ò¦³±ø¥ó³£¬O¦³·N³]¸mªº¡C´N¬O»¡¡A¾ÉP¥Í©Rªº¤O¶q¡A¤£¥i¯à¬OµL·NÃÑªº¥©¦X¡A¦Ó¬O¦³·NÃÑªº³Ð³y¡C

¶i¤Æ½×ªÌ©Úµ´³o¤@©úÅã¨Æ¹êªºì¦]¬O¡A¥LÌª¼¥Ø°í«ù»P¬ì¾Ç§¹¥þ¹ï¥ßªº°¾¨£¡C¦³½ìªº¬O¡A»P¦Û¤vªº¾Ç¥Í´µ©Z§Q¡P¦Ì°Ç¤@°_²ÕÂ´¸ÕÅçªº«¢Ã¹¼w¡P¤×ùØ¡A´N¸Ó½ÒÃD°µ¤F¥H¤U©Z¥Õ¡G

¡§§ÚÌ·í¤¤©Ò¦³¬ã¨s¥Í©R°_·½ªº¤HÌµo²{¡A§ÚÌ¹ï¦¹Æ[¹î±o¶V¦h¡A´N¶Vµo·P¨ì¡A¨Æ±¡¤Ó½ÆÂø¤F¡A½ÆÂø±o¥ô¦ó¦a¤è¥¼´¿µo¥Í¹L¶i¤Æ¡C§ÚÌ±Ð±ø¦a¬Û«H¡G¥Í©R¦b³oÁû¬P²y¤W¡A±q¦ºª«¤¤¶i¤Æ¦Ó¨Ó¡C´N¦]¬°¥¦¦p¦¹½ÆÂø¡A§ÚÌ«ÜÃø·Q¶H¥X¥Í©Rªº°_·½·|¬O¨º¼Ë¡C¡¨ 120

114 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 14.
115 Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, p. 7.
116 Kevin Mc Kean, Bilim ve Teknik, No 189, p. 7.
117 J. P. Ferris, C. T. Chen, ¡¨Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth¡¨, Journal of American Chemical Society, vol 97:11, 1975, p. 2964.
118 ¡¨New Evidence on Evolution of Early Atmosphere and Life¡¨, Bulletin of the American Meteorological Society, vol 63, November 1982, p. 1328-1330.
119 Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, p. 25.
120 W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, p. 325.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論關於分子的僵局

原始地球空氣與蛋白質

儘管米勒實驗充滿矛盾，但進化者仍然試圖用它來回答氨基酸形成的根源。他們通過留給人們一種印象，即這一無效的實驗早已解決了氨基酸形成的問題，企圖彌合進化論的裂縫。

然而，在解釋生命起源的第二階段時，進化論者甚至面臨比氨基酸的形成更大的問題，如蛋白質--由數百種不同的氨基酸按一定的序列互相結合並組成的生命單元。

聲稱蛋白質在自然條件下偶然形成，比聲稱氨基酸偶然形成更不現實、更不合理。在前面的章節裏，我們通過數學中的不可能性，已經看到氨基酸以適當順序偶然形成蛋白質的概率。現在，我們將檢查在原始地球條件下，用化學方法產生蛋白質也是不可能的。

蛋白質不可能在水裏合成

正如我們在前面見到的那樣，當氨基酸組合成蛋白質時，它互相形成一種叫“肽鍵”的特殊鍵。在肽鍵形成期間，釋放出一個水分子。

這個事實明確反駁了進化論者關於原始生命起源于水的解釋；因為，根據化學中的“勒夏忒列原理”，釋放水的反應（濃縮反應），在一種氫氧化物的環境中不可能發生。這種在氫氧化物環境中的反應，在所有化學反應中被說成“最小可能的反應”。

因此，進化論者聲稱生命開始，並產生氨基酸的海洋，顯然不是氨基酸形成蛋白質的適宜環境。另一方面，進化者改變主意，轉而聲稱生命源自陸地，也是不可能的；因為，氨基酸免於紫外線輻射的唯一環境正是海洋。在陸地上，氨基酸由於紫外線而受到破壞。勒夏忒列原理證明：在海洋中形成生命的主張是錯誤的。這是進化論面臨的另一進退維谷的難題。

另一次徒勞的努力：福克斯實驗

面對上述進退兩難的局面，進化論者開始發明基於“水問題”的、顯然駁斥他們自己理論的不合實際的假想。這些研究人員中，最有名的是悉尼·福克斯（Sydney Fox ）。為解決這個問題，他提出了後面的理論。他認為，第一個氨基酸在原始海洋中剛剛形成後，一定傳送到火山附近的岩石上。岩石上的氨基酸的水的混合物，當溫度高於沸點時，一定會蒸發。這樣，“幹透的”氨基酸就會結合成蛋白質。

在實驗中，福克斯制出了一種叫”類蛋白”的物質， 類蛋白是氨基酸隨意的拼合。與生物的氨基酸不同， 那是無用、無功能的化學物質。這是類蛋白粒子 在電子顯微鏡下的情形。

可是，很多人不認可這種“複雜的”的方式；因為，氨基酸不能承受如此高溫。研究證實，氨基酸會在高溫下立刻遭到破壞。

然而，福克斯並不善罷甘休。他在實驗室的“非常特殊的條件下”，通過在乾燥環境中的加熱，組合淨化了的氨基酸。氨基酸是結合了，但仍然沒有獲得蛋白質。實際上，他得到的不過是些簡單、無序、彼此任意結合的氨基酸鏈，而且這些鏈遠遠不像任何活蛋白。還有，如果福克斯在固定溫度下保住了氨基酸，那麼，這些沒用的鏈也將破裂。 121

使實驗失效的另一點是，福克斯沒有使用在米勒實驗中所獲得的氨基酸，而使用了來自生物體內的純氨基酸。但是，這一旨在繼續米勒實驗的實驗，本來應該從米勒獲得的結果開始。然而，福克斯和其他研究人員都沒有使用米勒生產的無用的氨基酸。122

福克斯實驗既便在進化論者中，也沒有受到歡迎；因為，他所獲得的無用的氨基酸鏈(類蛋白)，顯然不可能在自然條件下形成。而且，他依然不能生產作為生命單元的蛋白質。蛋白質的起源問題，還是沒有得到解決。在20世紀70年代，一篇文章刊登在大衆科學雜誌《化學工程新聞》上，對福克斯的實驗描述如下：

“悉尼·福克斯和其他研究人員，設法通過在地球原始階段，根本不存在的非常特殊的加熱技術，把氨基酸連接成‘類蛋白'的形狀。同樣，它們根本不同於生物中的非常規則的蛋白質。它們只是一些無用、不規則的化學污點。有人解釋，即使這樣的分子在早期曾經形成過，那它們也一定會被破壞。” 123

的確，福克斯所獲得的“類蛋白”，在結構和功能上，全然不同於真正的蛋白質。蛋白質與這些“類蛋白”之間的差異，就像一件高科技設備與一堆未經加工的鋼鐵之間的差異一樣大。

無生機的物質不能上產生生命

進化論的一些實驗，如米勒實驗和福克斯實驗，試圖證明他們的主張，即無生機的物質能夠自我組建，並產生複雜的生物。這實在是非學術的捏造：每次觀察與實驗無疑表明，物質沒有如此能力。英國有名的天文學家、數學家弗雷得·霍伊爾解釋說，一旦沒有充分的外部干預，物質不能自我產生：

如果存在一種基本的物質原理，莫名其妙地使器官趨於生命，那麼，該原理的存在，應在實驗室裏輕鬆地得以演示。例如，一個人用游泳池來描述原始湯一樣。把你所喜歡的非生物性質的化學品注入池子，以你喜歡的方式抽走氣體，上面點燃引起你遐想的發光體。讓這個實驗進行一年，然後看看：2,000種碡中（活細胞產生的蛋白質），會有多少在池子裏出現。我來給出答案：一旦省去實際做試驗的時間、麻煩與費用，你將一無所獲，除非有可能得到一團組成氨基酸的淤泥或別的簡單的有機化學品。1

進化論生物學家安德魯·斯克特承認同樣的事實：

拿出一些物質，在攪拌、等候的時候加熱。那正是現代版的《創世記》。假定重力、電磁及強弱不同的核子等“基礎”力量，去完成剩下的一切……。但是，這個優美的童話到底有多麼可靠？有希望的思考又有幾多？其實，從早先的化學發現，到第一個可辨的細胞，幾乎每個重要的步驟，不是論爭的話題，就是純粹的困惑。2

1.弗雷得·霍伊爾：”聰明的宇宙”（The Intelligent Universe）第256頁，1983年，紐約Holt, Rinehard & Winston；

2，安德魯·斯克特：”修正創世記”（Update on Genesis），《新科學家》第106卷30頁，1985年5月2日。 ]

此外，這些不規則的氨基酸鏈，甚至沒有在原始大氣裏幸存的機會。強烈的紫外線和變幻的自然條件，引起的破壞性的物理和化學效應，將導致這些類蛋白的瓦解。因為，根據勒夏忒列原理，氨基酸就算在紫外線達不到的水中結合， 那也是不可能的。因此，類蛋白質是生命基礎的想法，最終失去了科學家們的支援。

不可思議的分子：DNA

到目前為止，我們的分析已經顯示，進化論在分子水平上仍處於絕境；進化論者對氨基酸的形成仍不知所措。另一方面，蛋白質的形成本身就是一個秘密。

而且，問題還不止於氨基酸和蛋白質，這只是問題的開始。出乎進化論者預料的是，細胞極其複雜的結構，又是他們面臨的另一尷尬。因為，細胞不只是呈氨基酸結構的蛋白質的堆積，而是人類從未遇過的最為複雜的系統。

進化論對細胞結構的基礎--分子的存在無法作出前後一致的解釋的同時，遺傳學的發展和核苷酸（DNA和RNA）的發現，又成了進化論的新難題。1953年，科學家詹姆士·沃森和弗朗西斯·克裏克對DNA結構所做的研究，開始了生物學的一個新時代。不久，很多科學家把注意力轉移到遺傳科學上。今天，經多年的研究後，從很大程度上揭示了DNA的結構。

在我們體內的100萬億個細胞中，其每個細胞核內發現的DNA分子，包括人體完整的“藍圖”。從身體外表到內部器官，關於人的全部特性的資訊，都有序地紀錄在組成龐大分子的四種特別的基數裏。這些基數就是按照其名稱的第一個字母表示的A、T、G、C。人們之間所有結構上的不同，取決於這些字母排列順序的變化。

DNA字母排列的順序，決定人體結構最細微的資料。除人的身高、眼睛、皮膚顏色外，單一細胞中的DNA，同時包括人的206塊骨頭、600塊肌肉、10，000億個神經細胞（神經元）、1，000萬億條腦神經元、9,700公里長的血管，以及體內的100萬億個細胞的整個設計。如果把我們的DNA資訊編碼寫在紙上，那我們將組成一個大型圖書館：擁有900卷每卷長達500頁的圖書館。但是，這個藏書豐富的圖書館內的資訊，寫進細胞核中的DNA分子中時，其容量要比長度只有百分之一毫米的細胞所容納的小得多。

DNA會偶然出現嗎？

生物所有的資訊儲存在DNA分子中。 這一難以置信的有效資訊的儲存方式， 其本身清楚表明：生命絕非來自偶然， 而是有意的設計，或更好地說， 是奇妙的創造。

對此，有一個值得注意的細節。組成基因的核苷的序列，只要出現一個錯誤，整個基因就完全無用了。據認為，人體內有20萬個基因，組成基因的數百萬核苷，以正確的序列偶然形成，顯然是何等地不可能。進化論生物學家弗蘭克·索利斯伯利，說明了這種不可能：

“一個中等的蛋白質，可能包含大約300種氨基酸，控制它的DNA鏈上大約有1,000個核苷。由於一個DNA鏈中有四種核苷，那麼，由1000個鏈結組成的一個DNA中，會存在41000種形式。只要運用一點點代數計算，我們就會發現：41000=10600。10乘以600倍，則得出“1”後面跟著600個零的數位！它遠遠超出了我們的理解能力。” 124

4的1000次方分之一，等於10的600次方分之一。這意味著“1”的後面跟了600個零。因為“1”後面跟12個零表示1萬億；所以，600個零代表一個不可想像的數位。核苷通過偶然的堆積，不可能形成RNA與DNA。法國進化論學家保羅·奧格就此說道：

“在核苷這樣複雜的分子，通過化學方式偶然形成的問題上，我們必須嚴格區分兩個階段：一個一個地生產核苷--這是有可能的，以及把它們以特殊的順序結合。第二個階段絕對不可能。” 125

既是相信分子進化理論多年的弗朗西斯·克裏克，在發現DNA之後自己也承認，這樣一個複雜的分子，不可能通過進化本能地偶然形成：

“用現有知識武裝起來的、一個誠實的人只能這樣說：從某種意義上說，生命出現的時刻幾乎是個奇迹。” 126

土耳其進化論者阿裏·得米爾松（Ali Demirsoy）在這個問題上被迫承認：

“實際上，蛋白質和核苷酸(DNA、RNA)形成的可能性，超乎人們的預料。而且，某種蛋白質鏈子出現的概率，與天文數字一樣的小。” 127

這就出現了一個非常有趣而進退兩難的局面：DNA只能借助蛋白質中的一些酶來複製，但這些酶的合成只能依靠DNA的資訊碼得以實現。它們相互依存時，要麼為了複製必須同時存在，要麼其中的一個，在另一個之前被“創造”。美國微生物學家郝瑪·雅各布森對此評論道：

弗朗西斯·克裏克教授： 生命出現的時刻幾乎是個奇跡。

“設計的再現，能量及其從現有環境中的提取、生長的順序、將效應機制譯為成長說明，這些指令那時（生命開始時）必須同時出現。這一系列結合，已經不像是偶然的事件，而是常常所描述的上帝的干預。” 128

上面的引述，是在詹姆士·沃森和弗朗西斯·克裏克，揭開DNA結構秘密兩年之後寫成的。儘管科學在發展，但進化論者依然沒有解決這個問題。兩位德國科學家俊克和謝勒也解釋，每個分子的合成，需要化學方面的進化、截然不同的必要條件；他們認為利用不同的途徑，從理論上合成這些物質的可能性為零：

“直到今天，我們還不知道獲得化學進化所需要的所有分子的試驗。因此，在不同的地方、以非常合適的條件產生各種各樣的分子，才是本質所在；然後，把它們帶到另一個可以反應的地方，並使之不受水解和光解因素的傷害。” 129

沃茨頓和克裏克 與DNA分子中的 一個模型棒。

簡而言之，進化論不能證明它所說的、在分子水平上發生進化的過程。科學的發展不但沒能回答這些問題，而且使它們更為複雜和難解了。

非常有趣的是，進化論者竟然相信這些不可能的假想，似乎它們都是科學事實。因為，他們一貫不承認創造的現實。所以，他們除相信不可能外，再沒有別的選擇。澳大利亞著名的生物學家邁克爾·登頓在他的《進化論：危機中的理論》一書中告訴我們：

“對懷疑宗教的人們而言，高級生物的遺傳程式，在大約由10億位元（電腦單位）的資訊組成的程式中，這等於按字母順序存儲1,000卷書籍的小型圖書館，包含按編碼組成的無數混合運算，以此控制、區分、命令億萬個細胞的生長與發育，使其形成複雜的生物體；把這一切簡單地說成完全隨意的拼湊，實在是對理性的冒犯。但是，達爾文主義者毫不遲疑地接受進化的觀念--承前啓後的範例！” 130

121 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 25.
122 Ibid.
123 S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, ”Chemical Origin of Cells”, Chemical Engineering News, June 22, 1970, p. 80.
124 Frank B. Salisbury, ”Doubts about the Modern Synthetic Theory of Evolution”, American Biology Teacher, September 1971, p. 336.
125 Paul Auger, De La Physique Theorique a la Biologie, 1970, p. 118.
126 Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, p. 88.
127 Ali Demirsoy, Kal𤣱吡 ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 39.
128 Homer Jacobson, ”Information, Reproduction and the Origin of Life”, American Scientist, January 1955, p.121.
129 Reinhard Junker & Siegfried Scherer, ”Entstehung Gesiche Der Lebewesen”, Weyel, 1986, p. 89.
130 Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, p. 351.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論關於分子的僵局

進化論者另一徒勞的掙扎：“RNA世界”

20世紀70年代的發現證實，最初在原始地球大氣層存在的氣體，不可能促成氨基酸的合成，是對分子進化理論的沈重打擊。於是，進化論者不得不面對一個事實：米勒、福克斯、賽裏爾·龐南佩魯馬的“原始大氣實驗”無效了。因此，在八十年代，進化論者試圖尋找新的出路。結果，他們提出了“RNA世界”的假想：假定首先形成的不是蛋白質，而是包含蛋白資訊的RNA分子。

1986年，按照哈佛的化學家沃爾特·吉爾伯特推出的這個假想--基於托馬斯·賽池發現“核糖酶”（RNA構成酶）的假想，數十億年前的RNA分子，不知何故，能夠自我複製並偶然形成了。然後，這個RNA分子被外部作用啟動，進而開始形成蛋白質。此後，就有必要把這一資訊儲存在第二個分子中，並且不知怎麼，DNA分子跑出來做這件事了。

在每個環節上拼湊起來的、不可能的鏈結，即這個不可信的假想，對生命的起源遠遠沒有做出解釋，只是擴大了這一問題，並引出許多沒有答案的問題：

1.既然我們不可能接受組成RNA的單個核苷的偶然形成，那麼，想象中的核苷，怎麼可能通過排列特定順序，來形成RNA的呢？進化論者約翰·霍根承認，RNA不可能偶然形成：

當研究人員繼續密切研究“RNA世界”的概念時，會出現更多的問題。RNA最初是怎樣出現的？RNA及其成分難以在實驗室最好的條件下合成，它在真正的似是而非的條件下更難合成了。 131

2. 即便我們假設它是偶然形成的，那僅僅由核苷鏈組成的RNA，又如何“決定”自我複製，並根據哪一種機制來實現自我複製呢？又從哪里獲得自我複製時所需的核苷呢？連進化論微生物學家傑拉爾德·喬伊斯和萊斯·奧格爾教授，在他們的《RNA世界》一書中，也極力表達了這一情形：

從某種意義上講，這一討論集中到稻草人上了：RNA分子自我複製的神話--重新從隨意的、多聚核苷酸湯引發的神話。這個概念不僅不切合目前我們所理解的生命起源以前的化學概念，同時也損傷了RNA通過自我複製而成為分子的樂觀派的觀點。 132

3.我們還可以假設，在原始地球有過RNA的自我複製，即大量供RNA使用的每一類氨基酸準備就緒，而這些不可能的事情總算發生時，依然沒有形成哪怕一個蛋白質。因為，只有RNA才包含與蛋白結構相關的資訊。另一方面，氨基酸也是蛋白質的原材料，可仍舊不存在產生蛋白質的“機制”。認為足夠的RNA可以產生蛋白質，與如此得到一輛小車一樣的荒唐：把圖紙扔到汽車的千百個部件上，讓它自我裝配、自我生產。如果沒有工廠、沒有工人、不按圖紙規定裝配部件，圖紙不會自己造出小車。同樣，一旦沒有別的、聽從RNA指令的細胞元件的配合，RNA圖紙也不會自己生出蛋白質。

進化論者的自白

概率計算表明，像蛋白質和核酸(RNA和DNA)這樣複雜的分子，不可能獨立地偶然形成。可是，進化論者必須面對更大的問題：為了生存，這些複雜的分子必須同時共存。這個必備條件把進化理論徹底攪亂了。一些主要的進化論者已承認了這一點。例如，加州聖地牙哥大學的斯坦利·米勒和弗朗西斯·克裏克的親密同事、著名的進化論者萊斯利·奧格爾博士說：

結構非常複雜的蛋白質和核酸(RNA與DNA),同時在相同的地方自然形成的可能性極小。而且，如果一個不存在，那另一個也不可能存在。因此，人們也許不得不斷定，生命其實決不能以化學方式形成。1

其他科學家也承認了同樣的事實：

如果沒有蛋白質或碡的催化作用的幫助，DNA不起任何作用，也形成不了更多的DNA。一句話，沒有DNA，蛋白質就不能形成；但沒有蛋白質，DNA也不能相成。.2

基因密碼及其翻譯機制（核糖酸雨RNA分子）是如何產生的呢？目前，我們將不得不利用驚奇與敬畏聊以自慰，而不是答案。3

《紐約時報》科學記者尼古拉·維得在2000年的一篇文章中評論：

"涉及地球生命的一切都是神秘之事，似乎我們知道得越多，問題就越敏銳。"4

1.萊斯利.E.奧根爾,"地球生命的起源"第271卷,1994年10月,第78頁；
2.約翰·霍根,"開端"：《科學美國》，第264卷,1991年2月,第119頁；
3.道格拉斯.R.霍夫施塔特,"永遠的金色編制"（An.Eternal.Golden.Braid）第548頁，紐約：Vintage.Books,1980年。
4.尼古拉·維得："愈暗愈亂的生命起源"，《紐約時報》2000年6月13日。]

在許多酶的幫助下，蛋白質是在核糖體工廠裏生產的，是細胞內發生極其複雜過程的結晶。因此，這種情況也引起另一不合理的假設：核糖體也理應同時偶然形成。甚至進化論最狂熱的擁護者、諾貝爾獎獲得者雅克·摩諾德解釋說，為了僅僅依賴核苷酸資訊，而不能低估了蛋白質的合成：

”如果不翻譯，密碼（DNA和RNA的資訊）就毫無意義。現代細胞密碼翻譯器，至少由50個大分子組成，且在DNA中自我編碼：密碼不能翻譯，而靠產品自己的翻譯。這種迴圈何時、以何種方式才會密切起來？這是極難想象的。” 133

在原始地球上，RNA鏈怎能作出決定，並用何種方法來“製造”蛋白產品--自己替代50種專門粒子的功能？進化論者們對此無言以答。

加州聖地牙哥大學的斯坦利·米勒和弗朗西斯·克裏克的合作夥伴萊斯利·奧格博士，針對“生命通過RNA世界產生”的可能性，使用了“假想”一詞。奧格就RNA必須具有何種特徵及為何不可能具備如此特徵，於1994年10月在《美國科學》雜誌上發表題為《地球生命的起源》一文：

“我們的記載表明，如果生命起源以前的RNA，具有今天並不明顯的兩種特性，那這種‘假想’可能發生過；這兩種特性是，沒有蛋白質幫助的複製智慧和催化蛋白質合成的每一階段的能力。” 134

現在應該清楚了：從RNA這樣的分子中，指望得到這兩種複雜而本質性的過程，也只是出於進化論者的想象與觀念。另一方面，具體的科學事實清楚地證明，“RNA世界”的理論作為假定生命偶然產生的新模式，是個完全不可信的神話。

德克薩斯大學的生物化學家高登·C·米爾斯，舊金山州立大學的分子生物學家丁·肯楊評估了“RNA世界”之假想的缺陷，並在他們“對RNA世界的批評”一文中，得出簡短結論：“RNA是非凡的分子。‘RNA世界’的假設是另一回事。我們看不出該假設·得以建立的基礎，甚至看不到希望。” 135

科普作家布裏格·克萊斯（Brig Klyce）在2001年的一篇文章中解釋，雖然進化論學家在這個問題上固執己見，但直到今天得到的結果顯示，這些努力均徒勞無益：

“對‘RNA世界’的研究算是中型行業。研究證明，從地球上曾經有過的無生物中，偶然產生活細胞會是多麼困難。那樣的實證，是對科學有價值的貢獻，附加的研究同樣有價值。但是，一味堅持生命從無生物化學產生細胞，卻是莫名其妙的。這是中世紀的煉金術士，企圖讓鉛變成金的翻版。” 136

生命是超越分子堆的一個概念

我們的檢查已經表明，生命偶然形成是何等地不可能。我們再次先把這些不可能放到一邊。我們來假設，蛋白分子在最不適宜的、最難控制的環境中--如原始地球條件下--真地形成了。僅僅形成一個蛋白質是不夠的，這個蛋白質還必須在這種不可控的環境裏，不受破壞地耐心等待數千年、也許百萬年，直到另一個蛋白質分子，在同樣的條件下偶然地在它旁邊形成，直到數百萬正確的蛋白質，在相同的地方偶然地並肩形成。那些早些時候形成的蛋白質，產生成旁邊的其他蛋白質必須有足夠的耐心去等候，並在紫外線和猛烈的機械效應下不致破損。然後，這些在完全相同的地點上形成的蛋白質，以適當的數量通過有意義的結合，與細胞器官的形成必須聚到一起。外來物質、有害分子或無用的蛋白質鏈，也許對它們無妨。那麼，既是這些細胞器非常和諧地結合，並有計劃有秩序地合作，它們也必須獲得周圍必需的酶，並被隔膜覆蓋，其內膜中必須充滿能提供理想環境的一種特殊的液體。就算這些“非常不可能”的事件真地偶然發生，那麼，這個分子堆能夠變活嗎？

答案當然是“不”，因為研究已經顯示，僅僅結合生命基本的物質，不足以啓動生命。即使把生命的所有基本蛋白質聚合，並放進試管裏，這些努力也不可能產生一個活細胞。這個問題上的全部實驗都沒有成功。所有的觀察和試驗都表明，生命只能起源於生命。生命從非生命的物質進化而來的斷言，即“自然產生”，只是進化論者夢中的童話，並與每一次試驗與觀察結果完全相左。

在這種情況下，地球上的第一個生命，也必須起源於別的生命。這就是真主“hayy”（生命的主宰）的反映。生命只能依照他的意願開始、繼續和結束。進化論連生命的起源都不能解釋，更不能說明生命的基本物質，是怎樣彙集到一起的。加的夫大學應用數學家、天文學教授卡爾迪亞，作為畢生相信生命偶然誕生的科學家，面對這樣的現實解釋道：

“作為一個科學家，回顧早期接受的訓練，我被徹底洗腦了：相信科學不可能與任何形式的有意創造相容。我必須痛苦地擺脫這種觀念。眼下，我找不到任何合理的論據，去擊倒關於信仰上帝的爭論。我們曾有過清醒的頭腦，而今我們意識到，對生命起源唯一合乎邏輯的答案是：創造--決非偶然的編造。” 137

131 John Horgan, ”In the Beginning”, Scientific American, vol. 264, February 1991, p. 119.
132 G.F. Joyce, L. E. Orgel, ”Prospects for Understanding the Origin of the RNA World”, In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, p. 13.
133 Jacques Monod, Chance and Necessity, New York: 1971, p.143.
134 Leslie E. Orgel, ”The Origin of Life on the Earth”, Scientific American, Ekim 1994, vol. 271, p. 78.
135 Gordon C. Mills, Dean Kenyon, ”The RNA World: A Critique”, Origins & Design, 17:1, 1996.
136 Brig Klyce, The RNA World, http://www. panspermia.org/rnaworld.htm.
137 Chandra Wickramasinghe, Interview in London Daily Express, August 14, 1981.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

熱力學否定進化論

熱力學第二定律是物理學的基本定律之一，它認為在正常條件下所有的孤立體系都隨時間的流逝，趨於混亂、離散和毀壞。所有的一切，有生命和無生命的，都將耗盡、腐敗、朽壞、分解直至毀滅。這是確定的結局。這條規律是萬物都將面對並不可避免的。

這是我們都看到的現象。比如說，你把一輛汽車丟棄在沙漠中，幾年後，你再次回來時，你絕不會期望它的狀況會變得更好。相反，你可能見到的是另一番景象：車胎癟了、玻璃破了、底盤鏽了、引擎不工作了。生命同樣躲不開這樣的過程。

而熱力學第二定律運用這樣的公式，精確地描述了這一自然過程。

熱力學第二定律表明： 自然狀態永遠引起紊亂與丟失資訊。 這同時表明：進化論是完全違背 這個定律的不科學的教條。
這個著名的定律也被人們稱為“熵定律”。在物理學中，熵是用來衡量一個系統的混亂度的。當一個系統的熵增加的時候，說明它正從一個有秩序、有組織、有計劃的狀態，走向一個更為混亂、離散和無計劃的狀態。系統越無序，其熵值也就越大。熵定律認為整個宇宙無可避免地會走向更加無序、無組織、無計劃的狀態。

熱力學第二定律或熵定律，已經在實驗和理論上得到了證實。所有著名的科學家都同意，熵定律在未來仍是一個首要的準則。偉大的科學家阿爾伯特·愛因斯坦，將它描述成“科學定律之首”。阿瑟·愛丁頓也稱之為“整個宇宙最高的演變定律”。 138

進化論忽視了物理學這一基本的定律。進化論所提出的機制，完全違反熱力學第二定律。進化論認為無序、離散、無生命的原子和分子，隨著時間的流逝，會按照某種秩序自發地集合起來，形成極為複雜的分子，比如蛋白質、DNA和RNA；接著，結構更為複雜的數以百萬計的生命種類逐漸地出現了。照進化論的說法，這個假設的過程--將上生一個更有計劃、秩序、複雜、組織的結構--在自然的狀態下自己可以形成。第二定律清楚地表明，這個所謂的自然過程，其實違背了物理定律。

進化論者也注意到了這個問題。J.H拉士說：

“在進化的複雜過程中，生命顯然具有反熱力學第二定律的趨勢；儘管熱力學第二定律，指出了一個不可違反的熵增和趨於混亂的進程，但生命進化卻不斷走向更為有序的水平。” 139

進化論者羅傑在《科學》雜誌上發表文章，說明進化論在熱力學上遇到的難題：

“生物學家面臨的問題，是進化論明顯違背了熱力學第二定律。隨著時間的推移，系統將朽壞，表現的秩序會更少，而不是更多。” 140

主張進化論的喬治，在著名的進化論期刊《科學美國人》上發表了一篇文章，陳述生命的自發形成，在熱力學上不能成立，並且按照一般的自然法則，也無法解釋複雜的生命機制是如何發生的：

“……然後，按照第二定律，在正常情況下，不可能自發地形成複雜的大分子，而可能發生的則往往是分解。事實上，越是複雜的分子，將越發的不穩定，也就更加容易分解。光合作用、生命方面甚至生命本身的過程，從熱力學或其他確立的科學觀點來看，仍不可理喻；儘管使用了模糊或微妙的言語。” 141

正如我們所見，不論從科學還是從邏輯角度講，熱力學定律成為進化論假想難以逾越的障礙。既然不能用科學的解釋來跨越這個障礙，進化論者就只有依靠想象了。例如，著名進化論者熱雷米注意到，自己所相信的進化論，帶有一種“魔法般的力量”，是淩駕於物理定律之上的：

“熵定律認為，進化消耗了生命在這個星球上所獲得的總能量。我們對進化論的看法完全相反；我們相信進化在地球上、以某種方式魔術般地創造了更大的總能量和秩序。” 142

這充分說明，進化論只是一個教條，而非科學理論。

“開放系統”的神話

進化論的一些支持者開始轉而爭辯：熱力學第二定律僅適應“封閉系統”，而“開放系統”不受此定律的約束。

所謂的“開放系統”，是一種熱力學系統，其中能量和物質是可以進出的。進化論者認為，這個世界是一個開放的系統：它不斷接受來自太陽的能量流，熵定律不會應用到整個世界，有序、複雜的生命，可以從無序而簡單的無生命結構中產生。

然而，這裏明顯存在著歪曲。一個系統有能量的流入，並不足以使這個系統有序化；要有特殊的機制才能使這些能量發揮作用。例如，汽車需要引擎、轉換系統以及相關的機制，來轉換汽油中的能量，並用於工作。一旦沒有這樣的能量轉換系統，汽車永遠不能發揮汽油中的能量。

這一點對生命而言也是一樣。是的，生命可以從太陽中獲取能量。然而，太陽能只有通過生命中極為複雜的轉換系統，才能轉換成化學能，比如，植物的光合作用、人和動物的消化系統。沒有這樣的能量轉換系統，生命就不可能存在；沒有這樣的轉換系統，太陽能就只會是一種燃燒、炙烤或熔化的破壞性能量。

正如我們所見，無論是開放還是封閉系統，沒有能量轉換機制的熱力學系統，對進化論毫無意義。沒有人敢斷言，如此複雜和有意識的機制，能夠在原始地球的環境中存在。事實上，進化論者所面臨的問題正像植物中的光合作用，這個用現代科技仍無法複製的複雜的轉換機制，是如何自己產生的呢？

僅靠陽光來供給世界能量，並不能為它自己帶來秩序。另外，不論溫度有多高，氨基酸都不會連結成有序的序列。能量並不能指導氨基酸形成更加複雜的蛋白質分子，或者使蛋白質成為更加複雜的、有組織結構的細胞器。這個組織在所有階段的真正根源，是職能的設計：用一個詞可以表示--創造。

“物質自我組織”的神話

進化論者明明知道，熱力學定律使進化論不可能了；於是，就有人妄圖將這二者互相配合，以便讓進化論成為一種可能。

為此，他們構想的兩個最有名的理論，就是“物質的自我組織論”和與之相關的“耗散結構論”。前者認為簡單的分子能夠組織起來，形成複雜的生命系統；後者認為有序而複雜的系統，可以產生無序而高熵值的系統。

如果我們仔細閱讀進化論這方面的文章，就會看到他們已進入一個非常嚴重的誤區。為了使進化論適合熱力學，進化論者不斷地試圖證明，開放系統也可以產生某種秩序。他們的問題在於--“有序的”和“有組織的”這兩個不同的概念之間存在著微妙的差別。” 143

我們看看這個例子就清楚了：想象有一個平整的海灘，當一陣狂風猛烈地衝擊海灘之後，一垛垛大小不一的沙堆，形成了海浪衝擊沙灘的痕迹。

這是一個“有序化”的過程；海灘是個開放的系統，能量（海浪）的到來，就會形成沙灘上簡單的、看起來有規則的圖案。從熱力學的角度看，它的確帶來了有序的狀態，而這之前沒有什麼秩序。但我們也必須知道，同樣的海浪並不能在沙灘上壘起一座沙堡。如果我們看到一座沙堡，就一定不會懷疑，那是某人建造的；因為它是一個“有組織的”系統。換句話說，它含有明顯的設計和資訊；其每個部分都由某個有意識的個體按計劃完成。

沙堡和沙灘上的痕迹之間的不同在於，前者是一個有組織的複雜個體，而後者是由不斷的簡單重復帶來的狀態。重復帶來的有序形式，就像一個物體（好比流入系統的能量）掉在打字鍵盤上，寫下了幾百個“aaaaa……”。但是，這一串有序重復的“a”並無特殊的含義，也沒有任何複雜性。要想寫出一串複雜而有序的字元，或有意義的句子、段落、書籍，就必須依靠職能。

當風吹進滿是塵埃的房間時，同樣的事情也出現了；風吹進來時，物體表面上的灰塵，被風吹到了的另一邊。這是比先前更有秩序的狀態；然而，塵粒不會自己組織起來，形成某人的肖像。

這說明，複雜而有組織的系統，永遠不會自發產生。儘管可以出現一些簡單有序的例子，可它們不能超越一定的限度。

但是，進化論者卻把這種自然過程中出現的“自我有序化”，當作最重要的進化論證據。他們把這樣的事例描繪成“自發組織”的例子。這種概念上的混淆導致的後果是，他們設想生命系統，能自發地隨著一些自然反應而發育。,

然而，正如我們一開始所指出的，有組織與有序的系統是兩種完全不同的結構。有序的系統只包含簡單的重復結構，而有組織的系統含有相當複雜、彼此銜接的結構和進程。為了形成這樣的結構，就需要意識、知識和計劃。

“有組織的系統”必須與“有序的系統”區別開來；兩個系統雖然不是“隨機的”，可有序的系統是按照簡單的演算法形成的，因而也就缺乏複雜性；而有組織的系統必須逐一個單元地、按照含有大量外部資訊的“佈線圖紙”來裝配完成……因此，所謂組織就是具備複雜功能，並帶來一定資訊的系統。

美國科學家布萊德雷和奧爾森在他們的《生命起源的奧秘》一書中解釋：

“……在每一例子中，分子在液體中的隨機運動，都自發地被高度有序的行為所取代。普雷苟貞、艾根及其它人已經提出，類似這樣的自我組織，也許是有機化學所固有的，並且能產生命系統所具備的、高度複雜的大分子的產生提供解釋。但是，這樣的類比與生命的起源毫無關係；一個主要的原因，就是他們沒有把有序和複雜區分開來……。規則或有序不能用來儲存生命系統所必需的大量資訊。由於需要非周期的、又 很特別的結構--而不僅僅是有序的結構；所以，這就成為類比中一個嚴重的缺陷。能量流入產生的自發有序化和非周期性的含有大量資訊的大分子，如DNA和蛋白質，所需工作之間沒有明顯的聯繫。” 144

事實上，連普雷苟貞本人也承認，他在分子產生水平上的理論，並沒有應用於有生命的系統，比如活細胞：

“生物學秩序的問題，包括從分子的活動到細胞大分子序列的轉移。這個問題遠遠沒有得到解決。” 145

那麼，為什麼進化論者仍然相信沒有科學基礎的“物質的自我組織”這樣的假想呢？為什麼那樣堅決地拒絕生命系統中清晰可見的意識與計劃呢？答案在於：他們把唯物主義作為信條，並相信物質具有創造生命的神秘力量。紐約大學的化學教授、DNA專家羅伯特·沙皮羅，解釋了進化論關於“物質自我組織”的信條及其唯物主義的核心根基：

“因此，我們需要彌合進化論另一原理的裂縫：從簡單的天然化合物到第一個有效的複製品。這個原理還沒有詳細的描述或演示，但有人卻用諸如‘化學性進化’和‘物質的自我組織’的名稱加以預測。該原理的存在是對辯證唯物主義的贊同，正如亞歷山大·奧帕林把它應用于生命的起源一樣。” 146

這清楚地表明，進化論是違背科學的危險教條，而生物的起源只能解釋為超自然力量的干預；那種超自然的力量就是真主的造化--它從虛無中創造了整個宇宙。科學已經證實，只要想想熱力學第二定律，進化論就是不可能的假想。生命起源的解釋只能是創造。

138 Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, p.6
139 J. H. Rush, The Dawn of Life, New York, Signet, 1962, p 35
140 Roger Lewin, ”A Downward Slope to Greater Diversity”, Science, vol. 217, 24.9.1982, p. 1239
141 George P. Stravropoulos, ”The Frontiers and Limits of Science”, American Scientist, vol. 65, November-December 1977, p.674
142 Jeremy Rifkin, Entropy: A New World View, p.55
143 For further info, see: Stephen C. Meyer, ”The Origin of Life and the Death of Materialism”, The Intercollegiate Review, 32, No. 2, Spring 1996
144 Charles B. Thaxton, Walter L. Bradley & Roger L. Olsen The Mystery of Life’s Origin: Reassessing Current Theories, 4. edition, Dallas, 1992. chapter 9, p. 134
145 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, p. 175
146 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, s. 207


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

設計與巧合

在前面的章節裏，我們講述了生命的偶然形成，是多麼的不可能。讓我們再次暫時接受這些不可能的事，假設在數百萬年以前，形成了具備生命要素的細胞並“成為生命”。進化論在這一點上還是要瓦解；因為即使這個細胞能存活一會兒，但最終會死亡；死後，將一無所留，一切將恢復到原來的狀態。這是因為，缺乏遺傳信息的第一個活細胞不能夠繁殖，也不會開始新一代細胞。生命終止於死亡。

遺傳系統不只是DNA組成的。下列情況應存在於同一環境中：從DNA中讀取資訊的酶，在讀取這些編碼時產生的RNA“信使”--RNA根據這一編碼將一種核糖體，通過轉移RNA，把氨基酸轉移到用於生產的核糖體中，並且極其複雜的酶，完成無數的中間過程。這樣的環境只能存在於像細胞這種完全隔離和受控的環境中；其中存在所有基本的原料和能源。

結果，有機物只有在完全發育了的、擁有全部細胞器的細胞中才能自我複製；在細胞能夠生存、交換原料，並從周圍得到能量的適當環境下，實現自我複製。這表明，地球上的第一個細胞，以無法相信的複雜結構“突然間”形成。

因此，如果一個複雜結構突然間產生，那麼，這意味著什麼呢？

讓我們舉例說明問題：把細胞的複雜性，比作一輛高科技的小汽車。(其實，細胞的構成比裝備發動機和全部設備的小汽車更為複雜。) 現在，我們來提問：如果你穿行在密林深處，並在樹叢中偶然發現一輛最新款式的小汽車，你有何感想？你會認為森林裏的各種因素，在數百萬年中突然組合起來，並且生產出這樣一輛小汽車嗎？小汽車的全部元件由諸如鋼鐵、銅及橡膠等組成；其原料均來自地球。但這個事實會使你認為，這些材料是“偶然”合成，然後，聚到一起生產了這輛小汽車嗎？

無疑，任何理智健全的人都知道，小汽車是廠家有意設計的產品，並且想知道，它在森林中幹什麼。一種複雜結構，以完整的形式突然出現，這顯示它是智力代表的產物。無疑，像細胞這樣複雜的系統，顯然是高級意志與智慧的結晶。換句話說，它作為真主的創造而形成的。�a

相信偶然事件能產生完美的設計，是超越理智的行為。然而，進化論關於生命起源的每一種解釋都是如此。在這個問題上直言不諱的權威、法國科學院前院長、著名動物學家皮埃爾·格萊司（Grassé），雖然作為唯物主義者，但他承認達爾文的進化論不能解釋生命，也不能構成符合邏輯的“巧合”；那正是達爾文主義的主心骨。他說：

“很難相信，恰好的突變，會准許動植物達到自身的需要。然而，達爾文理論甚至要求得更多：單一的動植物需要數千次的運氣和適當的機遇方可造出。也就是說，奇迹必須成為普通規律：可能性極小的事件會輕易發生……。沒有禁止白日做夢的法規，但科學不可沈迷於其中。” 147

格拉斯（Grassé）就“巧合”的概念對進化論者意味著什麼，總結道：

“……‘巧合’成為無神論掩蓋下的一種天意，人們不僅這樣命名，而且暗中崇拜它。” 148

進化論者在邏輯上的失敗，是他們推崇巧合理念的結果。《古蘭經》把那些崇拜真主以外的生物的人，描述成缺乏理解力的人們：

“我確已為火獄而創造了許多精靈和人類，他們有心卻不用去思維，他們有眼卻不用去觀察，他們有耳卻不用去聽聞。這等人好象牲畜一樣,甚至比牲畜還要迷誤。這等人是疏忽的。”�a── 《古蘭經》7：179

達爾文公式！

除迄今我們觸及的全部技術性證據以外，讓我們再一次用小孩子都能理解的例子，來檢查進化論者的迷信，究竟屬於哪一類：

進化論認定生命偶然形成。根據這個主張，無生命、無意識的原子聚到一起形成了細胞，隨後，原子又形成了其他包括人在內的生物。讓我們細想那樣的主張。當我們彙集組成生命單元的碳、磷、氮和鉀等元素時，只是元素的堆積而已。不管怎樣處置這個原子堆，它不會形成哪怕一個生物。如果你願意，我們就此做個“實驗”，並分析進化論者維護的主張，實際上只是沒有聲張的“達爾文公式”：

讓進化論者在大桶裏放置大量組成生物體的磷、氮、碳、氧、鐵和鎂等元素。此外，在桶裏也加入正常狀態下不存在、但他們認為必需的任何材料；讓他們在這一混合物中盡可能多的加入氨基酸（在自然狀態下氨基酸不可能形成）和蛋白質--其形成的可能性是10的950次方分之一；讓他們按喜歡的方式加熱、加濕該混合物，並用任何技術先進的設備來攪拌之；再讓最著名的科學家站在桶的旁邊；讓這些專家在桶旁等候十億、甚至萬億年，自由地利用他們相信人類形成時所必需的各種條件。在電子顯微鏡下，觀察過自己細胞的一位教授說：無論他們怎樣做，也無法從這些桶裏生產出一個人來。他們不能生產任何類似於長頸鹿、獅子、蜜蜂、金絲雀、馬、海豚、玫瑰、蘭花、百合、荷蘭石竹、香蕉、橙、蘋果、椰棗、番茄、西瓜、無花果、橄欖、葡萄、桃子、孔雀、野雞、多色蝴蝶等數百萬種其他的生物。的確，他們從這些物質中，甚至得不到一個單一的細胞。

一句話，無意識的原子不可能通過集合而形成細胞，也不可能作出新的決定並將該細胞一分為二；然後，做出另一個決定：創造出先是發明電子顯微鏡、接著從那裏觀察自己細胞構造的教授們。物質是無意識、無生命的堆積；只有真主超凡的創造才使生命成為現實。

進化論與之恰恰相反，它是與理智完全相反的大謬論。像上述例子一樣，只要稍微想一下進化論的主張，就清楚地露出這個現實。

眼睛與耳朵的技術構造

進化論仍然不能答復的另一個問題，是眼睛和耳朵極好的感覺品質。

在談論眼睛之前，讓我們簡要地回答“我們怎樣看見”的問題。來自物體的光線倒著進入眼睛的視網膜上。這些光線由細胞轉換成電子信號，到達腦後部之視覺中心的一個極小的點上。這些電子信號，經過一系列的過程之後，腦子裏的視覺中心將之變為圖像。根據這個技術背景，讓我們作些思考。

大腦與光線隔離。這說明大腦裏面一片漆黑，且光線到不了大腦所在的位置。在稱為視覺中心的地方，也是光線從未進入的黑暗之地，這甚至是你所知道的最黑暗的地方。然而，你從黑暗中卻觀看一個光明燦爛的世界。

眼睛裏形成的清晰圖像，是二十世紀的技術不可能得到的。例如，看看你所讀的書，看看拿書的手，然後擡頭看看周圍。你曾在別處見過如此清晰亮麗的圖像嗎？世界一流的電視生產商製造的最先進的螢幕，也不能向你提供如此圖像。這是立體、彩色而清晰的圖像。100多年來，數以千計的工程師們，試圖獲得這樣的清晰度。為此，他們建立了工廠和車間，作了大量的研究、計劃與設計。那麼，再看看電視螢幕和你手中的書， 你將發現它們之間的清晰度和品質有著很大的差異。況且，電視螢幕給你的是二維圖像，而你用眼睛看到的，是有縱深感的立體圖像。當你仔細看電視時，就會發現電視裏有模糊感，那你的視覺中有這樣的現象嗎？當然沒有。

多年來，成千上萬的工程師，試圖造出達到眼睛視覺品質的立體電視機。是的，他們已造出了立體電視機，但不戴立體眼鏡就不可能看到立體效果；而且，它只是人造立體圖像，背景更為模糊，前景像紙上的佈景。所以，絕不可能造出與眼睛一樣亮麗、清晰的視覺效果。照相機和電視機都有圖像失真的弱點。

進化論者聲稱，產生這種亮麗與清晰圖像的機制是偶然形成的。現在，如果有人告訴你，你房間裏的電視機是偶然形成的，其全部原子偶然集合，並組成產生圖像的這個設備，你會想到什麼？原子怎能做到數千人都無法做到的事情呢？

當我們把眼睛和耳朵與照相機、答錄機相比時， 發現眼睛和耳朵遠比這些設備複雜、完美和多功能。

近一個世紀以來，數以萬計的工程師，一直使用最先進的技術設備，在高科技的實驗室和大工業聯合體中努力著，他們也頂多能達到這個程度。

如果一個設備生產出比不可能偶然形成的眼睛更原始的圖像，那麼，眼睛和眼睛看到的圖像就不會偶然形成。這需要比電視機更詳細更精明的設計和構思。這樣亮麗而清晰影像的設計和構思，屬於對一切擁有支配權的真主。

耳朵的情況與此相同。外耳通過耳廓收集聲音，並且將其傳輸到中耳；中耳通過加強振動傳輸聲波；內耳把聲波翻譯成電子信號，再傳輸給大腦。正如眼睛一樣，聽的動作最後在大腦的聽覺中心實現。

眼睛的情形與耳朵的情形一樣。即，正如光線不能射入頭腦一樣，聲音也不能進入頭腦：任何聲音都進不來。因此，不論外面如何嘈雜，大腦內部卻悄然無聲。雖然如此，大腦能感知最刺耳的聲音；用你與聲音隔絕的大腦，去聽管弦樂隊的交響樂以及嘈雜環境的噪音。但是，如果此時用精確的儀器，來測量你大腦中的音量，裏面則是一個完全寂靜的世界。

讓我們再次用大腦的品質與技術，來比較人類的技術。與我們前面的比喻一樣，人們付出幾十年的努力，試圖類比並複製原聲。努力的結果只是答錄機、高保真音響和識別聲音的系統。儘管動用了所有的技術、數千位工程師和專家，也最終沒能獲得耳朵聽到的清晰而美妙的聲音。我們想想音樂產業中，最大的公司所生產的高保真系統Hi-Fi；即使在這樣的設備中，錄音過程中會損失部分音質，或者當你打開高保真音響時，音樂開始前，總有一些嘶嘶聲。

但是，出自人體技術的聲音產品，卻極為清晰而完美。人耳從不接收像音響設備一樣的嘶嘶聲或靜電雜訊，它接收的完全是清晰、保真的原聲。這是自真主創造人類以來，一直採用的方式。

簡要地說，我們體內的技術，比人類通過積累資訊、經驗和機遇而產生的技術遠遠先進。沒有人會說音響或照像機是偶然形成的。那麼，把人體內形成的技術，怎能說成是一系列“進化”的偶然結果呢？

顯然，眼睛、耳朵和人的其他所有器官，都是超凡創造的產物。這顯示了真主獨特的迹象、無可匹敵的創造和永恒的知識與力量。

我們特別提到視覺和聽覺的原因是，進化論者無法理解如此清楚的創造證據。如果有一天，你請某個進化論者向你解釋，耳朵和眼睛這種卓越的設計與技術，怎麼有可能是偶然的結果，那你會發現他不能給你任何符合理性與邏輯的回答。既是達爾文本人也答復不了這些問題；他在1860年4月3日寫給阿薩·格雷的信中說“一想到眼睛就使我不寒而慄”。他承認進化論者在生物卓越的設計面前，處於絕望的境地。 149

進化論：世上最有效的符咒

本書全面說明進化論缺乏科學依據；同時說明，與進化論相反，許多學科向世人證明了進化論的徹底破產，如古生物學、微生物學及解剖學等。書中強調，進化論與科學發現、理性和邏輯相矛盾。

我們需要明白的是，任何不懷偏見、不受某種意識形態影響、僅僅依靠理性和邏輯的人們，都將清楚地懂得：相信進化論是極不可能的，它是給人類社會帶來沒有科學知識或文明依據的迷信思想。

像上面解釋的那樣，信仰進化論的人們認為，把一些原子和分子扔進大缸裏，就能產生會思考、有理性的教授、大學生及諸如愛因斯坦和伽利略那樣的科學家或其他藝術家，還會產生羚羊、檸檬樹及康乃馨。況且，相信這些胡說的人，還是受過教育的科學家和教授們。這正是我們有充分的理由，才把進化論說成“世上最有效的符咒”。以前還沒有別的信仰或觀念，如此剝奪過人類理智的力量，不讓他們理智、邏輯地思考問題，並把來自人類自身的真理隱藏了。這比埃及人崇拜太陽神、非洲部分地區的圖騰崇拜、薩巴人的太陽崇拜、先知伊布拉欣的部族對親手製造的偶像的崇拜、先知穆薩的族人對“金牛”的崇拜，更為糟糕更加不可思議。

事實上，這是真主在古蘭中指出的缺乏理性的行為。真主在許多經文中啓示：一些人的心智將被關閉，並喪失看到真理的力量。其中的經文是：

“不通道者，你對他們加以警告與否，這在他們是一樣的，他們畢竟不知道。真主已封閉他們的心和耳，他們的眼上有翳膜；他們將受重大的刑罰。”--《古蘭經》2：6-7

“……他們有心卻不用去思維，他們有眼卻不用去觀察，他們有耳卻不用去聽聞。這等人好象牲畜一樣，甚至比牲畜還要迷誤。這等人是疏忽的。”--《古蘭經》7：179

“假若我為他們開闢一道天門，而他們從那道天門繼續登天，他們必定說：‘我們的眼睛受蒙蔽了，不然，我們是中了魔術的民衆’。”--《古蘭經》15：14-15

用言語不能表達這是多麼震驚的事情：150多年來，進化論的符咒連續奴役了如此廣泛的群體，並使人們遠離了真理。一些人相信這一不可能的假想和充滿愚弄與矛盾的主張，也是可以理解的。然而，世界各地的人們一旦相信：沒有意識、沒有生命的原子突然集合起來，並形成神奇的宇宙，那麼，對此唯一可能的解釋就是“魔術”。宇宙的運行需要完美的組織、規律、理智和意識，地球的所有特性，均絕妙地符合充滿無數複雜體系的生命和生物的需要。

其實，真主在古蘭中啓示了先知穆薩與支援無神論哲學的法老的民衆之間的史實：他們實際上受了魔術的影響。當法老被告知真正的宗教信仰時，他讓先知穆薩與他比試魔術。先知穆薩這樣做時，法老先讓他們演示他們的魔術。《古蘭》啓示道：

“他說：‘你們先為吧！’當他們為下去時，[變出的大蛇]眩惑了衆人的眼睛，而且使人們恐怖。他們施展了大魔術。”--《古蘭經》7：116

如我們所見，除先知穆薩和相信他的人以外，法老的魔術欺騙了其他所有的人。可是，先知穆薩拿出的證據摧垮了那個符咒，“法老等當場敗北”：

“我啓示穆薩說：‘拋出你的手杖吧。’於是，那條手杖立刻消滅了他們所幻化的[大蛇]。於是，真理昭著，而他們所演的魔術變成無用的。法老等當場敗北，一變而為屈辱者。”--《古蘭經》7：117-119

我們從本節經文中看出，那些首先將這個符咒傳給別人的人，他們所作的事只是幻境；他們已失去了所有的信任感，進而忘乎所以了。今天也一樣，那些受類似符咒影響的人，打著科學旗號相信荒謬主張的人，並終生維護它們的人，當真理出現、符咒破裂時，他們也會蒙受羞恥。實際上，無神論哲學家、進化論的支持者馬爾克木·馬格利季（Malcom Muggeridge）承認，他所擔憂的正是這些：

“我個人確信，進化論尤其是應用它的範圍，將是未來史書中的大笑話之一。後輩們將大為驚奇：如此膚淺而可疑的假設，卻能夠得到難以置信的輕信。” 150

未來並不遙遠。相反，人們不久會看到“偶然”不是神靈，並將回顧世上最惡劣的騙局、最可怕的符咒進化論。在全世界範圍內，那個符咒已開始快速地從人們的記憶中消失。很多識破進化論真實嘴臉的人，正驚訝地想知道：他們是怎樣被它所迷惑的？

147 Pierre-P Grass? Evolution of Living Organisms, New York: Academic Press, 1977, p. 103.
148 Ibid, p. 107.
149 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, p. 101.
150 Malcolm Muggeridge, The End of Christendom, Grand Rapids: Eerdmans, 1980, sp. 43


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論的主張與事實

在前面的章節裏，我們依據化石記錄和分子生物學所提供的證據，分析了進化論的無效性。在本章中，我們將闡述進化論者作為理論根據的一些生物學現象和概念。這些話題尤為重要，因為它們顯示：並沒有支援進化論的任何科學發現，而且把進化論者的曲解與蒙蔽公佈於衆。

變異與物種

”變異”是遺傳學的專有名詞，涉及遺傳方面的事件；它引起某一物種的個體或群體具有互不相同的特徵。例如，地球上所有的人類，基本上擁有相同的遺傳信息，但有些人則有所不同，如斜眼、紅發、長鼻，或者有人體形矮小。這取決於遺傳信息潛在的變異。

熊是從鯨魚進化來的嗎？
達爾文在《物種起源》中聲稱，鯨魚從試圖游泳的熊進化而來！達爾文錯誤地假定：在某一物種內，變異的可能性毫無限制。20世紀的科學已經表明，進化論純粹是想象出來的假想。
進化論者把一個物種內部的變異，當作其理論的依據。然而，變異並不構成進化論的依據；因為，變異只是已經存在的遺傳信息，不同結合的結果，它們沒有給遺傳信息添加任何新的特性。可是，對進化論至關重要的問題是，嶄新的資訊如何造出嶄新的物種。

變異總在遺傳信息的限度內發生。遺傳學把這個限度稱為”基因池”。一個物種在基因庫中的所有特性，由於變異而出現各種各樣的方式。例如，作為變異的結果，在某些爬行動物中，相對地出現較長的尾巴或較短的腿子；因為長腿和短腿的資訊，在這些動物的基因庫中同時存在。但是，變異不會通過給爬行動物增加翅膀或羽毛，或者改變其新陳代謝的方式，使它們轉變成鳥類。這樣的變化，需要增加生物的遺傳信息；這種情形在變異中絕不可能存在。

達爾文在闡述他的理論時，並未意識到這個事實。他認為變異毫無限度。1844年，他在一篇文章中寫到：“大多數作者都假定，自然界的變異的確存在限度，雖然我無法揭示作為這個信念基礎的哪怕一個事實。” 151 在《物種起源》一書中，他把不同的變異例子，作為其理論的最大證據。例如，根據達爾文的觀點，為了獲得新品種的高產奶牛，動物飼養者讓奶牛與不同的種牛交配，最終把牛轉變成另一不同的生物。《物種起源》一書中的幾句話，最能說明達爾文“無限變異”的觀念：

“我能夠看得出，熊類通過自然選擇，獲得更多適應于水中生存的習性，形成愈來愈大的嘴巴，直到成為鯨魚那樣大的動物。” 152

達爾文引用如此牽強的例子，是因為那個時代的人們，對科學原始的理解程度。那以後，20世紀的科學，基於生物實驗而提出了“遺傳穩定性”(遺傳的動態平衡)的原理。該原理認為，通過配種試圖產生新的變異，並不是決定性的手段，而不同生物之間有著不可逾越的屏障。這意味著動物飼養員，絕不可能通過不同動物之間的交配，把牛轉變成像達爾文假定的另一不同的物種。

駁斥進化論的諾曼·麥克佩斯在他的《重審達爾文》一書中寫到：

“問題的核心在於，生物是否確實毫無限度地改變形態……。物種是穩定的。我們已聽到了飼養員們的失望；他們沒能推進將動植物回歸到它們起點的工作。儘管經過兩三個世紀的不斷努力，但他們從來沒有生產出蘭玫瑰或黑鬱金香。” 153

盧瑟·波班克是最有名的動物飼養專家，他針對這方面的事實說：“可能的發育存在著限度，並且這些限度遵循規律。” 154 丹麥科學家W.L.約翰遜就此評論說：

“達爾文和華萊士強調的變異，不可能有選擇地推到某一點上，即這樣的可變性並不包括模糊起點中的秘密。” 155

抗生素的抵抗力和DDT的免疫性
不是進化論的證據

進化論者當作證據，努力拿出來的一個生物概念，是細菌對抗生素的抵抗力。幾乎所有的進化論資料顯示，他們把這種抗生素的抵抗性作為“生物通過有利突變而發育的例子”。類似的主張同樣，應用於昆蟲殺蟲劑的免疫性機制，如DDT（二氯二苯三氯乙）。

然而，進化論者在這個問題上同樣錯了。

抗生素是從微生物中產生的、抗擊其他微生物的“分子殺手”。最早的抗生素是青黴素（盤尼西林），由亞歷山大·弗雷明（fleming）於1928發現。弗雷明認識到，黴菌中產生可以殺滅葡萄狀球菌的分子，而這一發現是醫學界的一個轉捩點。抗生素來自抗細菌的微生物，其結果是成功的。

不久，發現了一些新東西。細菌隨時間的過去，形成了對抗生素的抵抗力。該機制是這樣運作的：大量的細菌造成抗生素的死亡，而另一些不受抗生素影響的細菌，快速繁殖並組成了整個細菌隊伍。這樣，所有的細菌對抗生素產生抵抗。

進化論者試圖把這種現象看成“細菌適應環境的進化”。

但是，真理遠遠不同於這種膚淺的解釋。在這方面做過詳細研究的以色列生物物理學家、因1997年出版《並非偶然》一書而聞名的李·斯普特納（Lee Spetner），主張細菌的抵抗性來自兩種不同的機制，但沒有一種會成為進化論的證據。這兩種機制是：

1) 轉變抵抗力的基因已經在細菌中存在；
2) 細菌形成對抗生素的抵抗，是由於突變而失去其基因資料的結果。

斯普特納教授在2001年發表的一篇文章中，解釋了第一種機制：

“一些微生物具有抵抗這些抗生素的基因。這種抵抗以退化抗生素分子或將之逐出細胞的形式實現……。具備這些基因的機制，會把它們轉移給其他細菌，使之也產生抵抗力。雖然抵抗機制對某種抗生素有效，但大多數病原體細菌，已成功地積累幾組基因，由它們對不同的抗生素產生抵抗力。” 156

於是，斯普特納進一步說，這不是“進化的證據”：

“以這樣的方式，產生對抗生素的抵抗力……不是用來說明進化論突變之說的原型。可能注解該理論的遺傳性變化，不必只是給細菌的基因組增加資訊，而必須給biocosm增加新資訊。基因水平式的轉變，僅僅分散一些生物中已存在的基因。” 157

所以，我們在此不能談論進化論，因為沒有產生新的遺傳信息：已存在的遺傳信息只在細菌間轉化。

由突變產生的第二種機制，也不是進化的例子。斯普特那寫道：

“……有時候，微生物通過單一核苷的取代作用，獲得對抗生素的抵抗力……。鏈黴素由賽裏曼·沃克茨曼（Selman Waksman）和阿爾伯特·斯凱茨（Albert Schatz）發現，並於1944年首次報告；它是細菌用這種方式獲得抵抗力的一種抗生素。可是，儘管他們經歷的突變，對鏈黴素面前的微生物有益，可它不能當作新達爾文理論(NDT)的那種突變所需要的原型。抵抗鏈黴素的那種突變，在核糖體中是明顯的，並使對抗抗生素分子的分子退化。這種在微生物核糖體表面上的變化，妨礙鏈黴素分子的抗生素作用。這一退化是鏈黴素作用的損失，因此，也是資訊的損失。關鍵在於，不論有多少抵抗力，進化不可能從這種突變中獲得。進化不能建立在僅僅積累使原有特性退化的突變上。” 158

概括而言，與細菌核糖體接觸的突變，使細菌抵抗鏈黴素。其原因是突變“分解”了核糖體。也就是說，細菌中沒有增加新的遺傳信息。相反，核糖體的結構被分解了，即細菌“殘廢”了。（還有，研究發現，變異細菌的核糖體的作用，不如正常細菌的作用。）由於這種“無能”妨礙使之附著於核糖體的抗生素上，所以“抗生素抵抗力”發育出來了。

最後，並沒有出現“發育遺傳信息”突變的例子。

同樣，昆蟲對DDT及類似殺蟲劑的免藥力也確有其事。大多數例子說明，已經存在的免疫基因都被利用了。進化論生物學家弗蘭西斯克·阿亞拉承認這個事實：“遺傳的量變對大多數殺蟲劑有抵抗力；這在現有的每一種人造混合物中明顯地暴露了。” 159 突變解釋的其他例子，就像上面提到的核糖體的突變，是導致昆蟲“遺傳信息不足”的現象。

在這種情況下，誰都不能聲稱，細菌和昆蟲的免疫機制，是構成進化理論的證據。那是因為，進化論主張生物通過突變而發育。但是，斯普特納解釋說，抗生素的抵抗力和別的生物現象，都沒有顯示過如此突變的例子：

從未有人觀察到需要種外進化（大進化）的突變。表現新達爾文理論需要的那種隨意的突變，就在分子階段一無所獲地完蛋了。我的問題是：用來支撐這種理論的突變，還需要支援嗎？回答只能是'不！'” 160

退化器官的謬論

很久以來，“退化器官”的概念作為進化的“證據”頻繁出現在進化論文獻中。當證明該概念無效後，它終於悄然擱置起來了。但是，一些進化論者仍然相信它，並且有人不時努力把它作為進化論重要的證據。

“退化器官”的觀念，最早在一個世紀以前提出。像進化論宣稱的那樣，某些生物的體內存在一些非功能性的器官，是從祖先那裏繼承的、不被使用而逐漸退化了的器官。這個假定很不科學，缺乏必要的知識。這些“非功能性器官”，實際上是“功能還沒有被發現”的器官。

所有”退化器官”的例子隨時日而被否定。如，達爾文在《物種起源》中說成“退化器官”的眼睛中的淚器，現在已證實完全有作用；雖然它在達爾文的時代尚不知道。這個器官清潔和潤滑眼球。

最能說明這種提法的，是進化論者所列舉的長長的“退化器官表”。進化論者S.R.斯卡丁（Scadding）在《進化理論》（Evolutionary Theory）雜誌發表“退化器官能構成進化論的證據嗎？”一文，談到了這個事實：

“既然不可能含糊地鑒別無用的器官，用來爭論的器官沒有科學依據，那我斷定：'退化器官'給進化論提不出任何特別的證據。” 161

德國解剖學家威德希姆（R.Wiedersheim）1895年列出的退化器官清單，包括闌尾、尾骨等大約100個的器官。隨著科學的發展，人們發現威德希姆列表中的所有器官，其實在人體內有非常重要的作用。例如，被當成“退化器官”的闌尾，實際上是與人體內的感染作鬥爭的淋巴器官。1997年，這個事實清楚了：“身體的其他器官與組織：胸腺、肝、脾臟、闌尾、骨髓，以及一些小的淋巴組織，如喉內的扁桃體和小腸中的皮爾補丁（Peyer's patch）等，也是淋巴系統的部分。它們同樣幫助身體與病菌作戰。” 162

列入“退化器官”中的扁桃腺，在保護喉嚨抗感染方面，扮演著重要角色，尤其在人的青春期；位於脊椎骨末端的尾骨，起著支撐盆骨和收縮肌肉的作用；因此，沒有骨就不可能坐得舒服。在隨後的幾年中，人們認識到，胸腺借助T細胞啟動人體內的免疫系統；松果腺負責一些重要激素的分泌；甲狀腺作用于嬰兒和孩子的穩定成長；腦垂體控制許多激素腺的正確運作。而所有這些器官曾被當作“退化器官”。後來，達爾文看成“退化器官”的眼睛中的淚器，實際上負責清潔和潤滑眼球。

進化論者關於退化器官的斷言，有一個非常重要的邏輯錯誤。正如我們剛才解釋的那樣，進化論者聲稱生物的退化器官，是從它們的祖先那裏繼承的。然而，一些所謂“退化了的”器官，並沒有在稱為人類祖先的生物中發現過！例如，闌尾在被認為是“人類祖先”的猿類中並不存在。挑戰“退化器官”理論的著名生物學家H.伊諾克，論述了這個邏輯錯誤：

“猿擁有闌尾；由於沒有直接的親緣關係，較為低級的猿卻沒有闌尾；袋鼠也有闌尾。進化論怎能解釋這些現象呢？” 163

進化論者匆匆提出的退化器官的假想，存在許多邏輯缺陷，並犯了科學上的錯誤。人體根本不存在所謂從祖先那裏繼承的任何退化器官；因為，人類並非從其他生物偶然地進化而來，而是以現有、完整、俊美形式的創造。

151 Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, p. 186.
152 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 184.
153 Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, p. 33.
154 Ibid, p. 36.
155 Loren Eiseley, The Immense Journey, Vintage Books, 1958. p. 227.
156 Dr. Lee Spetner, ”Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max”, 2001, http://www.trueorigin.org/spetner2.asp.
157 Ibid.
158 Ibid.
159 Francisco J. Ayala, ”The Mechanisms of Evolution”, Scientific American, Vol 239, September 1978, p. 64.
160 Dr. Lee Spetner, ”Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max”, 2001, http://www.trueorigin.org/spetner2.asp.
161 S. R. Scadding, ”Do 'Vestigial Organs' Provide Evidence for Evolution?”, Evolutionary Theory, Vol 5, May 1981, p. 173.
162 The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997
163 H. Enoch, Creation and Evolution, New York: 1966, p. 18-19.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論的主張與事實

“異體同形”的神話

在生物學中，把不同物種之間結構上的相像叫作“異體同形”。進化論者試圖將那些相像作為進化論的證據。

達爾文認為器官(同族體)相像的動物，互相有進化的關係，而這些器官一定是從一個共同祖先那裏繼承的。按照他們的假定，鴿子和鷹都有翅膀，這樣，它們和全部有翅膀的其他鳥類，是從一個共同的祖先進化而來的。

異體同形是毫無依據的騙人的論點，它只是憑外觀形體上的相像而提出的假設。自達爾文時代起，至今沒有任何具體的發現，來證實這個論點。任何地方也沒有發現這一想象中的“異體同形”之共同祖先的化石。而且，下列論點清楚表明，同族體並沒有提供發生進化的證據：

1.人們發現同族體的器官屬於不同的動物物種，進化論者在它們當中，沒能建立任何一種進化關係；
2.某些具有同族體器官之生物的遺傳密碼，完全互不相同；
3.不同生物同族體器官的胚胎發育階段完全不同。

現在我們對這些要點逐一加以分析。

完全不同生物的相像器官

在進化論者無法建立任何進化關係的不同物種間，共用不少相似的（同源性）器官。翅膀就是其中的一個例子。除了鳥類，作為哺乳動物的蝙蝠也有翅膀，並且昆蟲甚至一些滅絕的恐龍也有翅膀。進化論者無法在這四種不同種類的動物中，建立任何進化關係或親緣關係。

另一個明顯的例子，是不同生物的眼睛驚人的相似和結構上的類似。例如，章魚和人是兩種無法建立任何進化關係的不同生物，而兩者的眼睛在結構與功能上卻極為相似。就算他們的眼睛很相似，進化論者也不能聲稱人和章魚具有共同祖先。這些以及許多別的例子證實，進化論者所謂“同源性器官證明生物從一個共同祖先進化而來”的主張並無科學依據。

實際上，同源性器官使進化論者相當尷尬。著名進化論者弗蘭克·索利斯伯裏（Frank Salisbury）在談到不同物種具有非常相似的眼睛時說：

“像眼睛一樣複雜的器官，在其他群體中出現過，如魷魚、脊椎動物和節肢動物。把這些生物的起源解釋上一次，事情就夠糟糕的了；但根據現代合成理論（新達爾文學）的觀點，把它們想上幾次，則使我一頭霧水。” 164

儘管許多生物的形體極為相似，但這並不支援它們之間有進化關係的主張。兩種大型哺乳動物，如胎生動物和有袋動物就是例子。進化論者承認，這兩種哺乳動物一開始就彼此分開，並完全獨立地發育。然而，在這兩類生物中， 形體非常相似的大量動物，據說已徹底滅絕了。美國生物學家丁·肯揚和潑斯沃爾·戴維斯（Dean Kenyon and Percival Davis）評論道：

“根據達爾文理論，狼、貓、松鼠、地豬、食蟻動物、鼴鼠和老鼠需要進化兩次：第一次進化成胎生動物，第二次完全獨立地進化成有袋動物。這等於隨意、不受指導的突變和自然選擇的驚人主張：在廣為分散的生物體中，偶然地找到同樣的特徵。” 165

像這些極其接近和類似的器官顯示，從共同祖先進化的理論並沒有證據；進化論生物學家不能把“同源體”作為其理論的例子。

異體同形在遺傳與胚胎學上的僵局

為了認真對待進化論者“異體同形”的主張，不同生物的類似（同源性）器官，應該用類似的DNA密碼編碼。但是，事情並非如此。在多數情況下，遺傳密碼是完全不同的。而且，不同生物在DNA中相似的遺傳密碼，常常與不同的器官相聯。

澳大利亞生物化學教授邁克爾·登頓在其《進化論：危機中的理論》（Evolution：A Theory in Crisis）一書中，描述了進化論者對異體同形，在遺傳學上的解釋所面臨的尷尬：“異體同形結構常常列入非同源體遺傳系統中，而同源體的概念很少擴大到胚胎學的範圍中。” 166

這方面的著名例子，是幾乎在進化論所有教科書中引用的四足動物的“五位元數骨骼結構”。四足動物即生活在陸地上的脊椎動物，在前後爪子上的指關節都是五位數。儘管它們並不像我們知道的那樣，但由於它們的骨頭而被認為長有五指。青蛙、蜥蜴、松鼠或猴子的前後爪也是那樣。鳥類和蝙蝠的骨骼也有這種基本的結構。

進化論者關於所有生物來自一個共同祖先的主張，其長期引用的證據就是“五指”。這一主張是20世紀的生物學，把它作為進化論有力證據的基本源泉。但20世紀80年代的遺傳學發現，駁倒了進化論的這一主張。人們認識到，不同生物的“五指”，是由不同的基因控制的。進化論生物學家威廉姆·菲克斯，用這樣的方式描述了這一理論的破滅：

“進化論老式的教科書，大量利用了同源體進化的概念，即不同動物間肢體骨骼上的明顯類似。這樣，人身上的'五指'型肢體、鳥的翅膀、鯨的鰭狀肢，都預示著它們共同的起源。如果這些形式多樣的結構，是由同樣的基因、由突變時而不同，並以自然選擇的形式遺傳的，那么，該理論就有意義了。不幸的是，情況並非如此。人們現在知道，同源體器官完全是在不同生物中的基因產生的。從同一祖先傳承類似基因的同源體概念已經破產了……”.167

還有一點，為了慎重地看待進化論的同源性，在相似結構的胚胎發育階段，即在卵階段或母體子宮內的發育時期，需要類似的發育；雖然在現實中，每一種生物在類似的胚胎階段彼此很不一樣。

結論：我們可以說，遺傳與胚胎方面的研究已證明，達爾文作為“生物從同一祖先進化的證據”的同源性概念，絕對不是證據。科學在這方面，一再證明了達爾文論題的錯誤。

分子同源性主張的無效性

進化論者把同源體作為進化的證據，不僅在形態學上無效，而且在分子上也是無效的。進化論者說，不同生物的DNA密碼或蛋白質結構是相似的，而這種相似是這些生物來自共同祖先或彼此進化的證據。

米歇爾·鄧肯教授： "進化論是處於危機中的理論。

但真相在於，分子比較的結果對進化論根本無用。在看上去很相似的生物中，它們的分子有巨大的差異。例如，對呼吸至關重要的細胞色素C，在同類生物中具有難以置信的差異。根據這方面的研究結果，兩種不同爬蟲間的差異，要比鳥跟魚或魚跟哺乳動物的大。 168 另一研究顯示，同一鳥類分子間的差異，比這類鳥與哺乳動物的還要大。人們還發現，看上去相似的細菌，在分子中的差異，要比哺乳動物、兩棲動物或昆蟲的大。在血色素、肌球素、激素和基因中也作了這樣的比較。 169

考慮到類似發現，邁克爾·鄧肯評論道：

“在分子水平上的每一生物種類是獨特、孤立的，並且與任何媒介沒有關聯。因此，像化石一樣，分子沒有給長期尋找難懂的中間形式的進化論生物學家以證據……。在分子水平上，任何生物體沒有可以比作'祖先'、'原始'或'高級'的親緣關係……。無疑，如果這些分子證據在一個世紀以前存在的話……器官進化的觀念也許根本不會存在。” 170

20世紀90年代，對生物基因密碼的研究，加劇了進化論這方面進退維谷的尷尬。在實驗中，取代早些時候局限於對蛋白質序列的比較，而用“核糖體RNA”（rRNA）序列來比較了。從這些發現中，進化論科學家豎起了一棵“進化樹”。然而，這個結果使進化論者感到失望。根據法國生物學家赫維·菲利普和帕垂克·福特拉（Hervé Philippe and Patrick Forterre）1999年寫的文章，“隨著越來越多的序列比較，大多數蛋白pyhlogenies彼此抵觸，rRNA樹也一樣。” 171

除rRNA的比較外，生物基因中的DNA也得以比較。但是，結果與進化論者所預料的“生命樹”恰恰相反。1999年，分子生物學家詹姆士·萊克、拉維·傑因、馬萊亞·李沃拉在一篇文章中詳細描述：

“科學家對不同生物體的各種基因的分析發現，它們之間的關係與進化論的生命樹相衝突--僅僅源自對rRNA的分析。” 172

組成蛋白質的比較和組成rRNA或基因的比較，都不是證實進化理論的前提。伊利諾斯大學有名的生物學家卡爾·沃塞承認，在分子發現的面前，生物的“發展史”概念失去了意義：

不適應性，在普通樹上隨處可見，從根部到主幹，以及組成自身初級分組的各種（基）當中。” 173

分子比較的結果，不是對進化論的贊同而是反對。1999年，《科學》雜誌上發表“到根除生命樹的時候了嗎？”一文，也承認這個事實。作者伊麗莎白·潘妮斯說，進化論生物學家對基因的分析與比較，本來想豎立“生命之樹”，但結果正好相反；並說“新資料正毀壞進化論的畫卷”：

“一年前，觀察從衆多微生物中重新排列的基因組的生物學家認為，這些資料可能支援生命早期的歷史。但是，他們對看到的一切卻迷惑了。當時對基因組的比較，不僅沒有澄清生命的主要元件進化的過程，而且對此大惑不解。現在，看著手裏掌握的另外八種微生物的序列，情況更加迷茫了……。許多進化論生物學家原以為，他們能夠大致看到生命開始的三個王國……當完整的DNA序列，打開與別的基因比較的道路時，研究者們卻期望，只是簡單地給這棵樹增加細節。但'沒有什么比真理更遙遠'，馬里蘭的'基因組研究所'的負責人克萊爾·弗拉賽說。與研究者的初衷相反，比較產生了生命之樹的許多版本；它們不同於rRNA樹，而且互相衝突……。” 174

概括而言，隨著生物學的發展，同源體概念失去了存在的土壤。由蛋白質、rRNA和基因組成的比較顯示，按照進化論的說法，那些近親的生物其實一一滅絕了。1996年的一次研究，使用了88種蛋白質序列，把兔子歸在靈長目而非嚙齒目動物中；1998年，分析了放在脊索動物海膽中的19種動物的13種基因；1998年基於12種蛋白質的另一次研究：使牛比馬更接近鯨。2000年，分子生物學家喬納森·維爾斯概括了這一情形：

“樹之間基於不同分子的矛盾，對這種怪誕之樹所作的分子分析，已使分子的發展歷史陷入危機。” 175

胚胎重演的神話

以前常說的“重述理論”早就從科學文獻中清除了，但仍有一些進化論的出版物，把它作為科學事實提出來。“重演”一詞是由進化論學生物學家厄恩斯特·赫克爾（Ernst Haeckel），在19世紀末提出的，是“個體發生學重演族系發展史”理論的概括形式。

這個理論假定，活胚胎再次經歷了其假冒祖先經歷的進化過程。赫克爾把在母體子宮裏的發育理論化了：人的胚胎首先顯示魚的特徵，然後是爬行動物的特徵，最後才是人的特徵。

據證實，這個理論完全是偽造的。人們現在知道，假定在人類胚胎早期出現的“鰓”，實際上是人的中耳導管、甲狀旁腺和胸腺的初級階段。

在許多方面，赫克爾是個比達爾文更激進的進化論者。 因此，他毫不遲疑地歪曲科學資料，並作了各種各樣的偽造。

比作“卵黃囊”的胚胎部分，是為嬰兒生產血液的育兒袋。赫克爾和他的追隨者鑒定為“尾巴”那個部分，實際上是脊椎骨；它之所以像尾巴，只是因為它在腿子之前成型了。

在科學界，這是普遍公認的事實，甚至進化論者也接受這個事實。新達爾文主義的創始人之一喬治·蓋洛德·辛普森寫到：“赫克爾說錯了進化原理。現在可以肯定地確立，個體發生學並不重復族系發展史。” 176

我們在《美國科學家》雜誌上讀到一篇文章：

“的確，生物起源的法則已經完全滅亡了，最終從20世紀50年代的生物教科書中除去了。作為一個受到質疑的嚴肅的理論話題，它在20年代就熄滅了……。” 177

“重演”的另一有趣之處是，厄恩斯特·赫克爾為了支援自己提出的“重演理論”，成了偽造自己圖畫的高手。赫克爾的偽造企圖說明，魚和人的胚胎互為相似。當他露出馬腳後，唯一的答辯就是其他進化論者，已經承認犯過類似的錯誤：

“對'偽造'做出折衷的供認之後，如果看不到與我並肩工作的、數百位囚徒同事的安慰，我應該考慮自己受到譴責與消滅；那些同事中，有許多最值得信賴的觀察者和值得尊重的生物學家。他們出版的最好的生物學教科書裏，其中的大多數圖表、論文和雜誌，將受到與我的'贋品'一樣的指控；因為，它們都是不準確的知識，或多或少地被篡改、公式化及編造了。” 178

人的胚胎中沒有腮裂縫

以前把人的胚胎上的褶，解釋為對過去祖先的傳承，現在就得重新下定義了： 人的胚胎沒有重演人的進化歷史。

的確，有“數百位最值得信賴的觀察者和最值得尊重的生物學家”在搞研究；其中充滿帶著偏見的結論、曲解甚至編造。因為，他們總是習慣于維護進化理論，雖然沒有任何科學證據來支援這個理論。�a

164 Frank Salisbury, ”Doubts About the Modern Synthetic Theory of Evolution”, American Biology Teacher, September 1971, p. 338.
165 Dean Kenyon & Percival Davis, Of Pandas and People: The Central Question of Biological Origins (Dallas: Haughton Publishing, 1993), p. 33.
166 Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, p. 145.
167 Fix, William, The Bone Peddlers: Selling Evolution (New York: Macmillan Publishing Co., 1984), p. 189.
168 W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, pp. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, pp. 35-38.
169 W. R. Bird, The Origin of Species Revisited, pp. 98-99, 199-202.
170 Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, pp. 290-91.
171 Herv?Philippe and Patrick Forterre, ”The Rooting of the Universal Tree of Life is Not Reliable”, Journal of Molecular Evolution, vol 49, 1999, p. 510.
172 James Lake, Ravi Jain ve Maria Rivera, ”Mix and Match in the Tree of Life”, Science, vol. 283, 1999, p. 2027.
173 Carl Woese, ”The Universel Ancestor”, Proceedings of the National Academy of Sciences, USA, 95, (1998) p. 6854.
174 Ibid.
175 Jonathan Wells, Icons of Evolution, Regnery Publishing, 2000, p. 51.
176 G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241.
177 Keith S. Thompson, ”Ontogeny and Phylogeny Recapitulated”, American Scientist, Vol 76, May/June 1988, p. 273.
178 Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論的唯物主義傾向

我們在本書中已列舉的資料顯示，進化論是沒有科學依據的理論；相反，這個主張顯然是違背科學的。換言之，使進化論活躍的力量不是科學。進化論也許得到一些“科學家”的維護，但躲在背後的卻是另一種影響。

這種影響就是唯物主義哲學。

唯物主義哲學是世界上最古老的信仰之一，它把物質的存在作為其基本的原則。按照這種觀點，物質永遠存在，一切都是由物質組成的。當然，這對創造者的信仰變得不可能了；因為，如果物質永遠存在，一切都是物質組成的，那麼，就沒有創造物質的超越物質的創造者了。所以，唯物主義一向敵視信仰真主的各種宗教信仰。

因此，我們的問題之一，就是唯物主義觀點是否正確。檢驗一種哲學是真是假的方法，就是應用科學方法，研究這種打著科學招牌的主張。例如，十世紀的哲學家可以聲稱，月球表面上有一棵神樹，而所有生物像水果一樣，實際上在這棵大樹上生長，然後跌落到地球上。有人可能覺得，這種哲學有吸引力並相信它。但在20世紀，當人們試圖在月球上行走的時候，再也不可能嚴肅地廝守這種信念了。這樣一棵樹是否曾在那裏存在，能夠用科學的方法確定，即通過觀察與實驗。

所以，我們能夠通過科學途徑，來調查唯物主義的主張：物質已永恒存在，物質在沒有超越物質的創造者的情況下，自我組織並導致生命的開始。當我們這樣做時，就會看見唯物主義已經瓦解了；因為，物質固有的概念，已被說明宇宙從無到有的創世大爆炸理論推翻了。物質自我組織並形成生命的主張，正是我們叫作“進化論”、並早已破滅的那個主張--本書調查的主張。

而且，如果有人決意信仰唯物主義，並且全身心地優先投入唯物主義哲學，那麼，他的行動會是不一樣的。如果他首先是個唯物主義者，然後才是位科學家的話，當他看到進化論被科學駁倒時，他不會放棄唯物主義。相反，無論如何他會通過努力扶持進化論，來支援和維護唯物主義。這正是維護進化論的進化論者今天自身的處境。

有趣的是，他們有時也承認這個事實。哈佛大學著名的遺傳學家、坦率的進化論者理查德·雷溫廷（Lewontin）承認，他“首先是唯物主義者，然後是科學家”：

“並非科學方式與機構，迫使我們接受對世界的唯物主義解釋的；相反，我們堅持的先驗的物質理由，造就了研究機器以及對物質的一系列解釋，才使我們信仰唯物主義的；且不論怎樣違背直覺、怎樣迷惑外行。還有，唯物主義是絕對的。所以，我們絕不允許在唯物主義的門口出現'神的足迹'。” 179

雷溫廷在這裏使用了“先驗”一詞，這很重要。這個哲學術語表示非經實驗證實的一種假設。一種想法雖然沒有可以用來證實它的資訊，你就認為那是正確的，並加以接受，那正是“先驗”。正如進化論者雷溫廷坦陳的：唯物主義是進化論者“先驗的”約定；他們努力讓科學符合這個假設。因為，唯物主義把明確否認創造者的存在，作為其必要的內容；所以，他們相信手中的唯一選擇--進化論。在這些科學家看來，用科學事實掩蓋進化論無關緊要，因為他們已經“先驗地”認為它是真理。

這種偏執的行為，使進化論者把“無意識的物質的自我組建”，當作一種信仰，這不僅違背科學而且有違理智。紐約大學的化學教授、DNA專家羅伯特·夏皮羅，解釋進化論者的這種信仰，並指出唯物主義把它作為其教條：

“所以，另一個進化原理是，我們需要跨越從簡單的天然化合物，到第一個有效複製品的缺口。這個原理尚未詳細描述，也沒有演示過，但可以預見，我們給它諸如化學進化和物質自我組織的名稱。這個原理的存在，成全了辯證唯物主義哲學，並應用於亞歷山大·奧帕林的生命起源說。” 180

遍佈西方的進化論宣傳機器，著名而“受人尊重”的刊物，是這種意識形態必要的喉舌。由於進化論是必不可少的意識形態，因此，它在以此為科學標準的唯物主義圈內，成了一個不容爭議的禁區。

為了維持自己的聲譽，有些科學家發現自己被迫維護這個虛假的理論，或者至少避免說出發對它的話。在西方國家的學術機構，研究人員必須在一些科學刊物上發表文章，以便得到或保住“教授”的頭銜。進化論者控制了所有涉及生物學的雜誌，他們不允許任何反對進化論的文章，在雜誌上出現。因此，生物學家必須在這個理論的統治下進行研究。他們同樣是進化論意識形態需要的一部分；這就是他們盲目維護我們已在本書中檢驗過的“不可能巧合”的原因。

唯物主義者的自白

德國生物學家、著名進化論者霍馬爾·馮·迪思伏特，正是一個頑固的唯物主義者的絕妙例子。他引證生命極其複雜的成分後，進一步講述生命是否偶然出現的問題：

“偶然的出現會如此協調，這在現實中可能嗎？這是整個生物進化論的基本問題。用'這是可能的'來回答這一問題，有點像核實對現代自然科學的信念。從批評的角度講，我們可以說，接受現代自然科學的人，只有說'是'的選擇；因為，他意在通過可以理解的方式解釋自然現象，並不受形而上學的干擾，努力從自然法則中得到答案。是的，用自然法則即巧合來解釋這一點，是他無處脫身的表現。因為，除了巧合，他還能相信別的什麼呢？” 181

達爾文主義與唯物主義

儘管科學明顯地駁倒了達爾文學說，但它仍然得到維護的唯一原因，是這個理論與唯物主義之間的密切聯繫。達爾文把唯物主義哲學應用於自然科學，也是這個學說的鼓吹者。唯物主義的前鋒馬克思主義者，無論如何，不斷維護達爾文主義。

當代最有名的進化論倡導者之一、生物學家道格拉斯（Douglas Futuyma）寫道：“與馬克思的歷史唯物主義理論一樣……達爾文的進化論，對唯物機制及唯物主義理論至關重要。”這赤裸裸地說明，進化論對其維護者具有重要作用的原因。1

另一個著名的進化論者、古生物學家史蒂芬·簡·古爾德說：“達爾文把與唯物主義相一致的哲學，應用到對自然的解釋中。”2與列寧同時代的俄國共產主義革命的策劃者之一、利昂·托洛茨基（Leon Trotsky）評論道：“達爾文的發現，是整個有機物質領域的辯證的（辨證唯物主義的）最高勝利。”3 但是，科學已經顯示，達爾文主義不是唯物主義的勝利，而是推翻該哲學的一種迹象。

1 道格拉斯（Douglas Futuyma）：《進化論生物學》（Evolutionary Biology）第2版第3頁，Sunderland,MA：Sinauer，1986年，
2 艾倫·伍茲(Alan Woods)、特德·格蘭特(Ted Grant)：《馬克思主義與達爾文主義》（Marxism and Darwinism）；《反叛的理由：馬克思與現代科學》（Reoson in Revolt: Marxism and Modern Science），倫敦，1993年。
3 艾倫·伍茲(Alan Woods)、特德·格蘭特(Ted Grant)：《馬克思主義與達爾文主義》（Marxism and Darwinism）,倫敦。

是的，正如迪思伏特所說的，唯物主義所採用的基本原理，就是以否認“超自然的干預”，來解釋生命現象即創造。一旦採用這個原理，既是最不可能的假想，也會容易被接受。幾乎在所有的進化論文獻中，很可能找到這種教條思想的例子。土耳其知名的進化論者之一阿裏·得米爾索依教授，正是他們中的一員。如我們在前面的章節中所指出的，得米爾索依的看法是：生命必需的蛋白質細胞色素C偶然形成的概率，“就像猴子在打字機上、不犯任何錯誤地書寫人類歷史一樣的不可能。” 182

毫無疑問，接受這樣的可能性，實際上背離基本的理智和常識。即使在紙上看到寫下的一個字母，那也是人寫的。當我們看見一部世界史時，自然會想到其作者。一個具有邏輯思維能力的人，不會同意這部巨著中的字母會是“偶然”放到一起的。

但是，非常有趣的是，“進化論科學家”阿裏·得米爾索依教授卻接受這個失去理性的主張：

“本質上講，細胞色素C形成的概率小到了零。即，如果生命需要一定的序列，就可以說，這種可能性在整個宇宙中只能實現一次。否則，在我們定義之外的超自然力量，一定在它的形成過程中起了決定性作用。相信後者則不符合科學的目的。因此，我們不得不審視第一種假設。”.183

得米爾索依寫道，為了“不去非得接受超自然力量”，他更喜歡“不可能性”，即不承認真主的存在。這並不奇怪，當得米爾索依引用另一個主題--關於細胞中的線粒體的起源時，他公然接受巧合的解釋，縱然它“完全與科學思想相反”也罷：

“問題的核心，是線粒體怎樣獲得這一特徵；因為，即使個體偶然得到這個特徵，也需要不可理喻的極端概率……提供呼吸作用、在形式各異的每一步驟中，起催化劑作用的酶，組成了機制的核心。細胞必須完整地包含這個酶的序列，否則它就毫無意義。在此，儘管違背生物學原理，但為了避免更多獨斷的解釋或投機行為，我們必須不情願地接受：細胞首先與氧接觸之前，所有起呼吸作用的酶，曾在細胞內完整地存在。”.184

我們從這些文字中得出的結論是，進化論絕不是經過科學研究的理論；相反，該理論的形式與本質，都是應唯物論哲學的要求而產生的。然後，在具體的科學事實面前，它依然變成一種信仰或教條。我們還可以從進化論文獻中發現，他們所有的努力都有“目的”，不論付出怎樣的代價，其目的就是排斥“由造物主創造所有生物”的一切信仰。

進化論者給這個目的披上“科學的”外衣。但是，他們推崇的不是科學，而是唯物主義哲學。唯物主義絕對否認物質“以外的”(或超自然的)任何存在。科學本身不必接受這樣的教條。科學意味著探索自然，並從人類的發現中得出結論。如果這些發現得出自然是被創造的結論，科學就必須接受它。這是一個真正的科學家的職責，而不是為迎合19世紀過時的唯物主義教義，去維護不可能的假想。

179 Richard Lewontin, ”The Demon-Haunted World”, The New York Review of Books, January 9, 1997, p. 28.
180 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, p. 207.
181 Hoimar Von Dithfurt, Im Anfang War Der Wasserstoff (Secret Night of the Dinosaurs), Vol 2, p. 64.
182 Ali Demirsoy, Kal𤣱吡 ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
183 Ibid, p. 61.
184 Ibid, p. 94. he Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

進化論：唯物主義的傾向

唯物主義的滅亡

唯物主義的滅亡

在19世紀，以進化論為哲學基礎的唯物主義理論提出：宇宙是永恒的存在，即宇宙不是被造物，所有的生物世界可以解釋為物質相互作用的結果。但是，二十世紀的科學發現，已經使這些假說完全無效了。

宇宙永恒存在的假設，因宇宙起源於大爆炸的發現而瓦解；“創世大爆炸”發生在150億年以前。創世大爆炸顯示，宇宙中的所有物質是從“無”到“有”的：即，他們都是被創造的。唯物主義有名的倡導者之一、無神論哲學家安東尼·弗魯(Anthony Flew)承認：

難聽地說，坦白有益於靈魂。因此，我將開始坦白：無神論者必須為大爆炸而覺得尷尬。因為，宇宙學家似乎提供了科學證據……宇宙有一個開端。 1

創世大爆炸同時顯示，宇宙的每個階段，都是由可控的創造成型的。這使大爆炸以後的秩序很清楚了：如此完美的秩序，不可能來自不受控制的隨意爆炸。著名物理學家保羅·戴維斯對此解釋道：

必須開口說話了，宇宙現有的構造，顯然對微小的量變如此敏感，對此一定要仔細地加以考慮……外觀上大量奇迹的並存，自然被賦予的基本變數，一定保留著宇宙設計中相當有力的證據。2

同樣的現實，使美國天文學教授喬治·格林斯坦（George Greenstein）教授說話了：

當我們調查所有證據時，一種強烈的想法產生了：（宇宙形成時）必須介入某種超自然的代理--或者乾脆說成代理者。3

如此說來，把生命僅僅解釋成物質相互作用的唯物主義假設，在科學發現面前也崩潰了。特別是，確定所有生物遺傳信息的起因，絕不能解釋為純粹物質的因素。進化論的主要維護者之一喬治.C.威廉斯(George C Willianms)，在他1995年寫的一篇文章裏，承認了這個事實：

進化論生物學家並沒有注意到，他們在兩個不同的區域裏工作：資訊與物質……基因是一個資訊包，而非一個物體……這種描述符號的缺省，使物質和資訊在兩個單獨的區域存在；它們必須以各自的術語分別論述。4

這種情形是超越物質之“智慧”存在的證據；它使遺傳信息存在了。物質不可能在自身中產生資訊。德國“聯邦物理與科技研究所”的主任沃納·吉特教授評論道：

經驗表明，需要一種有意識的存在--自願實施其自由意志、認知與創造力的存在。沒有已知的自然法則，也沒有已知的物理過程或物質自身產生資訊的事件序列。5

所有這些科學事實說明，宇宙及所有生物，是擁有永恒力量和知識的創造者--即真主的創造。至於唯物主義，當代最著名的哲學家亞瑟·凱斯特勒（Arthur Koestler）說：“它再也不能標榜為科學哲學了。”6

1 亨利·瑪格奴（Henry Margenau）等：《宇宙、系統與理論》 （Cosmos,Bios,Theos）第241頁，Open Court Publishing,1992年；
2 保羅·戴維斯（Paul Davies）：《上帝與新物理》(God and the New Physics)第189頁,紐約，1983年；
3 喬治.C.威廉斯（George C Williams）：《共生的宇宙》（The Symbiotic Universe）第27頁,紐約，1988年；
4 4， 喬治.C.威廉斯（George C Williams）:《第三文化：科學之外的革命》 （The Third Culture:Beyond the Scientific Revolution）第42-43頁，紐約，1995年；
5 沃納·吉特（Werner Gitt）：《資訊就是開端》（In the Beginning Was Information）第107,141頁，德國；
6 亞瑟·凱斯特勒（Arthur Koestler）：《總結兩面神》（Janus:A Summing Up）第250頁,紐約，1978年。 ]

唯物主義者、假宗教與真宗教

至此，我們已經看到，偏愛唯物主義哲學的人們，如何使科學發狂，如何利用進化論的童話來欺騙盲信者，並如何隱瞞了真相。也就是說，我們必須承認，唯物主義圈子本身雖然沒有什麼意義，但他們卻做著重要的“服務”。

他們的這種“服務”，是為了借此證明自己虛假而無神論的思想是正確的，是為了假借伊斯蘭的名義，製造荒謬而矛盾的東西。他們打著唯物主義和無神論的招牌，已經編造了與《古蘭經》和伊斯蘭沒有任何聯繫的虛假宗教；他們憑藉傳聞、迷信和空談來攻擊伊斯蘭。因此，那些憑空以伊斯蘭的名義，去維護充滿矛盾、不合邏輯的假宗教的集團，其荒謬的行為終於暴露在光天化日之下。

這樣，唯物主義者使許多人看清了盲信者的嘴臉，認識到傳統的思想，並鼓勵人們通過閱讀、堅信《古蘭經》，來探索宗教的本質及其真正的源頭。雖然這是無意的，但他們服從真主的命令，並服務于真主的宗教。

此外，他們揭露了各種簡單的思想--以真主的名義發明的假宗教，並把伊斯蘭帶給公衆；他們削弱了威脅大衆、動搖信念的迷信體制。因此，他們成了維護真主所喜悅的真正宗教的中堅力量，並使宗教的敵人們相互攻擊。真主在《古蘭經》中說：

“要不是真主以世人互相抵抗，那麼，大地的次序必定紊亂了。”

--黃牛章（百格勒）：251節

關於這一點，我們認為有必要給進化論唯物主義思想的鼓吹者，留下一條退路。這些人曾有過真誠地追索，但受伊斯蘭的名義下所產生的迷信的影響及假使者的蠱惑，他們被逐出了真正的宗教；孩提時代灌進心靈的謊言，使他們沒有機會自己發現真理。

他們也許從宗教的敵人寫的書中瞭解宗教；那些人企圖繞開《古蘭經》、借助習俗與固執、利用謊言和謬論來曲解伊斯蘭。伊斯蘭的起源和本質，與他們的企圖完全不同，而且與人們長期受到的教化完全相反。因此，我們建議他們儘早找到《古蘭經》，抱著敞開胸懷、負責任且不懷偏見的態度，去讀讀真主的經典，並從真正的源頭上學習“原裝的”宗教信仰。如果他們需要協助，可以參閱本書作者以《古蘭經》為基礎的其他書籍。


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

媒體：進化論的沃土

正如我們的檢驗所示，進化論沒有任何科學基礎。但是，世上的大多數人卻沒有意識到這一點，還以為進化論是科學事實。造成這個騙局的最大原因，是媒體對進化論有系統地教化和宣傳。因此，我們也必須論及這種教化與宣傳的特點。

當我們悉心關注西方媒體時，會頻繁地遇見關於進化論的新聞。主要的媒體集團、著名而“高尚”的期刊，在這個主題上推波助瀾。當人們走近他們的圈套時，就會得到這樣的印象：進化論是不容討論的、經過證實的絕對事實。

這類新聞的普通讀者自然地認為，像數學公式一樣，進化論是肯定的事實。這些由主要媒體牽頭的新聞，立刻被各地的報刊收編起來，並以大號標題轉發：“《時代》雜誌報道：一塊填補化石鏈缺口的新化石已被發現”；《自然》顯示：“科學家已攻克了進化論的最後難題。“發現”進化鏈遺失的最後鏈結“毫無意義，因為本來就沒有可以證明進化論的哪怕一件東西。正如我們在前面描述的一樣，他們的一切證據都是假的。除媒體外，科學資料、百科全書和生物學教科書，都是傳播進化論的幫手。

進化論的宣傳品

科普雜誌在進化論中 佔據主導地位， 扮演著鼓動大衆接受 進化論的關鍵角色。

總之，作為反宗教的前哨，媒體和學術機構徹底維護進化論，並把它強加於社會。這種強制教化如此有效，以致它把進化論變成了一種不容質疑的信念；否認進化論，則被當作違背科學和忽視現實的舉動。這也是進化論的許多缺陷曝光後（尤其從20世紀50年代起），甚至連進化論者自己早就承認這些事實後，今天，在科學或傳媒界依然找不到批評進化論的原因所在。

被西方廣泛接受的、最受“尊重的”涉及生物和自然科學的出版機器《科學美國人》、《自然》、《聚焦》、《國家地理》等雜誌，把進化論作為一種官方的意識形態接受下來，並且努力把它當作一個經過證明的事實。

偽裝的謊言

進化論者充分利用了媒體“洗腦”計劃的優勢。很多人無條件地相信進化論，以致他們甚至懶得去問“怎樣”和“為何”了。這意味著為了輕易地誘騙人們，進化論把謊言偽裝起來了。

例如，既是在最“科學”的進化論書籍中，“從水中遷移到陸地”是進化論無需解釋的最大的進化現象，並用可笑的簡單方式加以“解釋”了。根據進化論，生命起源于水，第一種發達的動物是魚。該理論認為，有一天，這些魚不知何故，把自己從水中拋到陸地上(大多數時間，據說是乾旱的原因)，這些選擇在陸地上生活的魚，偶然用腳替換了魚翅，並用肺替換了鰓。

大多數進化論的書籍，並沒有告訴我們這是“怎麼”來的。甚至在最“科學的”資料裏，這一荒唐的主張，隱藏在諸如“生物完成了從水到陸地的遷移”這樣簡單的句子裏。

進化論的寓言故事

進化論曾是著名科學家寫給成人的童話。它是完全喪失理性和科學的假想；提出沒有生命的物質，具有不可思議的力量和職能，去創造複雜的生命。這個漫長的故事，在某些特殊的命題上編造了非常有趣的童話。其古怪的進化童話之一，是刊登在《國家地理》上的“鯨的進化”；該雜誌作為世上最權威和嚴肅的科學讀物而受到廣泛尊重：

6,000萬年以前誕生的鯨魚，其個頭顯然是無與倫比的；它是有毛的四足巨獸，為尋找食物或藏身處，才斗膽進入水中。隨著時間的流逝，變化慢慢發生了：後腿消失了，前腿變成了鰭肢，毛髮變成了又厚又光的鯨皮，鼻孔移到了頭頂，尾巴擴充為鯨爪，身體在水的浮力世界中變大了。1

除毫無科學依據外，這樣的事情也違背自然規律。在《國家地理》上發表的這個童話，暴露了所謂嚴肅的進化論出版物，引人注目的謊言。

進化論的另一童話，是不值一提的關於哺乳動物的起源。進化論者詭辯，哺乳動物的祖先是爬蟲。但是，一旦解釋這種所謂變異的細節時，有趣的講述出現了。其中的一個是：

一些生活在寒冷地區的爬蟲，開始讓身體向保暖的方式發展。當天氣變冷時，它們輸出的熱量提高了；當數值變得更小更突出時，其熱量的損失隨之減少，而且毛皮進化出來了。排汗也是為了調節體溫，是在需要時通過水分的蒸發，給身體降溫的手段。與此同時，小爬蟲們為獲取營養，開始舔食媽媽的汗水。某些汗腺開始分泌愈來愈豐富的分泌物，直到最後變成奶子。於是，這些早來的小傢夥，開始過上了更好的日子。2

像奶子那樣精製的食物，會從汗腺中產生，以及上面的種種描述，純粹是進化論者毫無科學依據的異想天開。.

1 維克多.B.謝弗：《探索鯨的生命》（Exploring the Lives of Whales）,《國家地理》第50卷第752頁，1976年12月；
2，喬治·伽茂等：《自身之中的湯姆金先生》第149頁，倫敦，1968年。

請問，這種“遷移”是怎樣實現的呢？我們知道，魚離水幾分鐘就無法生存。如果我們假定發生過所謂的乾旱，魚被迫向陸地遷移了；那麼，在這種情況下，對魚意味著什麼呢？答案是明顯的：從水中出來的魚，會在幾分鐘內一個個地死去。即使這個過程持續1,000萬年，答案依然相同：魚一定會死去。 因為，像肺這樣完善的器官，不可能在突然“事件”中形成--即通過突變；另一方面，半個肺也是根本無用的。

但是，這正是進化論者的計劃所在。“從水中遷移到陸地”，“從陸地飛躍到天空”和許多所謂的“飛躍”，都以不合邏輯的術語加以“解釋”。至於像眼睛、耳朵等複雜器官的形成，進化論者寧願對此避而不談。

用“科學的”包裝，來影響街上的人們是容易的。你畫一張從水中遷移到陸地的想象中的圖畫，並且用拉丁文給這些水中的動物，起個陸地“後裔”、“中間過渡形式”(想象中的動物)的名稱，然後精心捏造謊言：“真掌鰭魚（Eusthenopteron）先從腔棘目魚（Rhipitistian Crossoptergian）轉變而來，然後轉變成魚石螈屬（Ichthyostega）”。如果你戴上厚厚的眼鏡，穿著白大褂，以科學家的口氣說出這些話，你就一定能說服許多人。因為，一向為進化論效勞的媒體，會很快以贊許的筆墨，將這個重大新聞向世界公佈。


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

結論：進化論是個騙局

雖然還有許多其他宣佈進化論無效的證據以及科學訴訟，但在本書中，我們只能討論其中的部分。甚至這些就足以展示最重要的真理：儘管進化論披著科學的外衣，但它只是個騙局，是為了維護唯物主義哲學的利益，不是基於科學而是基於洗腦、宣傳和欺詐的謊言。

我們根據前面的章節，總結如下：

進化論已經崩潰

進化論在最初階段就是個失敗的理論。因為，進化論者甚至沒能解釋單個蛋白質的形成。概率、物理及化學定理，都沒有提供生命偶然形成的可能性。

偶然形成單一蛋白質的可能並不存在；那麼，千萬個蛋白質按序結合並形成活細胞；數十億個細胞形成後偶然合成生物；從中又產生了魚類；路過陸地的魚類又變成了爬蟲、鳥類。難道地球上數百萬不同的生物，就是這樣形成的嗎？這符合邏輯和理性嗎？

即使你認為它不合乎邏輯，可進化論者卻相信這個童話。

但是，這僅僅是理念或信仰。因為，他們甚至還沒有一個證據，來證實這一理論。他們從未發現過半魚、半爬蟲或半鳥等那樣的過渡性動物。他們也沒能證明，組成蛋白質的單一氨基酸分子，會在所謂的原始地球條件下，形成蛋白質；即便在最先進的實驗室裏，他們也沒能成功。進化論者自己的每一次試驗反而證實：地球上任何時候從未發生過進化的過程，也不可能發生這樣的事。�a

進化論將來也不會得到證實

面對這種情況，進化論者只有在夢中安慰自己：將來的科學，會以某種方式解決所有的難題。但是，科學能否證實毫無根據、不合邏輯的主張，全然不是個時間問題。相反，隨著科學的進步，它只能更清楚更明白地戳穿進化論的荒唐。

事情一直這樣進行著。對活細胞的結構和功能更多細節的發現，更清楚地揭示，按照達爾文時期的原始生物水平理解的那樣，細胞不是一種簡單而隨意形式的合成物。

事物自身的證據表明，否認創造的事實，主張生命來自完全不可能的巧合，然後頑固地維護這樣的主張，這可能成為將來蒙受羞辱的根源。由於進化論的真面目，越來越清楚地暴露在世人們前，公衆輿論就開始看到了真相。所以，過不了多久，對進化論盲目而狂熱的擁護者，再不能拋頭露面了。

進化論最大的障礙：靈魂

世界上有許多相似的物種。例如，有許多類似于馬或者貓的生物，很多昆蟲看起來彼此相像。人們對此並不感到驚訝。

但不知為什麼，人與猿之間表面上的相像，卻引起人們太多的注意。當這種有趣的聯繫搞得沸沸揚揚時，一些人就相信這個虛假的進化論了。事實上，人與猿表面上的相像不能說明什麼。犀金龜和犀牛有許多相似之處，但因此把昆蟲和哺乳動物與某種進化聯繫起來，將是多麼的可笑。

除了表面的相像，猿並不比其他動物更接近於人類。其實，如果考慮智慧因素的話，能夠運用幾何原理建造奇妙蜂巢的蜜蜂，用工程學的奇迹織網的蜘蛛，就比猿更接近於人；它們甚至在某些方面比人類更優越。

暫且拋開外表上的相像，人與猿之間還有一個巨大的差異：猿是一種動物，而且從意識的方面看，它只是與馬或狗毫無差異的動物。然而，人是有意識、強意志的生靈；人會思考、說話、理解、推理、決策和判斷。所有這些特徵，都是人所擁有的靈魂的功能。人類和其他動物之間的巨大差異就是靈魂。身體上的任何相像，無法彌合人與其他生物之間的這個差異。在自然中，唯一擁有靈魂的生物就是人。

真主根據意願創造

如果進化論者提出的假想果真如此，那重要嗎？根本無濟於事！因為，進化論提出的基於巧合的每一進化階段，只能是奇迹的結果。如果生命的確通過這些階段的延續，而逐漸產生的話，那每個階段只能是一種有意識的意志實現的。那些階段不可能偶然發生--就因為它不可信。

如果說一個蛋白質分子，是在原生大氣狀態下形成的，就必須記住：概率、生物和化學的法則已經證實，那是不可能偶然出現的。但非要主張那是可能形成的，就只好承認：除創造者的意願之外，再沒有其他選擇。同樣的邏輯適應於進化論者提出的所有假設。例如，既沒有古生物學的證據，也沒有物理學、化學、生物學或邏輯理由，能夠證實這樣的變遷：魚從水中跑到陸地，然後變成了陸地動物。但是，如果有人非要說，魚爬到陸地並變成爬蟲的話，這樣說話的人就應該接受造物主的存在；造物主能夠按照自己的意願，僅僅通過一個“有”，使一切變為現實！而對創造奇迹的其他解釋，只能囿於固執己見，是自相矛盾和違背理性的。

現實一目了然。一切生命都是完美的設計，是卓越的創造。這同時給我們提供了造物主存在的具體證據--具有無限力量、知識和智慧的造物主存在的證據。

這個創造者就是真主，統領天地和其中一切的主宰。


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

創造的事實

在本書前面的部分，我們分析了主張生命不是被造物的進化論，是完全與科學事實相反的謬論。我們看到，現代科學已通過古生物學、生物化學和解剖學等分類科目，揭示了一個非常明確的事實。這個事實就是真主創造了全部生物。

實際上，為了看清這個事實，我們不必求助於生物化學實驗，也不必仰賴地質發掘中的複雜成果。我們只要觀察周圍的任何生物，就可以看見其中有著超凡智慧的迹象。昆蟲或深海中的極小的魚體內，存在人類不曾有過的偉大工藝和設計。連沒有頭腦的一些生物，都可以完美地執行人類無法完成的複雜任務。無疑，支配整個自然的偉大智慧、設計和計劃，向人們展示了創造者--即真主存在的有力證據。真主賦予全部生物以卓越的特性，並向人類顯示真主的存在和能量的明顯迹象。

在下面的章節裏，我們只分析自然界無數創造證據中的幾個例子。

蜜蜂與蜂巢的建築奇觀

蜜蜂生產超出它們實際需要的蜂蜜，並且把它儲存在蜂巢裏。大家知道，蜂巢是由大小均等的六棱柱體建成的。你是否想過，蜜蜂為什麼用六棱柱體建造蜂巢，而不是八棱柱體或五邊形呢？

因此，數學家得出一個有趣的結論：“六棱柱體是最大限度地利用已有面積的幾何圖形。”

這種結構的蜂房使用蜂蠟最少，而儲存蜂蜜的容量最大。這十分符合幾何原理和省工節材的建築原理。

建造蜂巢所使用的方法也非常驚人：蜜蜂從兩三個不同的地方，開始建造蜂巢，排成兩三行同時編織蜂巢。雖然它們從不同的地方開始，但衆多的蜜蜂建造同樣的六邊形，然後將它們連接起來，織成了蜂巢，而且在中心“合攏”！六邊形的連接點，如此精巧地銜接在一起，以致看不到後期組合的任何痕迹：每個菱形的銳角都是70°32′，每個蜂房的容積幾乎都是0.25立方釐米。還有，它們的建築速度也相當驚人：一個蜂群在一晝夜內能蓋起數以千計的蜂房。

誠然，面對蜜蜂如此非凡的作為，我們不得不承認：確實存在指導這些生物的無上的意志。進化論者想利用“本能”的概念來蒙混過關，並企圖把它說成蜜蜂簡單的一種屬性。然而，如果蜜蜂本能地工作，如果本能支配所有的蜜蜂，並且在毫無資訊溝通的情況下和諧地工作，那就意味著：存在一種統帥這些小動物的“智慧”。

更確切地說，是這些小動物的創造者真主在統領它們，在“激發”它們必須那樣做的靈感。在14個世紀以前，《古蘭經》已經向人們宣告這個事實：

“你的主曾啓示蜜蜂：‘你可以在山上和樹上築房，以及人們所建造的蜂房裏。然後，你從每種果實上吃一點，並馴服地遵循你的主的道路。’將有一種顏色不同，而可以治病的飲料，從它的腹中吐出來；對於能思維的民衆，此中確有一種迹象。”--《古蘭經》第十六章(蜜蜂):68-69節

傑出的建築師：白蟻

看見白蟻在地面上建造的“宮殿”時，沒有人不會感到震驚。因為，蟻巢是高達5-7米、占地100多平方米的建築奇迹。充當保護層的外殼厚50釐米，像石頭一樣堅硬，是白蟻把土粒互相粘連壘成的。蟻巢內部是滿足白蟻各種需要的成熟的系統；由於白蟻身體結構的需要，它們不能在陽光下出現。在蟻巢內，有通風系統、小道、幼蟻房、走廊、生產特殊菌的庭院、安全出口、適合冷熱天氣的房間，總之，應有盡有。更為驚異的是，建造這些神奇巢穴的白蟻，都是盲蟻！ 185

先不論這個事實。當我們比較白蟻與巢穴的大小時，就發現白蟻成功地完成了比自己大300倍的建築工程。

白蟻還有一個驚奇的特性：如果我們把建築初期的蟻巢一分為二，一段時間後，白蟻重新將它們合二為一時，就會看到所有的走廊、巢溝和道路，又相互貫穿起來了。白蟻好象從未分離似地、在專一的地方做著它們的事情。

啄木鳥

我們知道，啄木鳥通過啄鑿樹幹築巢。很多人沒有想到的一點是，這些動物如此強烈地用腦袋連續敲擊樹幹時，怎麼不出現腦溢血之類的事？因為，啄木鳥啄擊樹幹所使用的方式，就如人類用腦袋往牆上釘一顆釘子。如果有人冒險想做這樣的事，那麼他在腦震蕩之後，可能引起腦溢血。可是，啄木鳥能在2.10與2.69秒之間，能夠把堅硬的樹幹啄擊38-43次，並且對它毫無影響。

啄木鳥之所以不受損傷，是因為其頭部的結構，是為適應這種工作而造化的；啄木鳥的頭骨上，有一個能降低並緩衝撞擊強度的“減震”系統，其頭骨之間有特別軟化的組織。 186

蝙蝠的定位系統

蝙蝠毫無麻煩地在漆黑的環境中飛翔；它們有一個非常有趣的導航系統。我們把它叫做“聲波定位”系統，該系統憑藉聲波的回聲，來判斷周圍物體的形狀。

一個年輕人只能覺察每秒20,000次振幅的聲音。而裝備了特別設計的“聲波系統”的蝙蝠，可以利用每秒50,000與200,000次之間振幅的聲波。它把這些聲波，每秒鐘以20或30次的速度傳向各個方向。聲波的回聲很強，這使蝙蝠不僅知道沿途物體的存在，而且能查明快速飛行的獵物的位置。 187

鯨 魚

哺乳動物需要均勻的呼吸。因此，對它們來說，水不是一種非常便利的環境。而作為海洋哺乳動物的鯨魚，用一種比許多陸地動物遠遠有效的呼吸系統，解決了這個問題。鯨魚呼出時，每次釋放它們所用空氣的90%。因此，它們只能需要很長的間隔呼吸。同時，它們有一種叫做“肌血球素”的高度濃縮的物質；它幫助鯨魚在肌肉中儲存氧氣。在這些系統的幫助下，比如長鬚鯨，能潛入500米的深水裏，並且在40分種內，根本不用呼吸地游泳。 188 另一方面，與陸生動物的位置相反，鯨魚的鼻孔長在背上，以便容易地呼吸。

蚊子的設計

我們總是把蚊子看成一種飛行動物。其實，蚊子的發育階段是在水下度過的，並且離開水下世界時，所有器官配備了在水外需要的附加“設計”。蚊子開始飛行時，利用能夠探明獵物位置的特殊的感應系統。這些系統像一架裝有熱度、氣體、濕度和氣味探測器的戰鬥機。蚊子甚至還有“根據溫度探測”的能力，以幫助它在黑暗中發現獵物。

蚊子的“咋血”技術，來自非常驚人的複雜系統。由“六面刀片”組成的切割系統，像鋸子一樣地割破皮膚。在切割過程中，蚊子在傷口上分泌出一種使人的表皮組織麻木的物質，因而使人意識不到自己的血正在被吸取。同時，這種分泌物還防止血液凝固，以保證繼續吸血。

即便缺少其中的一個因素，蚊子將不能以血為食，也不能繁衍後代。這種小動物超越的設計，其本身就是創造的明顯證據。《古蘭經》把蚊子作為一個特別的例子，向那些有理智的人們展示真主的存在：

“真主的確不嫌以蚊子或更小的事物設任何比喻；通道者，都知道那是從他們的主降示的真理；不通道者卻說：‘真主設這個比喻的宗旨是什麼？’他以比喻使許多人入迷途。”

--《古蘭經》第二章(黃牛)：26

目光犀利的獵鳥

獵鳥有一雙敏銳的眼睛，使之在攻擊獵物時，能夠掌握恰好的距離。另外，它們的大眼睛裏含有更多的視覺細胞，這使眼力會更好。獵鳥的眼睛裏有100多萬個視覺細胞。

在數千米的高空飛行的獵鷹，其眼睛能清楚地掃描地球上的動靜。就像戰鬥機從數千米遠的高空，探清它們的目標一樣，獵鷹能察覺到地面上最細微的顏色或運動。鷹眼擁有300度的寬廣視角，而且能把目標圖像放大六到八倍。獵鷹飛越4,500米的高空時，眼睛能夠掃描方圓30,000公頃的面積。它們從1,500米的高度，會容易地識別藏在草叢裏的兔子。顯然，獵鷹這種非凡的眼睛結構，是特別為這種動物而設計的。

185 Bilim ve Teknik, July 1989, Vol. 22, No.260, p.59
186 Grzimeks Tierleben V鐷el 3, Deutscher Taschen Buch Verlag, Oktober 1993, p.92
187 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, p.236
188 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, p.240


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

創造的事實

蜘蛛網

蜘蛛的捕獵技術極佳。它們編織的網不是靜態的，而是編在獵物出沒的地方，雖不大但很有用。然後，它把獵物緊緊綁在那裏，陷於其中的獵物根本無法逃生。蜘蛛網的結構會使獵物愈陷愈深，像是對它們更大的警告。為了儲存食物，蜘蛛用另外的"繩索"捆住獵物，就像把它們"打包"了。

那麼，蜘蛛怎能以如此優秀的機械設計與化學結構，做出這樣的網呢? 蜘蛛不可能像進化論者所說的那樣，偶然獲得了這種技能。蜘蛛沒有諸如學習和記憶的本領，甚至沒有執行這些事情的腦子。顯而易見，蜘蛛的這些技能，是由崇高的造物者真主賦予的。.

蜘蛛網中隱藏著非常重要的奇迹。蜘蛛用來織網的絲，其直徑少於千分之一毫米，強度卻比一根相同直徑的鋼絲大五倍；蜘蛛絲的另一特性就是非常的輕，其長度足以環繞地球一圈，而重量只有320克。 189 鋼是工廠裏生產出來的特別物質，是人類生產的強度最大的材料之一。可是，蜘蛛能在體內生產出比鋼絲繩更為牢固的絲。人類製造鋼材時，運用了幾個世紀以來的知識和技術。請問，蜘蛛吐絲時，究竟使用哪些知識和技術呢？

我們從蜘蛛身上看到，人類所有的科技方式都比蜘蛛落後。

冬眠動物

冬眠動物能自在體溫與外面的溫度一樣寒冷的情況下生存。它們是怎樣做到這個的呢？

哺乳動物是溫血動物。這表明在正常狀態下，它們的體溫保持不變，因為它們體內的天然自動調溫器，會持續地調節溫度。例如，倉鼠這樣的小動物，其正常體溫是40度，在冬眠期間，體溫降到稍高於零度的地步，好象有一把調節的鑰匙。身體的新陳代謝也慢了許多；它們開始非常緩慢地呼吸；每分鐘300次的正常心跳，降到每分鐘只有7-10次；正常的身體反應中止，大腦的電子活動，減少到幾乎失去知覺的地步。

在非常寒冷的天氣下，靜止的危險之一，是這些動物的組織會被凍僵，並被冰體摧毀。但是，冬眠動物由於擁有特殊的功能，而免於這個危險。冬眠動物的體液內，有大量的高分子化學材料。因此，這降低了它們的冰點，並防止由此產生的危害。 190

電 魚

某些魚類，如鰻魚和刺魚等，會利用體內產生的電流，保護自己免於敵方的威脅或麻痹獵物。在每一種生物中--包括人--都有一定量的電流。可是，人類不能左右這些電流，也不能在自己的控制下利用它。然而，上述動物體內的電流高達500-600伏，並能夠利用電流來對付它們的天敵。而且，它們不受這電流的反作用。

為保護自己而消耗的能量，會在一段時間後恢復，就像電池充電後再次使用一樣。魚不僅出於防禦目的而使用小小體內的高電流；電流除幫助它們在深水中探路外，同時也幫助它們在看不到目標時做出判斷。魚能夠通過體內的電流發送信號。這些電子信號碰到固體之後會反射回來，反射給魚提供目標的資訊。這樣，魚能確定物體的距離和大小。 191

動物聰明的計謀：偽裝

上圖：模仿樹刺的寄生蟲。右上圖：為了隱藏自己而懸于葉子之間的蛇。右下圖：為不被發現置身於樹葉中央的毛蟲。

動物生存的特徵之一，就是隱藏自己的藝術--即"偽裝"。

動物隱藏自己的兩個主要原因：獵食與反獵食。偽裝不同於其他別的方式，這需要聰明、技巧、美學與協調。

動物的偽裝技術的確很驚人。要識別隱藏在樹幹上的昆蟲或葉子下的動物，幾乎是不可能的。

吸取植物汁的葉虱偽裝成棘刺，以此餵養自己。用這種方法，它們騙過了最大的天敵鳥類，並且保證鳥不會棲息在這些佈滿荊棘的植物上。

烏 賊

左圖：烏賊使自己像沙面一樣；右圖：危險時刻使用的黃色，正如潛水員所見。

烏賊的皮下是富有彈性的厚厚的色囊，叫做“色素胞"。這些色素主要是黃色、紅色、黑色和棕色。細胞信號擴散，以適當的圖案護住皮膚。這樣，烏賊“借用"了它所落腳的岩石的顏色，完成了出色的偽裝。

這個系統非常有效。烏賊還會在自己身上變出像斑馬線那樣的顏色。 192

不同的視覺系統

對很多海生動物來說，視覺在獵食和防禦中極為重要。因此，大多數海生動物，都擁有專為水下生存而設計的完美眼睛。

在水下30米的地方，視覺能力相應地越來越受深度的限制。但是，在這個深度生存的生物，卻有著與環境相關的眼睛。

與陸生動物不同，海生動物擁有適合深水居住環境的、完美的球形“鏡頭"。與陸生動物寬而橢圓的眼睛相比，這種球形結構在水下更實用。它觀察近距離物體時會自動調焦；當注視遠距離的物體時，整個聚焦系統，在眼睛內的專門肌肉的幫助下向後拉。

魚擁有球形眼睛的另一原因，是由於水中光的折射。因為，眼睛裏充滿幾乎與水的密度同樣的液體，當外部形成的圖像進入眼睛時，就沒有折射發生。從而，眼晶體全神貫注視網膜上的外部圖像。與人類不同，魚在水裏看得清清楚楚。

像章魚這樣的動物，則擁有更大的眼睛，以彌補深水光亮的不足。低於300米時，大眼睛的魚類，需要捕捉周邊生物發出的反射，來注意到它們。因此，它們眼睛裏的視網膜上，有大量藍色的感光細胞。

我們從這些例子中瞭解到，每一種生物都有專門設計的與眾不同的眼睛，以滿足它們的特殊需要。這個事實證明，它們必須按照造物主的方式造化--擁有永恒智慧、知識和能力的真主的造化。

189"The Structure and Properties of Spider Silk", Endeavour, January 1986, vol. 10, pp.37-43
190 G顤sel Bilim ve Teknik Ansiklopedisi, pp.185-186
191 Walter Metzner,http://cnas.ucr.edu/~bio/faculty/Metzner.php
192 National Geographic, September 1995, p.98.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

創造事實

特殊的凍結系統

凍僵的青蛙表現一種與眾不同的生物結構。從它們的身上看不出生命的?象：心跳、呼吸、血液迴圈完全停止了。然而，當冰雪融化時，同一只青蛙又復活了，似乎剛從睡夢中醒來一樣。

通常，在冰點狀態下，生物面臨很多致命的危險。但是，蛙類卻沒有這種危險。在這種狀態下，它具有生產大量葡萄糖的特性。正如糖尿病患者一樣，蛙的血糖脂達到很高的數值。有時，可以高到550毫摩爾/公升。(蛙通常的數值在1-5毫摩爾/公升之間，而人類的在4-5毫摩爾/公升之間。) 這種濃度極高的葡萄糖，在正常情況下會引起嚴重的問題。

但是，在凍僵的青蛙中，過多的葡萄糖卻阻止細胞脫水並防止收縮。蛙的細胞膜對葡萄糖的滲透力非常強，因此葡萄糖容易進入細胞。體內高濃度的葡萄糖降低結冰的溫度，在寒冷中只引起動物體內非常少量的液體結冰。研究發現，葡萄糖也能滋養結冰的細胞。在這個時期，除了體內的自然養料作用以外，葡萄糖也阻止像尿素合成那樣的新陳代謝反應，並防止細胞不同的食物源的耗盡。

那麼，蛙體內大量的葡萄糖，又是怎樣突然產生的呢？答案十分有趣：這個生物的體內，裝備了一個負責這項任務的特殊系統：冰剛剛出現在皮膚表面時，一種資訊傳到肝，使儲存在肝內的部分肝糖變成了葡萄糖。得到資訊的五分鐘後，血糖開始穩定地增加。 193

毫無疑問，為了滿足動物自身的需求，給它們配備完全改變新陳代謝機制的系統，只能是具有超凡智慧和知識的創造者完美的設計。任何偶然的巧合，都不可能產生如此完美而複雜的系統。�a

信天翁

候鳥通過使用不同的“飛行技術”，把能量消耗減到最小。信天翁也有這樣的飛行風格。這種動物92%的時光在海上度過。它們的翅膀跨度寬達3.5米。信天翁最重要的特點就是它們的飛行技巧：能夠不拍打翅膀地飛行好幾個小時。因此，它們利用風的作用，連續在空中展翅滑行。

連續展開3.5米寬的雙翼，需要大量的能量。但是，信天翁能以這個姿勢堅持數小時。這是由於從它們誕生起，就擁有特別的解剖系統。在飛行期間，信天翁的翅膀被風力阻滯了。所以，它無需使用任何肌肉力量。翅膀只是由肌肉撐起的，這極大地幫助了這種鳥的飛行。該系統減少了飛行中的能量消耗。因為，信天翁不需要拍打翅膀或浪費能量來伸展翅膀，所以，它就不使用能量。它僅僅利用風力，悠然地飛行數小時，這根本不在話下。例如，一個10公斤重的信天翁，當它作1,000公里的旅行時，只失去體重的1%。這的確是一個非常小的比率。人類模仿信天翁，製造出迷人的滑翔機。 194

艱難的遷徙

生活在太平洋的鮭魚，有返回它們曾孵化過後代的河流的特性。這些在海洋中度過部分生活的動物，為了繁殖又回到淡水中。

初夏，當鮭魚開始旅行時，其顏色為鮮紅色。但是，它們的旅行快結束時，顏色變黑了。它們開始遷徙時，首先接近海岸並努力進入河流。它們以跳躍的方式，越過洶湧的河流向孵化地逆流而上，途中還要戰勝瀑布和堤壩等障礙。長達3,500-4,000公里的旅行接近尾聲時，雌性鮭魚欣然得卵，就如雄性鮭魚有了精子一樣。到達孵化地以後，母鮭魚產下三到五千個左右的卵，而公鮭魚使它們受精。由於遷徙和孵化，這些魚受到嚴重的傷害。排卵的母鮭魚變得疲憊不堪；它們的尾鰭破損，皮膚開始變黑。公鮭魚也同樣受苦。不久，河流中浮現著死鮭魚。但是，新一代鮭魚即將誕生，並開始相同的旅行。

鮭魚怎樣完成這樣的旅行，孵卵之後怎樣回到大海，又怎樣找到回去的路，正是有待回答的一些問題。雖然有人提出很多看法，但仍然沒有明確的答案。是什麼力量使鮭魚經歷數千公里的旅行，返回到它們並不知道的地方呢？顯然，有一個無上的意志，在統治和引導著所有這些生物。這就是真主，為世界的養育者。

考 拉

對許多哺乳動物來說，桉樹葉裏的油脂是有毒的。這是桉樹用來對付敵方的“化學武器”。然而，有一種特殊的動物，卻能較好地利用這些毒汁，並以此產生：有袋動物考拉。考拉不僅以這些桉樹為棲息地，也以它們為食，並從那裏得到所需的“飲料”。

像其他哺乳動物一樣，考拉也不能消化樹裏的纖維素。這樣，它依賴可以消化纖維素的微生物。這些微生物大量彙集在大小腸的接合處；盲腸是腸道系統末端的延伸部分。盲腸是考拉消化系統中最有趣的部分。這個器官像個發酵中心，它通過延緩葉子裏的毒素，使微生物得以消化。因此，桉樹裏的毒油對考拉沒有絲毫影響。 195

靜態中的捕獵能力

圖中可以看到展開的茅膏菜逐步關閉。

南非的茅膏菜，用它粘性的絨毛誘捕昆蟲。這種植物的葉子充滿長長的紅色絨毛。絨毛尖上覆蓋著一層液體，其中帶有吸引昆蟲的氣味。這種液體的另一個特性是粘性極高。接近氣味的昆蟲，會被這些粘性絨毛緊緊粘住。不久，整個樹葉合攏，絨毛將昆蟲纏住，該植物通過消化昆蟲，獲得自己需要的蛋白質。 196

不能移動固定位置的植物，卻有如此本領。這無疑是一種特別設計的證據。一種植物不可能根據自己的意識、意志或巧合，具備這樣的捕獵方式。因此，無視創造者的存在和力量，更是不可能的舉動；正是造物主給它們配備了這種能力。�a

羽毛的設計

乍一看，鳥的羽毛結構似乎非常簡單。但是，當我們仔細研究它們時，就會發現羽毛非常複雜的結構；它輕巧、堅固並防水。

為了便於飛行，鳥應該盡可能的輕。由角蛋白組成的羽毛正好適應這個需求。羽毛莖幹的兩邊是靜脈，在每條靜脈上有大約400個極小的倒刺。在這400個倒刺上，又是更小的800個倒刺，即每個倒刺上有兩個。擠在一根小小羽毛上的這800個更小的倒刺中，在每個倒刺的前半部分上，還各有另外20個倒刺。這些倒刺像縫合起來的兩塊布一樣，把兩根羽毛彼此扣緊。一根羽毛裏大約有3億個極小的倒刺。鳥的全部羽毛裏，倒刺的總數大約為7000億左右。把羽毛用倒刺和彎為，彼此牢固地鎖在一起，其中有一個非常重要的原因；羽毛應牢牢地綁定在鳥身上，以便在任何運動中不致脫落。由倒刺和彎為組成的這個體系，使羽毛緊緊附著在鳥身上，所以，不論遇到大風、暴雨還是大雪，都不能造成羽毛的脫落。

而且，鳥腹部的羽毛，與翅膀和尾巴上的羽毛是不一樣的。尾巴上的羽毛相對較大，起著方向盤和為車的作用；翅羽較寬，翅膀拍打時擴大面積，因此增加升力。

蜥蜴：水上行走的專家

蜥蜴是能夠在水面與空中平衡移動的罕見的動物之一。
很少有動物能在水面上行走。這種稀有的動物，就是生活在中美洲，並在水下可以看見的蜥蜴。蜥蜴後腳趾的邊上，長著使它們能夠潑水的蹼。當它們在陸地上行走時，這些蹼就卷起來。如果這種動物遇到危險時，它就開始在河面或湖面上，非常迅速地奔跑。然後，它的後腳上的蹼張開了，這樣，在水上奔跑時得到了更廣的接觸面。 197

蜥蜴的這種獨特設計，是造物主有意識創造的證據之一。

光合作用

無疑，植物在宇宙成為可居住的地方的過程中，扮演著一個主要的角色。它們為我們清潔空氣，使我們居住的行星保持宜人的溫度，平衡大氣中氣體間的比例。我們從空氣中吸入的氧，是由植物生產的。我們食物的主要部分也來自植物。植物的營養價值，源自其細胞中的特別設計；這也歸功於它們的其他特性。

與人和動物的細胞不同，植物的細胞能直接利用太陽能。它把太陽能轉變成化學能，並用非常特殊的方式，把它儲存在營養物裏。這個過程叫做“光合作用”。實際上，這個過程不是由細胞實施的，而是由葉綠素，即供給植物綠色的細胞器完成的。這些只能在顯微鏡下看到的綠色細胞器，是地球上唯一能在有機物中儲存太陽能的“實驗室”。

每年，地球上的植物生產的這類物質的數量在2000億噸左右。這對地球上的所有生命至關重要。植物的生產行為，是在非常複雜的化學過程中實現的。在葉綠體中發現的數千種“葉綠素”，對色光的反應時間極短，大約在千分之一秒的驚人的時間內完成。因此，人類仍然觀察不到在葉綠素裏發生的很多活動。

把太陽能轉變成電能或化學能，是最近的技術性突破。為了做到這一點，人們使用了高科技的儀器。但是，一個小得肉眼根本看不見的植物細胞，數百萬年以來，卻一直執行著這項任務。

這完美的系統，向人們再次顯示了創造。光合作用的複雜系統，是有意設計的機制--真主創造的機制。一家無與倫比的工廠，竟然出自極小的葉子之中。這種完美的設計，只是萬物中存在的為象之一；它向人們揭示，所有的生物都是安拉--?世界的維護者的創造物。

193 Bilim ve Teknik, January 1990, pp.10-12.
194 David Attenborough, Life of Birds, Princeton Universitye Press, Princeton-New Jersey, 1998, p.47
195 James L.Gould, Carol Grant Gould, Life at the Edge, W.H.Freeman and Company, 1989, pp.130-136
196 David Attenborough, The Private Life of Plants, Princeton Universitye Press, Princeton-New Jersey, 1995, pp.81-83
197 Encyclopedia of Reptiles and Amphibians, Published in the United States by Academic Press, A Division of Harcourt Brace and Company, p.35


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

物質的真正本質

預告

你現在要讀的這一章，揭示了你生命中一個重要的秘密。你應該非常仔細而完整地閱讀；因為，這一主題會改變你對這個外部世界的根本看法。本章的主題不只是一種觀點，一種不同的方法或任何一種傳統的哲學思想：這是一種人人必須承認、並被今天的科學所證實的事實--不管是否信仰宗教。

物質的真正本質

依靠良知與智慧觀察自己所處之環境的人們認識到，宇宙中的一切有生物和無生物，一定是被創造的。所以，問題就成了“所有這一切的創造者是誰？”

顯然，“創造的事實”本身揭示，宇宙中的每一個方面，都不可能是宇宙自身的產物。例如，一個小蟲子不會創造自己，太陽系不會創造或組織自己；植物、人類、細菌、紅血球、蝴蝶等等都不會創造自己。甚至這一切”偶然”形成的可能性，也是不敢想象的。

因此，我們得出以下結論：我們看見的一切都是被造物。而且，我們所看見的所有事物中，其本身不可能是”創造者”。創造者不同於我們用眼睛所看到的一切，是看不見的超然的力量；但創造者的存在與特性，昭示在所有的存在中。

那些否認真主存在的人們，正是在這一點上提出異議。這些人不相信真主的存在，除非他們用自己的眼睛看見他。這些漠視“創造”事實的人們，對整個宇宙中顯而易見的”創造”視而不見，並虛偽地證明宇宙和其中的生物不是被創造的。進化論就是它們徒然努力、走向末路的關鍵例子。

否認真主的人們所犯的基本錯誤在於：很多人並非真地否認真主的存在，而是對真主有了錯誤的理解。他們不否認創造，而對真主”在哪里”這一點上產生迷信的信念。他們中的大多數人認為，真主在”天”上。他們默默地遐想，真主在一顆非常遙遠的行星後面，並偶爾干預”人間事物”； 或者他根本不管一切：創造了宇宙，然後把它拋棄；讓人們自己確定他們的命運。

另外，有人已經聽說，在《古蘭經》裏寫著真主“到處”存在，但他們不能領悟其確切的含義。他們悄悄認為，真主圍繞在物質周圍，就像無線電波或一種看不見的無形的氣體。

然而，這些不能確定真主“在哪里”的觀念和別的信條(或許因此而否認他)，全部基於一個共同的錯誤。他們懷著沒有任何根基的偏見，然後得出對真主的錯誤判斷。這個偏見是什麼呢？

這個偏見涉及自然和物質的特性。我們如此習慣於對物質存在的迷信，以致從不考慮物質是否確實存在，或者那只是個影子。現代科學推翻了這個偏見，並揭示了一個非常重要而壯觀的事實。在下面的幾頁裏，我們將努力解釋《古蘭經》中早已指出的巨大事實。

電子信號的世界

我們對自己生活的世界的全部資訊，是由我們的五官感覺傳達的。我們所知道的世界，是由我們的視覺、聽覺、嗅覺、味覺及觸覺構成的。我們從不認為”外部”世界與我們的感受有所不同，因為我們從出生起，只依賴這些感覺認知世界。

來自物體的刺激效果， 變成光電信號後在大腦中引起”感應”。當我們”看”時，其實在看大腦中的光電信號。

在科學的許多不同領域內的現代研究，同時提出了很不相同的理解，並對我們的感官以及我們通過感官認識的世界，提出嚴肅的懷疑。

這種理解的起點是：我們腦海中形成的“外部世界”的概念，只是電子信號在我們大腦中產生的反應。蘋果的紅色、木頭的硬度；你的父母親、家庭和你擁有的物品、房子、工作和這本書，僅僅是你腦中的電子信號。

這種理解的起點是：我們腦海中形成的“外部世界”的概念，只是電子信號在我們大腦中產生的反應。蘋果的紅色、木頭的硬度；你的父母親、家庭和你擁有的物品、房子、工作和這本書，僅僅是你腦中的電子信號。

弗雷德裏克·威斯特解釋說，科學已經觸及了這一主題：

“有些科學家聲明‘人類是圖像，他經歷的一切是暫時的、虛幻的，宇宙是個影子’。這種說法好象得到了當今科學的證明。” 198

著名哲學家喬治·伯克利對此評論如下：

我們相信物體的存在，只是因為我們看見並接觸了它們，是由我們的感覺反射過來的。但是，我們的感知只是頭腦裏的想法。因此，我們通過感覺迷住的物體，不過是想法而已，這種想法本來就在我們的頭腦裏……既然這一切只在頭腦裏存在，那麼，這就意味著：當我們想象頭腦之外存在的宇宙和事物時，就上當受騙了。因此，在我們的頭腦之外，決不存在周圍的事物。” 199

為了驗證這個主題，讓我們想想我們的視覺；它給我們提供了關於外部世界的最廣泛的資訊。

我們如何觀看、聽聞、品嘗的？

視覺活動由眼睛接收外界光線的刺激，通過視神經、大腦中的視覺中樞的共同活動來完成。外界物體發出或反射的光線，從眼睛的角膜、瞳孔進入眼球，穿過如放大鏡的晶狀體，使光線聚焦在眼底的視網膜上，形成物體的圖像。

也就是說，光線變成光電信號，並由神經元傳輸到位於大腦後部的一個極小的點上--即視覺中樞。視覺活動實際上發生在這個漆黑，並完全與光源隔離的小點上。

現在，讓我們再考慮這個看似平常的過程：當我們說“我們看見了”時，看見的實際上是進入我們眼睛的刺激效果、變成光電信號後在大腦中引起“感應”。即，當我們說“我們看見了”時，其實在看大腦中的光電信號。

我們在生活中看到的所有圖像，是在一個只有幾立方釐米的視覺中樞形成的。你正在讀的這本書，你所見到的無限的景觀，你注目的地平線，都映入這個小小的空間。我們必須記住的另一點是，光線與大腦隔離，即大腦內部一團漆黑；大腦本身與光線沒有聯繫。

右圖：即使我們在感覺火的光與熱的瞬間，我們的大腦內依然一片黑暗，溫度也毫無變化。

下圖：來自物體的光束倒射在視網膜上。在此，轉換成電子信號的圖像，傳輸到大腦後部的視覺中樞。由於光線不能進入大腦，因此光線也不可能到達視覺中樞。這意味著我們能從一個光線到達不了的一個小點上，觀看著五光十色的世界。

我們可以舉例解釋這個有趣的情形。讓我們假設，我們面前有一根燃燒的蠟燭。我們坐在蠟燭的對面，並久久地觀看。然而，在此期間，我們的大腦與蠟燭的光源，未曾有過直接的接觸。即使我們觀看燭光時，我們的大腦裏面卻是漆黑的。

R.L.格雷戈裏用下面的解釋，說明我們習以為常，但又不可思議的視覺特點：

”我們對視覺太熟悉了，但需要解決有關問題時，我們只好發揮無比的想象力了。請好好想一想。我們在眼睛裏看到的，是極小的顛倒的圖像，並在周圍環境中，看見分離的固體物質。從視網膜的類比圖像中，我們認識物體的世界，而這並不亞於奇跡。” 200

我們在漆黑的大腦裏，看見一個五彩繽紛的世界，就像透過窗戶，從漆黑的屋子裏看著一座多彩的花園。

我們的其他感官，與這種情形一樣。聲音、觸覺、味道、氣味都以電子信號的形式傳輸到大腦，並在大腦中的相關中心得以感知。

聽覺也是這樣發生的：外耳通過耳廓收集聲波，並將其傳輸到中耳；中耳通過振動，將聲波傳輸給內耳；內耳通過振動，把聲波翻譯成電子信號、傳輸給大腦。正如眼睛的情形一樣，聽覺活動最後在聽覺中樞中實現。光線與大腦隔離一樣，聲音也與大腦隔離。因此，不管外面多麼嘈雜，大腦裏面依然靜悄悄。

不過，即使最細微的聲音也被大腦所察覺。這種聲音如此精確，以致健康人的耳朵，在沒有任何大氣噪音或干擾的情況下，能夠聽到一切。正是你那與聲音隔離的大腦，欣賞著管弦樂隊的交響樂，聽見喧鬧之地的雜音，以寬廣的頻率，感知樹葉的瑟瑟聲和噴氣式飛機的隆隆聲。但是，如果那時用一個精確的儀器，來測量你大腦中的音量，大腦看見的卻是個無聲的世界。

我們嗅覺的形成與之相似。來自花草或玫瑰的揮發性分子，進入鼻子中的嗅覺感受器；它位於鼻子上皮細胞中的敏感的纖毛間，並在感受器中發生交互作用。這種交互作用以電子信號的方式傳送到大腦，並且形成嗅覺。最終我們聞到的不論是好是壞的氣味，都是這些揮發性分子經過交互作用，而變成的電子信號，僅僅在我們大腦中形成的感知。你在大腦裏能感覺香水、鮮花的氣味；你喜歡的食物、大海的味道；你喜歡或不喜歡的其他氣味。像聲音和圖像一樣，氣味分子本身並未進入大腦，進入大腦的只是電子信號。換言之，自你出生時起，你所聞到的所有氣味，屬於外部物體；它們只是通過你的感官得到的電子信號。

我們在生活中看到的所有圖像，是在一個只有幾立方釐米的視覺中樞形成的。你正在讀的這本書，你所見到的無限的景觀，你注目的地平線，都映入這個小小的空間。所以，我們看見的不是物體外部存在的實際尺寸，而是我們大腦中感覺到的尺寸。
同樣，人的舌面上有四種不同類型的化學感受器。它們是用來品味酸、甜、苦、鹹的。我們的味覺感受器，經過一系列的化學過程之後，把這些感覺轉變成電子信號，並且把它們傳送到大腦。這些信號在大腦中感覺到味覺。當你吃巧克力或喜歡的水果時，口中的味覺是大腦對電子信號的“翻譯”。你永遠不能接觸外面的物體；你永遠不能看見、嗅出或品味巧克力本身。例如，如果切斷大腦中的味覺神經的話，那你所吃食物的味道，就到不了你的大腦；你將完全失去味覺。

對此，我們用另一個事實來說明：我們不能確定品嘗食物時的感覺，也不知道另一個人品嘗同樣食物時的感覺，或者當我們聽聲音的感覺，與另一個人所聽的同一聲音的感覺。林肯·巴尼特就此說道，沒有人能知道另一個人感覺到的紅色或聽到的音符C（哆），會與自己感覺到的一樣。 201

我們的觸覺與上述感覺也沒有什麼不同之處。當我們觸摸某一物體時，幫助我們認識外部世界和物體所有資訊的，是由皮膚的感覺神經傳輸到大腦的信號；觸覺在我們的大腦裏形成。與一般的認識不同，我們感受觸覺的地方，不是指尖或皮膚，而是大腦裏的觸覺中心。

大腦對物體的電刺激做出評斷的結果，使我們對那些物體有了不同的感覺，比如，硬或柔，熱或冷。從這些刺激中，我們得到幫助認識一個物體的全部細節。關於這個重要的事實，兩位著名的哲學家B.拉塞爾和L.韋特格尼斯坦（Wittgeinstein）的想法如下：

例如，不可詢問並檢查檸檬是否真地存在，以及它怎樣開始存在的。檸檬不過是由舌頭感覺到的味道，鼻子聞到的氣味，眼睛看到的顏色與形狀，並且這些特徵只能成為研究和評價的主題。科學永遠不會認識物質世界。” 202

我們不可能到達物質世界。我們周圍的全部物體，諸如看到、聽到、摸到的物體，都是感知的集合。視覺中樞和其他感官中樞，處理了這些資料；大腦一生中所面對的物體，並非存在於我們外面的“原物”，而是大腦裏的“複印件”。我們正是在這一點上被誤導了：把這些副本當成我們外部的真正物質的例子。

198 Frederick Vester, Denken, Lernen, Vergessen, vga, 1978, p.6
199 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, pp.38-39-44
200 R.L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, p.9
201 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.20
202 Orhan Han蔒rlio簰u, D���nce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, p.447


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

物質的真正本質

我們腦子裏的“外部世界”

人?刺激的結果是，物理世界與我們大腦中形成的世界一樣真切--大腦中沒有物理世界存在的情況下；這種刺激的結果還在於，人實際上坐在家裏的時候，他可以認?自己正開著小車。
至此，從我們所描述的物理事實，可以得出如下結論：我們看見、觸摸、聽到的一切，我們稱為“物質”、“世界”或“宇宙”的概念，只是在我們大腦裏發生的電子信號。

例如，某人所吃的水果，其實不是真切的水果，而是大腦中的感覺。某人說成“水果”的物體，實際上是水果的形狀、味道、氣味、質量在大腦裏組成的電子印象。如果突然切斷進入大腦的視神經，水果的圖像也將突然消失。或者說，切斷從鼻子的感受器到大腦的神經，嗅覺就會完全中斷。就如水果一樣，它不過是大腦對電子信號的解釋。

需要考慮的另一點，是對距離的感覺。距離，比如你與本書之間的距離，只是在你大腦中形成的一種空的感覺。一個人認為離自己很遠的物體，其實也是大腦裏的存在。例如，有人仰望天上的星星，以為它們距他有數百萬光年之遠。然而，他所“看見”的星星，實際上是他的視覺中樞中的星星。你讀這些文字時，其實不在你認為的房間裏；相反，房間卻在你裏面。你一看見自己的身體，就以為你在身體裏面。但是，你必須記住，你的身體同樣是大腦裏形成的一幅圖像。

現代物理學的發現顯示，宇宙是感覺的彙集。美國有名的科學雜誌《新科學家》，在1999年1月30號的封面上，以下列問題談到這個事實：“超越現實:宇宙真是最初的嬉戲與虛幻的物質嗎？

這同樣適用於你的其他感覺器官。例如，你認為聽到了隔壁房間的電視的聲音，其實你正體驗大腦裏的聲音。你既不能證明隔壁有個房間，也不能證明那個房間裏的電視的聲音。你認為來自幾米遠的聲音和你身邊談話的聲音，是你大腦中幾立方釐米的聽覺中樞感覺到的。除這個感覺中樞外，再沒有什麼左右、前後的概念。即，聲音不是來自右側，也非來自左側或空中；不存在聲音到來的方向。

你感覺到的氣味也是如此；它們不是從遙遠的地方到達你這裏的。你推想在嗅覺中樞形成的末端效應，是外部物體中的氣味。但是，正如你的視覺中樞的玫瑰圖像一樣，玫瑰的氣味也在你的嗅覺中樞中；你不會知道玫瑰或氣味是否真地存在。

我們通過感知認識的“外部世界”，只是進入大腦的電子信號的彙集。在我們的一生中，大腦處理這些信號；我們並未意識到自己生活在誤導之中--自以為“外部世界”中存在的物質，是最初的“版本”。我們之所以被誤導，是因為我們永遠不能通過自己的感官，到達物質本身。

還有，解釋並賦予信號涵義的大腦，使我們認為自己屬於這個“外部世界”。例如，讓我們想想聽覺吧：正是我們的大腦，把聲波轉換成交響樂的。也就是說，音樂也是大腦營造的感覺。同樣，當我們看見顏色時，進入眼睛的只是不同波長的電子信號；把這些信號轉換為顏色的，也是我們的大腦。“外部世界”中並沒有顏色。既沒有蘋果的紅色，也沒有天空的藍色和樹的綠色。它們顯得那樣，只是因為我們的感覺如此。“外部世界”完全取決於感覺者。

如果眼睛的視網膜裏有一個最輕微的缺陷，就會引起色盲。有人把藍色看成綠色，有人把紅色看成藍色，也有人把所有的顏色看成不同色調的灰色。對他們而言，物體的外面是否有顏色，已無關緊要了。傑出的思想家伯克利也提到這個事實:

“一開始，人們認為顏色、氣味等等‘真地存在著’；但後來放棄了這樣的想法，並且發現它們只依靠我們的感覺而存在。” 203

總之，我們看見帶色的物體，不是因為它們有顏色，或它們是我們之外獨立物質的存在。事實上，我們歸因於物體的全部性質，就在我們之中，而不在“外部世界”。

那麼，“外部世界”中還剩下什麼呢？

“外部世界”的存在是不可缺少的嗎？

到目前為止，我們反復提到“外部世界”及在我們腦海中形成的感知世界；後者是我們看見的世界。但是，既然我們實際上從未到達“外部世界”，又怎能確信這樣一個世界的真正存在呢？

誠然，我們不能確信這個世界的存在。既然每個物體只是一種知覺的收集，而且這些知覺只存在於大腦裏，那麼，更確切地說，真正存在的唯一世界，是感知的世界。我們知道的唯一世界，是存在於我們腦子裏的世界：一個設計、錄製、生動的世界；簡言之，是在我們腦子裏創建的世界。這是我們可以確信的唯一世界。

我們決不能證明，在腦子裏觀察到的知覺與物質相關。這些知覺很可能出自“人造的”來源。

觀察這一點是可能的。虛假的刺激會在我們頭腦裏產生想象中的“物質世界”。例如，讓我們想想錄入各種電子信號的先進的錄音設備。首先，我們把所有相關的資料（包括身體圖像），以電子信號的方式傳入這個設備；其次，讓我們想象：你的大腦脫離身體後還能夠存活。最後，讓我們利用具有神經作用的電極，將這台答錄機與你的大腦連接起來，並將錄好的資料發送到你的大腦。這時，你將感到自己好象生活在這一人工環境中。比如，你會輕易地相信，你正駕車疾駛在高速公路上。我們絕不可能理解，你只是由大腦組成的。這是因為，你的頭腦中需要構成的世界，並非真正的世界，而是外部的刺激起了作用。這些刺激完全有可能來自人為因素，如答錄機。

著名哲學科學家伯特蘭·拉塞爾就此寫道：

“我們用手指按壓桌子時的感覺，是我們指尖上的電子和質子的一次電子干擾；根據現代物理學，是桌子上的電子與質子的接觸而產生的感覺。如果我們指尖的相同干擾，以其他方式出現，就算沒有桌子也會有相同的感覺。” 204

是的，一旦離開與真正存在的物質的聯繫，那些想當然的感覺，就容易欺騙我們。我們時常在夢裏經歷這種感覺。我們在夢中經歷的事件，看見的人、物體和場景，似乎都是真實的。但是，這些只不過是感覺。夢與“現實世界”之間沒有基本的差別，它們都是大腦裏的經歷。

誰是感知者？

就如迄今我們所陳述的一樣，毫無疑問，我們對世界的看法以及所謂的“外部世界”，都是在大腦中形成的。但是，這裏出現了至關重要的問題：如果我們知道的所有自然事件，都是固有的知覺，那我們的大腦又是什麼呢？由於我們的大腦屬於物質世界的一部分，就像手臂、腿子或其他物體一樣，那麼，它也應該同樣是一種知覺。

我們通過夢進一步說明這個主題。讓我們假定，我們在腦子裏看見了一直在說的夢境。在夢裏，我們將擁有想象中的身體、想象中的手臂、想象中的眼睛和想象中的大腦。在夢中，如果有人問我們“你在哪里看？”，我們將回答“我在大腦裏看”。然而，實際上並不存在什麼大腦，只是一顆想象中的腦袋和大腦。看到影像的不是夢中想象出來的大腦，而是一個比之更“超凡”的“存在”。 我們知道，夢境與我們稱為真實生活的場景之間，並沒有物質性的區別。所以，當有人在“真實生活的環境中”，問“你在哪里看”時，我們上述例子裏的答復“在我大腦裏”，則毫無意義。在兩種情況下，看見並感覺的實體不是大腦，那畢竟只是一大塊肉。

當我們分解大腦時，看見的只是類脂和蛋白分子；這同樣存在於其他生物體裏。這表明在我們叫作“大腦”的這塊肉裏面，不存在觀察圖像、形成意識或創造稱為“我自己”的存在。�a

R.L.格裏高利提到人們的大腦，在感知圖像方面所犯的錯誤：

“有一種必須回避的誘惑：人們說眼睛造就了大腦裏的圖像。大腦裏形成的圖像暗示，看見它需要某種內部的眼睛--但這更需要看見眼睛之圖像的一隻眼睛……等等眼睛與圖像之間無窮的復原。這是可笑的。” .205

這正是處於困境中的唯物主義者的一個難點；它們只承認物質是真實的存在。那麼，可以看見的“內部眼睛”、它所看見與反應的感覺屬於誰呢？

關於誰是感知者，卡爾·彼爾佈雷姆（Pribram）也關注在科學與哲學界，引起重視的這個問題：

自希臘人開始，哲學家們推測機器中的“幽靈”、“小人裏的小人”等。這個“我”在哪里--使用大腦的實體？誰是實際的知道者？或者說，正如阿西西的聖·弗朗西斯曾說的“我們尋找的就是我們所看到的。” 206

現在，請想一想：你手中的書、所在的房間，總之，你面前的一切都是你大腦裏看到的。看見這些圖像的果真是原子嗎？那既盲又聾又無意識的原子嗎？為什麼一些原子有這種性質，而另一些卻沒有呢？我們思維、理解、記憶、快樂、傷心以及別的一切行為，都是由這些原子之間的電氣化學反應所構成的嗎？

當我們思考這些問題時就會發現，在原子中尋找意志，則毫無意義。顯然，看、聽、知的存在，是一種超越物質的生命。這一生命是“活著的”，而且，它既不是物質也不是物質的圖像。這一生命通過利用我們身體的圖像，把它面前的知覺聯合起來。

這個生命就是“靈魂”

大腦是由蛋白質和脂肪分子組成的細胞堆。它是由叫做神經元的神經細胞形成的。這塊肉沒有觀察圖像、構成意識或創造我們稱為“我自己”的能力。
我們叫作“物質世界”的感知的總和，是靈魂觀察到的一個夢。正如我們在夢中擁有的身體和看見的物質一樣，它們並無真實之處；我們佔用的宇宙和擁有的身體，也沒有物質的現實。

真正的生命是靈魂。物質只是由靈魂看到的知覺組成的。著述並閱讀這些文字的聰明的人類，不是原子和分子的分別堆積--也不是它們之間的化學反應，而是“靈魂”。

真正絕對的生命

所有這些事實，使我們面對一個意義深遠的問題：如果我們承認物質世界的一切事物，只是靈魂所看到的知覺；那麼，這些知覺的根源是什麼？

回答這個問題時，我們必須考慮以下事實：物質沒有“自治的”存在；因為，物質是由知覺產生的，是“人造的”事物。即，這個知覺必須是另一力量作用的產物；這表明物質必須是被創造的。而且，這個創造應該是連續性的。如果沒有連續而協調的創造，那我們所說的物質，將會消亡或丟失。這正如只要廣播信號繼續，電視螢幕上的圖像才會播出。那麼，是誰使我們的靈魂觀看星星、地球、植物、人類、我們的身體和別的一切呢？

很明顯，的確存在一位造化整個宇宙的超然的造物主：他創造知覺的總和，並不斷地繼續造化。因為，這個造物主展現了如此宏偉的創造，所以，他當然擁有永恒的權利和威力。這個造物主把自己介紹給我們，他降示經典，並親自通過這本經典描述我們、宇宙和我們存在的原因。

這個造物主就是真主，他的經典就是《古蘭經》。

天地的事實表明，即宇宙是不穩定的，唯有真主的創造，使它們才有可能存在；當他結束這一造化時，它們都將消失。這一切，都在以下經文中解釋道：

“真主的確維持天地，以免毀滅；如果天地要毀滅，則除真主外，任何人不能維持它。他確是至容的，確是至赦的。”--《古蘭》35：41

（你們）怎麼不在靈魂到 將死者的咽喉的時候--那時侯， 你們大家看著他，我比你們更臨近他， 但你們看不見。（《古蘭》56：83-85）

我們在開始的篇章裏提到，一些人對真主沒有真正的理解，他們因而想象：真主只是天空某處的存在，並不真地干預世間事務。這個邏輯的依據，實際上基於這種思想：宇宙是物質的集合，真主在這一物質世界的“外部”--在一個遙遠的所在。在一些假宗教裏，對真主的信仰就局限於這種理解中。

但是，根據我們已所作的分析來看，物質只是由感覺組成的。而唯一真正絕對的存在是真主。這表明，只有真主才是存在：除他之外的一切，都是圖像。因此，不可能把真主設想為這一物質整體之外的孤立存在。真主的確“無處不在”，並且周知萬物。這個現實在《古蘭經》裏解釋如下：

“真主，除他外絕無應受崇拜的；他是永生不滅的，是維護萬物的；瞌睡不能侵犯他，睡眠不能克服他；天地萬物都是他的；不經他的許可，誰能在他那裏替人說情呢？他知道他們面前的事，和他們身後的事；除他所啟示的外，他們絕不能窺測他的玄妙；他的知覺，包羅天地。天地的維持，不能使他疲倦。他確是至尊的，確是至大的。”--《古蘭》2：255

真主不受空間的限制和周知萬物的事實，在《古蘭經》的另一章節裏說明如下：

“東方和西方都是真主的；無論你們轉向哪方，那裏就是真主的方向。真主確是寬大的，確是全知的。”--《古蘭》2：115

由於肉體的存在物分別是一種知覺，所以，它們看不見真主；但真主能看見他所創造的全部事物。《古蘭經》對這個事實這樣說明：“眾目不能見他，他卻能見眾目。他是精明的，是徹知的。”(《古蘭》6：103)

如果人們深入思考在此說過的話，他將意識到自己周圍的這個神奇、非凡的環境：世上的一切事件只是想像....
就是說，我們不能用眼睛察覺真主的存在，但真主卻完全圍繞在我們的體內、體外、外觀和思想中。離開他的知識，我們不能發音說話，甚至不能呼吸。

當我們觀察生命中的感官知覺時，最接近我們生命的，不是這些知覺，而是真主的本體。《古蘭經》揭示這一隱藏在現實中的奧秘：“我確已創造人，我知道他心中的妄想；我比他的命脈還近於他。”(《古蘭》50：16) 當一個人認為他的身體是由“物質”組成時，他無法理解這個重要的事實。如果他認為他的大腦是“他自己”，那麼，他所接受的外部空間，將是離他20-30釐米的地方。但是，當他想到並沒有物質這樣的東西，一切都是想象中的事物時，諸如外部、內部、遠近的概念就失去意義了。真主已經圍繞著他，真主離他是“臨近的”。

真主告知人類，他是“臨近”於他們的：“如果我的僕人詢問我的情況，你就告訴他們：我確是臨近的，確是答應祈禱者的祈禱的。”（《古蘭》2：186） 另一節啟示同樣的事實：“當時我曾對你說：‘你的主是周知眾人的。”（《古蘭》17:60）

人類為這種想法所誤導：認為最接近他的是他自己。實際上，真主比我們自己更接近我們。他在《古蘭經》中呼喚我們重視這一點：“（你們）怎麼不在靈魂到將死者的咽喉的時候--那時侯，你們大家看著他，我比你們更臨近他，但你們看不見。”（《古蘭》56：83-85）正如本節經文所說的，人們在並未意識到這個明顯事實的狀態下生活，因為他們用眼睛看不到這一點。

另一方面，只是陰影的人，不可能具有獨立于真主的力量和意志。“真主創造你們，和你們的行為”（《古蘭》37：96）一節經文顯示：我們所經歷的一切，都是在真主的控制下發生的。《古蘭經》陳述這個現實：“當你射擊的時候，其實你並沒有射擊，而是真主射擊了。”（8：17）從而強調任何行為，不能脫離真主的控制。由於人類是陰影般的生靈，他就不能自己實施射擊的行為。然而，真主賜予這個影像以自我射擊的感覺。事實上，執行全部行為的正是真主。因此，如果一個人認為，是他自己實現了這些行為的話，那他顯然是故意欺騙自己。

這就是現實。人可以不去承認它，並且可以認為自己是個不依賴真主的生靈；但這不會改變什麼。當然，人的不明智的否認，是違背真主的意志和願望的。

203 V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, p.14
204 Bertrand Russell, ABC of Relativity, George Allen and Unwin, London, 1964, pp.161-162
205 R.L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, p.9 [image] 206 Ken Wilber, Holographic Paradigm and Other Paradoxes, p.20.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

物質的真正本質

你所擁有的一切實質上是幻影

顯而易見，“外部世界”並不存在的物質現實，是符合科學與邏輯的事實；一切都是真主永恒地呈現在我們靈魂之中的“影集”。人們通常只是不包括或不想包括“外部世界”概念中的一切事物。

如果你真誠並大膽地考慮這個問題的話，你會發覺你的家、裏面的家具、也許新買的汽車、辦公室、珠寶、銀行賬戶、衣櫥、配偶、孩子、同事和你所擁有的其他事物，實際上包括在為你設置的“虛構的外部世界中”。你用五官在周圍看到、聽到、聞到的一切事物，都是這個“虛構世界”的一部分；你喜歡的歌手的聲音，你坐的椅子的軟硬，你喜愛的香水的味道，使你溫暖的陽光，繽紛的花朵，窗前飛翔的小鳥，海面上疾駛的遊艇，富饒的花園，工作中使用的電腦或世上技術高超的音響……也是這個世界的一部分。

這就是現實。因為，世界只是為了考驗人類而創造的圖像的彙集。人類在有限的生命過程中，受到並不真實的知覺的考驗。這些知覺顯示了特別的吸引力。《古蘭經》提到這個事實：

“迷惑世人的，是令人愛好的事物，如妻子、兒女、金銀、寶藏、駿馬、牲畜、禾稼等。這些是今世生活的享受；而在真主那裏，卻有優美的歸宿。”�a --《古蘭》3：14

大多數人為貪圖今世的財富和安逸，而拋棄了宗教信仰；他們僅僅重視今世卻忘記了後世。金銀財寶、銀行存款、信用卡、時髦衣服、新款汽車等等成了人們夢寐以求的東西。他們為今世生活的“魅力”所欺騙，從而忽視可以得到後世收穫的禮拜、濟貧、功修，並且說“我有事要做”，“我有理想”，“我擔任某項職務”，“我沒有足夠的時間”，“我的事情還沒完成”，“我將來做宗教上的這些事”。他們只為今世的榮華富貴而消耗生命。《古蘭經》描述這種對生活的誤解：“他們只知道今世生活的表面，他們對於後世，是疏忽的。”(30:7)

我們在本章闡述的事實，即一切事物只是影像的事實，對揭示這些毫無意義的欲望和追求，是非常重要的。這個事實清楚的顯示，人們所擁有並努力得到的財富，貪婪所得的財富，誇耀的兒女，認為最親近的配偶與朋友，她們誘人的身段，高高在上的職位，就讀的名牌大學，度過的假期--只不過是幻像。所以，他們為此付出的努力、時光與貪婪都是無效的。

天地萬物，只是真主的。 真主是周知萬物的。(4:126)

這就是人們並不經意地自我愚弄的原因：他們炫耀財富和地位，或者誇耀似乎永遠存在的“遊艇、直升飛機、工廠、持有的股票、別墅和土地”。這些乘坐遊艇到處閒逛的闊佬們，向人們炫耀自己的小車，不停地談論財富，自以為他們的地位比別人高，並認為他們因此而獲得了成功。這些人應該意識到，一旦發覺他們的成功只是幻像的時候，自己處於何種境地。

實際上，這也是夢裏多次見到的場面。在夢中，人們也擁有房子、小車、價值連城的寶石、成堆的鈔票和金銀；在夢中，人們也得到高官厚祿、數千工人的工廠、掌握統治眾人的權勢、穿著人人羡慕的服飾……。就像有人誇耀夢中財富時，被人奚落的境地一樣，炫耀今世看到的影像，也會讓人笑話。總之，人在夢中及今世所看到的一切，終究是大腦裏的影像而已。

同樣，人們對今世經歷的事情作出的反應，當他們認識真相時就感到慚愧。那些互相殘酷爭鬥、大喊大叫、行騙、受賄、偽造、說謊、吝嗇、幹歹、打罵、暴虐、全力追求官職、嫉妒、使勁炫耀、自吹自擂的人們，當他們意識到自己做著夢中之事時，就會感到羞愧。

既然正是真主創造了所有這些影像，那世間一切事物的最終擁有者，就只能是真主。《古蘭經》強調這個事實：

“天地萬物，只是真主的。真主是周知萬物的。”(4:126)

為了虛幻的貪欲而放棄宗教信仰，並因此喪失永恒的生命，是莫大的蠢舉。

我們應該很好地把握這段旅程：我們在此並非告訴大家，你所“擁有的全部財富、兒女、配偶、朋友、職位遲早將會消失，因此它們沒有任何意義”，而是想說，“你似乎擁有、其實根本不存在的一切事物，只是睡夢一場，是真主為了考驗你而組成的影像”。你知道，這兩種說話之間有很大的差異。

雖然一個人不想立即承認這個事實，並且寧願以他所擁有的一切實在的事物，來欺騙自己，但最後他死去並再生時，來世中的一切事物，將變得一清二楚。那天，人們的“眼光是銳利的”(《古蘭》50：22)，而且人們容易把一切看得更清。但是，如果他為了追求虛幻的目標而度過一生的話，就會希望自己寧願在今世從未生活過，而且說“但願塵世的死亡已了結我的一生！我的財產於我毫無裨益，我的權柄已從我的手中消失。”(《古蘭》69：27-29)

另一方面，一個聰明人應做的，是他在今世仍有時間的時候，努力瞭解宇宙中最偉大的真相。否則，他將在夢中虛度一生，最終面對痛苦的處罰。《古蘭經》針對那些在今世追求虛幻(或“海市蜃樓”)，並忘記自己的創造者的人們，最終將面臨的結局說明如下：

“不通道者的善功恰如沙漠裏的蜃景，口渴者以為那裏有水，等到他來到有蜃景的地方時，沒有發現什麼，卻發現真主在那裏。真主就把他的帳目完全交給他，真主是清算神速的。”（24：39）

唯物主義者缺乏邏輯依據

本章一開始，我們就清楚地闡明，物質並非唯物主義者所說的那樣，是絕對的存在，而是真主創造的感覺的彙集。唯物主義者以極其教條的方式，對抗這一摧毀其哲學的明顯事實，並且提出毫無根據的相反命題。

"不通道者的善功 恰如沙漠裏的蜃景， 口渴者以為那裏有水， 等到他來到有蜃景的 地方時，沒有發現什麼， 卻發現真主在那裏。 真主就把他的帳目完全 交給他，真主是清算神速的。" （24：39）

例如，20世紀唯物主義哲學最大的鼓吹者之一、熱心的馬克思主義者喬治·波利特茲爾（Politzer），把“公共車例子”作為物質存在的“最大證據”。按照波利特茲爾的觀點，當那些認為物質是知覺的哲學家們看見公共汽車時，也會逃命，而這正是物質存在的證據。 207

另一個著名的唯物主義者約翰遜，當他得知物質是知覺的彙集時，就試圖通過踢石頭的行為來“證明”物質的存在。 208

波利特茲爾的導師、與馬克思一起創立辯證唯物主義的恩格斯提出了一個相似的例子：“如果我們吃的蛋糕只是知覺的話，那它們就不會消除我們的饑餓。” 209

在馬克思、恩格斯、列寧等著名的唯物主義者的書籍中，也有相似例子，如“當你在臉上挨了一巴掌時，就會理解物質的存在”這種衝動的語句。

唯物主義者的這些例子在理解上的混亂，是他們把“物質是知覺”的解釋，說成“物質是光的計謀”。他們認為知覺的概念，只局限於視覺以及關乎物質的觸覺中。公共車把人撞倒後，人們會說：“瞧，發生車禍了，所以這不是知覺。”他們不理解的是，在公共車碰撞的過程中所經歷的撞擊和痛苦，都是在大腦裏形成的感覺。

夢的例子

解釋這個現實的最好例子是夢。一個人在夢裏會經歷非常真實的事件。他會從樓梯上滾下來，並摔斷腿子；會遇到嚴重的交通事故，可能壓在公共車下，或者津津有味地吃了蛋糕。在日常生活中，我們經歷的類似事件，也有著與睡夢相同的感覺。

一個人夢見自己被公共車撞倒了，在夢中的醫院裏再次睜開眼睛，並且發現自己殘廢了；但這只是一場夢。他也會夢見自己死於車禍，死亡天使取走了他的靈魂，並且開始了他在後世的生活。（這次事件在現實生活中，以同樣的方式經歷著，就像夢裏的感覺。）

這個人在夢中非常清楚地經歷了事件中的影像、聲音、撞擊、燈光、顏色和其他感覺。他在夢中的感覺與“真實”生活中的一樣自然。他在夢中吃的蛋糕使他滿意，儘管那只是知覺；因為滿足也是知覺。然而，實際上這個人那時正躺在床上。那裏並沒有可以考慮的樓梯、交通和汽車。做夢的人經歷並看到了外部世界中並不存在的感受和知覺。夢中的事實說明，我們經歷、看到、感受的與“外部世界”沒有物質聯繫的事件，非常清楚地揭示了“外部世界”絕對由感覺組成的事實。

相信唯物主義哲學的人們，尤其是馬克思主義者，當他們被告知物質本質的這個現實時，就怒火中燒了。他們引用馬克思、恩格斯或列寧提出的膚淺的論據，做出情緒化的聲明。

夢 中 的 世 界

對你來說，現實是用手觸摸、用眼睛看見的一切。在夢中，你同樣會“用手觸摸、用眼睛觀看”，但在現實中，你既沒有手也沒有眼睛，也沒有能夠觸摸或看到的任何事物。除你的大腦外，沒有任何使這些事物發生的物質性的現實。

把真實生活與睡夢彼此分開的是什麼呢？兩種形式的生活，最終在大腦裏形成了。如果我們在夢中可以輕鬆地生活在一個虛幻的世界裏，那同樣可以生活在這個世界上。當我們從夢中醒來時，我們沒有邏輯上的理由，不認為已經進入一個叫做“真實生活”的更長的夢境。我們考慮夢境的理由是奇異的，真正的世界只是我們習慣和偏見的証証產品。這提醒我們，從我們認為的地球生活中徹底醒悟過來，就像我們從夢中醒來一樣。

但是，這些人必須想到，他們自己在夢中也會做出同樣的聲明。在夢中，他們也讀著《資本論》，參加會議，與警察作戰時擊中了頭部，而且感到傷口的痛苦。有人詢問夢中的情景時，他們會認為夢中的經歷，也是由“絕對的物質”組成的--正如他們假定醒來後看到的事物是“絕對的物質”那樣。然而，不論是夢中還是日常生活，他們看見、經歷或感受的一切只是感覺的組合。

並聯連接神經的例子

讓我們看一下波利特茲爾的車禍例子：在這次事故中，如果被撞者通過五官進入大腦的神經，以並聯方式連接到另一個人的大腦中時，比如波利特茲爾的大腦，當公共車撞擊那個人的同時，也將撞擊坐在家中的波利特茲爾。更確切地說，經歷事故的那個人的所有感覺，波利特淄爾也將經歷，正如從同一答錄機的兩個不同的喇叭裏，聽著同一支歌曲那樣。坐在家中的波利特茲爾將感到、看見並經歷公共車的殺車聲，骨折的疼痛，送入手術室的情景，石膏的生硬與手臂的軟弱無力。

把神經與那個人並聯的別人，會自始至終地經歷那場事故，就像波利特茲爾一樣。如果事故中的那個人昏厥的話，他們都將昏厥過去。而且，如果把事故中的所有知覺用設備記錄下來，並將這些知覺傳送給其他人的話，那公共車會把這個人撞擊多次。

所以，哪一輛撞人的公共車才是真的呢？唯物主義哲學對這個問題沒有一致的答案。正確的答案是，他們都在自己的頭腦中，詳細地經歷了這場事故。同樣的原理適合蛋糕和石頭的例子。如果把心滿意足地吃了蛋糕的恩格斯的感覺神經，並聯到另一個人的大腦時，當恩格斯滿意地吃完蛋糕時，那個人也會同樣感受到。如果把約翰遜踢石頭時感到腳痛的神經並聯到第二個人，那人將同樣感到痛苦。

那麼，哪塊蛋糕、哪快石頭才是真的呢？唯物主義哲學對此仍然無法給予一致的答案。正確而一致的答案是：恩格斯和第二個人在大腦中吃了蛋糕，並產生飽感；約翰遜和第二個人踢石頭的時候，在他們的大腦裏經歷了全部細節。

我們把關於波利特茲爾的例子變動一下：將被車撞擊的那個人的神經連接到波利特茲爾的大腦，將坐在家中的波利特茲爾的神經連接到被車撞擊的人的大腦。這樣，波利特茲爾會認為車撞了他，雖然自己正坐在家裏；而那個實際上被車撞了的人，永遠不會感到事故的衝擊，並認為自己正坐在波利特茲爾的家裏。

在蛋糕和石頭的例子中，可以使用完全相同的邏輯。正如我們所見，人不可能超越並脫離各種感覺。在這方面，儘管靈魂沒有肉體、沒有形體、缺乏物質重量，但一個人的靈魂，可以支配任何種類的物質表現。人不可能意識到這一點；因為，他認定這些立體圖像是真的，並絕對相信它們的存在；這是因為每個人依賴由感官引起的知覺。

英國著名的哲學家大衛·休姆針對這個事實強調如下：

“坦白地說，當我把自己包括在‘我自己’中時，總會偶然地發現一種獨特的感覺：熱與冷，光與影，愛與恨，辣與甜，或別的概念。一旦沒有知覺的存在，我永遠不會在特定時刻獲取我自己，並且觀察到的只是知覺。” 210

207 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, p.53
208 Orhan Han蔒rlio簰u, D���nce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, p.261
209 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, p.65
210 Paul Davies, Tanri ve Yeni Fizik, (God and The New Physics), translated by Murat Temelli, Im Publishing, Istanbul 1995, s.180-181


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

物質的真正本質

大腦知覺的形成，不是哲學而是科學事實

唯物主義者聲稱，我們在這裏所說的話是一種哲學觀點。但是，我們把“外部世界”說成知覺的彙集，這不是一個哲學問題，而是明白的科學事實。圖像和感覺如何在大腦裏形成，是所有醫學學校都會詳細講解的課程。二十世紀的科學、尤其是物理學所證明的這些事實，清楚地顯示物質沒有絕對的實體。從某種意義上說，每個人正在觀看“其大腦裏的顯示器”。

任何相信科學的人，不論是無神論者、信佛者或持有其他觀念的人，都不得不接受這個事實。唯物主義者可能否認創造者的存在，但他不能否認這個科學現實。�a

在領會如此簡單而明瞭的事實時，卡爾·馬克思、恩格斯、喬治斯·波利特茲爾和其他人的無能為力，實在令人吃驚；儘管他們生活的時代，對科學的理解水平和能力有限。當今時代，科技非常發達，而且近期的發現使我們更容易地理解這個事實。另一方面，唯物主義者領會這個事實時，卻充滿恐懼--儘管只是部分地，並且意識到這個事實明確地粉碎了他們的哲學。�a

唯物主義者巨大的恐慌

土耳其的唯物主義者們對本書所提出的主題，即物質只是知覺的事實，暫時沒有做出大的對抗性反應。這給我們一種印象：我們的觀點還沒有說清楚，並且需要進一步地解釋。但不久以後，事情就會清楚了：唯物主義者對人們普遍接受這個主題，而感到十分不安；而且，就此感到極大的恐慌。

一度時期，唯物主義者利用他們的出版物、學術會和座談會，公開流露出自己的恐慌。他們焦慮而絕望的佈道暗示，他們正忍受知識危機的嚴峻痛苦。他們所謂的哲學基礎--進化論在科學上的崩潰，已使他們受到重創。現在，他們開始意識到自己正喪失物質本身；這是比達爾文主義更大的精神支柱，而且受到更大的打擊。他們宣佈，我們關於物質的論題，是對他們“最大的威脅”，並完全“破壞了他們的文化結構”。

在土耳其的唯物主義界，坦言這種憂慮和恐慌的，是對唯物主義負有辯護任務的《科學和烏托邦》雜誌的專欄作者熱南·培昆路院士（Renan Pekunlu）。培昆路在該刊上的文章，以及參加的座談會中，都提出《進化論的騙局》一書，是對唯物主義的頭號“威脅”。使他更擔憂的是，你正在讀的關於達爾文主義無效的這一部分。他向自己的讀者和(極少數)的聽眾傳遞資訊：“你們千萬不要被唯心論者的說教奪走，保持你對唯物主義的信仰”，並把俄國血腥共產主義革命的領導人列寧作為參照。同時，他建議大家閱讀列寧百年前寫的《唯物主義和經驗批判主義》；培昆路唯一能做的，就是通過重復列寧的說法，提醒人們“千萬別去想這個問題，否則你將偏離唯物主義軌道，並被宗教吸走”。他在前面提到的唯物主義期刊上發表的文章中，引證了列寧的話：

“你一旦否認客觀事實，而給我們以感覺，那你已經失去反對宗教的武器了；因為，你已墜入不可知論和主觀主義之中--那正是宗教所需要的。一旦捉住爪子，就失去鳥兒了。而且我們的信念已成為宗教的獵物，即淡化、微妙的信仰主義；他們把‘感覺’不當作外部世界的影像，而是特殊‘元素’的那時起，你就被俘虜了。人的情感、智慧、精神、意願都蕩然無存。” 211

這些話明確論述了列寧驚訝地意識到的事實，並企圖抹去以類似方式，困擾自己和當代唯物主義“同志”的思想。但是，培昆路和別的唯物主義者比列寧更要傷心；因為，他們意識到這些提出來的事實，比百年前更加明確。在世界歷史中，這個主題第一次以不可抵抗的方式得到了解釋。

雖然如此，仍有不少唯物主義科學家，以膚淺的立場反對“物質只是幻像”的事實。本章闡述的這個主題，是一個人一生中可能遇到的最重要、最使人激動的主題之一。在此之前，我們還沒有面對如此重要的主題。還有，那些科學家的反應、演說和文章中所採取的方式，無疑表明了他們是何等的淺薄。

 土耳其唯物主義作家熱南·培昆路說： “進化論並不那麼重要，真正的威脅是這個主題。”因為，他意識到這個主題使物質的理論無效； 那是他所信仰的唯一理念。.

一些唯物主義者對這個主題的反應，顯示了他們對唯物主義盲目地追隨，導致他們在邏輯上的某種傷害；這也是為什麼他們不去理解這個主題的緣由。例如，《科學與烏托邦》的另一個作者阿拉艾汀·薛奈院士（Alaettin Senel），為出了與熱南·培昆路相似的資訊：“忘掉達爾文學說的覆滅，真正的威脅是這個主題。”由於感到自己沒有哲學依據，他因此提出這樣的要求：“那麼，你就證明你所提出的。”更有趣的是，這位作者所寫的文章表明，他絕不會理解被他看成威脅的這個事實。

例如，薛奈在一篇專門談論這個主題的文章裏承認，外部世界是大腦裏感覺到的影像。但是，他接著又聲稱，圖像分成了兩種：一種與物質相關，另一種與物質無關，而屬於外部世界的圖像與物質相關。為了支援這一斷言，他舉出了“電話的例子”。概括而言，他寫道：“我不知道我大腦中的影像，是否與外部世界相關，但我打電話時發生了相同的事情。我用電話交談時，我看不見與我說話的人，但我隨後與他見面時，就能證實這次對話。” 212

這位作家實際上想說的是：“如果我們懷疑我們的知覺，我們就會看看物質本身並核查真相。”可是，這是明顯的誤解，因為我們不可能到達物質本身。我們永遠不能從大腦中出來，並知道“外面”是什麼。不管電話裏的聲音是否與其他因素有關，我們通過打電話的人能確認這件事。但是，這個確認也是大腦形象化經驗的產物。

作為事實，這些人在夢中經歷相同的事件。例如，薛奈在夢裏也會看見自己打電話，然後通過他交談的人，來確認這次談話；或者說，培昆路在夢中感到正面臨“嚴重的威脅”，並建議人們去讀列寧一百歲的作品。但是，不管他們做什麼，這些唯物主義者無法否認他們經歷的事件，以及他們在夢中與之交談的人們，不過是知覺這一事實。

那麼，誰能確認大腦中的影像是否有關聯？是大腦裏形成的影子存在的再現嗎？無疑，唯物主義者不可能找到在大腦外部產生資料並加以確認的資訊源。承認全部知覺是在大腦裏形成的、但又假設人能夠從中走“出來”，並在外部世界確認這些知覺；這暴露了這個人理解能力的有限及其錯亂的推理。

然而，我們在此闡述的事實，對那些有正常理解力和推理水平的人來說，是很容易理解的。每個不懷偏見的人都會知道，我們所闡述的事實，對他來說，不可能用自己的感官能力，來測試外部世界的存在。可是，從種種跡象來看，對唯物主義盲目地追隨，扭曲了人們的推理能力。基於這個原因，當代唯物主義者才會拿出幾個邏輯嚴重缺陷的例子，如他們的導師企圖通過踢石頭或吃蛋糕，來“證明”物質的存在。

我們必須說明，這也不是什麼大驚小怪的事情；因為，缺乏理解是一切不信教者的共性。真主在《古蘭經》裏，特別說明他們是“不理解的民眾”。(2：171)

唯物主義者掉進歷史上最大的陷阱

我們提到的橫掃土耳其唯物主義界的幾個恐慌的例子表明，唯物主義者面臨歷史性的徹底失敗。物質僅僅是一種知覺的事實，已經得到現代科學的證實，並以明確、易懂和有力的方式提出了。剩下的只是唯物主義者看到他們盲目信仰、依賴的整個物質世界的崩潰。

在整個人類歷史中，唯物主義思想始終存在。由於他們非常相信自己和信仰的哲學，所以，他們對抗創造他們的真主。他們提出的假想主張，物質沒有開始也沒有結束，並認為這一切中，不可能有個創造者。他們傲慢地否認真主的存在時，就把他們假定真正存在的物質作為庇護所。他們對這種哲學如此自信，以致不可能想到去解釋與之相反的事實。因此，本書提到的物質的真正本質，使這些人感到非常驚訝。這裏闡述的事實，已經摧毀了他們的哲學基礎，並且沒有進一步爭論的餘地。物質，他們構築其思想、生活、傲慢和否認的基礎，突然之間消失了。當物質不存在時，唯物主義又如何存在?�a

真主的德性之一，就是對不信者設下陷阱。“他們用計謀，真主也用計謀；但最好的計謀者是真主。”(《古蘭》8：30)

真主給那些認為物質存在、並這樣信仰的唯物主義者設下陷阱，使他們以看不見的方式受到羞辱。唯物主義者信奉財產、地位、聲望、屬於他們的社會、全世界及別的一切事物的存在，而且由於依賴這些東西，而傲慢地違抗真主。

他們自負地抗拒真主，並變得越來越無信仰。他們這樣做時，依賴的完全是物質。然而，他們如此缺乏理解力，以致不曾想過真主就在他們的周圍。真主在《古蘭經》中宣告不信教者面臨的惡果：

“難道他們欲用計謀？不通道者，將自中其計。” --《古蘭》53：42

這很可能是歷史上最大的失敗。當唯物主義者的傲慢與日俱增時，他們已完全自欺了，並通過奇談怪論，在對抗真主的戰爭中遭到嚴重失敗。《古蘭經》清楚地告知我們，這些對抗創造主的不通道者的結局：“我這樣使每個城市都有一些罪魁，以便他們在那裏用計謀；其實，他們的計謀，只害自己，但他們不自覺。”(6：123) 在另一個節裏，強調相同的事實：

“他們想欺瞞真主和信士，其實，他們只是自欺，卻不覺悟。”(2：9)

當不信教者努力使用計謀時，他們並未認識到古蘭中強調的“他們只是自欺，卻不自覺”的非常重要的事實。他們所經歷的一切事實，正是虛幻的用於自欺的設計，如同他們的每個行動一樣，其計謀就是大腦裏形成的影像。他們的傻話使他們忘記，自己始終與真主在一起；因此，他們陷入自己狡猾的圈套中。

並非只是以前的不信教者，才面臨從根本上粉碎其狡猾計謀的現實，當今的不信者也面臨同樣的現實。真主指出“……無疑，惡魔的計策，確是脆弱的”（4：76），並斷定他們的計謀一開始就面臨毀滅的結局。真主同時給信士們以喜訊“……他們的計謀不能傷你們一絲毫”。（3：120）

真主在另一節中說道：“不通道者的善功恰如沙漠的蜃景，口渴者以為那裏有水，等到他來到蜃景的地方時，沒有發現什麼。”(24：39)唯物主義如同本節經文所啟示的那樣，也是為對抗真主而建造的“海市蜃樓”；當他們求援于它時，發現它不過是個幻境。真主用這樣的幻境羞辱了他們，並誘使他們覺得，這些知覺的彙集似乎是真的。那些“顯赫的”人物、教授、天文學家、生物學家、物理學家和不論職位如何的人們，都被孩子般地戲弄了，並且由於他們把物質作為自己的神靈而丟盡臉面。他們假定圖像的彙集是絕對的，並把其哲學和意識形態建立在這種假設之上；他們投入嚴肅的討論中，並採用了所謂“理智的”佈道。他們自以為聰明得足以提供關於宇宙真相的論據，更重要的是，他們憑有限的智力，去爭議關於真主的命題。真主用下面的經文解釋他們的情形：

“他們用計謀，真主也用計謀，真主是最善於用計謀的。”�a --《古蘭》3：54

逃離某些陷阱是可能的；然而，真主為不信教者而設立的陷阱卻非常牢固，他們根本無法逃脫。不論他們做什麼或者向誰求助，除真主外，永遠找不到任何幫手。真主在《古蘭經》裏告知：“除真主外，他們不能為自己獲得任何保護者，也不能獲得任何援助者。”(4：173)

唯物主義者從未想過，他們會落入這樣的陷阱。他們用盡20世紀所有的手段之後，滿以為能夠加固否認的障礙，並把人們拉到不通道者的行列中。《古蘭經》描述這些不信教者愚頑的思想及其結局：

“他們用一個計謀，我也用一個計謀，但他們不知不覺，你看他們的計謀的結局是怎樣的。（結果）是我把他們和他們的宗族，全體毀滅了。”�a(27：50-51)

經中說明的事實意味著：唯物主義者意識到他們擁有的一切，只是一個幻想，因此那一切已經毀滅了。他們所見證的財物、工廠、黃金、鈔票、子女、配偶、朋友、職務和地位，甚至他們自己的身體，所有他們認為存在的事物，從他們的指間溜走，像上述經文所說的那樣，“毀滅”了。此刻，它們不再是物質而是靈魂。

無疑，對唯物主義者來說，意識到這個事實，可能是最壞的事情。他們擁有的一切只是幻象的事實，用他們自己的話說，等於在這個世界上“死之前的死亡”。這個事實使他們只與真主在一起。其實，真主已經呼喚我們注意，每個人實際上獨立地面對他：“你讓我獨自處治我創造的那個人吧！”（47：11）這個超凡的事實，在許多章節裏重復著：

“你們確是孤孤單單地來見我，猶如我初次創造你們的時候一樣。你們把我所賞賜你們的，拋棄在背後……。”(《古蘭》6:94)

“復活日他們都要單身來見他。”�a(《古蘭》69：95)

這說明：把物質作為自己神靈的人們，其實來自真主、並回到真主那裏。無論他們是否需要，他們已經順服著真主的意願。現在，他們等待末日的審判；在那一天，他們都將被清算；儘管多麼的不情願，但他們可能去理解它…

結 論

迄今我們所解釋的這個主題，是我們在你的一生中，曾經告訴的最偉大的真理。因為，證明整個物質世界其實是“影子的存在”，這是理解真主的存在、真主的創造及理解他是唯一絕對生命的關鍵。

理解這個主題的人意識到，世界並不是大多數人所猜測的那種地方；世界不是一個絕對真實的存在，就像徘徊在大街上的人們，在酒館裏打架的人們，在豪華咖啡館裏炫耀的人們，吹噓財產的人們，或投身於空洞目標的人們所假想的那樣。世界只是知覺的彙集，是一種幻象。我們在上面列舉的所有人，只是在大腦裏看到的這些知覺的影子生命，雖然他們沒有意識到這一點。

這個概念非常重要，因為它瓦解了否認真主存在的唯物主義哲學，從而使其徹底破滅。這就是馬克思、恩格斯、列寧這樣的唯物主義者對這個主題感到惱火的原因，並且警告他們的信徒，當他們得知這一主題時，就“別去考慮”這個概念。事實上，這些人處於缺乏智慧的悲慘境地，以致他們無法理解在大腦內部形成知覺的事實。他們以為用大腦看到的世界，是“外部世界”，並不能領會與之相反的明顯證據。

這些疏忽，是真主讓那些不信教者缺乏智慧的結果。根據《古蘭經》，不信教者“有心卻不用去思維，他們有眼卻不用去觀察，他們有耳卻不用去聽聞，這等人好象牲畜一樣，甚至比牲畜還要迷誤。這等人是疏忽的。”(7：179)

你可以憑藉自己的反思，來探索這個觀點的更高層面。為此，你必須集中注意力，仔細考慮你是如何看到並觸摸到周圍物體的。如果你深切地思考，就會發現看、聽、摸、思及此時讀本書的有智慧的生命，只是一個靈魂，並且在螢幕上觀看稱為“物質”的知覺。理解這一點的人，會脫離欺騙了大多數人的物質世界的領域，從而進入真實存在的領域。

縱觀歷史，許多有神論者或哲學家已經認識到這個現實。伊瑪目蘭巴尼、穆乎伊丁·伊本·阿拉比和麥偉蘭納·迦彌（Mevlana Cami）等伊斯蘭學者，都以《古蘭經》的啟示並運用他們的理智，認識這個事實的。西方哲學家，如喬治·伯克利也通過理智領會了同樣的事實。伊瑪目蘭巴尼在《麥克圖布》（Mektubat）中寫道，整個宇宙只是一個“幻象與推想（感知）”，而唯一絕對的生命是真主：

“真主……他所創造的這些生物的實質，只是虛無……。真主創造了這些感覺和幻象的所有領域……。宇宙的存在就在這些感覺和幻象中，而它並非物質……。在現實中，外部（世界）中只有無上生命的存在（即真主）。” 213

伊瑪目蘭巴尼明確指出，人類面前的全部影像只是幻象，他們“在外 部”沒有原物：

“這個虛構的迴圈是想象中的描述。可以看見它被描述的程度；但用的是智力的眼睛。在外部，似乎是用頭上的眼睛看到的。然而，情況並非如此。它在外部既沒有名稱也沒有痕跡。那裏沒有可以看見的祥情。甚至從鏡子裏照出的人臉，也是如此。它在外部沒有恒久不變的性質。無疑，其性質和影像都是想象。真主是全知的。 214

麥偉蘭納·迦彌根據《古蘭經》啟示，並用自己的才智，發現了相同的事實：“宇宙中存在的一切，都是感覺和幻象。他們要麼像鏡子裏的映射，要麼像影子一樣。”

但是，歷史上，能夠理解這個事實的人數畢竟有限。像伊瑪目蘭巴尼這樣偉大的學者曾經寫道，把這樣的事實告訴大眾，可能會很難，而且大多數人可能不容易領會它。

在我們生活的時代裏，這個事實已經被科學所提出的證據所驗證。宇宙是一個陰影的事實，在歷史上第一次以如此具體、清楚、明確的方式描述了。

因此，當人們普遍理解真主啟示的事實，並成為唯一絕對的存在--真主的群體時，二十一世紀將成為歷史的一個轉捩點。在二十一世紀，十九世紀的唯物主義信條，將扔進歷史的垃圾堆中，人們將領悟真主的存在和造化，將領會像無限與永恒這樣的事實，人們將從幾個世紀的蒙昧、謊言和迷信中解脫出來。

這一不可避免的趨勢，不可能被影像所阻攔。

211 Rennan Pek𤦂l? ”Aldatmacanin Evrimsizligi”, (Non-Evolution of Deceit) Bilim ve 鈙opya, December 1998 (V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, pp.334-335)
212 Alaettin 溳nel, ”Evrim Aldatmacas?m?, Devrin Aldatmacas?m?”, (Evolution Deceit or Deceit of the Epoch?) Bilim ve 鈙opya, December 1998
213 Imam Rabbani Hz. Mektuplar?(Letters of Rabbani), Vol.II, 357. Letter, p.163
214 Imam Rabbani Hz. Mektuplar?(Letters of Rabbani), Vol.II, 470. Letter, p.1432


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

時間的相對論和命運的事實

我們上面的敘述表明，現實中並不存在“三維空間”，那完全是憑知覺為生的偏見，並把一個人的整個生命引向“無限”。與之相反的主張，將是喪失理性和科學事實的迷信；因為，並沒有三維物質世界存在的有效證據。

這個事實駁斥以進化論為基礎的唯物主義哲學的主要假設：物質的絕對與永久的假設。唯物主義哲學立足的第二種假設，就是時間的絕對與永久的迷信。這與第一種假設一樣的迷信。

時間的知覺

我們所說的時空知覺，實際上是在同一時刻，與另一時刻作比較的方法。我們可以通過例子來解釋。例如，當一個人敲打一個物體時，他會聽到一種特別的聲音。當他在五分鐘後，敲打同一物體時，聽到的卻是另一種聲音。這個人的知覺在第一種聲音和第二種聲音之間有一段間隔，並把這段間隔叫做“時間”。然而，當聽到第二種聲音時，他聽到的第一種聲音，只是大腦裏的一個想象；那僅僅是他記憶中的一點資訊。這個人通過比較記憶生活中的時刻，形成了時間的知覺。如果沒有這種比較，也就不可能有時空知覺。

同樣，有人看見某人從門裏進入房間，並坐在房子中間的安樂椅裏時，他就做了一種比較。當這個人坐在椅子裏時，他打開門、走進房間、朝椅子走去的圖像，是在大腦裏彙集的點滴資訊。當他把坐在椅子裏的人與自己得到的這些資訊比較時，時間上的感覺便發生了。

總之，時間的產生，是儲存在大腦裏的一些幻象比較的結果。如果人類沒有記憶，那麼，其大腦將不會做出這樣的解釋；因此，時間的知覺永遠不會形成。有人說他已經30歲了，只是因為他已經在大腦裏積累了與30年相關的資訊。如果他的記憶不復存在，就想不到這些早先時間的存在，並只能經歷單一的生活“瞬間”。

對“永恒”的科學解釋

讓我們通過引述有關科學家和學者的解釋，來努力闡釋永恒這一主題。諾貝爾獎獲得者、著名遺傳學教授、思想家弗蘭喬斯·雅各布（Francois Jacob），在他的《可能與實際》一書中，解釋有關時間倒流的現象：

時間完全是感知者的一種暫時概念。特定時限對某人顯得漫長，可對另一人卻短暫。為了理解哪一個是正確的，我們就需要鐘錶、日曆這樣的時間來源。沒有這些來源，我們不可能對時間作出正確的判斷。
“倒放的電影，使我們得以想象時間向後流逝的一個世界。牛奶自己從咖啡中分出來，並跳出杯子、進入奶鍋的世界；一束光線從牆上發出，並彙集到一個陷阱(重力中心)，而不是從光源射出的世界；在無數水珠驚人的合作下，石頭才有可能跳出水面，斜著跳進某人手掌中的世界。然而，在可以逆轉時間的世界裏，我們大腦的進程、記憶彙集資訊的方式，同樣具有逆轉的功能。同樣的情形適合過去與將來，而世界將以目前的樣子一樣，精確地呈現在我們面前。 215

由於我們的大腦習慣於事件的特定順序，因此，世界不能象上述一樣地操作，而且我們假設時間總是向前流動。但是，這是在大腦裏得出的一個決定，因此完全是相對的。實際上，我們永遠不會知道時間怎樣流動，甚至不知道它是否流動。這表明時間不是一個絕對的事實，而只是某種知覺。

時間的相對論，也是二十世紀最主要的物理學家阿爾伯特·愛因斯坦所驗證的事實。林肯·巴尼特在他的《宇宙與愛因斯坦博士》一書中寫道：

“與絕對空間一起，愛因斯坦放棄了絕對時間的概念--穩定、恒久、無情、普遍的時間流逝，從無限的過去流向無限的未來。至於《相對論》難懂的說法，源自人們對時間知覺勉強地承認，就像顏色的知覺也是一種知覺一樣。就如空間是具體目標的可能順序一樣，時間也是事件的可能順序。對時間主觀性的最好解釋，來自愛因斯坦自己的話：‘個體的經驗向我們展示了一系列事件的安排；我們記憶中一系列單純的事件，根據‘更早’和‘更晚’的標準排序。因此，個體的確存在著自我時間或主觀時間。這種時間本身是不可測量的。我可以把數位與事件聯繫起來，這樣，較大的數位，與遲於早些時候的事件相聯。” 216

在巴尼特的書中，他引用了愛因斯坦的話：“空間和時間是直覺的形式，它們不能更多地離開意識，就如我們的顏色、形狀或大小的概念。“根據廣義相對論”：“除我們測量的事件順序外，時間沒有獨立的存在。” 217

既然時間是由知覺組成的，那它完全依賴於感知者，因而是相對的。

時間流動的速度，不同於我們測量它時所使用的參照；因為，人體內沒有確切指示時間流速的自然鍾。林肯·巴尼特寫道：“正像如果沒有分辨顏色的眼睛，就不存在什麼顏色；如果沒有事件發生的標記，也就沒有瞬間、小時或一天了。” 218

時間的相對性在夢裏清楚地經歷著。雖然我們在夢中看到的事物，好象持續了數小時，但實際上那只是幾分鐘甚至幾秒鐘的事。

讓我們用一個例子來進一步驗證這個主題。假定我們被關進一間特別設計的單窗房間裏，並在那裏呆了一段時間。房間裏有一臺鐘，它能讓我們看到在房間裏度過的時間。同時，我們從房間的窗戶裏看到，太陽以特定的間隔起落。幾天後，我們在房間裏度過多少時間，其答案在於從時鐘獲得的資訊和估算太陽起落的次數。例如，我們估計在房間裏已經度過了三天。然而，如果把我們關進房間的那個人，來到我們身邊，並告訴我們在房間裏只度過兩天；而我們從窗子裏看見的太陽是假的，房間裏的時鐘也走得特別慢似的。於是，我們的估算就毫無意義了。

這個例子證實，我們對時間估計的資訊，基於相對的參數。時間的相對性，也是科學方法證明的科學事實。愛因斯坦的“廣義相對論”主張，時間隨物體的速度和重心距離的變化而變化。當速度加快時，時間就縮短、壓縮、放慢，似乎來到一個“停止”點上。

讓我們用愛因斯坦提出的例子來解釋這個現象。想象一下，有一對雙胞胎，其中一人留在地球上，另一個幾乎以光速在太空遨遊。當遨遊者回來時，他看見兄弟的年歲比自己大了。其原因是，以光速在太空遨遊的兄弟的時間，流逝較慢。同樣的例子，適合在太空旅行的父親和留在地球上的兒子：如果爸爸出發時27歲，兒子3歲的話，當父親30年（地球時間）後回到地球時，兒子將是33歲，而他的父親卻只有30歲。” 219

應該指出，時間的相對性，不是由時鐘的快慢或春天的姍姍來遲引起的。它是整個物質系統分別運行期間的結果；該系統一直深入到次原子粒子中。換言之，時間的縮短不像一個人經歷的慢動作畫面。在時間被縮短的環境中，人的心跳、細胞複製、大腦作用等等，都比地球上緩慢而動的人的運行要慢。人們繼續他們的日常活動，卻根本注意不到時間的縮短。的確，直到做出比較時，時間的縮短才變得明顯了。

215 Fran蔞is Jacob, Le Jeu des Possibles, University of Washington Press, 1982, p.111
216 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, pp. 52-53
217 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.17
218 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.58.
219 Paul Strathern, The Big Idea: Einstein and Relativity, Arrow Books, 1997, p. 57


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

時間的相對論和命運的事實

《古蘭經》中的相對論

從現代科學發現得出的結論是，時間並非唯物主義者所認為的絕對事實，而是相對的知覺。更有趣的是，直到二十世紀的科學，才發現的這個事實，1400多年前的《古蘭經》卻告訴了人類。《古蘭經》中有關於時間相對性的各種描述。

我們在《古蘭經》的許多章節中，看到被科學證明的事實：時間是由事件、處所和環境決定的心理知覺。例如，一個人的整個生命在《古蘭經》啟示中是非常短暫的：

“在那時，他將召喚你們，而你們將以頌詞答應他。你們將猜想自己在墳墓裏只逗留一會兒。”(17：52)

“在他集合他們的那日，他們仿佛只在白晝逗留過一會兒，他們互相認識，把與真主相會之說稱為謊言的人，確已虧折了，他們不是遵循正道的。”（10：45）

有些《古蘭》經文指出，人們對時間的知覺不盡相同，而且有時人們覺得很短的時間似乎很長。人類在末日審判期間的對話，是一個很好的例子：

“主說：‘你們在大地上逗留了幾年？’他們說：‘我們逗留了一天，或者不足一天；請你問問能計算年月的（天使）吧’。他說：‘你們只逗留了很少的年月，假若你們知道’。”�a(《古蘭經》23：112-114)

一些別的經文指出，時間在不同的環境裏有不同的流動速度：

“他們要求你早日昭示刑罰。真主絕不爽約。在你的主那裏的一日，恰如你們所數的一千年。”(《古蘭經》23：47)

“眾天神和精神在一日之內升到他那裏。那一日的長度是五萬年。”
(《古蘭經》70：4)

這些經文清楚地說明時間的相對性。20世紀的科學發現的這個事實，《古蘭經》早在1400年前，就已經告知人類；這顯然是圍繞整個時間和空間的真主的啟示。

《古蘭經》的很多章節揭示，時間是知覺。這在《古蘭經》的故事中尤其明顯。例如，真主讓一個有信仰的群體，在山洞裏沈睡了三百多年；當他們醒來時，還以為自己在那裏只呆了一會兒，無法計算究竟睡了多久：

“我就使他們在山洞裏幾年不能聽聞。後來我使他們蘇醒，以便我知道兩派中的哪一派更能計算他們所停留的時間。”�a(《古蘭經》18：11-12)

“我如此使他們覺醒，以便他們互相詢問，其中有一個人說：‘你們逗留了多久？’他們說：‘我們逗留了一天，或不到一天。‘他們說；’你們的主最清楚你們逗留的時間。你們自己派一個人，帶著你們的這些銀幣到城裏去，看看誰家的食品最清潔，叫他買點食品給你們，要叫他很謹慎，不要使任何人知道你們。”(《古蘭經》18：19)

下面的經文也是說明時間屬於心理知覺的證據：

“難道你沒看見那個人嗎？他經過一個荒涼的頹廢的城市，他說：‘真主怎樣使這個已死的城市復活呢？’故真主使他在死亡的狀態下逗留了一百年，然後使他復活。他說：‘你逗留了多久？’他說：‘我逗留了一日，或不到一日。’他說：‘不然，你已逗留了一百年。你看你的飲食，沒有腐敗。你看你的驢子。我要以你?世人的跡象。你看這些骸骨，我怎樣配合他，怎樣以肉套在它的上面。’當他明白這件事的時候，他說：‘我知道真主對於萬事是全能的’。”（《古蘭經》2：259）

上述經文清楚地強調，創造時間的真主不受時間的約束。而人類則受真主規定的時間的約束。如經中所述，人類甚至無法知道自己睡了多久。在這樣的狀態下，斷定時間是絕對的--正如唯物主義以扭曲的心態所作的那樣，將是非常不近情理的。

命 運

時間的相對性澄清了一個非常重要的事實。相對性是如此地易變，以致對我們持續了幾十億年的時期，在另一個尺度上不過才一秒種。而且，從世界開始到結束的漫長歲月，也許還不到一秒鐘，而是另一尺度的瞬間。

這正是命運概念的本質--大多數人、尤其是唯物主義者不大理解的概念；唯物主義更是完全否認這一點。命運是真主關於過去或未來所有事件的完美知識。大多數人疑問，真主怎能知道尚未經歷的事件，而且這使他們不能理解命運的真實性。然而，“尚未經歷的事件”並不只是對我們而言的。真主不受時間和空間的限制，因為正是他自己創建它們的。所以，過去、將來和現在，對真主都是一樣的；因為對真主而言，一切已經發生並完成了。

林肯·巴尼特在《宇宙與愛因斯坦博士》裏解釋，“廣義相對論”如何與這個事實連在一起。根據巴尼特的觀點，宇宙只能“圍繞在宇宙智慧組成的整個權威之中”。. 220 巴尼特稱為“宇宙智慧”的意願，是真主統轄宇宙的智慧和知識。就像我們不難從總體上看出某個統治者的開始、中間、結局以及其間的全部過程一樣；而真主自始至終知道我們可以支配的時間。人們只能在屬於他們的時間到來時，才經歷那些事件，並見證真主已為他們造化的命運。

同樣重要的是，我們應注意在社會上流行的、對命運膚淺的歪曲性理解。這種對命運的歪曲行為，產生一種迷信：真主已經為每個人確定了一個“命運”，但這些命運有時會被人們所改變。例如，面對一個從死亡線上過來的病人，有人會說“他戰勝了自己的命運”。然而，沒有人能夠改變其命運。死而復生的人之所以沒死，是因為他那時注定還不會死。那些人再次難逃自欺的命運，還說“我戰勝了我的命運”，並堅持這樣的思想傾向。

命運是真主永恒的知識。因為，真主在瞬間知曉時間，支配整個時間和空間，一切事物都在命運中注定和完成。我們也從《古蘭經》中瞭解到，時間唯獨屬於真主：一些將來發生在我們身上的事，《古蘭經》把它們當作很久以前已經發生的事而敘述了。例如，人們最終在後世接受真主清算的經文，描述成很久以前已發生過的事件：

“號角一響，凡在天地間的，都要昏倒，除非真主所意欲的。然後，號角再響一次，他們就忽然站起來，東瞻西顧的。大地將因它的主的光明而亮；功過簿將陳列出來；眾先知和見證將被召來，他們將被秉公裁判而不受冤枉……不通道者，將一隊一隊地被趕入火獄……敬畏主者將一隊一隊地被邀入樂園……。”(《古蘭經》39：68-74)

與之有關的其他經文是：

“每個人都要到來，驅逐的天使和見證的天使，將與他同行。” --《古蘭經》50：21

“天將破裂；在那日，天將成?脆弱的。”(69：16)

“他將因他們的堅忍而以樂園和絲綢報酬他們。他們在樂園中，靠在床上，不覺炎熱，也不覺嚴寒。”(76：12-13).

“火獄將為能見的人顯露出來的日子。”(79：36)

“今天，信仰者嘲笑不信教的人。”（83：34）

“罪犯們將看見火獄，必墮其中，無處逃避。”(18：53)

正如我們所見，我們死之後將要經歷的事件（以我們的觀點），在《古蘭經》中已被描述，並成為過去的事件。因為，真主不受我們所受的相對時間框架的制約。真主對這些事件具有永恒的意志：人們已經執行了這些事件，所有這些事件已經實施並結束了。每一事件不論大小，都在真主的知識之內，並記錄在天經中，下節《古蘭》經文說明這一點：

“無論你處理什麼事物，無論你誦讀《古蘭經》哪一章經文，無論你們做什麼工作，當你們著手的時候，我總是見證你們的。田地間微塵的事物，都不能逃避真主的鑒察，無論比微塵小還是比微塵大，都記載在一本明顯的天經中。”(10：61)

唯物主義者的煩惱

本章討論的主題，即潛藏在物質、永恒、無限之中的真理，其實極為清楚了。就如前文所述，這決不是任何種類的哲學或思想方式，而是無法否認的顯然的真理。在這個主題上，除技術性的事實之外，理性與邏輯證據也承認，根本沒有其他的選擇：宇宙是由所有物質組成的、所有人類其中生活的幻象總和；它是知覺的彙集。

唯物主義者在理解這個問題時，處境很艱難。例如，如果我們回到唯物主義者波利特茲爾的公共車的例子：雖然波利特茲爾在技術上知道，他不能脫離知覺，但在特定情況下承認了這一點。即，波利特茲爾認為，直到公共車碰撞時，事件才會在大腦裏發生；但公共車的碰撞一發生，事件離開大腦，並獲得物質性的現實。這裏的邏輯缺陷非常明顯：波利特茲爾犯了唯物主義哲學家約翰遜所犯的同樣錯誤：“我碰上石頭，我的腳疼了,因此疼痛存在”，而且他不能理解，在公共車的撞擊下引起的疼痛實際上也是知覺。

唯物主義者不能理解這個主題的潛意識中的原因是，他們害怕理解它時，將要面對的事實。林肯·巴尼特指出，一些唯物主義科學家已“認識”了這個主題：

“當哲學家把所有的客觀現實，縮小到知覺的影子世界時，科學家們已經意識到人的知覺驚人的局限性。” 221

物質和時間是知覺的事實，在唯物主義者中引起巨大的恐懼；因為，物質和時間是支援他們關於絕對存在的僅有的概念。在某種意義上，他們把它們作為崇拜的偶像；因為，他們認為自己是由物質和時間(通過進化方式)創造的。

當他們感覺到自己生活的宇宙、世界、自己的身體、別人以及受其想法影響的唯物主義哲學家，一句話，這一切都是知覺時，他們就被恐懼所壓倒。他們依賴、信奉、求助的一切突然無影無蹤了。他們感到絕望，並將在末日，像經文描述的那樣經歷審判：“在那日，他們將向真主表示屈服，而他們所捏造者將回避他們。”(《古蘭》16：87)

從那時起，唯物主義者努力使自己確信物質的真實，為達到這個目的而虛構“證據”，並急得捶牆、踢石頭、大喊大叫，但永遠不能從這一現實中解脫出來。

正像他們想要從頭腦中刪除這個現實一樣，他們想讓其他人也放棄它。他們同時意識到，如果人們普遍知道物質的真正本質，他們粗糙的哲學和無知的世界觀，就會大白於天下，也失去其觀點賴以存在的土壤。這就是他們害怕我們在此所述事實的原因。

真主陳述這些不信教者的恐懼，將在後世變得更厲害。在審判日，他們的結局是：

“在那日，我把他們全體集合起來，然後，我對以物配主的人說：‘以前你們所妄稱為我的夥伴的，如今在哪里呢？’”(《古蘭經》6：22)

那以後，不信教者將見證，他們認為的真正存在，並描繪成真主之夥伴的財為、子女和親信，都將離開他們並消失殆盡。真主在經中告知我們這個事實：“你看看他們怎樣抵賴。他們以前偽造的（夥伴）已回避他們了。” (《古蘭經》6：24)

信士的收穫

物質和時間是知覺的事實，使唯物主義者驚恐萬狀時，真正的信士卻掌握了這個事實。當忠誠的人們認識到物質背後的秘密時，他們感到非常高興；因為，這個事實是所有問題的答案。這把鑰匙打開了全部的秘密。人們開始容易地理解以前很難理解的許多問題。

前面所說的關於死亡、樂園、地獄、後世及命運等主題可以理解了；一些重要的問題，如“真主在哪里？”，“在真主之前有什麼？”，“誰創造了真主？”，“墳墓裏的生活將持續多久？”，“天堂和地獄在哪里？”，“天堂和地獄目前存在嗎？”等等，可以容易地回答了。人們領會了真主以何種系統、從無到有地創造了整個宇宙。在這個秘密面前，至於“何時”、“在哪里”的問題則變得毫無意義了；因為，沒有可以留下的時間和空間。當人們理解空間的無限時，就會懂得天堂、地獄及世界其實在同一地方；如果理解了永恒，將會理解每一件事都在單一時刻發生：沒有可以等待的事物，時間沒有消失，因為一切已經發生並且完成了。

深入研究這個秘密時，世界就成了信士的天堂。使人痛苦的所有物質擔憂、焦慮和恐懼都消失了。人們悟到在整個宇宙中，有一位至高無上的統治者，悟到真主以他喜悅的方式，改變整個物質世界；於是，他們一起歸向了真主，他們全身心地服從真主了：“從各種束縛中解脫出來。”（《古蘭經》3：35）

領悟這個機密是今世最大的收穫。

領悟這個機密的同時，我們發現了《古蘭經》昭示的另一個非常重要的事實：“真主比他的命脈還要接近於他。”（50：16）眾所周知，我們的命脈在我們的體內。而對一個人來說，比自己的內臟更近的會是什麼呢？這種情形可以用無限的現實，輕鬆地加以解釋。本節經文也更好地理解這個秘密。

這是明白的真理。我們必須明確：除真主外，沒有任何援助者；除真主外，人類沒有別的供給者；除真主外，一無所有；他是唯一絕對的生命--他是人們尋求庇護、援助和回賜的唯一主宰。

無論我們轉向哪里，真主始終與我們同在！

220 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.84 [image] 221 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, pp.17-18


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

CONFERENCES

SRF Conferences:
Activities for Informing the Public About Evolution

Harun Yahya's more than 190 works have been translated into a variety of foreign languages and have reached the hands of countless readers worldwide. In addition to the books, over 140 national and international conferences have been held so far to support this great scientific movement and have received positive feedback from all over the world.

Harun Yahya conferences first began in the author's home country, Turkey. Between 1998-2000, scientific conferences based on the works of Harun Yahya were held in 120 different locations in Turkey. According to the statistics given by the Science and Research Foundation, the organizing body behind the conferences, the number of the participants reached as high as 100,000. Furthermore, these conferences were broadcasted on many television channels in Turkey, and thus reached millions of people.

Since 2001, Harun Yahya conferences have expanded worldwide. So far, conferences based on the works of Harun Yahya have been held in many countries such as Malaysia, Brunei, Singapore, Holland, Azerbaijan, Canada, the US and Indonesia. Scholars, professors, university students and many other people have shown high interest in these conferences which focus on different topics such as "The Collapse of the Theory of Evolution", "Miracles of the Qur'an", "The Existence of God", "The Creation of the Universe" and "Islam Denounces Terrorism." These conferences were enhanced by a variety of presentations and video projections. The audience included not only Muslims, but also Christians, Jews and people of other faiths. The conferences held in Malaysia, Canada, the US and Indonesia in particular, mostly in the universities, showed the great interest many people, especially university students, have in these topics. The fact that a single conference in Indonesia had some 8,000 participants gives us a significant idea about the interest the conferences attracted and their effects. The lecturers, who used texts based on the works of Harun Yahya, were the center of attention throughout the activities. The interviews and television programs done with the lecturers also drew a lot of interest.

A recent conference in Lampung, Indonesia, given by speakers from the Science Research Foundation and attended by more than 4000 people.
(October 2002)

At these conferences, where there was no entrance charge, some works of the author were given away free and question-answer sessions were held in an atmosphere of cordial conversation. The audience also acknowledged that the conferences opened new vistas for them, especially for young people and those in scientific fields. Within the framework of these conferences and afterwards, various activities were organized by the students including exhibitions, book reviews and video presentations. The effects of these activities still continue and people from all over the world are already demanding to be participants in the conferences to be organized in the future.

伊斯坦布爾：第一次會議

科學研究基金會組織了一系列國際性會議，1998年召開了第一次會議。會議的主題是：“進化論的崩潰：創造的事實”，於1998年4月4日在伊斯坦布爾舉行。這次會議取得了巨大的成功；全世界著名的專家參加了會議，並在土耳其的講壇上，首次對進化論提出科學的質疑與反駁。來自土耳其社會的各界人士，參加了這次引人注目的會議。在會議廳裏找不到座位的人們，從會議廳外的閉路電視中，觀看會議的實況轉播。

會議的發言者是土耳其及國外的知名學者。科學研究基金會的成員首先揭露隱藏在進化論背後的意識形態動機，接著，播放了由該組織製作的錄影文獻片。

美國“創造研究學院”生物化學與古生物學方面的權威、世界知名科學家杜安·吉什（Duane Gish）教授和肯尼斯·卡明(Kenneth Cumming)教授，以可靠的科學證據，論證進化論完全是錯誤的。在會議期間，當今在土耳其最受尊重的科學家之一巴布納（Cevat.Babuna）教授，通過幻燈片，演示了人類被創造之每個階段的奇跡，從而動搖了進化論“巧合假設”的根基。

伊斯坦布爾：第二次會議

A second conference in Istanbul on the “Fall of Darwinism” by the Science Research Foundation in July 1998. Speakers are well-known scientists from the US who are critical of the theory of evolution.

第一次會議的三個月之後，1998年7月5日，在伊斯坦布爾Cemal Reit Rey會議大廳，舉行同一系列的第二次國際會議。六位美國人、一位土耳其人在會上發表講話；他們用現代科學揭示，達爾文學說是如何破滅的。在只能容納1,000人的會議大廳裏，卻擠滿了全神貫注的聽眾。現將會議發言人及其主題概述如下：�a

邁克爾·P·吉朗德(Michael.P.Girouard)教授：美國南路易西安那大學的生物學教授；演講主題：“生命有可能偶然形成嗎？”他通過各種各樣的例子解釋，作為生命基本單位的蛋白質是何等的複雜，並得出結論：它們的存在只能是嫺熟設計的結果。

愛德華·鮑得雷克斯(Edward Boudreaux)教授的演講：新奧爾良大學的化學教授；演講主題：“化學中的設計”。他指出，為了生命的存在，一些化學元素肯定是有意識的創造。

卡爾·弗雷曼斯(Carl Fliermans)教授：美國著名的科學家、印地安納大學的微生物學教授、由美國國防部支援的“細菌導致的化學廢棄物的中和”研究專案的主持人。他駁斥了進化論在微生物階段的主張。

艾迪普·凱哈（Edip Keha）教授：生物化學教授，會上唯一的土耳其發言人。他介紹了細胞的基本資訊，並通過證據強調，細胞的形成只能是有意識設計的結果。

大衛·門頓（David Menton）教授：華盛頓大學的解剖學教授。在伴隨著非常有趣的電腦顯示的演講過程中，他對鳥的羽毛與爬行動物的鱗片，在解剖學上的差異做了細緻的分析，從而證明：鳥類從爬蟲進化的假設是無效的。

杜安·吉什（Duane Gish）教授：著名的進化論專家。他在題為“人類起源”的演說中，駁斥了人類從猿進化而來的命題。

卡爾·弗雷曼斯(Carl Fliermans)教授： 現代生物學證明，生物是絕妙的設計， 而單憑這一事實就足以證明造物主的存在。 | 杜安·吉什（Duane Gish）教授： 地質記錄反駁了進化理論，並顯示 地球生物的出現，是完整形成並精心 設計的。這是真主創造一切的具體證據。 | 大衛·門頓（David Menton）教授： 30年來，我研究生物的解剖學特徵。 我所看到的總是真主創造的證據。 | 愛德華·鮑得雷克斯(Edward Boudreaux)教授： 我們生活的這個世界及其自然規律， 是造物主為我們人類的利益而精密創造的。

聽完這些演講後，聽眾們見證：科學從各方面駁倒了進化論，它是一個無效的教條。另外，由科學研究基金會組織，並在CRR會議廳展出的題為“進化論的崩潰：創造的事實”的展覽，引起人們濃厚的興趣。由35幅海報組成的展覽，要麼精彩地駁倒了進化論的一種基本主張，要麼向人們展現了創造的證據。

安卡拉：第三次會議

1998年7月12日，科學研究基金會進行的“進化論的崩潰：創造的事實”系列國際會議的第三次會議，在安卡拉的謝拉頓飯店舉行。參加會議的三位美國人和一位土耳其人，提出了明確而實質性的證據：現代科學已使達爾文學說徹底無效。

雖然，謝拉頓飯店的會議廳可容納大約一千名聽眾，但實際參加的人數卻超過2,500人。因此在大廳外，為無法在裏面找到座位的聽眾，安置了可以看到會議實況的大螢幕。在會議廳旁邊安排的大型展覽：“進化論的崩潰：創造的事實”，同樣引起人們極大的興趣。

會議結束時，發言者受到聽眾的熱烈歡迎；這證明公眾多麼渴望瞭解與進化論相關的科學現實和創造的事實。

隨著這些國際會議的成功，科學研究基金會開始在土耳其各地組織類似的系列會議。僅僅在1998年8月與2002年年底之間，在土耳其的80座城鎮舉行了500次會議。SRF在全國各地繼續舉辦這樣的會議，同時在英國、荷蘭、汶萊、馬來西亞、印度尼西亞、新加坡、阿塞拜疆、美國和加拿大舉辦會議。

Field reports from the latest Harun Yahya
conferences in Indonesia.

8th, March

First conference was held in Anggrek Room, National Stadium Palace Soekarno, Jakarta with the topic of "Miracle in Creation of Man" which was attended by more than 500 visitors.

9th, March

The second one was about "Unveiling Historical Facts in the Light of the Qur'an" (Perished Nations) and held in Cilegon Islamic Center in Banten. Around 400 people were present to attend the conference.

10th March
The visit to the College of Al-Azhar that is one of the most qualified schools in Jakarta was held with the attendance of a lot of lecturers.
The school administration emphasized that their target was to rewrite their entire curriculum according to Harun Yahya's works.

The topic of press conference in Sari Pan Pacific Hotel, Jakarta was "Why Evolution must be refuted?" The author and its works had been presented to the mass media.

At the same day after another meeting with press, a conference was held with the participation of guests, mostly academicians. The topic was "Unveiling Darwinism and Scientists' Responsibility of Communicating the Fact of Creation". The president of the official science institution of Indonesia also participated to this event.

11th March
A 45-minute long live radio program was aired at Radio Dakta, the topic being the works of Harun Yahya and their global impact. Many from the audience connected to the program and asked their questions.

The same day a conference was held at Anggrek Room, National Stadium Palace Soekarno, Jakarta with the topic of "Evolution in Scientific Perspective and Its Global Impact". There was a very interested audience.

12th of March
A conference with the title of "The Facts of Creation Demolished Darwinism" was held in Jakarta's Faculty of Economics Auditorium at the Indonesian University, which is known as the most qualified university of the nation. After the conference, many students made comments supporting the works of Harun Yahya and the case against Darwinism.

13th March
At Jakarta-National Library (Perpustakaan Nasional RI) a conference was held about "Teaching the Theory of Evolution". Around 300 high-school lecturers participated to the event.
Also the head of the Education Commission, Mr. Sukesti Martono, attended to this conference.

16th March
A conference was held at Buana Putra Pertamina Cinema Hall on the "Miracle of Birth and Creation". There was a great interest with approximately 600 participants.
The same evening the author and his works were presented in a seminar at the Istiqamah Mosque to 140-150 people.

At 19th of March
Two programs about the "Truth of the Life of This World" and the "Creation of Man" had been recorded at the most popular TV channel of Indonesia; the Jakarta Television, They were to be aired on TV in about 10 days.

***

IN ORDER TO REALIZE NEW CONFERENCES�

If you would like us to visit your university as lecturers or to organize conferences, you may contact us immediately. The first thing to be done should be to determine a conference room by asking permission from the university board. We can announce the conference, the topic of which will be decided upon mutually, to a wide audience by means of posters and other media weeks before it occurs. You may also provide a bulletin to be published in your school newsletter and, if possible, in your local or national newspaper or to be broadcasted on TV. You might also enable the conference to be covered live on radio or TV.

It is essential that you encourage the participation of your university teachers in addition to that of the students. You can exhibit our books and posters in your school prior to the conference, and organize video broadcasts in various venues. You can also inform other academic institutions in your area or country and encourage them to hold conferences in their universities as well. It would be a pleasure for us to be lecturers in foundations, masjids and other organizations that request to participate in these activities. With your support and efforts, many people will become aware of great faith- and science-related facts and the new generation will grow up to be more conscious. Your advice and suggestions on this issue are of great importance to us.

Posters announcing Harun Yahya conferences.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

相信進化論是現代最大的奇跡

地球上數以百萬計的生物都有神奇的特性、獨特的行灸為方式和完美的身體結構。每一種生物都是具體、優美的造化。植物、動物、尤其是人類，從外部形態到細胞和肉眼看不見的一切，都是偉大智慧與藝術的創造。今天，量學科中成千上萬的科學家，正研究這些生物的細微特徵，揭示其分子奇跡般的特性，並努力得到他們怎樣形成的答案。

當一些科學家發現這些結構神奇的特性和形成生命的智慧時，他們震驚了，並見證了其中無限的知識與智慧。然而，另一些人卻驚奇地宣稱，這一切奇妙的特性是盲目機遇的產物；這些科學家信相進化論。在他們看來，組成生物的蛋白質、細胞和器官，是一系列巧合的結果。這令人吃驚：對這些小得肉眼無法見到的單細胞，經過多年研究並著書立說的人，竟然會認為這些非凡的結構是偶然形成的。

一些有名的教授打著理性的旗號相信這些巧合；這使旁觀者們極為驚訝。在這些教授看來，一些簡單的化學物質先是聚到一起，並形成蛋白質--這比任意組合的單詞變為詩歌更為不可能。然後，別的巧合導致其他蛋白質的出現。這些蛋白質也有組織地偶然結合了。不僅蛋白質如此，像細胞內的複雜構造碡、激素和細胞器也是偶然出現和結合的。由於億萬次的巧合，第一個細胞形成了。這種盲目巧合的神奇能力並未就此停止，因為，這些細胞隨即又偶然開始繁殖了。按照這樣的主張，另一巧合組合了這些細胞，並從它們當產生第一個生物。

為形成生物的一隻眼睛，必須同時發生億萬次"偶然事件"。這種盲目的巧合引出一個問題：首先以最大可能的位置，在頭上張開兩個所需尺寸的洞穴，然後，細胞在這些地方偶然找到了自己，並開始建造眼睛。

我們已經看到，巧合扮演著?所欲?的角色。從一開始，"偶然"知道何謂看見、聽到與呼吸，縱然那時世上任何地方，根本沒有一個這樣的例子。"偶然"演示了偉大的智慧與意識，拿出了可行的計劃，並一步步地建造了生命。這完全是毫無理性的假想；那些教授、科學家和研究者也因此聲名鶴起，他們的觀念促使自己陷入其中。既是現在，他們孩子般的固執，排斥所有拒絕相信這種童話的人們，並把這些人看作不講究科學的愚頑之輩。這的確與中世紀愚昧、狂熱和無知的思想境地沒有區別；他們懲罰那些主張地球並不平坦的人們。

如果你在這些人的面前雕刻一尊石頭或木頭偶像，告訴他們"看，這個偶像創造了這個房間和其中的一切"時，他們就會說，那是絕對愚蠢的，並拒絕相信之。儘管如此，他們依然宣稱"偶然的無意識過程，逐漸帶來這個世界，億萬種奇妙的生物隨之產生"，是最科學的解釋。

主張生命是從無生物的隨意漸變形成的人們，雖毫無科學依據，但像孩子般的固執。這的確與中世紀的愚昧、狂熱和無知沒有區別；他們懲罰主張地球並不平坦的人們。
簡言之，這些人把偶然當作一個神，並聲稱它的聰明、知覺和力量足以創造生物和宇宙間靈敏的平衡。當聽見擁有無限智慧的真主創造了所有生物時，這些信奉進化論的教授們則拒絕接受這個事實，並堅持本身沒有意志的無知覺、無智力、無力量的億萬次巧合，才是真正的創造性力量。

事實在於，歷史上曾受過教育、智力健全的人們，是這種最不符合理性和邏輯之主張的"信士"；這似乎才是真正的"奇跡"。同樣，對真主奇妙的造化，如具有非凡組織與特性的細胞，這些人卻視而不見、聽而不聞。細胞是真主的奇跡之一，而進化論者無視連小孩子都會看清的事實，且不願掌握真相--不論告知他們多少次。

當你讀本書時，會不斷遇到那樣的奇跡。你還會看到，進化論在科學事實面前覆滅的現實，達爾文主義是完全違背理性和邏輯的大騙局，並戳穿維護它的人們的陰謀。


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

Complimentary Letters to the
Books of Harun Yahya

Hellenic Republic, The Prime Minister

Thank you very much for your kind gesture to send me a copy of the book "The Evolution Deceit by Harun Yahya".

Julian Brazier, House of Commons, UK

Many thanks for the collection of books that you sent me. They look most interesting and I look forward to reading them.

Lord Williamson of Horton, House of Lords, UK

Thank you for your letter of March 11th and for sending me the book by Harun Yahya. I shall study these with interest.

Mrs. A.M. Leendertse, Private Secretary to Her Majesty the Queen and His Royal Highness Prince Claus of the Netherlands

Thank you for your kind letter to Her Majesty the Queen, introducing her to the books Mr. Harun Yahya has written on the Islamic culture. Your thoughtful gesture is appreciated!

Manuel Jim幯ez de Parga y Cabrera, Chairman of the Constitutional Court, Spain

I thank you very much for sending me the book "The Evolution Deceit" by Harun Yahya.

Didier Reynders, Finance Minister, Belgium

I have well received your recent mail and I have given my best attention to your remarks on terrorism.

I would also like to thank you for sending me the book of Harun Yahya entitled "Matter: The Other Name for Illusion."

Charlton Heston, Academy Awards Winner Actor

I appreciate the effort you took to have the two copies of your book delivered to me: I've put THE EVOLUTION DECEIT on my reading stack and look forward to it.

Hillary Rodham Clinton, United States Senator

Thank you for remembering me with your generous gift. The good wishes it conveys are especially meaningful to me, and I appreciate your thoughtfulness.

Ms Margaret Stagg, Personal Assistant to Prof. Crewe,
The Vice-Chancellor of the University of Essex, UK

The Vice-Chancellor of the University of Essex has safely received your kind gift of three books by Harun Yahya. Professor Crewe has asked me to thank you for this gift to the University and to tell you that the books will be donated to the University Library.

Mario Andrea Vattani, on behalf of Giovanni Alemanno,

Minister of Agriculture and Forests, ItalyI wish to inform you that the Honourable Minister Giovanni Alemanno has received with great pleasure the books sent by you, and has had them forwarded to his closest assistants for reading and analysis. With my most cordial greetings.

E. Benjamin Nelson, United States Senator

I'd like to take this opportunity to thank you for sending me a copy of "Islam Denounces Terrorism."

It appears to be a very informative book about the teachings of Islam. I look forward to studying it more fully.

Felipe Gonz嫮ez, Former Prime Minister of
the Kingdom of Spain

I sincerely thank for the books by Harun Yahya that were sent to me. They allowed me to deepen my knowledge of different religions and cultures.

Dan Burton, Member of Congress, USA

Thank you for sending me a copy of, Matter: The Other Name for Illusion. Your thoughtfulness is greatly appreciated.

Tang Leqi, Librarian, Sun Yat-Sen University
School of Law, China

On behalf of law school, I have the honor to express our thanks for you to donate four books. Our readers can read these books in our library. I think the books would be useful to our readers to understand some views in these books.

Ronaldo Edgar Dunlop, on behalf of Jose Gregori, Minister of Justice, Brasil

With much interest have we received your kind gift, "The Evolution Deceit".

Speaking in behalf of the Ministry of Justice, Mr. Jose Gregori, we would like to express our deepest appreciation for the book, which is a sign of the fostering of our good and sound cultural relations.

Bishop George D. McKinney, Ph.D., D.D. Pastor, USA

Thank you kindly for the complementary copy of the book, "The Evolution Deceit", a noteworthy, credible and effective argument in favor of creation and the God to whom all acclaim appropriately belongs. I appreciated the candidness of the author and the clarity in which the facts of creation were presented, for we are His creation and the work of His hands. Thank you again for the book. It will be treasured reading in my personal library.

Dr. Ralph Scheide, Director of the Middle East and Africa Department, Federal Ministry for Foreign Affairs, Austria

The Ministry of Foreign Affairs acknowledges receipt of your letter and books that you were so kind to bring to our attention.

We appreciate the differentiation between Islam and fundamentalism you make in your letter and agree with your condemnation of the barbarism of 11 September 2002.

Pavel Fischer, on behalf of Vaclav Havel, President of the Czech Republic

On behalf of President Vaclav Havel I would like to thank you for your letter dated 10 January 2000 as well as your thoughtful gift of the book "The Evolution Deceit" which we have forwarded to the President's library.

Stacy Newman Administrative Assistant to Dr. Colin Lucas, the Vice-Chancellor and Prof. Sue Iversen, the Pro-Vice Chancellor of the University of Oxford, UK

I am writing on behalf of the Vice-Chancellor, Dr. Colin Lucas and our Pro-Vice-Chancellor, Professor Sue Iversen to thank you for the copies of the books by Mr. Harun Yahya which you sent to us in March. We were very interested to receive them and appreciate your having thought of sharing them with us.

ElIzabeth Cowdell, The PrIvate Secretary
to The Home Secretary, UK

The Home Secretary has asked me to thank you for sending him copies of the books Matter, The Other Name for Illusion and Miracles of the Qur'an; it was very kind of you.

Josep Gallifa Roca, Academic Vicerector and Secratary General; Universitat at Ramon Llull Barcelona, Spain

Thank you for sending me the books Islam Denounces Terorism, El engano del evolucionismo. Matter: the other name for illusion and Pueblos deseparecidos.

As a chiristian catholic I value very much the Harun Yahya work and I share with the author the vision of human being and his relationship with the creator God. I think that metarialist ideology as a problem for religion and for humanity.

Congratulations for this work, thank you for the books. I will have arfuments to communicate that Islam denounces terrorism with more grounds that I use to do.

I think that this works presents the intellectuel basis for helping to understand faith to unbelievers. This is an important and not easy issue for western civilization.

Dr. Cornelius Schley, on behalf of Mr. Siegmar Gabriel, the Prime Minister of Lower Saxony, Germany

Prime Minister Gabriel has asked me to cordially thank you for sending the three books of the Muslim author Harun Yahya.

Prof. Irina Karapetiants, The Head of Department International Relations,
Russian State University for the Humanities

Russian State University for the Humanities is grateful to you for sending us the books by Harun Yahya. These books are very interesting to us because the problem of dialogue between different civilizations are very actually now all over the world. The dialogue between different civilizations is one of base idea of our university. We are truly grateful for you.

Nancy F Millis, Emeritus Professor, Chancellor, La Trobe University, Australia

I write to acknowledge receipt of the four volumes by Mr Harun Yahya for which I thank you. I have made them available to other members of the University who may find them of interest and instructive.

I certainly share your sentiments that all wise people from all different religions and cultures should cooperate to eradicate terrorism. I wish you well in your endeavours.

Dr. Blumauer, Senior Ministerial Counsellor, Ministery of Interior Affairs, Austria

The Federal Ministry of the Interior would like to thank you for your kindness of sending the books "Islam Denounces Terrorism" and "Matter: The Other Name for Illusion", whereby especially the first mentioned work is of great interest within the areas of our own concerns, and its study proved beneficent.

The Federal Ministry of the Interior is very eager to prevent the unjustified identification of terrorism with Islam. The enlightening deliberations in the book "Islam Denounces Terrorism" are supplying valuable assistance in this regard.

Michael Ancram, House of Commons, UK

Thank you for your letter of 11 March, and for the 4 volumes you kindly enclosed: "Islam Denounces Terrorism", "The Evolution Deceit", "Matter: The Other Name for Illusion", and "The Miracles of Qu'ran", all by Harun Yahya.

It was kind of you to send them to me and I look forward to reading them. I agree with you that dialogue is more important than ever, and a greater understanding of other religions and civilizations can bring great benefits.

FederIco Trillo-Figueroa, Defense Minister, Spain

I appreciate you sending me the interesting scientific book entitled "Evolution Deceit"

Colleen Carter, Personal Assistant to the Vice-Chancellor
of the University of Buckingham, UK

Thank you very much for sending copies of Mr Harun Yahya's publications. We are very grateful. The books have been passed from Mr Robert Tomkinson to the Vice Chancellor of the University.

Prof. Yuri Chernyshov, Head of the World History and International Relations Department, Altai State University, Russia

Thanks for the books of Mr. Harun Yahya. We are ready to cooperate in scientific work.

Sheila Harter, on behalf of Louise Slaughter, Member of Congress, USA

I am writing on behalf of Congresswoman Louise Slaughter to thank you for the wonderful books you sent to her office.These books will be of great help in providing additional information on terrorism and the Eastern world to the Congresswoman and her staff.Again, your thoughtfulness is much appreciated.

<<< GLOBAL IMPACTS OF Evolution Deceit


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

GLOBAL IMPACTS OF Evolution Deceit

Argentina, Abu Dharr Manzolillo

"HARUN YAHYA'S EVOLUTION DECEIT IS THE SCIENTIFIC, INTELLECTUAL AND ACADEMIC DEATH BLOW TO CHARLES DARWIN'S THEORY OF EVOLUTION"

Harun Yahya's Evolution Deceit is the scientific, intellectual and academic death blow to Charles Darwin's theory of evolution, a theory which has been largely discredited by scientific advances in the fields of physics, chemistry and genetics, among others. The book is thoroughly researched and solidly scientific.

As Harun Yahya explains, the theory of evolution does not limit itself to the field of biology; rather, it has socio-political, economic, religious, scientific, and ethical repercussions and effects [in] all spheres of life. The author explains that the objective of evolutionism is to destroy the belief in God, the Creator, in accordance with the agenda of materialist atheists. Evolution Deceit is particularly important as it exposes the hidden agenda of the evolutionists. It becomes evident that as a thesis, as a philosophy, but most of all as an ideology, the theory of evolution is intrinsically evil.

Until the publication of Evolution Deceit, the theory of evolution was often challenged on moral, ethical, and religious grounds based on theological speculation. This contributed to the impression that evolutionism was a "scientific fact" well above "religious myths" which were the object of ridicule.

Harun Yahya's work, however, gives a fatal blow to evolutionism, exposing its falsehood on the basis of science. It becomes evident that evolutionism is nothing more than an atheistic dogma with no scientific basis whatsoever. As a result of Harun Yahya's extensive research, the myth of evolution crumbles to the ground in utter ruin. Using the same unquestionable scientific rigor he used to discredit evolutionism, the author demonstrates that Almighty God, Allah, created everything, which exists.

Abu Dharr Manzolillo
Freelance Journalist and Editor

Pakistan, Syed Irfan Ahmed

"BOOKS BY HARUN YAHYA ARE BASICALLY A MEANS OF BRINGING THE MESSAGE OF QURAN THROUGH SCIENTIFIC METHODS"

The way today's society is declining is felt by every compassionate and sensible person. Due to this moral decline the social peace is ruined and it brings a direct impact on the social stability. Every wise person thinks and tries to improve this situation.

The books by Harun Yahya which I have read (For Men of Understanding, Perished Nations,The Truth of the Life of This World, Evolution Deceit) reveal that he is a person who has the compassion for this nation. Books by Harun Yahya are basically a means of bringing the message of Quran through scientific methods.

The word Islam is derived from "Salama" which means peace and through Quran the education of peace is being given to the whole humanity. The matter of Harun Yahya's books revolve around these basic teachings. In my opinion the books of Harun Yahya are a means of improving the character and morality in the society and a source of bringing peace.

In any society it is the duty of every responsible citizen to improve the character and morality of the people. The books by Harun Yahya are a big step in connection with the service of the nation and country. As a journalist these are some of my comments on the books by Harun Yahya...

Syed Irfan Ahmed
Assistant Editor Monthly Hamdard-e-Sehat

USA, Dr. Ahmad H. Sakr

"I SHOWED SOME OF HARUN YAHYA'S WRITINGS TO MANY UNIVERSITY PROFESSORS AND STUDENTS IN USA, THEY WERE VERY MUCH IMPRESSED"

As a professor of biological sciences, and a scholar who was trained all my life at the American University in Beirut, and then from the University of Illinois, USA, I was fascinated and very much impressed with the writings of Professor Harun Yahya. The number of books and videos that he has written and translated is beyond imagination.

I wish to congratulate Turkey and the people of Turkey for having a professor and a scholar like Dr. Harun Yahya. Moreover, I wish to congratulate the government of Turkey for having a professor of this nature.

If Turkey wishes to be recognized internationally, his name should be submitted for the King of Faisal Award, and to the committee of Nobel Prize winners. He deserves to be appreciated for his contributions in the field of biological sciences. In so doing, Turkey will be among the leading countries in having some of its scholars being in the front lines internationally.

I, as an American citizen, who have already published 52 books and booklets, am so much impressed with his writings. I also showed some of his writings to many university professors and students in USA. They were very much impressed, and they want the rest of his writings to be distributed worldwide. God bless Turkey and all. Ameen.

Dr. Ahmad H. Sakr, Ph. D.
President of the Foundation For Islamic Knowledge

Canada, Meer Sahib

"THE BOOK IS FILLED WITH AMAZING FACTS AND LOGICAL EXPLANATIONS AND ATTRACTIVE PICTURES, WRITTEN IN A LANGUAGE THAT IS NOT CONFUSING BUT COMFORTING AND SATIATING"

I had heard about Harun Yahya for quite some time, but it was only a few months ago I came to realize the greatness and painstaking scholarship of this marvelous writer, when the Imam of the Islamic Center, Sheikh Hamid Abu Malek Slimi, gave me a copy of his book "The Evolution Deceit" as a gift. The Imam whetted my curiosity saying "when you start reading this book, you wouldn't put it away until you had finished reading it in its entirety". It transpired that the Imam is an ardent reader of Harun's works and said that Harun's books would make the Muslim youth growing up in the West, proud to be Muslims.

After I finished reading the book, I reminisced the days of my youth with much sadness, as I had spent many years wondering if in fact God existed. I had searched for an answer in other religions as well, especially Christianity, Hinduism and Buddhism, but this journey brought me no enlightenment, until one day during my math class at the University of Kyoto, Japan, the Theory of Chances was explained and it was as if an electric bulb lit up in my brains...

I would rather let the anxious reader imbibe the nectar of this book, which explains far more eloquently than I could, in scientific and logical terms to the enquiring mind, that, without an iota of doubt, God Almighty exists. Today, no one has to go through the agonizing times I went through, trying to get a logical, scientific answer to my troubling quest.

The book is filled with amazing facts and logical explanations and attractive pictures, written in a language that is not confusing but comforting and satiating. What's more, several other master pieces have also taken wings through the pens of Yahya, enriching the modern knowledgebase of Muslims and filling young minds with a treasure trove of information on Science, Islam and many other subjects.

Meer Sahib
Director, Canadian Alliance Party
Former Vice Chairman and Member of the Board of Directors of London Musl吡 Mosque, Canada

Canada, Qasem Mahmud

"MR. YAHYA IS QUOTING QURANIC STATEMENTS AND DRAWING THE ATTENTION OF THE READER TO THE FACTS EMBEDDED IN THESE STATEMENTS TO PROVE THE TRUTHFULNESS OF GOD'S MESSAGE, ISLAM"

I have read Mr.Harun Yahya's books: "Evolution Deceit", "Perished Nations", "The Truth of the Life of this World", "Ever Thought about the Truth", and "The Basic Concepts in the Qur'an". I found these books in compliance with Islam's teaching. Mr. Yahya is quoting Quranic statements and drawing the attention of the reader to the facts embedded in these statements to prove the truthfulness of God's message, Islam.

I expect this writer to be recognized and honored by the Turkish government for his fine work. You ought to be proud of this writer. Canadian Muslims are proud.

Qasem Mahmud, P. Eng.
Chairman of Islamic Schools Federation of Ontario

USA, Nabil Elibiary

"I USE THESE BOOKS IN INVITING AMERICANS IN UNIVERSITIES AND HIGH SCHOOLS TO ISLAM"

I am frequently invited to speak about Islam in schools, churches, in Dallas/Fort Worth metroplex, I am usually faced with questions about views of Islam on evolution, creation, women, morality, marriage, and some other subjects. I do my best in answering these questions but those who ask wanted something in writing to explain the subjects in more details.

I kept searching the Internet for good books and finally found the books of Harun Yahya. The books are directed to the exact points of interest of the new generations. This analysis is logic and is supported with ample scientific evidences. Since then, I am giving his books free to the students who asked the most intelligent questions.

Please find below my assessment about the books below authored by Harun Yahya (Adnan Oktar). I use these books in inviting Americans in Universities and High Schools to Islam.

1. The books are great scientific analysis that explains most involved concepts in a simple, easy to understand progression.

2. The books are presented in a high quality of finish, colours, graphics and pictures. They proved to be very attractive and effective.

3. The main themes in the Books are:

a. The existence and unity of Allah

b. Evidences of creation and metaphysical issues

c. Moral obligations of believers in accordance with the Qur'anic verses

Books that I used so far:

1. PERISHED NATIONS

2. THE TRUTH OF THE LIFE OF THIS WORLD

3. EVOLUTION DECEIT

Nabil Elibiary
Spiritual Leader of Islamic Assoc㰍tion of Carrollton

Portugal, Yiossuf Mohamed Adamgy

"THE WRITER IN THESE BOOKS ADHERES TO A PRINCIPLE OF THE HOLY QUR'AN, WHICH IS OBLIGATORY FOR ALL MUSLIMS ON THE WORLD"

Report on the Religious-Scientific Value of the Following Books of HARUN YAHYA:

- Perished Nations

- Evolution Deceit

- The Basic Concepts in the Qur'an

- For Men of Understanding

- Never Plead Ignorance

As the names suggest, these books bear a high intellectual value written with a responsibility felt towards the society arising from the disbelief, anti-rational understanding of Religion, and the general moral degeneration existing in the actual society, everywhere.

Also, in these books, in my point of view, there is nothing contrary to the general Islamic understanding, otherwise, the writer in these books adheres to a principle of the Holy Qur'an, which is obligatory for all Muslims on the World.

Finally, I want to declare here that I have just published, in Portugal, the Portuguese version of the book of Harun Yahya entitled "Perished Nations".

M. Yiossuf Mohamed (Adamgy)
Director and Editor of Al Furq嫕
Ex-Prof. of Islamic History in Darul 'Uloom of AEIP - Associa誽o para Educa誽o Isl緆ica em Portugal

USA, Abdul Hadi Bazurto

"THE WAY HARUN YAHYA HAS APPROACH THE TOPIC OF EVOLUTIONISM, MAKES IT A VALUABLE SOURCE FOR LEARNING"

Harun Yahya has done a great contribution to the advancement of Islam through his many writings.

The book "Evolution Deceit" (EL ENGANO DEL EVOLUCIONISMO) is unique, at least in the Spanish language.

The way our brother Harun Yahya has approach the topic of evolutionism, makes it a valuable resource for learning.

The use of graphics and science to debate and topple old-atheistic-misconceptions regarding the creation of humanity is of great importance to us as a community. We, the Latino community, are looking towards Islam and the Islamic world-view to find solutions to our problems, whether social, moral, political, scientific, economical or religious.

This book, because of its contents and its structure, can have a great appeal to a vast number of the Latino population, from the scholar to the common person.

We hope and pray that Allah gives our brother Harun Yahya a long and fruitful life so that he can keep producing such unique pieces of literature; and that we are able to keep up with the translations of every single one of them.

We hope to distribute the works of this prolific writer in the American continent for the advancement of Islam in this part of the world, which is desperate and hungry for Islamic knowledge.

Abdul Hadi Bazurto
President, LAMU - Latin American Muslim Community

USA, Dr. Muzammil H. Siddiqi

"I AM PLEASED TO RECOMMEND THIS BOOK TO ALL INTELLECTUALS"

I have read Harun Yahya's book The Evolution Deceit: The Scientific Collapse of Darwinism and its Ideological Background published by Okur Publications 1999. The author has very ably shown the scientific flaws in the evolutionary theory. The book is clear and thought provoking. It is written in a passionate yet academic style.

This book is excellent not only in presenting the Islamic viewpoint on evolution, but it could also be very useful for the people of all faiths who have a common creationist perspective with Muslims.

I am deeply impressed by the content as well as the production of this work. I am pleased to recommend this book to all intellectuals.

Dr. Muzammil H.Siddiqi
President, The Islamic Society of North America (ISNA)
Adjunct Professor of Islamic Studies and World Religions At California State University, Fullerton, USA

Australia, Murat Selek

"HARUN YAHYA'S BOOKS HAVE BEEN PROVEN TO BE MOST USEFUL IN OUR WORK IN PROPAGATING ISLAM TO NON-MUSLIMS"

The Muslims of Australia have benefited greatly from the books of Adnan Oktar (Harun Yahya). His books represent some of the most well researched and academically sound investigations and refutations of Darwinian theory available, and have proven to be most useful in our work in propagating Islam to non-Muslims.

On behalf of all the Muslims who have benefited from his writings we ask that you consider his impressive contribution to Islam and the refutation of false ideologies and man made theories.

Murat Selek
Islamic Information & Services
Network of Australia

Tatarstan, Gousman Iskhakov

"WE HAVE COUNTED IT VERY IMPORTANT AND NECESSARY TO MAKE THESE BOOKS ACCESSIBLE TO ALL READERS IN TATARSTAN"

I have honour to express sincere gratitude for your practical attention to our Muslims in Tatarstan and also, Ihope for our successful co-operation in the edition of Harun Yahya's books.

We have counted it very important and necessary to make these books accessible to all readers in Tatarstan. With the purpose of fast realisation of its translation on both in Tatar and Russian language and to make its edition in our publishing house, we offer to you to send them by our e-mail.

Gousman Iskhakov,
Mufty, Chairman,
Muslim Religious Board of the Republic of Tatarstan

United Kingdom, Gai Eaton

"THIS IS PROBABLY THE MOST IMPORTANT BOOK PUBLISHED BY ANY ISLAMIC PUBLISHER FOR MANY YEARS"

I have now had the opportunity to look through"The Evolution Deceit". Without having had the time to read the book from cover to cover, I can see that this is probably the most important book published by any Islamic Publisher for many years. I am not sure how far our fellow Muslims understand the threat which evolutionary theory poses to religious faith, but this theory has done more than anything else to destroy belief in God among Westerners. I think that many educated Muslims simply take the theory for granted without fully considering its implications. What the author of this marvellous book has done is to bring together, in a very readable way, all the latest evidence (often derived from evolutionary scientists) which undermines the whole theory.

I should be grateful for a review copy. Ishall in any case have to purchase two or three more copies for friends. I have for example a friend living in Cairo, an English Muslim of my age who nominally accepted Islam many years ago, but who told me recently in a letter that he cannot really "believe" because he accepts totally the theory of evolution and cannot reconcile this with the faith of Islam. It has seemed almost like a small miracle that "The Evolution Deceit" has turned up at this very moment.

Icongratulate you warmly on having published the book. In fact I feel that Iowe you a debt of thanks for doing so.

Gai Eaton,
Former British Diplomat
President of The London Central Mosque Trust & The Islamic Cultural Centre

Ecuador, Juan Suquillo

"THESE PUBLICATIONS HAD A GREAT IMPACT FOR THEIR IMFORMATIVE SCIENTIFIC CONTENT WRITTEN IN A CLEAR WAY FOR EVERYBODY TO UNDERSTAND"

Congratulations for the publications written under the pen of Harun Yahya. They have had a great impact for its informative scientific content written in a clear way for everybody to understand.

In my opinion, the very same scenery of the Galapagos Islands in Ecuador that captivated thousands by its nature and the unique species, will Inshallah help him out to have the same recoil effect for disclaiming the Charles Darwin theory of the Evolution.

This will be by the Grace of ALLAH, a step forward to establish the authenticity of the Qur'an and Islam.

Juan Suquillo
Director, Islamic Centre OF Ecuador

Pakistan, Dr. Najib-ul-Haq

"HARUN YAHYA HAS ADDED A NEW CHAPTER TO THE ISLAMIC LITERATURE"

Many people had been observing an apple falling down from a tree to the ground, however it was only Newton who had the capacity to think, discover and define the laws of gravity as result of this observation. In Quraan it has been said time and again to "think" on various aspects of His creations. However it is only few who have thought about Allah's creations and could find His "miracles" and the proof of His existence. There had been some efforts by scholars particularly the Muslim scholars in this direction but Harun Yahya has given it a new direction. I can confidently say that he has added a new chapter to the Islamic literature.

Religion has always been considered in opposition to science. Even today there are many schools of thought who consider religion and science not in congruence with each other. Unfortunately some Muslim "scholars" have also fallen victim of this propaganda. However Islam is the only religion, which has considered science as part and parcel of its belief. Religion has been expressed, propagated and advocated by Muslim scholars in different ways. However there had been little effort in explaining religion in light of the creations of Allah, be it living or non-living. In Quraan it has been said time and again to "think" and "ponder" on various aspects of the universe.

When I read and study various writings of Harun Yahya the basis appears to be one word of the Holy Quraan i.e. "Yathafakkaroon" which has been repeated more than a dozen times and means -- "think". His writings are so appealing thought provoking that one is compelled to start thinking about his creator and the creator of the universe. It also makes you think about the reason of creation of human beings and the universe. It clarifies that scientific discoveries are revealing more and more "proofs" of the Truth of Islam. There is nothing in science which is contradictory to Islam. In fact every new scientific understanding is revealing the secrets of the "creations" of Allah and thus is a source of strength for our "belief".

The books of Harun Yahya cover a wide variety of subjects. On one hand it makes you ponder on the miracles in human body (like "miracles in Immune system" and "miracles in the eye") while the other he makes you think about the harmony and secrets in Universe (like "creation of the universe" and "miracles in the atom").

He has very effectively challenged all aspects of "Darwinism" and has undoubtedly thrashed his theory of evolution with reasons and facts, also exposing the forgery committed by the "scholars" propagating Darwinism.

He is a writer, who has looked at Islam from a new angle and expressed it very effectively based on scientific evidence and reasons. In medical literature we have "evidence based medicine". Harun Yahya has exactly done the same and produced "evidence based Islam". The evidence has been gathered and produced from "nature" and the everlasting laws, which are operating in nature since Allah created it.

May Allah give him the reward of his efforts on "The Day After". Our duty is, to at least study and strengthening his thoughts by propagating and supporting this new addition to the Muslim literature.

Najib ul Haq
Professor of Medicine
Khyber Medical College
Peshawar Pakistan


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

相關連結
Book Global.net
Creation of Universe
Darwinism-watch
Darwinism Refuted
East Turkestan
End of Times
Evidences of Creation
Evolution Deceit
Evolution Documentary
For Children
Free Bookcenter
Harun Yahya
Insight Magazine
Islam and Buddhism
Islam and Karma
Islam Denounces Antisemitism
Islam Denounces Terrorism
Jesus Will Return
Miracles of the Quran
Palestinian Tragedy
Perished Nations
The Secret Beyond Matter
Signs of the Last Day
Science Research Foundation
The Prophet Muhammad
Truths for Kids
Union of Faiths
Documentaries


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

�ϻ�i�ƽת��v��

The Collapse of Evolution
Various branches of science developed since the formulation of Darwinism have demonstrated that this theory is nothing but an imaginary scenario. This documentary examines this scientific collapse of Darwinism in three chapters:
1) The Origin of Life
2) Imaginary Mechanisms of Evolution
3) The Fossil Record
Duration: 62 minutes
The Disasters Darwinism Brought to Humanity
This documentary presents an aspect of the theory of evolution that has so far remained hidden.
It unveils the ideological links between Darwinism and the totalitarian ideologies like fascism and communism. You will see the fruits of Darwinism in the killing fields of Hitler, Stalin or Mao.
Duration: 58 minutes
The Miracle in the Cell

In the one and a half centuries that have passed since Darwin�s day, giant steps have been taken in science and technology. Scientists discovered the structure of the cell. They saw with surprise that the cell has a system so complex as to have been unimaginable in Darwin�s time. This great documentary reveals this design in the cell with sophisticated computer graphics.
Duration: 45 minutes

The Fact of Creation
When we examine the world of living beings, we encounter very amazing examples of �technology�. On the body of a tiny insect or on the surface of a plant are mind-boggling systems designed with great precision. All of these show that there is a perfect �design� in living beings. It is impossible for this design to be the product of �chance� as Darwin�s theory of evolution maintains. It is evident that these living beings are brought into being by a Creator Who has power over the entire nature.
Duration: 60 minutes
The Splendour in the Seas

Fish concealing themselves with wonderful methods of camouflage�
False eyes on fishes' fins which astound their enemies�
Intelligent prawns which use their fists against their enemies�
Or electric fish which offer serious difficulty for Darwin's theory�
This film opens to you the door of the underwater world.
Once again, you will be amazed at God's art of creation.
Duration: 45 minutes

The Creation of Man

This film is about your story. How you came to be from a single drop of liquid? How you were carefully designed, built, fed, and raised in your mother's womb?
When you see the marvelous design, plan and intricacy in each tiny step that leads to your existence, you will recall that this is not the work of the blind forces of nature, but the work of an all-Wise and all-Powerful Creator.

The Collapse of Atheism
We are at a turning point in the history of mankind. Atheism, that has so influenced the world of science and thought since the 18th century, is now undergoing an inevitable collapse.
In this film you will see how the most basic assumptions of atheism collapsed with scientific, political and sociological developments in the past decades. From the theories of Charles Darwin or Sigmund Freud, to the fall of communism or the hippie dream, see how the atheist dogma falls at the dawn of the 21st century.
AUDIO BOOKS about refutation of Darwinism
The Collapse of the Theory of Evolution
The Miracle In The Cell
The Miracle In The Eye
The Miracle Of Creation In DNA


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

網站地圖

特別前言: 達爾文主義與唯物主義實為恐怖主義的理論根源
導言
達爾文學說的謊言：“生存就是沖突”'
達爾文靈感來源：“馬爾薩斯的殘忍理論”
“叢林規則”開闢的道路：法西斯
血腥的聯盟：達爾文主義與共產主義
達爾文主義與恐怖主義

伊斯蘭不是恐怖主義的根源，而是解決恐怖主義的辦法
伊斯蘭是和平與幸福的宗教
真主譴責邪惡
伊斯蘭保護言論自由與寬容
真主判定殺害無辜為非法l
真主命令穆斯林們善良、仁愛
真主要求人們寬容
結 論

第一部分
達爾文的反駁

導 言: 為什麼要談進化論 ?

序 言: 相信進化論是現代最大的奇跡

第一章: 從偏見中解脫出來
 盲目的唯物主義
用進化論教化公眾

第二章: 進化 論簡史
達爾文的想象
達爾文的種族主義
新達爾文學說的垂死掙扎
達爾文時期科學的原始水平
試驗與錯誤：跳躍的進化論

第三章: 進化論想象中的機制
自然選擇
"工業飛蛾"
自然選擇能夠解釋複雜性嗎？
突 變

第四章: 化石記錄反駁進化論
生命以複雜的結構在地球上突然顯現
分子的比較加劇了進化論的尷尬

第五章: 從水遷移到陸地的童話
為什麼從水中遷移到陸地是不可能的呢？
烏龜永遠是烏龜

第六章: 鳥類與哺乳動物的起源
另一所謂的過渡形式：始祖鳥
進化論者的假想：始祖鳥的牙齒和爪子
始祖鳥與其他古老鳥類的化石
鳥毛的設計
想象之鳥--與恐龍的聯繫
哺乳動物的起源
蒼蠅的起源是什麼？
馬的進化的神話

第七章: 含欺詐成分的化石演繹
想象與騙人的圖像

第八章:進化論的偽造品
辟爾唐人：人的頭顱上安裝了猩猩的下巴！
內布拉斯加人：源自豬的一顆牙齒
澳塔·本嘎（Ota Benga）：籠中的非洲人

第九章: 人類進化的假想
想象中的人類族譜
南方粗猿：一種猿類
南方巧猿：被提出作為人的猿
南方粗猿：一種滅絕的猿
南方巧猿：另一種滅絕的猿
魯道夫猿人：錯誤粘合的臉
直立人與其後：人類
直立人：一種古代人種
尼安德特人
古代智人、Homo.Heilderbergensis與克魯馬努人
與祖先同時生存的人種
智人的秘史
170萬年的棚屋
現代人的足跡已有360萬年了！
進化論兩足動物理論的絕境
進化論：反科學的信仰

第十章: 進化論關於分子的僵局
“細胞偶然誕生”的童話
進化論者的自白
細胞的奇蹟與進化論的終結
蛋白質挑戰偶然性
L-蛋白質
適宜的結合是關鍵
零概率
自然界中有反復的機制嗎？
偶然形成蛋白質的可能性為零
進化論對生命起源的瞎說
米勒的實驗
“米勒實驗”只是假象
最新進化論資料反駁米勒實驗
原始地球空氣與蛋白質
蛋白質不可能在水裏合成
另一次徒勞的努力：福克斯實驗
無生機的物質不能上產生生命
不可思議的分子：DNA
DNA會偶然出現嗎？
進化論者另一徒勞的掙扎：“RNA世界”
進化論者的自白
生命是超越分子堆的一個概念

第十一章: 熱力學否定進化論
生命是超越分子堆的一個概念
“物質自我組織”的神話

第十二章: 設計與 巧合
達爾文公式！
眼睛與耳朵的技術構造
進化論：世上最有效的符咒

第十三章: 進化論的主張與事實
變異物種
抗生素的抵抗力和DDT的免疫性不是進化論的證據
退化器官的謬論
“異體同形”的神話
完全不同生物的相像器官
異體同形在遺傳與胚胎學上的僵局
分子同源性主張的無效性
胚胎重演的神話

第十四章: 進化論：唯物主義的傾向
唯物主義者的自白
唯物主義的滅亡
唯物主義者、假宗教與真宗教

第十五章：媒體：進化論的沃土
偽裝的謊言

第十六章：進化論是個騙局
進化論已經崩潰
進化論將來也不會得到證實
進化論最大的障礙：靈魂
真主根據意願創造

第十七章：創造的明証
蜜蜂與蜂巢的建築奇觀
傑出的建築師：白蟻
啄木鳥
蝙蝠的定位系統
鯨 魚
蚊子的設計
目光犀利的獵鳥
蜘蛛網
冬眠動物
電 魚
動物聰明的計謀：偽裝
烏 賊
不同的視覺系統
特殊的凍結系統
信天翁
艱難的遷徙
考 拉
靜態中的捕獵能力
羽毛的設計
蜥蜴：水上行走的專家
光合作用

第二部分
唯物主義的反駁

第十八章 物質的真正本質
電子信號的世界
我們如何觀看、聽聞、品嘗的？
我們腦子裏的“外部世界”
“外部世界”的存在是不可缺少的嗎？
誰是感知者？
這個生命就是“靈魂”
真正絕對的生命
你所擁有的一切實質上是幻影
唯物主義者缺乏邏輯依據
夢的例子
並聯連接神經的例子
大腦知覺的形成，不是哲學而是科學事實
唯物主義者巨大的恐慌
唯物主義者掉進歷史上最大的陷阱
結 論

第十九章: 時間的相對論和命運的事實
時間的知覺
對“永恒”的科學解釋
《古蘭經》中的相對論
命 運
唯物主義者的煩惱
信士的收穫


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

達爾文主義與唯物主義
實為恐怖主義的理論根源

導 言

大多數人認為，進化論是由查爾斯·達爾文首次提出的，是基於科學證據、考察和實驗的一個理論。然而，達爾文並非進化論的首創者，這個理論也沒有科學證據。進化論只不過秉承了古代唯物主義哲學的教條。雖然，進化論並沒有任何科學的支援，但它打著唯物主義哲學的幌子，卻得到了盲目的支援。

這種狂熱給世界帶來了各種災難。達爾文學說的傳播以及它所支援的唯物主義哲學，已篡改了“人是什麼？”的答案。過去，用“人是真主創造的，人必須根據他教導的美德去生活”，來回答這一問題的人們，開始考慮”人是偶然產生的，是由生存鬥爭發展而來的一種動物”這樣的假設。人們為這個巨大的騙局付出了慘重的代價。基於衝突哲學的種族主義、法西斯、共產主義等許多其他殘暴的世界觀，都是從這個詭計中獲得力量的。

本文將分析達爾文學說帶給世界的災難，並揭露它與當今最重要的全球性問題之一，即“恐怖主義”之間的聯繫。

達爾文學說的謊言“生存就是衝突”

達爾文從一個基本的假設，發展他的理論：“生物的發展依賴生存的鬥爭。強者在鬥爭中獲勝；弱者注定失敗和滅亡。”

根據達爾文的觀點，自然界中存在著殘酷的生存鬥爭和長久的衝突。強者永遠戰勝弱者，發展由此才能發生。他給《物種起源》一書起的副標題，就概括了這個觀點：《物種起源》--自然選擇的方式或生存鬥爭中特權種族的保留。

而且，達爾文甚至提出的“產生存而戰”，同樣適用於人類種族之間的“生存之戰”。根據這個欺騙性的主張，“特權種族”總是鬥爭中的獲勝者。在達爾文看來，特權種族就是歐洲的白種人。非洲或亞洲的其他種族，卻在生存鬥爭中成了落後的種族。達爾文進一步斷言，這些種族將很快完全失去“生存鬥爭”，並因之而滅亡：

“也許在不久的數百年裏，文明的人種將消滅、取代世界上之野蠻的族人。同時，人猿……無疑地將滅絕。這樣，人類與其最親近的同類之間的差距將加大；如我們所希望的，那時，高加索人、與猩猩一樣低等的猿，將取代目前介於黑人或澳洲土著及大猩猩之間的種類。”1

印度人類學家拉裏塔（Lalita Vidyarthi），就達爾文進化論被社會科學中的種族主義所利用的事實，作了如下解釋：

“其（達爾文）適者生存的理論，受到當時的社會科學家的熱烈歡迎，並相信人類在達到頂峰的白人文明中，獲得各個層面的進化。到19世紀後半期時，大多數西方的科學家把種族主義作為一種事實接受了。”2

達爾文的靈感來源：“馬爾薩斯的殘忍理論”

Thomas Robert Malthus

達爾文在這個主題上的靈感，來自英國經濟學家托馬斯·馬爾薩斯的著作《人口論》（An Essay on the Principle of Population）。馬爾薩斯估計，人口在不受控制的情況下將快速增長。在他看來，控制人口的主要因素是戰爭、饑荒和疾病等災難。簡言之，根據這個殘暴的主張，為了一些人的生存，其他人就必須死亡。生存意味著“永遠的戰爭”。

在19世紀，馬爾薩斯的想法被廣泛接受。歐洲上流社會的知識份子尤其支援這一殘忍的想法。在“納粹‘種族淨化’計劃的科學背景”一文中，對馬爾薩斯的人口理論，對19世紀之歐洲的重要性，這樣寫道：

“19世紀伊始，全歐洲的領導層聚到一起，討論新近發現的‘人口問題’，並找到按照馬爾薩斯的要求，來提高窮人死亡率的辦法：‘我們不必勸說窮人乾淨地生活，應鼓勵他們以相反的習慣去生活。我們城市的街道應該建得再窄些，應該使更多的人呆在家裏，並使瘟疫重新傳播。在鄉下，應該把村莊建在死水邊，特別鼓勵他們生活在泥濘和不健康的環境中’，等等。” 3

這種殘酷政策的結果，使在生存鬥爭中失利的弱者將被滅絕，人口的高速增長也就得以平衡。19世紀，英國真正實施了這一所謂的“壓迫窮人”的政策，並建立了一種工業體制：讓8-9歲的孩童每天在煤礦打工16小時，數以千計的兒童死在惡劣的勞動環境下。

達爾文受這些思想的影響，把衝突的觀點應用于自然的所有方面，並提出強者與適者將在生存鬥爭中獲勝。而且他還主張，所謂的生存鬥爭，是大自然合法而不變的法則。另一方面，他鼓勵人們否認創造，並拋棄宗教信仰；因而，破壞可能阻礙殘暴的“生存鬥爭”的所有道德規範。

隨著這些殘酷觀點的盛行，20世紀的人類為此付出了沈重的代價；它們使人類走向殘暴和專橫。

”叢林規則”開闢的道路：法西斯

達爾文學說在19世紀滋養種族主義時，形成了在20世紀得以膨脹、給世界帶來血風腥雨的意識形態：納粹主義。

從納粹的思想意識裏，可以看到濃重的達爾文主義的影響。在分析阿道夫·希特勒（Adolf Hitler）和阿爾佛雷德·羅森博格(Alfred Rosenberg)所建立的理論時，可以發現像“自然選擇”、“選擇性的交配”、“種族間的生存鬥爭”等在達爾文的《物種起源》中多次闡述的概念。達爾文主義的“生存鬥爭”與“適者勝利”的主張，激勵希特勒把他的書叫做《我的奮鬥》。他在書中特別提到了種族之間的鬥爭：

“基於自然本身注定的新的種族等級制度，歷史將登上舉世無雙的新世紀的帝國巔峰。” 4

1933年，希特勒在紐倫堡市的集會上聲稱：“高級種族奴役低級種族……我們在自然界見到的公理，並把它看作唯一可以得到的公理。”

納粹深受達爾文主義的影響，這幾乎是這方面的歷史學專家一致承認的史實。

歷史學家希克曼·希特勒（Hickman.Hitler）對此作了如下解釋：

“希特勒是一個堅定的進化論的追隨者和傳播者。不管他的腦袋裏裝著什麼，他的《我的奮鬥》一書，無疑明顯地闡揚了一些進化論的觀點，尤其強調了鬥爭哲學、適者生存以及為建設更理想的社會而滅絕弱者。” 5

提出這些觀點的希特勒，將世界推向了前所未有的野蠻境地。許多種族和政治團體尤其是猶太人，在納粹的死亡集中營裏，遭到可怕的殘害與屠殺。以納粹分子的侵略行為開始的第二次世界大戰，使整整五千五百萬人的生命，成了這種理念的犧牲品。在世界歷史上，藏在這場最大悲劇幕後的，正是達爾文主義“生存鬥爭”的概念。

血腥的聯盟：達爾文主義與共產主義

當法西斯主義建立在社會達爾文主義的右翼勢力之上時，左翼就被共產主義所佔領。共產主義者總是達爾文理論最狂熱的擁護者。

達爾文主義與共產主義之間的這種關係，可追溯到這些“主義”的創始人。當達爾文的《物種起源》一出籠，共產主義的創建人馬克思和恩格斯就閱讀了該書，並驚歎書中“辯證唯物主義”的態度。他們之間的通信顯示，他們看到了達爾文理論中的“包含共產主義之自然歷史的基礎”。而且，恩格斯還在達爾文的影響下，寫下了《自然辨證法》一書，書中充滿對達爾文的讚頌，並在“勞動：從猿到人之過程中的作用”一章裏，就努力把進化論作為自己觀點的佐證。

追隨馬克思和恩格斯的俄國的共產主義者，如，彼克哈諾瓦（Plekhanov）、列寧（Lenin）、托洛茨基（Trotsky）和史達林（Stalin）等，都贊同達爾文的進化理論。俄國共產黨的創建人彼克哈諾瓦把馬克思主義看作”達爾文主義在社會科學中的應用” 6

托洛茨基說：”達爾文的發現，是辨證唯物主義在整個有機物領域的最大勝利。” 7

在共產黨幹部的形成過程中，“達爾文主義教育”起了極大的作用。例如，史達林在年輕時就信仰宗教，但讀了達爾文的書籍後，才成了無神論者。這是歷史學家們所證實的事實。 8

在中國建立共產主義、屠殺了數百萬人的毛澤東，就公開宣稱：“中國的社會主義建立在達爾文主義及進化論之上。” 9

哈佛大學的歷史學家詹姆士·若維·普塞（Reeve Pusey），在他的研究著作《中國與查爾斯·達爾文》一書中，就達爾文主義對毛本人及中國共產主義的影響，列舉了大量的細節。 10

一句話，進化論與共產主義有著密切的聯繫。進化論聲稱生物是偶然產生的，這給無神論者提供了所謂的科學依據。主張無神論思想的共產主義，也因此與達爾文主義牢牢綁在一起。進化論甚至提出：大自然的發展由於衝突（也就是說“生存鬥爭”）而得以實現，它支援了共產主義理論基礎之“辨證”的概念。

如果我們想想“辯證的衝突”這一共產主義的理念--它在20世紀作為“屠殺機器”使一億二千萬人喪命，那我們就更好地理解達爾文主義出世後，它給世界所造災難的程度了。

達爾文主義與恐怖主義

正如我們所見，達爾文主義是各種暴力思想賴以存在的根基；它們給20世紀的人類帶來空前的災難。躲在這種理解與方法背後的根本理念，就是與“非我族類的廝殺”。

對此，我們可以這樣解釋，世界上有著不同的信仰、不同的世界觀和不同的哲學；非常自然，這些不同觀念具有互相反對的特點。然而，它們不同的態度，可以從兩種方式中相互觀察：

1) 他們可以尊重“非我族類”的存在，努力與他們建立對話，採取一種人性化的方式。

2) 他們會選擇與他人搏鬥，以損人利己的方式，即野獸般的行為去達到目的。這是唯物主義採用的方式，即反宗教的方式。

當我們考慮上述兩種方式之間的差異時，就會看到達爾文主義向人類潛意識裏，灌輸的“人是衝突性動物”的煽惑力。選擇衝突方式的個人或團體，對達爾文主義及其意識形態的原理可能一無所知；但是，他們最終同意，其哲學基礎完全基於達爾文主義。使他們相信這一觀點正確的，恰恰是達爾文主義的這些口號：“世上強者生存”、“大魚吃小魚”、“戰爭是美德” 、“人通過發動戰爭而進步”。一旦離開達爾文主義，這些口號也就失去意義了。

實際上，如果沒有達爾文主義，也就不存在什麼“衝突”哲學了。世上的大部分人信奉的三種有啟示的宗教（基督教、猶太教和伊斯蘭教）都反對暴力。三種宗教都期望給世界帶來和平與安寧，都反對濫殺無辜，都反對殘暴與迫害。衝突與暴力破壞真主向人類所昭示的道德，是反常而有害的概念。但是，達爾文主義卻認為，衝突與暴力必須存在，它們是自然、合理、恰當的理念。

因此，如果有人以伊斯蘭教、基督教或猶太教的名義，並使用其概念和標誌而實施恐怖行動的話，他們就不再是穆斯林、基督教徒或猶太教徒。實際上，他們是真正的社會達爾文主義者。他們雖然披著宗教的外衣，但不是真正的信仰者，縱然他們宣稱為宗教服務也罷。事實上，他們是宗教與信士的敵人。因為，他們幹的是宗教本身所禁止的罪行，而且以這樣的方式給宗教抹了黑。

因此，我們這個世界所面臨的恐怖主義行徑，不會出自任何一種神聖的宗教，而是來自我們這個時代的無神論及其表達方式“達爾文主義”和“唯物主義”。

伊斯蘭不是恐怖主義的根源，而是解決恐怖主義的辦法

那些聲稱以宗教的名義而行事的人們，也許會錯誤地理解並實踐其宗教信仰。因此，從這些人的所作所為中，得出對該宗教的看法是錯誤的。而認識伊斯蘭的最好辦法，是仔細閱讀該宗教神聖的原始資料。伊斯蘭神聖的原始資料就是《古蘭經》；《古蘭經》

所倡導的道德規範，與當今某些西方人的腦海裏，對伊斯蘭的想象完全不同。《古蘭經》的道德觀基於博愛、善良、仁慈、謙和、自我犧牲、寬容與和平之上。而一個真正按照這些道德準則生活的穆斯林，是個溫文爾雅、深思熟慮、寬以待人、值得信任並樂意助人的人。他給周邊的人帶去愛心、尊重、安寧和歡樂。

伊斯蘭是和平與幸福的宗教

“伊斯蘭”一詞在阿拉伯語中是“和平”的意思。伊斯蘭給人類帶來一種充滿和平與幸福的生活，安拉把他永恒的仁愛與慈憫展現在世界面前。安拉召喚地球上所有的人們：把《古蘭經》的道德教誨作為一種典範，以此在世上體驗仁愛、善良、寬容與和平的生活。在《古蘭經》黃牛（百格勒）章第208節裏，真主就這樣命令道：

“通道的人們啊！你們當全體加入和平的宗教中，不要跟隨惡魔的步伐，他確是你們的明敵。”

正如經文所說的，真主告訴我們，只有信奉伊斯蘭，並根據《古蘭經》的道德規範去生活，人類才能幸福地生活。

真主譴責邪惡

真主命令人們避免邪惡；禁止懷疑、不義、造反、暴政、侵略、謀殺、流血。那些不遵守真主命令的人們，在經文裏被定義為“跟隨惡魔的人”，而且真主已明確昭示：那是非法的行為。《古蘭經》裏有很多關乎這些問題的章節，其中的兩節是這樣表示的：

“與真主締約，然後加以破壞的，斷絕真主命人連結者的，在地方上進行破壞的，這等人將被詛咒，將吃後世的惡果。” --雷霆章（賴爾得）：25

“你應當借真主賞賜你的財富而營謀後世的住宅，你不要忘卻你在今世的定分。你當以善待人，像真主以善待你一樣。你不要在地方上擺弄是非，真主確實不愛擺弄是非者。”--故事章（改賽素）：77

正如我們所讀到的《古蘭經》文，在伊斯蘭裏，真主已禁止一切形式的有害行為，包括恐怖主義與暴力活動，並譴責做出這等行為的人們。穆斯林是美化和改良世界的人們。

伊斯蘭保護言論自由與寬容

伊斯蘭是這樣一種宗教：給人類的生活、見解和思想以自由，嚴禁在人們之間製造緊張、衝突、誹謗與猜疑，甚至禁止對別人持消極的想法。

伊斯蘭不僅嚴禁恐怖和暴力，而且不允許對他人的思想哪怕是最輕微的壓制：

“對於宗教，絕無強迫；因為正邪確已分明了。誰不信魔鬼而信真主，誰確已把握堅實的、絕不斷折的把柄。真主是全聰的，是全知的。” --黃牛（百格勒）：256

“你絕不是監察他們的。” --大災（阿史葉）：22

強迫人們信奉宗教並接受其信仰形式，違背伊斯蘭的精神和本質。因為，在伊斯蘭看來，對真主的信仰，只能通過自由意願和深思熟慮來接受。當然，為了實施《古蘭經》確立的道德準則，穆斯林們可以互相勸勉，但絕不能使用強迫的手段，也不得施以任何身體或心理上的壓力；它們都不能利用世俗的特權，促使某人歸向宗教。

讓我們假想一個與之完全相反的社會模式。例如，一個依靠法律強迫人們實踐宗教的社會吧。這種社會模式與伊斯蘭完全相反；因為，當個人自願地信仰和崇拜真主時，才具有價值。如果用一種制度強迫人們去信仰與崇拜的話，那麼，人們只因為害怕這個體制而顯得虔誠。宗教本身的價值在於：宗教要在良心自由的環境中得到實施，即為了獲得真主的喜悅去實踐宗教信仰。

真主判定殺害無辜為非法

根據《古蘭經》，殺害一個無辜的人是最嚴重的罪行之一：

“除因復仇或平亂外，凡枉殺一人的，如殺眾人；凡救活一人的，如救活眾人。我的眾使者，確已昭示他們許多跡象。此後，他們中的許多人，在地方上確是過分的。” --筵席章（馬以代）: 32

“他們只祈禱真主，不祈禱別的神靈；他們不違背真主的禁令而殺人，除非由於償命；他們不通姦。誰犯此類（罪惡），誰遭懲罰。” --準則章（弗爾幹）：68

如上述經文所示，毫無理由地枉殺無辜的人，將受到嚴懲。真主已經昭示：殺害一個人的罪過與殺害眾人一樣的嚴重。捍衛真主尊嚴的人，別說是殺害數以千計的無辜者，甚至不給一個人造成任何損害。那些想逃脫今世審判與懲罰的人們，在末日無法逃脫真主的清算。所以，知道死後會受到真主審判的人們，將非常小心地遵守真主所確立的一切限度。

真主命令穆斯林們善良、仁愛

有一節經文是這樣講述穆斯林的道德的：

“同時，他是一個通道而且行善，並以堅忍相勉，以慈憫相助者。這等人是幸福的。” --地方章（白賴德）：17-18

如本節經文所示，為了獲得解放、憐憫和樂園，真主向他的僕人降示的最重要的道德準則，就是“以慈憫相助”。

《古蘭經》中所描述的伊斯蘭，具有現代、文明、先進的特色。穆斯林首先是和平之人；穆斯林本著民主精神寬容別人；文雅、開明、誠實、審美、科學與文明是穆斯林的個性。

在《古蘭經》的美德下培養的穆斯林，永遠以伊斯蘭教規中的愛，來對待每個人；尊重各種思想觀念；重視美學與藝術；中和地面對每一種事情，並且縮小不和、重歸友好。由這樣的人組成的社會，比那些當今最具現代化的國家和地區，人們更為文明、社會公德更為高尚，生活更為歡樂、幸福、公平、安全和富有。

真主要求人們寬容

在《古蘭經》的“艾耳法章”第199節裏，用“你要原諒”這樣的啟示表達了“寬恕與寬容”的概念，這是伊斯蘭的基本原則之一。

當我們關注伊斯蘭的歷史時，就可以清楚地看到，穆斯林在社會生活中，是如何實施《古蘭經》道德教誨中的這一重要規定的；還可以看到，在穆斯林所到之處，廢除了非法的行為，創建了自由與寬容的環境。在宗教信仰的範圍內，從語言與文化方面，使那些彼此完全不容的民眾，能夠在同一屋檐下自由、和平地生活，並使那些信仰宗教的人們獲得知識、財富和地位。同樣，擁有廣大地域的奧斯曼帝國之所以能夠存在數百年，其最重要的原因之一，就是伊斯蘭帶給人們的生活道路，是那樣的寬容和善解人意。幾個世紀以來，寬容和善良的品質造就了穆斯林。在每個歷史階段，穆斯林都是最公正、最仁慈的人群。在這個由多民族組成的社會中，人們可以自由地實行自己跟隨多年的宗教信仰，完全按照他們自己的文化背景生活，並以自己的方式崇拜。

誠然，只有《古蘭經》所實踐的穆斯林所特有的寬容，才能給整個世界帶來和平與安寧。《古蘭經》就此指出:

“善惡不是一樣的。你應當以最優美的品行去對付惡劣的品行，那末，與你相仇者，忽然間會變得親如密友。” --奉綏來特章：34

結 論

這一切表明，伊斯蘭供給人類的道德教誨，正是給世界帶來和平、幸福和公正的準則。當今世界上，被人們稱為“伊斯蘭恐怖主義”的野蠻行徑，是完全偏離《古蘭經》的道德教誨的，是愚昧無知者的所為，是與宗教沒有任何關係的犯罪。對那些打著伊斯蘭的旗號而蠻幹的個人或團體，我們反對他們的辦法，就是本著伊斯蘭真正的道德教誨，去指導他們。

換言之，伊斯蘭與《古蘭經》的道德教誨，並不是恐怖主義與恐怖分子的支持者，而恰恰是把世界從恐怖主義的災難中解救的辦法。

1. Charles Darwin, The Descent of Man, 2nd edition, New York, A L. Burt Co., 1874, p. 178
2. Lalita Prasad Vidyarthi, Racism, Science and Pseudo-Science, Unesco, France, Vend獽e, 1983. p. 54
3. Theodore D. Hall, The Scientific Background of the Nazi ”Race Purification” Program, http://www.trufax.org/avoid/nazi.html
4. L.H. Gann, ”Adolf Hitler, The Complete Totalitarian”, The Intercollegiate Review, Fall 1985, p. 24; cited in Henry M. Morris, The Long war Against God, Baker Book House, 1989, p. 78
5. Hickman, R., Biocreation, Science Press, Worthington, OH, pp. 51-52, 1983; Jerry Bergman, ”Darwinism and the Nazi Race Holocaust”, Creation Ex Nihilo Technical Journal 13 (2): 101-111, 1999
6. Robert M. Young, Darwinian Evolution and Human History, Historical Studies on Science and Belief, 1980
7. Alan Woods and Ted Grant, Reason in Revolt: Marxism and Modern Science, London: 1993
8. Alex de Jonge, Stalin and The Shaping of the Soviet Uninon, William Collins Sons & Limited Co., Glasgow, 1987, p. 22
9. K. Mehnert, Kampf um Mao's Erbe, Deutsche Verlags-Anstalt, 1977
10. James Reeve Pusey, China and Charles Darwin, Cambridge, Massachusetts, 1983


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

作者簡介

哈榮·雅荷雅是作者的筆名。他一九五六年出生於土耳其首都安卡拉，在安卡拉完成了中小學學業之後，相繼在伊斯坦布爾米瑪·希南大學（Mimar Sinan）美術系和伊斯坦布爾大學哲學系就讀。自一九八零年以來，在信仰、科學和政治方面寫了許多著作。作者同時還有一些關於揭穿進化論者假面具、達爾文主義與其他血腥思潮之間陰暗關係的重要作品。

哈榮和雅荷雅，原是與沒有信仰的行為作鬥爭的兩位先知的名字，作者取用這個筆名，是出於對這兩位先知的懷念和尊敬。作者在該書封面使用真主使者的聖章，其象徵意義與本書內容有關。該聖章象徵真主最後的啟示《古蘭經》和真主最後的使者穆罕默德。作者以《古蘭經》和聖訓為向導，以逐一駁斥無神論思想的根本教條為目的，以“最後的啟示”為武器，使反對宗教信仰的叫囂鴉雀無聲了。

作者所有著作的核心目標是：把《古蘭經》的訓示傳給人們，促使人們堅信真主的存在、真主的獨一無二和後世等信仰大綱；動搖腐朽的思想基礎和無神論制度下反常的意識形態；駁斥抗拒性言論的本質及其脫離正道的行為。

哈榮·雅荷雅的著作，在印度、美國、英國、印度尼西亞、波蘭、波黑、西班牙、巴西等許多國家深受讀者的歡迎；部分書籍並被譯成英文、法文、德文、義大利文、西班牙文、葡萄牙文、烏爾都文、阿拉伯文、阿爾巴尼亞文、俄羅斯文、波斯文、維吾爾文、印尼文和中文等多種文字，其作品在國外深受眾多讀者的歡迎。

在世界各地獲得高度評價的這些作品，為許多人樹立宗教信仰、加深對信仰的理解，發揮了很大的作用。閱讀和研究這些著作的每一位讀者，可以感受其簡明、自然而流暢的筆調，以及合乎科學的觀點。另外，這些作品還具有見效快、影響深遠、無可辯駁等特點。閱讀並嚴肅思考這些著作的讀者們，不可能再去辯護唯物主義哲學、無神論和其他脫離正道的意識形態或哲學。即使他們繼續為之辯護，也只能是感情上的掙扎而已；因為，這些作品已從根本上駁斥了那些思潮。如今，在哈榮·雅荷雅的作品面前，當代否認真主的所有運動，都從意識形態上遭到失敗。

無可否認，這些特點來自《古蘭經》的智慧與透明。作者當然沒有感到自滿，他只是把它們作為人們尋求真主之正道的媒介。還有，出版這些作品，不是出於物質利益。

由此可見，鼓勵人們閱讀這些書籍，使人們睜開心靈的“眼睛"，看到鮮為人知的事實，並激勵人們更加忠於真主，由此加強自己的信仰，是一項無法與價值衡量的工作。

與此相反，宣傳那些誤導人的思維，並削弱其信仰的書籍，將導致思想混亂，而且與早先的經驗所證實的那樣，根本不能消除人們心中的疑慮，那只能浪費讀者的時間和心血。而在本書作者頌揚真主永恒力量的作品面前，那類書籍是不會奏效的。通過閱讀哈榮·雅荷雅的著作，在信仰方面存在疑心的人們，可以欣慰地看到：作者的目的就是駁倒無神論的觀點，宣傳《古蘭經》的道德價值。這些工作的成功與影響，在讀者當中是顯而易見的。

人們應認識到的一點是，世界上之所以存在連綿不斷的壓迫與衝突，大多數人遭受那么多痛苦，其主要原因就是不通道的意識形態的盛行。結束這種狀況的唯一辦法，就是從理論上擊敗不通道的體系，並讓人們認識到奇妙的造化和《古蘭經》所倡導的美德，以便讓人們按照《古蘭經》生活。一想到使人們墮入暴力、腐敗和衝突的當今世界，我們就應該更快更好地實施這項工作；否則就可能來不及了。

我們可以毫不誇張地說，哈榮·雅荷雅的一系列著作，在這方面已經發揮著領導性的作用。安拉意欲，這些著作將成為人們在21世紀獲得《古蘭經》所承諾的和平、公正和幸福的途經。


Elenganodelevolucione.Com

INTRODUCCION

¿CUÁL ES EL OBJETIVO DE LA TEORIA DE LA EVOLUCION ?

Alguna gente que ha escuchado hablar de la "teoría de la evolución" o del "Darwinismo", puede pensar que estos conceptos solamente incumben al campo de la biología, sin ningún otro significado en sus vidas diaria. Este es un gran error de concepción porque mucho más que un concepto biológico, la teoría de la evolución constituye el apuntalamiento de una filosofía fraudulenta que ha influido sobre un gran número de personas.

Se trata de la filosofía "materialista", la cual sostiene una serie de puntos de vista espurios respecto a porqué y cómo pasamos a existir los seres humanos. El materialismo sostiene que lo único que existe es la materia, la cual es la esencia de todas las cosas orgánicas e inorgánicas. Partiendo de esta premisa, niega la existencia de un Creador divino, es decir, Dios. Al reducir todo al nivel de la materia, esta noción transforma al hombre en una criatura que repara solamente en ella y se aparta de los valores morales de cualquier tipo. Este es el comienzo de grandes desastres que sobrevendrán en la vida de los seres humanos.

Los prejuicios del materialismo no se limitan solamente a los individuos. El materialismo busca abolir también los valores básicos sobre los que descansan el estado y la sociedad y generar un conjunto social insensible y sin grandeza de espíritu que preste atención solamente a lo material. De este modo ninguno de los miembros de una comunidad, puede poseer ideales como el patriotismo, el amor por el pueblo de uno, la justicia, la lealtad, la honestidad, el sacrificio, el honor o una ética correcta; el orden social establecido por esos individuos está condenado a hacerse pedazos en un corto plazo. Por dichas razones, el materialismo es una de las amenazas más serias a los valores básicos del orden social y político de la nación.

Otro gran mal del materialismo es su apuntalamiento de las ideologías divisivas y anarquistas. El comunismo, la principal de dichas ideologías, es el resultado político natural de la filosofía materialista. Buscar abolir nociones sagradas como las de estado y familia constituye la ideología fundamental de todas las formas de acciones subversivas dirigidas contra la estructura de un estado unido. La teoría de la evolución constituye el llamado fundamento científico del materialismo, del cual depende la ideología comunista. El comunismo, al tomar la teoría de la evolución como referencia, busca justificarse y presentar su ideología como cabal y correcta. A esto se debe que el fundador del comunismo, Carlos Marx, escribió para el libro "El Origen de las Especies" de Darwin -que estableció las bases para la teoría de la evolución-, lo siguiente: "este es el libro que contiene los fundamentos de la historia natural para nuestros puntos de vista"(1).

Como una cuestión de hecho, las ideas materialistas de todo tipo, siendo las de Marx las principales, han colapsado totalmente debido a que la teoría de la evolución -que en realidad es un dogma del siglo XIX sobre el que se apoya el materialismo-, ha quedado absolutamente invalidada por medio de los descubrimientos de la ciencia moderna, la cual ha desaprobado y continúa desaprobando las hipótesis materialistas que no reconocen más que la materia, en tanto que demuestra que todo lo existente es el producto de lo creado por un ser superior.

Carlos Marx dejó en claro que la teoría de Darwin era un fundamento sólido tanto para el materialismo como para el comunismo. También exhibió su simpatía por Darwin al dedicarle "El Capital" -el principal trabajo de Marx-, donde escribió, en la edición en alemán: De un ferviente admirador a Charles Darwin.

1) Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking," International Socialist Review (Monthly Magazine Supplement to the Militant)", November 1980


Elenganodelevolucione.Com

LIBERARSE DEL PREJUICIO

La mayoría de la gente acepta como estrictamente cierto todo lo que escucha de los científicos. No se le ocurre que los mismos pueden tener también distintos prejuicios filosóficos o ideológicos. El hecho es que los científicos evolucionistas imponen a la gente sus propios prejuicios y puntos de vista filosóficos, bajo la apariencia de "ciencia". Por ejemplo, aunque son conscientes que los sucesos azarosos no causan más que irregularidades y confusiones, pretenden que el maravilloso plan, orden y designio que se ven en el Universo y en los organismos vivientes surgen de manera casual.

Por ejemplo, un biólogo se da cuenta fácilmente que en una molécula de proteína, el "ladrillo" con el que se construye la vida, hay una armonía incomprensible, sin ninguna posibilidad que sea el producto de la casualidad. Sin embargo, el evolucionista sostiene que esa proteína pasó a existir de modo casual, bajo las condiciones primitivas de la Tierra, hace miles de millones de años. Y no se detiene ahí sino que sostiene también, sin vacilar, que no solamente se formó una proteína de manera casual sino que lo hicieron millones, y luego, de forma increíble, se juntaron para crear la primera célula viva. Además, defiende ese punto de vista con una obsecada obstinación. Una persona así es lo que se llama científico "evolucionista".

Si éste se encontrase con tres ladrillos apilados mientras camina por la calle, nunca supondría que se juntaron de manera casual y que también de forma fortuita uno se puso arriba del otro. En realidad, debería considerarse insano mental a quien afirma algo así.

¿Cómo puede ser posible entonces que gente que es capaz de evaluar sucesos comunes racionalmente adopte una actitud irracional cuando llega el momento de pensar sobre su propia existencia?

No es dable sostener que se adopte esa actitud en nombre de la ciencia: la ciencia requiere que si hay dos alternativas igualmente posibles en un caso dado, se tome a las dos en consideración. Y si la probabilidad de una de las dos es muy baja, por ejemplo del 1%, entonces lo racional y científico es considerar como válida a la otra, cuya probabilidad es del 99%.

Sigamos ahora, teniendo en cuenta este fundamento científico. Respecto a cómo se originó la vida en la Tierra se pueden presentar dos puntos de vista. Uno considera que todo lo viviente fue creado por Dios en su actual estructura compleja. El otro considera que la vida tuvo lugar por medio de coincidencias azarosas, de forma inconsciente. Este segundo punto de vista es el que sostiene la teoría de la evolución.

Cuando observamos los antecedentes científicos, por ejemplo, de la biología molecular, vemos que no hay ninguna posibilidad de que una simple célula -o incluso una de las millones de proteínas presentes en la célula- pudiese haber pasado a existir de manera casual, como pretenden los evolucionistas. Ya veremos en los capítulos que siguen que los cálculos de probabilidad también confirman esto muchas veces(?). Por lo tanto el parecer de los evolucionistas sobre la aparición de la vida tiene una probabilidad de ser cierta igual a cero.

Eso significa que el primer punto de vista tiene "100%" de probabilidad de ser cierto. Es decir, que la vida apareció debido a que alguien la produjo de manera consciente. Para decirlo de otro modo, fue "creada". Todo lo existente lo es por designio de un Creador elevado, superior en conocimiento, poder y sabiduría. Esta realidad no es simplemente una cuestión de convicción: es la conclusión normal a la que uno es conducido por la ciencia, la lógica y el discernimiento.

Bajo estas circunstancias, nuestros científicos "evolucionistas" deberían renunciar a su pretensión y adherir a un hecho que es tanto obvio como demostrado. Hacer otra cosa es evidenciar que se sacrifica la ciencia debido al dogma, la ideología y la filosofía que se defiende en vez de ser un verdadero científico.

La cólera, la ofuscación y los prejuicios de nuestro "científico" aumenta multiplicadamente cada vez que confronta la realidad. Esa actitud se puede explicar con una sola palabra: "fe". Pero se trata de una fe ciega, dado que no puede haber ninguna otra explicación a la falta de consideración de todos los hechos, o se trata de una devoción perpetua al ridículo escenario que construyeron en su imaginación.

MATERIALISMO ININTELIGIBLE

La fe de la que hablamos es la fe en la filosofía materialista, la cual alega que la materia existió eternamente y que no hay nada más que materia. El llamado "fundamento científico" de la filosofía materialista es la teoría de la evolución, a la que se defiende de manera obsecada para respaldar dicha filosofía. Cuando la ciencia invalida las pretensiones de la teoría de la evolución -y este es el punto a que se ha llegado a fines del siglo XX- entonces se busca distorsionarla de modo que siga sosteniendo los conceptos de la evolución con el objeto de mantener con vida el materialismo.

Unas pocas líneas escritas por uno de los biólogos prominentes de Turquía, es un buen ejemplo que nos capacita para ver el juicio desordenado o perturbado que conduce a esa devoción ciega. Este científico discute la probabilidad de la formación por coincidencia del Citocromo-C, una de las enzimas más esenciales para la vida:

"La probabilidad de la formación de la secuencia del Citocromo-C es igual a cero. Es decir, si la vida requiere una cierta secuencia, se puede decir que tiene la probabilidad de que se lleve a cabo una vez en todo el Universo. O bien algunas fuerzas metafísicas más allá de nuestra determinación habrían actuado en su formación. Aceptar esto último no es lo apropiado para el objetivo científico. Por lo tanto tenemos que ocuparnos de la primera hipótesis"(2).

Este erudito encuentra "más científico" aceptar una probabilidad "igual a cero" antes que la Creación. De todos modos, de acuerdo con las normas científicas, si hay dos alternativas respecto a un hecho y si una de ellas tiene la probabilidad de llevarse a cabo "igual a cero", entonces la otra alternativa es la correcta. Pero el enfoque materialista dogmático prohibe la admisión de un Creador superior. Dicha prohibición conduce al erudito en cuestión -y a muchos ateos que creen en el mismo dogma materialista- a aceptar pretensiones totalmente contrarias a la razón.

La gente que cree y confía en esos científicos también queda sojuzgada y deslumbrada por el mismo hechizo materialista y adopta la misma psicología insensible cuando lee sus libros y notas.

Este punto de vista dogmático materialista es la razón por la que muchas personas prominentes en la comunidad científica son ateas. Quienes se autoliberan de ese deslumbramiento y esclavitud y piensan con una mente abierta, no vacilan en aceptar la existencia de un Creador. El bioquímico norteamericano Dr. Michael J. Behe, quien sostiene la teoría del "designio inteligente" -muy aceptada últimamente-, describe así a los científicos que se resisten a creer en la misma o en la "creación" de los organismos vivientes:

"En los cuatro decenios pasados, la bioquímica moderna ha descubierto los secretos de la célula. Ello ha requerido que decenas de cientos de personas dediquen la mejor parte de sus vidas al tedioso trabajo de laboratorio. El resultado de esos esfuerzos acumulados en la investigación de la célula -la investigación de la vida a nivel molecular- resulta un estrepitoso, claro, agudo grito de "·designio!". El resultado es tan inequívoco y tan significativo que debe ser tenido como uno de los logros más grande en la historia de la ciencia… Por el contrario, un silencio desconcertante, curioso, rodea toda la complejidad de la célula. ¿Por qué la comunidad científica no admite con vehemencia su descubrimiento sobrecogedor? ¿Por qué la observación de una creación con un propósito o intención es tratada con tantos miramientos intelectuales? El dilema es que si a una parte del elefante se la etiqueta como creada por un designio inteligente, la otra parte debe ser etiquetada (con el nombre del creador, es decir,) Dios"(3).

Y lo que uno ve en las revistas, en la TV y en los libros hoy día, es la prédica de los científicos evolucionistas ateos. Todas las investigaciones científicas llevadas a cabo por los mismos les demuestran la existencia de un Creador. Pero se han vuelto tan insensibles y empecinados debido a la educación materialista dogmática que absorbieron, que siguen persistiendo en la negación (de lo evidente).

Michael Behe: Un silencio desconcertante, curioso, rodea toda la complejidad de la célula.

La gente que rechaza constantemente los claros signos y evidencias del Creador, se vuelve totalmente necia. Atrapada por una ignorante autoconfianza provocada por su necedad, puede terminar incluso sosteniendo como virtual algo que es un absurdo. Un buen ejemplo de esto es el prominente evolucionista Richard Dawkins, quien dijo a los cristianos que no acepten los milagros, ni siquiera si ven que una estatua de la Virgen María extiende las manos hacia ellos. De acuerdo con Dawkins, "Posiblemente todos los átomos de los brazos de la estatua se mueven simultáneamente en la misma dirección, probabilidad bastante inconcebible pero posible"(4).

La psicología de los incrédulos ha existido a lo largo de la historia. El Corán la describe así:

Aunque hubiéramos hecho que los ángeles descendieran a ellos, aunque les hubieran hablado los muertos, aunque hubiéramos juntado antes ellos todas las cosas, no habrían creído, a menos que Dios hubiera querido. Pero la mayoría son ignorantes (6:111).

Como lo aclara ese versículo, el pensamiento dogmático de los evolucionistas no es original ni peculiar de ellos. En realidad, lo que sostienen los científicos no es un pensamiento científico sino una ignorancia preservada desde la época de las comunidades paganas más incivilizadas.

La misma psicología se define en otro versículo del Corán:

Aún si les abriéramos una puerta del cielo y pudieran ascender a él, dirían: "Nuestra vista ha sido enturbiada nada más, o, más bien, se nos ha hechizado" (15:14-15).

ADOCTRINAMIENTO EVOLUCIONISTA EN GRAN ESCALA

Como se indica en los versículos citados antes, una de las razones para que la gente no pueda ver las realidades de su existencia es un tipo de "hechizo" que le impide razonar. Es el mismo "encantamiento" que subyace en la aceptación mundial de la teoría de la evolución. El hechizo al que nos referimos es un condicionamiento adquirido por medio de la enseñanza o adoctrinamiento. Las personas están expuestas a un adoctrinamiento tan intenso respecto a lo correcto de la teoría de la evolución, que a menudo ni siquiera se pueden dar cuenta de la distorsión existente.

Ese adoctrinamiento crea un efecto negativo en el cerebro y anula la capacidad de juicio. El cerebro que se encuentra bajo esa situación de modo continuo, eventualmente empieza a percibir realidades no como son sino como le han sido enseñadas. Este fenómeno se puede observar en otros casos. Por ejemplo, si uno es hipnotizado y se le hace entender que la cama donde yace es un auto, después de la sesión de hipnosis sigue con esa percepción. Lo supone muy lógico y racional porque realmente lo percibe así y no duda que está en lo cierto. Ejemplos como el anterior, que exhiben la eficiencia y la fuerza del mecanismo de adoctrinamiento, son realidades científicas verificadas por incontables experimentos informados en la literatura científica y que se encuentran en los libros de texto de psicología y psiquiatría.

La teoría de la evolución y la visión del mundo materialista que se apoyan en esos conceptos, se impone sobre las multitudes de seres humanos por medio del adoctrinamiento. Quienes continuamente están absorbiendo la enseñanza de los criterios evolucionistas en los medios de comunicación, en las fuentes académicas y en los principios "científicos", no pueden darse cuenta que la aceptación de la teoría de la evolución es algo que en realidad va en contra de los principios básicos de la razón. Y los científicos también caen presa de este adoctrinamiento. Son cada vez más los jóvenes que ascienden en sus especialidades científicas adoptando la visión materialista del mundo. Encantados por ese hechizo, muchos científicos evolucionistas siguen buscando la confirmación erudita de las pretensiones irracionales y anacrónicas del siglo XIX, las cuales han sido refutadas desde entonces por las evidencias científicas.

Existen otros mecanismos adicionales que fuerzan a los científicos a ser evolucionistas materialistas. En los países occidentales, un científico tiene que observar algunas pautas para recibir reconocimiento académico, o sus artículos tiene que ser publicados en revistas científicas. La regla número uno es la aceptación íntegra de los criterios evolucionistas. Este sistema conduce a los científicos a que inviertan toda la vida y carreras científicas en función de la creencia dogmática.

Esta es la realidad presente detrás de la afirmación "la evolución es aún aceptada por el mundo de la ciencia". Si a la teoría de la evolución se la mantiene viva no es porque tenga valor científico sino porque es una obligación ideológica. Muy pocos de los científicos conscientes de este hecho pueden arriesgarse a señalar que el rey está desnudo.

En las demás partes de este libro revisaremos los descubrimientos de la ciencia moderna, que condujeron al colapso de la creencia evolucionista y a la puesta en evidencia evidencias que hacen a la existencia de Dios. El lector será testigo de que la teoría de la evolución es en realidad un engaño puesto al descubierto por la ciencia a cada paso, pero que es sostenido para ocultar el hecho de la Creación. Es de esperar que los lectores consigan deshacerse de ese hechizo que ciega las mentes y las incapacita para juzgar, de modo que puedan reflexionar serenamente sobre lo que se dice en este libro.

Si el lector de despoja de ese encantamiento y piensa de manera clara, libre y desprejuiciada, descubrirá rápidamente la verdad cristalina. Esa verdad inevitable, demostrada también por la ciencia moderna en todos sus aspectos, es que los organismos vivientes no pasaron a existir por casualidad sino como un resultado de la Creación. El ser humano puede observar fácilmente el hecho de la Creación al considerar cómo existe él mismo, cómo paso a existir a partir de una gota de agua u observando la perfección de todo lo viviente.

2. Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
3. Michael J. Behe, Darwin's Black Box, New York:&nbsp; Free Press, 1996, pp. 232-233.
4. Richard Dawkins, The Blind Watchmaker, London: W. W. Norton, 1986, p. 159


Elenganodelevolucione.Com

HISTORIA SUSCINTA DE LA TEORIA

Las raíces del pensamiento evolucionista se hunden en la antigüedad, como una creencia dogmática que intenta negar el hecho de la Creación. La mayoría de los filósofos paganos de la Grecia antigua defienden la idea de la evolución. Cuando observamos la filosofía de la historia vemos que la idea de la evolución constituye la columna vertebral de muchas filosofías paganas.

Sin embargo, no es la filosofía antigua pagana sino la fe en Dios lo que ha jugado un papel estimulante en el desarrollo de la ciencia moderna. La mayoría de las personas que encabezaron el nacimiento de la ciencia moderna creían en la existencia de Dios. Al estudiar las disciplinas correspondientes buscaban descubrir el universo que Dios ha creado y percibir Sus leyes y los pormenores de Su Creación. Cuvier, el padre de la paleontología, Linneo, el pionero de la botánica y de la zoología, Isaac Newton, a quien se considera "el más grande científico de todos los tiempos" y los astrónomos como Leonardo de Vinci, Copérnico, Keppler y Galileo, todos ellos, estudiaron las ciencias creyendo no solamente en la existencia de Dios sino también que todo el Universo pasó a existir como resultado de Su creación(5). Alberto Einstein, considerado el genio más grande de nuestra época, fue otro ferviente científico que creía en Dios: "No puedo concebir un científico genuino sin una fe profunda. Esta situación puede expresarse por medio de una imagen: la ciencia sin religión cojea".(6)

Uno de los fundadores de la física moderna, el físico alemán Max Planck, dijo que cualquiera que estudie la ciencia seriamente debe leer la sentencia estampada sobre la puerta del templo de la erudición: "Ten fe". La fe es un atributo esencial del científico. (7)

La teoría de la evolución es el resultado de la filosofía materialista que surgió a la superficie con el redespertar de antiguas filosofías materialistas y se expandió ampliamente en el siglo XIX. Como indicamos antes, el materialismo busca explicar la naturaleza por medio de factores solamente materiales. Dado que en todo momento rechaza la opción de la Creación, afirma que todo, animado o inanimado, apareció sin que haya un acto Creador sino como resultado de coincidencias que luego adquirieron la condición de "orden establecido". Sin embargo, la mente humana está estructurada de tal manera, que concibe la existencia de una voluntad organizadora donde sea que ve un orden o disposición dados. La filosofía materialista, contraria a esta característica básica de la mente humana, produjo la "teoría de la evolución" a mediados del siglo XIX.

LA IMAGINACION DE DARWIN

Charles Darwin

La persona que presentó la teoría de la evolución de la manera en que es defendida hoy día, fue un naturalista aficionado inglés, llamado Charles Robert Darwin.

Éste nunca emprendió un estudio formal de la biología. Tenía solamente un interés de aficionado por la naturaleza y lo viviente; interés que lo animó a unirse a una expedición marítima en un barco llamado "HMS Beagle" que partió de Inglaterra en 1832 y viajó a distintas partes del mundo durante 5 años. El joven Darwin estaba muy impresionado por varias especies vivas, especialmente por ciertos fringilidos que vió en las Islas Galápagos. Pensaba que las variaciones en sus picos fueron causadas por la adaptación al medio. Basado en esta idea supuso que el origen de la vida y de las especies yacía en el concepto de "adaptación al medio ambiente". Según Darwin, distintas especies vivas no fueron creadas separadamente por Dios sino que más bien provenían de un ancestro común y se diferenciaron luego como resultado de las condiciones naturales (en que pasaron a vivir cada una).

La hipótesis de Darwin no se basaba en ningún descubrimiento o experimento científico. Sin embargo, con el tiempo se volvió una teoría presuntuosa gracias al apoyo e impulso que recibió de los famosos biólogos y naturalistas de esa época. La idea era que los individuos que mejor se adaptaron a su medio transfirieron las cualidades adquiridas a las generaciones subsiguientes. Luego esas cualidades se acumularon y con el tiempo transformaron a las criaturas en cuestión en especies totalmente distintas a sus ancestros (En esa época se desconocía el origen de esas "cualidades provechosas"). Según Darwin el ser humano fue el resultado más desarrollado de dicho mecanismo y denominó a ese proceso "evolución por selección natural". Pensó que había encontrado el "origen de las especies": el origen de una especie era otra especie. En 1859 publicó esos conceptos en su libro titulado "El Origen de las Especies Por medio de la Selección Natural".

Era bien consciente de que dicha teoría enfrentaba un montón de problemas, cosa que confesó en el capítulo "Dificultades de la Teoría". En principio esas dificultades se presentaban con los registros fósiles, con los órganos complejos de seres vivientes que posiblemente no se podían explicar por medio de la casualidad (por ejemplo, los ojos) y con los instintos. Darwin esperaba que esas dificultades se superarían por medio de nuevos descubrimientos. No obstante, eso no evitó que se le ocurriesen una serie de explicaciones que resultaban muy inadecuadas para otros. El físico norteamericano Lipson hizo el siguiente comentario sobre las "dificultades" de Darwin:

'Al leer 'El Origen de las Especies' descubrí que Darwin estaba mucho menos seguro de lo que aparentaba. El capítulo titulado 'Dificultades de la Teoría', por ejemplo, exhibe la considerable duda del autor. Como físico me intrigaron particularmente sus comentarios sobre el modo en que surgieron los ojos".(8)

Mientras desarrollaba esta teoría, Darwin estaba impresionado por muchos biólogos evolucionistas que le precedieron, especialmente por el francés Lamarck (9). Según éste, las criaturas vivas transferían los rasgos adquiridos en su existencia de una generación a la siguiente, evolucionando de esta manera. Por ejemplo, las jirafas se desarrollaron a partir de animales como los antílopes por la necesidad de extender cada vez más el cuello, una generación tras otra, al intentar alcanzar las ramas que los alimentaban, cada vez más altas. Darwin empleó esta tésis de "traspaso de los rasgos adquiridos", propuesta por Lamarck, como el factor que hacía evolucionar a los seres vivientes.

Pero tanto Darwin como Lamarck estaban equivocados porque en su época la vida no podía ser estudiada con la primitiva tecnología de entonces y en un nivel muy inadecuado. Los campos científicos como el de la genética y la bioquímica no existían ni siquiera como nombres. Por lo tanto sus teorías dependían totalmente de sus capacidades imaginativas.

Mientras retumbaban los ecos del libro de Darwin, un botánico austríaco de nombre George Mendel, descubrió las leyes de la herencia en 1865. El descubrimiento de Mendel, que no fue conocido hasta fin de ese siglo, obtuvo una gran importancia a principio del siglo siguiente y marcó el nacimiento de la ciencia genética. Poco después se descubrió la estructura de los genes y los cromosomas. El descubrimiento en el decenio de 1950 de la molécula de ADN que incorpora la información genética, arrojó la teoría de la evolución a una gran crisis. La razón era la increíble complejidad de la vida y la invalidez de los mecanismos evolucionistas propuestos por Darwin.

Esos cambios deberían haber terminado con la teoría de Darwin en el basurero de la historia. Sin embargo, no sucedió eso porque ciertos círculos insistieron en revisarla, renovarla y elevarla a un plano científico. Estos esfuerzos tienen sentido solamente cuando se comprueba que por detrás de la teoría se ubican intenciones ideológicas antes que preocupaciones científicas.

El racismo de Darwin

Uno de los aspectos más importante y no obstante menos conocido de Darwin es su racismo: consideraba a los europeos blancos más "avanzados" que otras razas humanas. En tanto presuponía que el ser humano evolucionó a partir de criaturas parecidas a los monos, barruntó que algunas razas se desarrollaron más que otras y que las últimas aún tenían rasgos de simios. En su libro "La Descendencia del Hombre", el cual publicado después de "El Origen de las Especies", comentó descaradamente "las mayores diferencias entre los seres humanos de razas distintas"(1). Darwin sostiene allí que los negros y los aborígenes australianos son iguales a los gorilas y luego infirió que los mismos, con el tiempo, deberían ser "hechos a un lado" por las "razas civilizadas". Dijo: "En un futuro, no muy distante como para medirlo en siglos, las razas humanas civilizadas, seguramente, exterminarán y reemplazarán a las razas salvajes en todo el mundo. Sin duda…, al mismo tiempo serán exterminados los monos antropomorfos. Podemos esperar que exista un hombre civilizado -incluso más que el caucásico- cuya diferencia con un mono tan inferior como el mandril sea mayor a la que existe entre el negro o el australiano y el gorila"(2).

Las disparatadas ideas de Darwin no fueron solamente teorizadas sino llevadas también a una posición que proveyeron los más importantes "fundamentos científicos" al racismo. Suponiendo que los seres vivientes evolucionaron en la lucha por la vida, el Darwinismo fue adaptado a las ciencias sociales y se convirtió en una concepción que pasó a ser llamada "Darwinismo Social".

El Darwinismo Social afirma que las razas humanas existentes están ubicadas en distintos peldaños de la "escala evolutiva", que las razas europeas eran las más avanzadas y que muchas otras razas aún llevan rasgos de "simios"

1. Benjamin Farrington, "What Darwin Really Said", Sphere Books, 1971, p. 54-56.
2. Charles Darwin, "The Descent of Man", segunda edición, New York, A.L. Burt Co., 1874, p. 178.

LOS ESFUERZOS DESESPERADOS DEL NEODARWINISMO

La teoría de Darwin entró en una profunda crisis debido al descubrimiento de las leyes de la genética en el primer cuarto de este siglo. Independientemente de ello, un grupo de científicos que estaba determinado a permanecer leal a Darwin, se esforzó por presentarse con soluciones.

Se encontraron en una reunión organizada por la Sociedad de Geología Norteamericana en 1941. Genetistas como G. Ledyard Stebbins y Theodosius Dobzhansky, zoólogos como Ernst Mayr y Julián Huxley, paleontólogos como George Gaylord Simpson y Glenn L. Jepsen y matemáticos genetistas como Ronald Fisher y Sewall Right, después de largas discusiones, acordaron sobre la manera de "remendar" el darwinismo.

Esos cuadros científicos se centraron en la cuestión del origen de las variaciones provechosas o útiles que supuestamente hacían que los organismos vivos evolucionen, cuestión que el propio Darwin fue incapaz de explicar, dejándola simplemente a un lado al apoyarse en Lamarck. La idea que se presentaba ahora era la de "mutaciones azarosas". A esta nueva teoría la denominaron "Teoría de la Evolución Sintética Moderna", la cual es el producto de agregar el concepto de mutación a la tesis de la selección natural de Darwin. En un corto tiempo dicha teoría pasó a ser conocida como "neodarwinismo".

En las décadas siguientes se harían desesperados intentos por demostrar (lo cierto) del neodarwinismo. Ya se sabía que las mutaciones, o "accidentes", que ocurren en los genes de los organismos vivientes eran siempre dañinos. Los neodarwinistas intentaron establecer un caso de "mutación útil" por medio de miles de experimentos. Todos ellos finalizaron en un completo fracaso.

Buscaron probar que los primeros organismos vivientes podían haberse originado por casualidad bajo las condiciones terrestres primitivas propuestas por la teoría, pero también dichos experimentos culminaron en el fracaso. La frustración era el resultado de todos los ensayos que intentaban demostrar que la vida pudo generarse por casualidad. Los cálculos de probabilidad demostraban que ni siquiera pudo haberse formado por casualidad una sola proteína, el "ladrillo" con el que se edifica la vida. Y la célula -que supuestamente emergió por casualidad bajo las condiciones terrestres primitivas no controladas, según los evolucionistas- no pudo ser sintetizada ni siquiera por los laboratorios más sofisticados del siglo XX.

La teoría neodarwinista también es derrotada por los registros fósiles. Nunca se ha encontrado en ninguna parte del mundo alguna "forma transitoria" que supuestamente podría exhibir la evolución gradual de los organismos vivos -de especies primitivas o avanzadas- como pretendían los neodarwinistas. Al mismo tiempo, la anatomía comparada revelaba que las especies que se supuso evolucionaron una de otra, en realidad tenían rasgos anatómicos distintos y que nunca pudieron ser ancestros o descendientes una de la otra.

Sucede que el neodarwinismo, de ninguna manera, fue una teoría científica. Sí fue un dogma ideológico, por no decir una especie de "religión". A esto se debe que los paladines de la teoría de la evolución aún lo siguen defendiendo a pesar de todas las evidencias en contrario. Sin embargo, una cosa en la que no se pueden poner de acuerdo es cuál de los distintos modelos propuestos para que se lleve a cabo la evolución es el "correcto". Uno de los más importantes es el escenario fantástico conocido como "equilibrio puntuado".

El Nivel Primitivo de la Ciencia y la Tecnología
en la Época de Darwin

Cuando Darwin presentó sus suposiciones, las disciplinas de la genética, la microbiología y la bioquímica no existían aún. Si hubiesen sido de actualidad antes que presentase su teoría, se habría dado cuenta fácilmente que su teoría era totalmente anticientífica y posiblemente no hubiera presentado esos supuestos sin sentido. La información que determina a las especies ya existe en los genes y es imposible que la selección natural produzca nuevas especies a través de la alteración de los mismos.

De la misma manera, el actual mundo de la ciencia tiene una comprensión muy somera e imperfecta de la estructura y funciones de la célula. Si Darwin hubiese tenido la posibilidad de ver la célula con un microscopio electrónico habría testimoniado la gran complejidad y la estructura extraordinaria en los organelos de la célula. Habría contemplado con sus propios ojos que un mínimo de variaciones en ese sistema tan complejo e intrincado impediría su concreción. Si hubiese conocido la biomatemáticas, se habría dado cuenta que ni siquiera una simple molécula de proteína, ni hablar de toda una célula, podría haber pasado a existir de manera casual.

El estudio pormenorizado de la célula fue solamente posible después de la invención del microscopio electrónico. Con los microscopios primitivos de la época de Darwin solamente podía observarse la superficie exterior de la célula.

PRUEBA Y ERROR: EQUILIBRIO PUNTUADO

La mayoría de los científicos que creen en la evolución aceptan la teoría neodarwinista de una evolución lenta y gradual. En las décadas recientes, sin embargo, se ha propuesto un modelo distinto, llamado "equilibrio puntuado", y se rechaza la idea darwinista de una evolución acumulativa, paso a paso, al sostenerse que la misma tuvo lugar por medio de "saltos" grandes, discontinuos.

Los primeros defensores vocingleros de esta idea aparecieron a comienzos del decenio de 1970. Dos paleontólogos norteamericanos, Niles Eldredges y Stephen Jay Gould, eran bien conscientes que las pretensiones de la teoría neodarwinista eran absolutamente refutadas por los registros fósiles. Éstos probaban que los organismos vivos no se originaron por evolución gradual sino que aparecieron repentinamente y totalmente formados. Los neodarwinistas vivieron y viven con la acariciada esperanza de que las formas transitorias perdidas serían encontradas algún día. Aunque Eldredges y Gould comprobaron que era una esperanza sin fundamentos, de todos modos fueron incapaces de abandonar el dogma de la evolución, por lo que presentaron un nuevo modelo: el equilibrio puntuado. Es decir, sostienen que la evolución no tiene lugar como resultado de pequeñas variaciones sino, más bien, por medio de cambios grandes y repentinos.

Se trataba de un modelo nada más que fantasioso, caprichoso. Por ejemplo, el paleontólogo europeo O. H. Shindewolf, quien preparó el camino a Eldredges y Gould, sostenía que el primer pájaro provino de un huevo de reptil, como resultado de una "mutación importante", es decir como resultado de un "gran accidente" en la estructura genética(10). De acuerdo con la misma teoría, algunos animales terrestres pudieron haberse convertido en ballenas gigantes al sufrir una transformación total y repentina. ·Esos supuestos que contradicen totalmente las normas de la genética, de la biofísica y de la bioquímica, son tan científicos como los cuentos de hadas que hacen que las ranas se conviertan en princesas! No obstante, dada la crisis que sufría la afirmación neodarwinista, algunos paleontólogos evolucionistas abrazaron esta teoría que se distinguía por ser incluso más grotesca que el propio neodarwinismo.

El único propósito de este modelo era proveer una explicación a los vacíos existentes en los registros fósiles que el modelo neodarwinista no podía explicar. Sin embargo, es muy difícil intentar explicar racionalmente dicho vacío en la evolución de los pájaros alegando que "un pájaro surgió totalmente formado y repentinamente de un huevo de reptil", porque según los propios evolucionistas la evolución de una especie a otra requiere un cambio grande y adecuado en la información genética. Además, ningún tipo de mutación mejora la información genética o agrega otra nueva. Las mutaciones solamente desordenan, trastornan la información genética. Por lo tanto, las "grandes mutaciones" imaginadas por el modelo del equilibrio puntuado provocaría solamente "grandes" o "gruesas" disminuciones y perjuicios en la información genética.

Por otra parte, el modelo de "equilibrio puntuado" colapsa desde el primer paso por su incapacidad para aplicarse a la cuestión del origen de la vida, cuestión que también refuta el modelo neodarwinista desde el principio. Dado que ni siquiera una simple proteína pudo haberse originado por casualidad, resulta sin sentido el debate sobre si organismos constituidos por trillones de esas proteínas han sufrido una evolución "gradual" o "puntuada".

Hoy día cientos de científicos de todo el mundo, especialmente de Norteamérica y de Europa, rebaten la teoría de la evolución y han publicado muchos libros sobre la invalidez de la misma.

A pesar de esto, el modelo que se nos viene a la mente cuando se presenta la cuestión de la "evolución" es aún el neodarwinista. En los capítulos que siguen examinaremos primero dos mecanismos imaginarios del modelo neodarwinista y luego veremos los registros fósiles para someterlos a prueba. Después de eso trataremos la cuestión del origen de la vida, con lo que se invalida tanto el modelo neodarwinista como todos los otros modelos evolucionistas y, entre ellos, el de "la evolución por saltos".

Antes de entrar en esos temas puede ser provechoso recordar al lector que lo que estamos confrontando en cada etapa es que el escenario evolucionista es un cuento de hadas, un gran engaño en desavenencia total con el mundo real. Es un escenario que fue usado durante 140 años para engañar a los habitantes del planeta. Gracias a los últimos descubrimientos científicos se ha vuelto imposible seguir defendiéndolo.

5. Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources.
6. Science, Philosophy, And Religion: A Symposium, 1941, CH.13.
7. J.De Vries, Essential of Physical Science, Wm.B.Eerdmans Pub.Co., Grand Rapids, SD 1958, p. 15.
8. H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, Vol 2, No. 1, 1988, p. 6.
9. Aunque Darwin pretendió que su teoría era totalmente independiente de la de Lamarck, gradualmente se fue apoyando en las afirmaciones de éste. En particular, la sexta y última edición de "El Origen de las Especies" está llena de los ejemplos de Lamarck sobre "rasgos adquiridos por la herencia". Ver: Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1966, p. 64.
10. Steven M. Stanley, Macroevolution: Pattern and Process, San Francisco: W. H. Freeman and Co. 1979, p. 35, 159.


Elenganodelevolucione.Com

MECANISMOS IMAGINARIOS DE LA EVOLUCION

El modelo Neodarwinista, el cual tomamos como la "corriente principal" de la teoría de la evolución actualmente, argumenta que la vida ha evolucionado a través de dos mecanismos naturales: la "selección natural" y la "mutación". La afirmación básica de la teoría es la siguiente: la selección natural y la mutación son dos mecanismos complementarios. El origen de las modificaciones en la evolución está en las mutaciones azarosas que tienen lugar en la estructura genética de lo viviente. Los rasgos producidos por las mutaciones son escogidos por medio del mecanismo de selección natural y en consecuencia lo viviente evoluciona.

Cuanto más indagamos en esta teoría encontramos que dicho mecanismo de evolución no existe en absoluto porque ni la selección natural ni las mutaciones brindan ningún elemento en favor del supuesto de que las distintas especies han evolucionado y se han transformado una a partir de otra.

LA SELECCION NATURAL

Como proceso de la naturaleza, la selección natural era familiar para los biólogos anteriores a Darwin, quienes la definieron como "un mecanismo que mantiene a las especies inalterables sin que sean corrompidas". Darwin fue la primera persona en afirmar que este proceso tenía capacidad evolutiva y después montó su teoría sobre ese fundamento. El nombre que le dio a su libro indica que la selección natural era la base de la teoría: "El Origen de las Especies Por Medio de la Selección Natural".

Sin embargo, desde la época de Darwin no ha habido una simple pizca de evidencia que muestre que la selección natural hace que lo viviente evolucione. Colin Patterson, paleontólogo y decano del Museo de Historia Natural de Inglaterra, quien, entre paréntesis, es un evolucionista prominente, enfatiza que nunca se ha observado que la selección natural tenga la facultad de hacer que las cosas evolucionen:

"Nadie ha producido jamás una especie por medio de los mecanismos de selección natural. Nadie se ha acercado nunca a ello, en tanto que la mayoría de los actuales argumentos de los neodarwinistas se ocupan de esta cuestión."(11)

La selección natural sostiene que lo viviente que más se adecue a las condiciones naturales del lugar donde vive será lo que prevalezca por medio de su descendencia, mientras que lo viviente que sea inepto desaparecerá. Por ejemplo, en una manada de ciervos amenazada por animales carniceros es natural que sobreviva el que corre más rápido. Eso es cierto. Pero independientemente de lo dilatado que sea ese proceso, no transformará al ciervo en otra especie viviente. El ciervo será siempre ciervo.

Cuando prestamos atención a los pocos incidentes que los evolucionistas han presentado como ejemplos observados de selección natural, nos damos cuenta que no se trata sino de un simple intento de engaño.

LAS MARIPOSAS DE LA REVOLUCION INDUSTRIAL

Douglas Futuyma publicó en 1986 el libro "La Biología de la Evolución", el cual se acepta como una de las fuentes que explica la teoría de la evolución por medio de la selección natural de la manera más explícita. El más famoso de los ejemplos al respecto se refiere al color de las poblaciones de mariposas, las cuales parecían tornarse oscuras durante la Revolución Industrial en Inglaterra.

De acuerdo con la narración, en los albores de esa Revolución, el color de la corteza de los árboles cerca de Manchester era totalmente claro. Debido a eso las mariposas de color oscuro que se apoyaban en esos árboles podían ser fácilmente distinguidas por los pájaros que se alimentaban de ellas y por lo tanto tenían muy poca probabilidad de sobrevivir. Cincuenta años más tarde, como resultado de la polución, las cortezas de los árboles se oscurecieron y entonces las mariposas de color claro resultaban ser las más cazadas. En consecuencia, decreció el número de estas últimas y aumentó el de las de color oscuro puesto que no eran fácilmente visualizadas. Los evolucionistas usaron esto como una gran evidencia de su teoría. Además justificaban lo que decían por medio de mostrar como las mariposas de color claro "evolucionaban" y pasaban a ser oscuras.

De todos modos debería quedar totalmente claro que esa situación no puede ser usada de ninguna manera como una evidencia de la teoría de la evolución, porque la selección natural no dio lugar a la aparición de una nueva forma que no existía antes. Las mariposas de color oscuro ya existían antes de la Revolución Industrial. Lo único que se modificó es la parte proporcional de cada una en la población general. Las mariposas no adquirieron nuevos rasgos u órganos, lo cual llevaría a "modificaciones en la especie". Con el objeto de que una mariposa se transforme en otra especie viva, por ejemplo en un pájaro, los genes tendrían que experimentar agregados. Es decir, tendría que haber cargado o agregado otro programa genético completo que incluya la información acerca de los rasgos físicos del pájaro.

El ejemplo de las polillas de la Revolución Industrial es presentado como la mayor evidencia a favor de la evolución por selección natural. Sin embargo, la evolución esté fuera de lugar en este ejemplo, ya que no se formó ninguna especie nueva de polilla. A la izquierda figuran árboles y polillas da la época anterior a la Revolución Industrial; mientras que a la derecha figuran las de la época posterior a la Revolución Industrial.

En resumen, la selección natural no tiene la capacidad de agregar un órgano nuevo a un organismo viviente, de sacar un órgano existente o de transformar al organismo en cuestión en otro, lo cual se opone totalmente a la imagen que evocan los evolucionistas. La "mayor" evidencia presentada desde la época de Darwin no ha podido ir más allá que el de las mariposas de Inglaterra.

¿PUEDE LA SELECCION NATURAL EXPLICAR LA COMPLEJIDAD?

La selección natural no contribuye en nada a la teoría de la evolución porque nunca puede aumentar o mejorar la información genética de una especie. Tampoco puede transformar una especie en otra: una estrella de mar en un pez, un pez en una rana, una rana en un cocodrilo o un cocodrilo en un pájaro. El mayor defensor del equilibrio puntuado, Gould, se refiere a esta discordancia insuperable de la selección natural: "La esencia del darwinismo yace en una sola frase: la selección natural es la fuerza creativa del cambio evolutivo. Nadie niega que la selección natural jugará su papel para eliminar lo inepto. (Pero) las teorías darwinistas requieren que también origine lo conveniente"(12).

Otro de los métodos engañosos que también emplean los evolucionistas en la cuestión de la selección natural, es presentar este mecanismo como si estuviese obrando un diseñador consciente. Sin embargo, la selección natural no posee ningún tipo de consciencia. No posee voluntad para decidir que es bueno y que es malo para lo viviente. En consecuencia, la selección natural no puede explicar los sistemas biológicos y los órganos que tienen el carácter de "complejidad irreductible". Esos sistemas y órganos se componen por la cooperación de un gran número de partes y no sirven para nada si una de esas partes se pierde o resulta defectuosa (Por ejemplo, el ojo humano no funciona a menos que su constitución abarque todos los detalles que lo hacen apto para la visión).Por lo tanto, la voluntad que reúne todas las partes del caso debería ser capaz de imaginarse el futuro anticipadamente y apuntar directamente al beneficio que tiene que ser adquirido en la última etapa. Dado que el mecanismo de selección natural no posee ninguna consciencia o voluntad, no puede hacer nada de eso. Este hecho, que también demuele los fundamentos de la teoría de la evolución, atormentó asimismo a Darwin: "Si podría demostrarse que existió algún órgano complejo, el cual, quizá, no se habría formado por medio de numerosas, sucesivas y lentas modificaciones, mi teoría se derrumbaría absolutamente." (13)

La selección natural solamente separa los individuos deformes, débiles o ineptos de una especie. No puede producir especies nuevas, información genética nueva u órganos nuevos. Es decir, no puede hacer que algo evolucione. Darwin aceptó esta realidad diciendo: "La selección natural no puede hacer nada hasta que ocurran fortuitamente las variaciones favorables" (14). A esto se debe que los neodarwinistas hayan tenido que presentar a las mutaciones, contiguas a la selección natural, como "la causa de los cambios benéficos". Sin embargo, como veremos, las mutaciones pueden ser solamente "la causa de cambios dañinos".

LAS MUTACIONES

Las mutaciones son definidas como substituciones o rupturas que tienen lugar en la molécula de ADN, la cual se encuentra en el núcleo de la célula de un organismo viviente y contiene toda la información genética. Estas substituciones o rupturas son el resultado de efectos externos tales como la acción química o la radiación. Cada mutación es un "accidente" que daña los nucleótidos que componen el ADN o cambia su ubicación. La mayoría de las veces provoca tantos daños y modificaciones que la célula no puede repararlos.

La mutación, a la cual los evolucionistas frecuentemente ocultan, no es una varita mágica que transforma los órganos vivos en una forma más perfecta y avanzada. El efecto directo de las mutaciones es dañino. Los cambios efectuados por las mutaciones pueden parecerse solamente a los experimentados por el pueblo de Hiroshima, Nagasaki y Chernobyl, es decir, a la muerte, a la invalidez y al aborto de la naturaleza….

La razón para esto es muy simple: el ADN tiene una estructura muy compleja y los efectos azarosos pueden provocar solamente daño a dicha estructura. Dice B.G. Ranganathan: "Las mutaciones son pequeñas, azarosas y dañinas. Ocurren raramente y lo más posible es que sean ineficaces. Estas cuatro características de las mutaciones implica que no pueden llevar a un desarrollo evolutivo. Un cambio fortuito en un reloj no puede mejorarlo. Lo más probable es que lo dañe o que, en el mejor de los casos, no lo afecte. Un terremoto no mejora a la ciudad que golpea sino que provoca su destrucción"(15).

MUTACIONES: SIEMPRE DAÑINAS A S

Izquierda: Una mosca de la fruta (drosofila) normal. Derecha: Una mosca de la fruta con las patas saliéndole por la cabeza; una mutación inducida por radiación.
Algunos efectos desastrosos de mutaciones en el cuerpo humano. El niño que aparece en del extremo izquierdo es una víctima de Chermovyl.

No debe sorprender que hasta ahora no se haya observado ninguna mutación provechosa. Todas las mutaciones demostraron ser perjudiciales. El científico evolucionista Warren Weaver comenta el informe preparado por el Comité sobre Efectos Genéticos de la Radiación Atómica, el cual se constituyó para investigar las mutaciones que pudieron haber sido causadas por las armas nucleares en la II Guerra Mundial:

"Muchos estarán confundidos por la manifestación de que prácticamente todos los genes mutantes conocidos son dañinos, porque las mutaciones son una parte necesaria del proceso de evolución. ¿Cómo las mutaciones pueden producir un buen efecto -la evolución hacia una forma de vida superior- cuando prácticamente todas ellas son dañinas?"(16).

Todos los esfuerzos por "generar una mutación provechosa" terminaron en el fracaso. Durante decenios los evolucionistas llevaron a cabo muchos experimentos para producir mutaciones en las moscas de la fruta, dado que esos insectos se reproducen muy rápidamente y entonces se puede observar la mutación de inmediato. Fueron mutadas una generación de moscas tras otra pero nunca se observó ningún provecho. El genetista evolucionista Gordon Taylor escribe:

"En las miles de moscas producidas por medio de los experimentos llevados a cabo en todo el mundo durante más de cincuenta años, nunca se ha visto que aparezca una especie nueva… o incluso una enzima nueva" (17).

Otro investigador, Michael Pitman, comenta sobre el fracaso de los experimentos llevados a cabo con las moscas de la fruta: "Morgan, Goldschmit, Muller y otros genetistas han sometido varias generaciones de moscas de la fruta a condiciones extremas de calor, frío, luz, oscuridad y a tratamientos químicos y de radiación. Se produjeron todo tipo de mutaciones, triviales o positivamente nocivas. ¿Se trata de una evolución fabricada por el hombre? Realmente no. Pocos de esos monstruos producidos por los genetistas podrían haber sobrevivido fuera de las probetas en donde se empollaron. En la práctica, los mutantes mueren, son estériles o revierten al tipo silvestre"(18).

Eso mismo se presenta como cierto para los seres humanos. Todas las mutaciones que se observan en los seres humanos tienen resultados nocivos. Los evolucionistas arrojan una cortina de humo sobre esta cuestión e intentan mostrar algunas de esa mutaciones nocivas como "evidencias de la evolución". Todas las mutaciones que tienen lugar en los humanos resultan en deformaciones físicas, en enfermedades como el mongolismo, el síndrome de Down, el albinismo o el cretinismo. Estas mutaciones se presentan en los libros de texto de los evolucionistas como ejemplos de "los mecanismos de la evolución en operación". Ni hace falta decir que un proceso que deja a la gente incapacitada o enferma no puede ser un "mecanismo de la evolución", en tanto se entienda ésta como productora de formas mejores y más apta para la vida.

Damos como resumen las tres razones principales por las que las mutaciones no pueden ser puestas al servicio de las afirmaciones de los evolucionistas:

El efecto directo de las mutaciones es dañino. Dado que casi siempre ocurren de manera fortuita, casi siempre dañan a los organismos vivos que las producen. La razón nos dice que la intervención inconsciente sobre una estructura compleja y perfecta no la mejorará sino que la deteriorará. En realidad nunca se observó una "mutación provechosa".

Las mutaciones no agregan ninguna información al ADN del organismo. Las partículas que constituyen la información genética son separadas de sus lugares naturales, destruidas o llevadas a otros lugares. Las mutaciones no pueden hacer que algo vivo adquiera un órgano nuevo o un rasgo nuevo. Solamente provocan anormalidades, como sería una pierna adherida a la espalda o un oído ubicado en el abdomen.

Para que una mutación sea transferida a la generación subsiguiente tiene que haber tenido lugar en las células reproductoras del organismo. Un cambio fortuito que ocurre en cualquier célula u órgano del cuerpo no puede ser transferido a la nueva generación. Por ejemplo, un ojo humano alterado por los efectos de la radiación o por otras causas, no pasará como rasgo a las generaciones venideras.

En síntesis, es imposible que los seres vivos hayan evolucionado porque en la naturaleza no existe ningún mecanismo que los lleve a la evolución. Esto concuerda con las evidencias de los registros fósiles, lo cual demuestra que dicho escenario está muy apartado de la realidad.

11. Colin Patterson, "Cladistics", Interview with Brian Leek, Peter Franz, March 4, 1982, BBC.
12. Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, vol 86, July-August 1977, p. 28.
13. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 189.
14. Charles Darwin, The Origin of Species, p. 177.
15. B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988.
16. Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Vol 123, June 29, 1956, p. 1159.
17. Gordon R. Taylor, The Great Evolution Mystery, New York, Harper & Row, 1983, p. 48.
18. Michael Pitman, Adam and Evolution, London: River Publishing, 1984, p. 70.


Elenganodelevolucione.Com

LOS REGISTROS FOSILES REFUTAN
LA EVOLUCION

Los eslabones que jamás se encontrarán

De acuerdo con la teoría de la evolución, todas las especies vivientes se han originado a partir de un predecesor. Cierta especie existente se volvía otra con el tiempo y todas pasaron a existir de esa manera. Según la teoría, esta transformación ocurre gradualmente en el transcurso de millones de años.

Si eso fuese así, entonces en ese prolongado período de transformación deberían haber vivido numerosas especies intermedias.

Por ejemplo, en el pasado tendrían que haber vivido algunas criaturas que adquirieron determinados rasgos de reptil, que se sumaron a los que tenían de pez, con lo que se volvieron semi pez y semi reptil. O pájaros que adquirieron rasgos de reptil habrían existido bajo la forma de pájaros-reptiles. Los evolucionistas creen que estas criaturas imaginarias han existido en el pasado y las llaman "formas transitorias".

Si esos animales hubieran existido realmente, habrían sido millones e incluso billones en número y variedad. Y lo que es más importante, los restos de esas criaturas deberían aparecer en los registros fósiles. Deberían haber sido más numerosos que las especies actuales y sus restos deberían encontrarse en todo el mundo. Explicaba Darwin en "El Origen de las Especies": "Si mi teoría es correcta, innumerables variedades intermedias, que vincularían más ajustadamente todas las especies del mismo grupo, deben haber existido con seguridad… En consecuencia, evidencias de su anterior existencia podrían encontrarse solamente entre los restos fósiles"(19).

Incluso Darwin era consciente de la ausencia de esas formas transitorias. Tenía la esperanza de que fuesen encontradas en el futuro. A pesar de su desánimo, se dió cuenta que el obstáculo más grande en su teoría era la ausencia de formas transitorias. Por lo tanto en "El Origen de las Especies" escribió el capítulo "Dificultades de la Teoría": "

¿Por qué si las especies han descendido de otras por medio de claras graduaciones no encontramos por todas partes innumerables formas transitorias? ¿Por qué no se presenta toda la naturaleza desordenada, contrariamente a lo que sucede con las especies existentes, a las que podemos ver bien definidas? Pero, como según esta teoría deben haber existido innumerables formas transitorias, ¿por qué no las encontramos enclavadas en cantidad innumerable en la corteza terrestre?… Pero en la región intermedia, con condiciones de vida intermedia, ¿por qué no encontramos ahora variedades intermedias estrechamente vinculadas? Esta dificultad me ha confundido totalmente durante un largo tiempo"(20).

La única explicación que podía presentar Darwin para oponerse a esa objeción era argumentar que los registros fósiles descubiertos hasta el momento eran inadecuados. Afirmó que cuando se los hayan estudiado pormenorizadamente se encontrarán los eslabones perdidos.

Los evolucionistas que creyeron en la profecía de Darwin han estado buscando fósiles y haciendo excavaciones al efecto en todo el mundo desde mediados del siglo XIX. A pesar de haberse realizado los mayores esfuerzos, aún no se descubrió ninguna forma transitoria. Todos los fósiles desenterrados en las excavaciones mostraron que contrariamente a la creencia de los evolucionistas, la vida apareció sobre la Tierra repentina y totalmente formada. Los evolucionistas, al intentar probar su teoría, la han hecho colapsar involuntariamente.

Un conocido paleontólogo británico, Derek V. Ager, admite lo anterior, aunque es evolucionista:

"Lo que se presenta, si analizamos pormenorizadamente los registros fósiles, ya sea a nivel de órdenes o especies, es que lo que encontramos una y otra vez no es una evolución gradual sino la repentina explosión o aparición de un grupo a expensa de otro"(21).

Otro paleontólogo evolucionista, Mark Czarnecki, comenta lo siguiente: "Los registros fósiles, las huellas de las especies desaparecidas preservadas en las formaciones geológicas de la Tierra, han sido un gran problema para la demostración de la teoría. Dichos registros nunca han revelado rastros de las hipotéticas variantes intermedias de Darwin. Por el contrario, las especies aparecen y desaparecen abruptamente, y esta anomalía ha alentado los argumentos creacionistas de que cada especie fue creada por Dios"(22).

También se han ocupado de la futilidad de que en el futuro aparezcan las formas transitorias "perdidas", como lo explica un profesor de paleontología de la Universidad de Glasgow, T. Neville George: "No hay ninguna necesidad de disculparse por más tiempo de la pobreza de los registros fósiles. En cierta manera se han vuelto casi inmanejables por lo cuantioso y los descubrimientos están poniendo fuera de lugar la integración… Sin embargo los registros fósiles continúan componiéndose principalmente de vacíos"(23).

Fósiles vivientes
1. National Geographic, Vol.159 2. National Geographic, Vol.152 | Existen ejemplos de fósiles cuya edad se calcula en millones de años y que no tienen ninguna diferencia con sus "descendientes" actuales. Esos restos son claras evidencias que no pasaron a existir como resultado de la evolución sino por medio de la creación especial. Así nos encontramos con el tiburón que tiene 400 millones de años, con la langosta que tiene 40 millones de años, con la hormiga que tiene 100 millones de años y con la cucaracha que tiene 320 millones de años.
3. New Scientist, 20 enero 1984 | 4. National Geographic, Vol.152

LA VIDA EMERGIO SOBRE LA TIERRA REPENTINAMENTE
Y CON FORMAS COMPLEJAS

Cuando se examinan los estratos terrestres y los registros fósiles, tiene que verse que todos los organismos vivos aparecieron simultáneamente. El estrato terrestre de mayor antigüedad donde se encontraron fósiles de criaturas de otra época es el Cámbrico, con una edad estimada en 500-550 millones de años.

Según los registros fósiles las criaturas encontradas en los estratos de ese período se presentaron todas repentinamente, es decir, sin ancestros que les hayan antecedido. Los fósiles encontrados en las rocas cámbricas pertenecen a caracoles, trilobites, esponjas, lombrices, medusas, erizos de mar y otros vertebrados complejos. Este amplio mosaico de organismos vivos integra un gran número de criaturas complejas que, al aparecer tan repentinamente como un verdadero suceso milagroso, se le dio el nombre de "Explosión Cámbrica" en la literatura geológica.

La mayoría de las formas de vida encontradas en estos estratos tiene sistemas complejos, como ser, ojos, branquias, sistema circulatorio y estructuras fisiológicas avanzadas en nada diferentes a sus equivalentes actuales. Por ejemplo, la estructura combada del ojo con lente doble de los trilobites, es un diseño maravilloso. David Raup, profesor de geología en la Universidades de Harvard, Rochester y Chicago, dice: "los trilobites se valían de un diseño óptimo. Desarrollarlo hoy día requeriría un ingeniero óptico imaginativo y preparado"(24).

Esos invertebrados complejos aparecieron repentinamente en su forma acabada, sin ningún vínculo o forma transitoria entre ellos y los organismos unicelulares, únicas formas de vida en la Tierra antes de los que nos estamos ocupando.

Richard Monastersky, editor de "Earth Sciencies", una de las publicaciones más popular en la literatura evolucionista, dice lo siguiente acerca de la "Explosión Cámbrica", la cual se les presentó como una completa sorpresa: "Desde entonces los investigadores han descubierto miles de fósiles exquisitamente preservados, los cuales ofrecen una ojeada hacia atrás para (observar) un suceso cardinal en la historia de la vida. Ese momento, el comienzo del Período Cámbrico de la Tierra, hace unos 550 millones de años, marca la explosión evolutiva que llenó los mares con las primeras criaturas complejas. En un parpadeo del tiempo geológico, un planeta dominado por animales simples tipo esponjas, dio paso a otro gobernado por una vasta variedad de bestias sofisticadas, animales cuyo parientes aún habitan el mundo de hoy"(25).

Un milagro de la Creación que
desconcierta alos evolucionistas

LOS OJOS DEL TRIBOLTIE

Los trilobites, que aparecieron en el Período Cámbrico de improviso, tienen una estructura ocular extremadamente compleja. Ese ojo que consiste de millones de pequeñas partículas alveoladas y un sistema de lente doble, tiene "un diseño óptimo. Desarrollarlo hoy día requeriría un ingeniero óptico imaginativo y preparado", en palabras de David Raup, profesor de geología.

Este ojo emergió hace 530 millones de años en un estado de funcionamiento perfecto. Sin lugar a dudas, la repentina aparición de un diseño tan maravilloso no se puede explicar por medio de la evolución, lo cual prueba la realidad de la creación.

Además, la estructura de ojo alveolada de los trilobites ha sobrevivido hasta nuestros días sin una sola modificación. Algunos insectos como las abejas y las moscas dragón tienen la misma estructura ocular del trilobite. Esta situación desaprueba la tesis evolucionista que plantea que lo viviente ha evolucionado progresivamente desde lo primitivo a lo complejo.

Fuente: R. L. Gregory, "Eye and Brain: The Psychology of Seeing", Oxford University Press, 1994, p. 31.

Cómo la Tierra rebosó con una cantidad tan grande de especies animales de manera repentina, y cómo aparecieron todas esas especies distintas sin ningún ancestro común, es algo que siguen sin respuesta por parte de los evolucionistas. Richard Dawkins, zoólogo de Oxford y uno de los principales defensores en el mundo del pensamiento evolucionista, hace un comentario sobre esta realidad que invalida los fundamentos de los argumentos que ha estado defendiendo: "Por ejemplo, los estratos de rocas cámbricas… resultan los más antiguas respecto a la ubicación (de fósiles) de la mayoría de los grupos invertebrados grandes, a los que ya encontramos en un avanzado estado de evolución cuando aparecen por primera vez. Es como si fueron plantados allí, sin ninguna historia evolutiva. Ni hace falta decir que esta apariencia de haberse plantado allí repentinamente ha deleitado a los creacionistas"(26).

Como está forzado a reconocer Dawkins, la Explosión Cámbrica es unas fuerte evidencia de la Creación, porque se trata de la única manera existente para explicar la aparición de la vida en la Tierra totalmente formada. Douglas Futuyma, biólogo evolucionista prominente, admite ese hecho y dice: "Los organismos vivos aparecieron sobre la tierra totalmente desarrollados o no. Si no aparecieron totalmente desarrollados deben haber evolucionado de especies pre existentes por medio de algún proceso de modificación. Si aparecieron en un estado de total desarrollo, en realidad deben de haber sido creados por alguna inteligencia omnipotente"(27).

El propio Darwin reconoció esa posibilidad cuando escribió: "Si numerosas especies, pertenecientes a los mismos géneros o familias, han empezado realmente a vivir todas al mismo tiempo, sería fatal para la teoría de la descendencia con lentas modificaciones a través de la selección natural"(28). El Período Cámbrico es, ni más ni menos, el "golpe fatal" a Darwin. A eso se debe que el paleontólogo evolucionista suizo Stefan Bengston reconoce la carencia de eslabones transitorios al describir el Período Cámbrico y dice: "Desconcertante (y embarazoso) para Darwin, ese suceso aún nos trastorna"(29).

Como se puede ver, los registros fósiles indican que lo viviente no evoluciona de formas primitivas a otras avanzadas, sino que en realidad todas las criaturas aparecieron repentinamente en un estado perfecto, acabado. En resumen, los seres vivientes no pasaron a existir por medio de la evolución sino que fueron creados.

19.Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 179.
20.Charles Darwin, The Origin of Species, p. 172, 280.
21.Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, vol 87, 1976, p. 133.
22. Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, January 19, 1981, p. 56
23. T. Neville George, "Fossils in Evolutionary Perspective", Science Progress, vol 48, January 1960, pp. 1, 3.
24. David Raup, "Conflicts&nbsp; Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Vol 50, Jan. 1979, p. 24.
25. Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, p. 40.
26. Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, p. 229.
27. Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983. p. 197
28. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 302
29. Stefan Bengston, Nature, Vol. 345, 1990, p. 765.


Elenganodelevolucione.Com

LA FABULA DE LA TRANSICIÓN DEL
AGUA A LA TIERRA

De acuerdo con el escenario hipotético "del mar a la tierra", algunos peces sienten la necesidad de hacer ese tránsito debido a problemas de alimentación. Por supuesto, esto se hace insostenible a través de las evidencias. Ese supuesto es "sostenido" por inferencias especulativas sin fundamentos, como las de los celecantos.

Los evolucionistas asumen que los invertebrados marinos que aparecen en el estrato Cámbrico evolucionaron de alguna manera para transformarse en peces a lo largo de millones de años. Sin embargo, como los invertebrados cámbricos no cuentan con ningún ancestro, no hay ningún eslabón transitorio que indique que ocurrió una evolución entre éstos y los peces. Se debería advertir que los invertebrados y los peces tienen enormes diferencias estructurales. Los invertebrados tienen los tejidos duros al exterior del cuerpo, mientras que los peces son vertebrados que tienen los suyos al interior. Una "evolución" tan enorme habría abarcado miles de millones de mudanzas para completarse y debería haber miles de millones de formas transitorias exponiéndolas.

Los evolucionistas han estado excavando los estratos fósiles por cerca de 140 años en la búsqueda de esas formas hipotéticas. Encontraron millones de invertebrados fósiles y millones de peces fósiles. No obstante, nadie ha encontrado, aunque más no sea, un fósil a medio camino entre el invertebrado y el pez.

Un paleontólogo evolucionista, Gerald T. Todd, admite este hecho en un artículo titulado: "La Evolución del Pulmón y el Origen de los Peces Oseos": "Las tres subdivisiones de los peces óseos aparecen por primera vez en los registros fósiles más o menos al mismo tiempo. Ya se presentan morfológicamente muy diferenciados y están bien acorazados. ¿Cómo se originaron? ¿Cómo pasaron a tener una coraza resistente? Y, ¿por qué no hay rastros de formas primarias, intermedias?"(30).

El escenario evolutivo va un paso más allá y se argumenta que los peces, quienes evolucionaron a partir de los invertebrados, se transformaron luego en anfibios (Los anfibios pueden vivir en la tierra y en el agua, como las ranas). Esto es confirmado por una conocida autoridad evolucionista, Robert L. Carroll, autor de "Paleontología y Evolución del Vertebrado", aunque lo hace a disgusto: "No contamos con ningún fósil intermedio entre el pez rhipidistian (su "ancestro favorito de los tetrápodos) y los primeros anfibios"(31). Dos paleontólogos evolucionistas, Colbert y Morales, comentan sobre las tres clases fundamentales de anfibios (ranas, salamandras y cecilias):

"No hay ninguna evidencia de algún anfibio del Paleozoico que combine las características que serían de esperar en un solo ancestro común. Las salamandras, las cecilias y las ranas conocidas más antiguas , son muy similares a sus descendientes vivos"(32).

Hasta hace unos 50 años, los evolucionistas pensaban que existía una criatura así. Ese pez, llamado celecanto, al que se estimó una edad de 410 millones de años, fue presentado como una forma transitoria con un pulmón primitivo, un cerebro desarrollado, un sistema digestivo y circulatorio dispuesto para funcionar sobre la tierra, e incluso un mecanismo primitivo para caminar. Estas interpretaciones anatómicas fueron aceptadas como verdades indiscutibles en los círculos científicos hasta fines del decenio de 1930. El celecanto fue presentado como una forma transitoria genuina que probaba la transición evolutiva del agua a la tierra.

Sin embargo, el 22/12/1938 se hizo un descubrimiento muy interesante en el Océano Indico: ·fue atrapado vivo un miembro de la familia de los celecantos, a la que hasta entonces se presentaba como una forma transitoria extinta hace 70 millones de años! El descubrimiento de un prototipo "viviente" de celecanto provocó a los evolucionistas una severa conmoción. El paleontólogo evolucionista J. L. B. Smith dijo que no se hubiese sorprendido más si se encontraba con un dinosaurio vivo (33). En los años siguientes se atraparon doscientos celecantos en distintas partes del mundo.

Un fósil de Celacanto de 410 millones de años de antigüedad. Los evolucionistas pretenden que se trataba de una forma transitoria que representaba la transición del agua a la tierra. Especimenes vivos de este pez han sido capturados numerosas veces desde 1938, lo cual da buen ejemplo del alcance de las especulaciones en las que se enzarzan los evolucionistas.

Esas criaturas vivas revelaron lo lejos que podían llegar los evolucionistas en la formación de sus escenarios imaginarios. Contrariamente a lo que se sostenía, los celecantos no tenían pulmones primitivos ni cerebro grande. El órgano que los investigadores evolucionistas propusieron como pulmón primitivo no pasó a ser otra cosa más que una bolsa lípida (34). Por otra parte, el celecanto, presentado como "un candidato a reptil preparado para pasar del mar a la tierra", era en realidad un pez que vivía en las profundidades de los océanos y nunca se aproximó a menos de 180 metros de la superficie(35).

De acuerdo con el escenario hipotético "del mar a la tierra", algunos peces sienten la necesidad de hacer ese tránsito debido a problemas de alimentación. Por supuesto, esto se hace insostenible a través de las evidencias. Ese supuesto es "sostenido" por inferencias especulativas sin fundamentos, como las de los celecantos.

¿Por qué es imposible la transición del agua a la tierra?

Los evolucionistas sostienen que un día, una especie que habitaba el agua, de algún modo se dirigió a la tierra y se transformó en una especie terrestre.

Hay una serie de hechos obvios que hacen imposible tal transición:

1) Transporte de una carga: Las criaturas que habitan el mar no tienen ningún problema en acarrear el peso de su cuerpo. Sin embargo, la mayoría de las criaturas terrestres consumen el 40% de su energía precisamente en el traslado de sus cuerpos. Las criaturas que hacen la transición del agua a la tierra tendrían que desarrollar nuevos sistemas de musculares y esqueléticos(!) para satisfacer la energía requerida que se necesita de modo simultáneo. Y es imposible que esos sistemas se hayan formado por mutaciones fortuitas.

2) Retención del calor: En tierra la temperatura puede cambiar rápidamente y fluctúa en una escala amplia. La criatura terrestre tiene un mecanismo corporal que puede contrarrestar o resistir los grandes cambios térmicos. Un organismo vivo que tiene un sistema corporal regulado en consonancia con una temperatura constante del mar, necesitaría adquirir un sistema de protección que asegure un mínimo de daños provenientes de los cambios de temperatura sobre la tierra. Es ridículo suponer que el pez adquiere ese sistema por medio de mutaciones fortuitas apenas trepa a la tierra.

3) El uso del agua: Esencial para el metabolismo, el agua, incluso la humedad, necesitan ser usadas con restricción (por las criaturas terrestres) debido a la escasez de fuentes acuíferas sobre la tierra. Por ejemplo, la piel tiene que ser diseñada para que pierda cierta cantidad de agua y también prevenga la evaporación excesiva. Por lo tanto, las criaturas terrestres poseerán el sentido de sed, algo que las acuáticas no lo tienen. Además, la piel de los animales marinos no es apropiada para un medio no acuático.

4) Riñones: Los organismos marinos pueden evacuar fácilmente los materiales de desecho, especialmente el amoníaco, por medio de la filtración, dado que el medio en el que viven es el agua. En cambio en tierra el agua debe economizarse. Por eso los seres terrestres tienen un sistema renal. Gracias a los riñones el amoníaco es acumulado para ser convertido en urea y durante su excreción se usa un mínimo de agua. Por lo tanto se necesitan nuevos sistemas que provean al funcionamiento de los riñones. En resumen, para que haya ocurrido el pasaje del agua a la tierra, los organismos vivos sin riñones habrían tenido que desarrollar un sistema renal de improviso.

5) El sistema respiratorio: El pez "respira" tomando el oxígeno disuelto en el agua, al pasar ésta a través de las branquias. Fuera del agua no puede vivir más que unos minutos. Para vivir sobre la tierra tienen que adquirir un sistema pulmonar perfecto de manera instantánea.

Ciertamente, es totalmente imposible que todos estos cambios fisiológicos dramáticos pudiesen haber ocurrido en el mismo organismo, al mismo tiempo y por casualidad.

Un ejemplo que invalida la evolución
Las tortugas
La teoría de la evolución no puede explicar los grupos vivientes fundamentales, como los peces y los reptiles, ni puede explicar el origen de las especies dentro de esos grupos. Por ejemplo, las tortugas, que son una especie de reptil, aparece de improviso en los registros fósiles con su caparazón singular. Citamos de una fuente evolucionista: "…para mediados del Período Triásico (hace unos 175 millones de años) el número de tortugas ya era grande y tenían las características básicas que las distingue. Falta casi totalmente el vínculo entre las tortugas y los cotilosauros, de los cuales probablemente emergieron las primeras" (Enciclopedia Británica, 1971, vol. 22, p. 418).

No hay ninguna diferencia entre los fósiles de las tortugas antiguas y los miembros vivos de las especies de hoy día. Para decirlo de manera simple, las tortugas no han evolucionado. Han sido siempre tortugas dado que fueron creadas de esa manera.

30.Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, p. 757.
31. R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, p. 4.
32. Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, p. 99.
33. Jean-Jacques Hublin, The Hamlyn Encyclopædia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, p. 120.
34. Jacques Millot, "The Coelacanth", Scientific American, Vol 193, December 1955, p. 39.
35. Bilim ve Teknik Magazine, November 1998, No: 372, p. 21.


Elenganodelevolucione.Com

LA FABULA DE LA TRANSICION DE
LA TIERA AL AIRE

De acuerdo con la teoría de la evolución, la vida se originó y evolucionó en el mar y luego fue llevada a la tierra por los anfibios. Este escenario evolucionista también sugiere que los anfibios evolucionaron haciéndose reptiles, criaturas terrestres. Este escenario, nuevamente, es poco plausible, debido a las enormes diferencias estructurales entre las dos clases de animales. Por ejemplo, el huevo anfibio está diseñado para desarrollarse en el agua, mientras que el huevo de reptil lo está para desarrollarse en la tierra. La evolución "paso a paso" de un anfibio está fuera de discusión porque sin un huevo perfecto y totalmente diseñado no le es posible sobrevivir a una especie. Además, como de costumbre, no hay ninguna evidencia de formas transitorias que se suponían vinculaban a los anfibios con los reptiles. El paleontólogo evolucionista y autoridad en paleontología de vertebrados, Robert L. Carroll, tiene que aceptar que "los primeros reptiles eran distintos de los anfibios y aún no se pudo encontrar a sus ancestros"( 36).

A pesar de los escenarios reprobados, sin esperanza alguna, los evolucionistas no terminaron aún con sus inconvenientes. ·Todavía les queda el problema de hacer que esas criaturas vuelen! Dado que creen que los pájaros deben haber evolucionado de alguna manera, afirmaron que la transformación se produjo a partir de los reptiles. Sin embargo, ninguno de los distintos mecanismos de los pájaros, los cuales tienen una estructura completamente distinta a la de los animales terrestres, se pueden explicar por medio de la evolución gradual. Antes que nada, las alas, que son el rasgo excepcional en los pájaros, representan una gran dificultad para los evolucionistas. Uno de los evolucionistas turcos, Engin Korur, confiesa la imposibilidad de la evolución de las alas: "El rasgo común de los ojos y de las alas es que (sólo) pueden funcionar si están completamente desarrollados. En otras palabras, un ojo semidesarrollado no puede ver, un pájaro con una ala semiformada no puede volar. El hecho de cómo pasaron a existir estos órganos ha permanecido como uno de los misterios de la naturaleza, misterio que tiene que ser esclarecido"(37).

Permanece totalmente sin respuesta cómo pasó a existir la estructura perfecta de las alas a través de consecutivas mutaciones fortuitas. No hay ninguna manera de explicar de qué forma los brazos frontales de los reptiles pudieron convertirse en alas con un funcionamiento perfecto como resultado de una distorsión en los genes (mutación).

Además, no es suficiente tener alas para que un organismo terrestre vuele, ya que hacen falta muchos otros mecanismos estructurales que usan los pájaros con ese fin. Por ejemplo, los huesos de los pájaros son mucho más livianos que el de los animales terrestres. Sus pulmones funcionan de manera muy distinta. Los sistemas de los músculos y del esqueleto son distintos y el sistema de circulación sanguíneo es muy especializado. Estos rasgos son prerequisitos que se necesitan para volar, al menos tanto como las alas. Todos estos mecanismos tenían que estar presentes juntos y simultáneamente. No pudieron formarse gradualmente por "acumulación". Es por esto que la teoría que afirma que los organismos terrestres evolucionaron para convertirse en organismos aéreos resulta completamente falsa.

Todo lo dicho nos plantea otra pregunta: suponiendo que incluso este cuento imposible sea cierto, ¿por qué los evolucionistas son incapaces de encontrar fósiles "semialados" o de "una sola ala" que respalde su teoría?.

Pulmones especiales para los pájaros
La anatomía de los pájaros es muy distinta a la de los reptiles, los supuestos ancestros. Los pulmones de los pájaros funcionan de una manera totalmente distinta al de los animales terrestres. Éstos aspiran y exhalan los elementos del aire desde los mismos alvéolos pulmonares. Pero en los pájaros el aire entra al pulmón por delante y sale por detrás. Este "diseño" distinto está hecho especialmente para los pájaros, los cuales necesitan una gran cantidad de oxígeno durante el vuelo. Es imposible que una estructura así evolucione a partir del pulmón del reptil.

OTRA SUPUESTA FORMA TRANSITORIA: EL ARQUEOPTERIX

Arqueoptérix fósil

Como respuesta a la pregunta anterior los evolucionistas pronunciaron el nombre de una sola criatura. Se trata del fósil de un pájaro llamado Arqueoptérix, una de las llamadas formas transitorias más ampliamente conocida entre aquellas que aún defienden los evolucionistas. El Arqueoptérix, el ancestro de los pájaros modernos según los evolucionistas, vivió hace 150 millones de años. La teoría sostiene que algunos de los dinosaurios pequeños llamados Velociraptor o Dromeosauro evolucionaron adquiriendo alas, primero, y vuelo después. Se asume entonces que el Arqueoptérix es una forma transitoria que se apartó de sus ancestros, los dinosaurios, y comenzó a volar por primera vez.

Sin embargo, los últimos estudios de los Arqueoptérix indican que esta criatura no es absolutamente para nada una forma transitoria sino una especie de pájaro con algunas características distintas de la de los pájaros de hoy.

La tesis de que el Arqueoptérix era un "semipájaro" que no podía volar perfectamente fue popular entre los círculos evolucionistas hasta no hace mucho tiempo. La ausencia del esternón -el hueso del pecho- en esta criatura, o al menos que no sea como el de los pájaros que vuelan, fue tenido como la evidencia más importante para decir que no podía volar correctamente (El esternón es un hueso que se encuentra en el tórax y sobre él se fijan los músculos requeridos para el vuelo. Dicho esternón se observa actualmente en todos los pájaros -voladores y no voladores- e incluso en los murciélagos, los cuales pertenecen a una familia muy distinta).

De todos modos, los 70 fósiles del Arqueoptérix que se encontraron en 1992 causó gran asombro entre los evolucionistas. La razón era que ese hueso del pecho que ellos asumían se había perdido hacía mucho, realmente existía. Ese descubrimiento fue descrito en la revista "Nature": "En el reciente descubrimiento, los 70 ejemplares del Arqueoptérix preservan parcialmente un esternón rectangular, cuya existencia se sospechaba desde hace mucho pero nunca se había documentado. Esto atestigua la existencia de los fuertes músculos para volar" (38).

Este descubrimiento invalidó la mayor parte de las pretensiones de que el Arqueoptérix era un "semipájaro" que no podía volar de forma apropiada.

Por otra parte, la estructura de las plumas del se convirtieron en una de las partes más importantes de las evidencias que verifican que el Arqueoptérix era un pájaro volador en el sentido real.La estructura asimétrica de las plumas del Arqueoptérix, que no se distingue de la de los pájaros modernos, indican que el animal podía volar perfectamente. Como dice el famoso paleontólogo Carl O. Dunbar, "debido a estas plumas al Arqueoptérix se lo puede clasificar claramente como un pájaro" (39).

Otro hecho que fue revelado por la estructura de las plumas del Arqueoptérix fue que poseía un metabolismo de sangre caliente. Como se sabe, los reptiles y los dinosaurios son animales de sangre fría que no regulan el calor corporal independientemente sino que se ven afectados por la temperatura del medio ambiente. El hecho que el Arqueoptérix tenía plumas mostraba que realmente era un pájaro de sangre caliente que necesitaba mantener el cuerpo caliente, en contraste con los dinosaurios a los que afecta la temperatura del medio ambiente antes que el calor corporal.

La pluma de los pájaros:
otro diseño que los evolucionistas no pueden explicar
Cuando las plumas de los pájaros se examinan de cerca, se ve que están formadas de miles de pequeños zarcillos ligados entre sí con ganchos o garfios. Este diseño único resulta en un desempeño aerodinámico superior.
La teoría de la evolución, que supone que los pájaros evolucionaron a partir de los reptiles, es incapaz de explicar las grandes diferencias entre estas dos clases distintas de criaturas. En términos de esos rasgos, referidos a la estructura del esqueleto, el sistema pulmonar y el metabolismo de sangre caliente, los pájaros son muy distintos a los reptiles. Otra cualidad que plantea un vacío insuperable entre los pájaros y los reptiles es el que se presenta con las plumas de los pájaros, las cuales tienen una forma absolutamente particular.

Los cuerpos de los reptiles están cubiertos con escamas, mientras que los cuerpos de los pájaros están cubiertos con plumas. Dado que los evolucionistas consideran a los reptiles los ancestros de los pájaros, están obligados a suponer que las plumas son el producto de la evolución de las escamas. Sin embargo, no hay ninguna similitud entre ellas.

Un profesor de fisiología y neurobiólogo de la Universidad de Connecticut, A. M. Brush, acepta esa realidad, a pesar de que es evolucionista: "Cada rasgo de la estructura y organización genética, para el desarrollo, la morfogénesis y la organización tisular, es distinta (en las plumas y en las escamas)"(1). Además, el Profesor Brush examina la estructura de la proteína de las plumas de los pájaros e indica que "es única entre los vertebrados"(2).

No hay ninguna evidencia fósil que pruebe que las plumas de los pájaros evolucionaron a partir de las escamas de los reptiles. Por el contrario, "las plumas aparecen repentinamente en los registros fósiles como una característica distintiva e 'inegablemente única' de los pájaros", como dice el Profesor Brush(3). Por otra parte, no se ha detectado aún en los reptiles ninguna estructura epidérmica que estipule un origen a las plumas de los pájaros(4).

En 1996 los paleontólogos hicieron muchos ruido con los fósiles de los llamados dinosaurios emplumados, denominados Sinosauropteryx. Sin embargo, en 1997 se reveló que estos fósiles no tenían nada que ver con los pájaros y que no eran plumajes modernos(5).

Por otra parte, cuando examinamos las plumas de los pájaros atentamente, nos encontramos con un diseño muy complejo que no se puede explicar por medio del proceso evolutivo. El conocido ornitólogo Alan Feduccia dice que "cada rasgo de ellos tiene funciones aerodinámicas. Son extremadamente livianas, tienen la capacidad de colocarse en distintas posiciones y alturas, la cual aumenta en velocidades reducidas, y puede volver a su posición previa muy fácilmente". Dice luego: "Realmente no puedo comprender como un órgano perfectamente diseñado para volar pudo haber emergido para otra necesidad al inicio"(6).

El diseño de las plumas impulsó a Charles Darwin a ponderarlas. Por otra parte, la estética perfecta de las plumas del pavo real "lo enfermó" (Así lo dijo Darwin). En una carta que escribió a Asa Gay el 3/4/1860 decía: "Recuerdo bien la época cuando la meditación sobre el ojo me dejó totalmente agotado, pero me he recuperado de esa etapa de meditaciones…". Y agregó después: "… y ahora particularidades secundarias de la estructura me ponen muy intranquilo. ·Cada vez que observo una pluma de la cola del pavo real me enfermo!"(7).

1. A. H. Brush, "On the Origin of Feathers". "Journal of Evolutionary Biology", vol. 9, 1996, p. 132.
2. A. H. Brush, " On the Origin of Feathers "… p. 131.
3. A. H. Brush, " On the Origin of Feathers "… p. 133.
4. A. H. Brush, " On the Origin of Feathers "… p. 131
5. "Plucking the Feathered Dinosaur", "Science", vol. 278, 14/11/1997, p. 1229.
6. Douglas Palmer, "Learning to Fly" (Review of "The Origin of and Evolution of Birds" por Alan Feduccia, Yale University Press, 1996), "New Scientist", vol. 153, 1/3/1997, p. 44.
7. Norman Mcbeth, "Darwin Retried: An Appeal to Reason", Boston, Gambit, 1971, p. 101.

ESPECULACIONES DE LOS EVOLUCIONISTAS: LOS DIENTES Y LOS ESPOLONES DEL ARQUEOPTERIX

Los dos puntos importantes sobre los que se apoyan los evolucionistas cuando alegan que el Arqueoptérix es una forma transitoria, son las grandes uñas (espolones) sobre las alas y los dientes.

Es cierto que el Arqueoptérix tiene espolones en las alas y dientes en la boca, pero eso no implica que dicha criatura viviente tenga algún tipo de relación con los reptiles. Además, dos especies de pájaros que viven hoy día, el Turaco y el Hoatzin, tienen espolones para sostenerse sobre las ramas. Estas criaturas son totalmente pájaros sin ninguna característica de reptil. Es por esto que resulta absolutamente infundado afirmar que el Arqueoptérix es una forma transitoria debido a los espolones en las alas.

Tampoco los dientes en la boca del Arqueoptérix es indicio de que se trata de una forma transitoria. Los evolucionistas se valen ex profeso de un ardid al decir que esos dientes son característicos de los reptiles. De todos modos, los dientes no son característicos de los reptiles. Hoy día algunos reptiles los tienen y otros no. Además, el Arqueoptérix no es la única especie de pájaros que tiene dientes. Es cierto que actualmente no existen pájaros con dientes, pero cuando observamos los registros fósiles vemos que en la misma época del Arqueoptérix, y después, e incluso hasta bastante recientemente, existió un genero de pájaro que podía estar en la categoría de "pájaros con dientes".

El punto más importante es que las estructuras dentales del Arqueoptérix y otros pájaros con dientes son totalmente distintos a los de sus pretendidos ancestros, los dinosaurios. Los conocidos ornitólogos Martin, Steward y Whetstone observaron que el Arqueoptérix y otros pájaros dentados tenían los dientes con una superficie lisa y raíces grandes. En cambio los dientes de los dinosaurios terópodos, los supuestos ancestros de esos pájaros, tienen protuberancias como una sierra y pocas raíces(40).

Los investigadores también compararon los huesos de los tobillos del Arqueoptérix y los de sus supuestos progenitores y no observaron ninguna similitud entre ellos (41).

Los estudios de anatomistas como Tarsitano, Hecht y A.D. Walker, revelaron que la afirmación presentada por John Ostrom -una autoridad prominente que reivindicó que el Arqueoptérix evolucionó a partir del dinosaurio- en cuanto a que han existido algunas "similitudes" entre unos y otros, era en realidad producto de interpretaciones falsas (42).

Todos esos descubrimientos indican que el Arqueoptérix no era un eslabón transitorio sino solamente un pájaro que se ubicaba en una categoría que podría denominarse "pájaros con dientes".

EL ARQUEOPTERIX Y OTROS PAJAROS FOSILES ANTIGUOS

El ave llamada Confuciosornis es de la misma edad que el Arqueopterix.

Mientras los evolucionistas han estado proclamando durante decenios que el Arqueoptérix era la mayor evidencia de su escenario en lo que hace a la evolución de los pájaros, algunos descubrimientos fósiles recientes lo invalida en todo sentido.

Lianhai Hou y Zhonghe Zhou, dos paleontólogos del Instituto Chino de Paleontología de Vertebrados, descubrieron un nuevo pájaro fósil en 1955, al que llamaron Confuciusornis. Era casi de la misma edad que el Arqueoptérix (unos 140 millones de años) pero no tenía dientes en la boca. Además, el pico y las plumas compartían los mismos rasgos, tenía la misma estructura esquelética de los pájaros actuales y los espolones en las alas eran iguales a los del Arqueoptérix. La estructura especial llamada pigostilo (rabadilla) estaba presente en esta especie de pájaro, sosteniendo las plumas de la cola. En resumen, este pájaro de la misma época del Arqueoptérix (considerado el ancestro más antiguo de todos los pájaros y aceptado como un semireptil), se veía muy parecido a un pájaro moderno. Este hecho invalidaba todas las tesis evolucionistas que sostenían que el Arqueoptérix tiene que ser el ancestro de todos los pájaros (43).

Otro fósil desenterrado en China en noviembre de 1996 provocó una confusión aún mayor. En la revista "Science" fue anunciado por Hou, Martin y Alan Feduccia la existencia de un pájaro de 130 millones de años de antigüedad llamado Lidoningornis, el cual tenía el hueso en el pecho donde se insertan los músculos para volar igual que en los pájaros modernos, de los cuales tampoco se distinguía en lo demás. La única diferencia residía en los dientes de la boca. Esta situación exhibía que los pájaros con dientes no tienen para nada una estructura primitiva, como sostenían los evolucionistas(44). Esto fue dicho en un artículo en "Discover": "¿De dónde vinieron los pájaros? Este fósil dice que no provienen de los dinosaurios"(45).

Otro fósil que refuta el supuesto de los evolucionistas respecto al Arqueoptérix es el Eoalularis -considerado unos 30 millones de años más joven que el primero-, con una estructura del ala que también se observa en los pájaros modernos que vuelan lentamente. Esto probaba que hacía 120 millones de años había pájaros que no se distinguían de los modernos en muchos sentidos respecto al vuelo (46).

Estos hechos indican una vez más con certeza que ni el Arqueoptérix ni otros pájaros similares antiguos eran formas transitorias. Los fósiles no indican que distintas especies de pájaros evolucionaron uno de otro. Por el contrario, los registros fósiles prueban que pájaros como los de hoy día y algunos arcaicos como el Arqueoptérix vivieron juntos en la misma época. Algunas de esas especies, como el Arqueoptérix y el Confuciusornis, se extinguieron y sólo una parte de los preexistentes han sido capaces de seguir viviendo hasta ahora.

En resumen, algunos rasgos particulares del Arqueoptérix no indican que fuese una forma transitoria. Stephan Jay Gould y Niles Eldredge, dos paleontólogos de Harvard y evolucionistas mundialmente conocidos, aceptan que el Arqueoptérix resultó un "mosaico" viviente que albergaba varios rasgos (distintos) en su constitución, ·pero que nunca puede ser considerado una forma transitoria!(47).

EL VINCULO IMAGINARIO PAJARO-DINOSAURIO

Alan Feduccia

La pretensión de los evolucionistas de presentar al Arqueoptérix como una forma transitoria se basa en que el mismo habría evolucionado a partir del dinosaurio. Sin embargo, uno de los más conocidos ornitólogos del mundo, Alan Feduccia de la Universidad de Carolina del Norte, se opone a la teoría de que los pájaros tienen un parentesco con los dinosaurios, a pesar de que él mismo es evolucionista. Dice al respecto Feduccia:

"Bien, he estudiado cráneos de pájaros durante 25 años y no veo similitudes, cualquiera que sea. No las veo… El origen terópodo de los pájaros, en mi opinión, será la mayor dificultad de los paleontólogos del siglo XX" (48).

Larry Martin, especialista en pájaros antiguos de la Universidad de Kansas, se opone a la teoría que dice que los pájaros provienen del mismo linaje del dinosaurio. Al discutir la contradicción en la que cae la idea evolutiva en la materia, dice Martin: "Para decirles la verdad, si tenía que suponer que el origen de los pájaros es el dinosaurio con los distintivos o referencias (presentados), me habría visto muy turbado cada vez que tenía que hablar del tema"(49).

Para resumir, el escenario de "la evolución de los pájaros" erigido solamente sobre la base del Arqueoptérix, no es más que un producto de los prejuicios y la creencia deseada por los evolucionistas.

¿Cuál es el origen de las moscas?

Los evolucionistas, para sostener que los pájaros se transformaron a partir de los dinosaurios, dicen que algunos de éstos sacudían sus piernas delanteras para cazar moscas, "se hicieron de alas y volaron". Esta teoría no sólo no tiene ningún fundamento científico, tratándose solamente de una ficción imaginativa, sino que encierra también una contradicción muy simple: el ejemplo dado por los evolucionistas para explicar el origen del vuelo, es decir, la mosca, la que ya tiene una perfecta capacidad para volar. Mientras que un ser humano no puede abrir y cerrar los ojos diez veces por segundo, el aleteo promedio de una mosca es de 500 veces por segundo. Además, mueve ambas alas simultáneamente. La más leve disonancia en la vibración de las alas provocaría que la mosca pierda el equilibrio, cosa que nunca sucede.

Los evolucionistas deben presentar primero una explicación de cómo la mosca adquirió esa perfecta capacidad para volar. Por el contrario, fabrican escenarios imaginarios ridículos acerca de muchas otras criaturas, como el del vuelo de los reptiles.

Un ejemplo de escenarios evolucionistas: ·Dinosaurios que de repente empezaron a volar cuando intentaron cazar moscas!
Incluso la creación perfecta de la mosca casera invalida la suposición de la evolución. El biólogo inglés Robin Wootton escribió un artículo titulado "El Diseño Mecánico de las Alas de la Mosca": "Cuanto más entendemos el funcionamiento de las alas de los insectos, más bello y sutil se nos presenta su diseño. Las estructuras están diseñadas de manera tradicional para deformarse lo menos posible, los mecanismos están diseñados para mover las partes componentes de maneras predecibles. No obstante, es difícil, sino imposible, que alguien se les asemeje tecnológicamente"(1).

Por otra parte, no existe ningún fósil como evidencia de la evolución imaginaria de las moscas. Esto es lo que quería decir el distinguido zoólogo francés Grasse cuando expresó: "Estamos en las tinieblas respecto al origen de los insectos"(2)

1. Robin J. Wootton, "The Mechanical Design of Insect Wings", "Scientific American", v. 263, Novimebre de 1990, p. 120.
2. Pierre P. Grasse, "Evolution of Living Organisms", New York, Academic Press, 1977, p. 30.

EL ORIGEN DE LOS MAMIFEROS

Como dijimos antes, la teoría de la evolución propone que algunas criaturas imaginarias que provenían del mar se transformaron en reptiles y que la evolución de éstos llevó a la aparición de los pájaros. De acuerdo al mismo escenario, los reptiles son los ancestros no solamente de los pájaros sino también de los mamíferos. Sin embargo, hay grandes vacíos estructurales entre los reptiles -que tienen escamas sobre el cuerpo, son de sangre fría y se reproducen por medio de poner huevos- y, por otra parte, los mamíferos, los cuales tienen piel sobre el cuerpo, son de sangre caliente y se reproducen por medio de la parición.

Un ejemplo de las barreras estructurales entre los reptiles y los mamíferos es la estructura de la quijada. Las mandíbulas de los mamíferos consiste de un solo hueso maxilar (por soldadura) con los dientes colocados en el mismo. En los reptiles hay tres huesos pequeños a ambos lado de la mandíbula. Otra diferencia básica es que todos los mamíferos tiene tres huesos en el oído medio (martillo, yunque y estribo). En todos los reptiles hay un solo hueso en el oído medio. Los evolucionistas suponen que la quijada y el oído medio de los reptiles se desarrollaron gradualmente y pasaron a ser los oídos y la quijada de los mamíferos. No obstante, queda sin respuesta cómo ocurrió ese cambio. En particular, nunca se pudo explicar cómo un oído con un solo hueso evolucionó para pasar a tener tres huesos y como se mantuvo entretanto funcionando el proceso de la audición. Es por eso que no es para nada sorprendente que no se pueda encontrar un solo fósil que vincule a los mamíferos y a los reptiles, lo cual motivó que el paleontólogo evolucionista Roger Lewin se viera forzado a decir que "La transición al primer mamífero, que posiblemente sucedió en uno, o a lo más, en dos linajes, es aún un enigma" (50).

George Gaylord Simpson, una de las principales autoridades sobre la evolución y fundador de la teoría neodarwinista, hace el siguiente comentario sobre este hecho que es totalmente confuso para los evolucionistas:

"El suceso más enigmático en la historia de la vida sobre la Tierra es el cambio desde el Mesozoico -la Epoca del Reptil- a la Epoca de los Mamíferos. Resulta como si un telón cubrió de repente la escena donde todos los papeles centrales eran desempeñados por los reptiles, especialmente por una gran número y desconcertante variedad de dinosaurios, para volver a levantarse inmediatamente y exhibir el mismo decorado pero con un reparto totalmente nuevo, reparto en el que los dinosaurios no aparecen para nada, otros reptiles ocupan el papel de extras (un papel secundario) y donde todos los papeles principales son representados por mamíferos de distintas clases, insinuados en el acto anterior"(51).

Por otra parte, cuando los mamíferos aparecieron repentinamente, ya eran muy diferentes unos de otros. Esos animales disímiles, como murciélagos, caballos, ratones y ballenas, son todos mamíferos y emergieron de manera conjunta durante el mismo período geológico. Es imposible establecer una relación evolutiva entre ellos, incluso dentro de los más amplios márgenes de la imaginación. El zoólogo evolucionista R. Eric Lombard lo señala en un artículo que apareció en la revista "Evolution":

"Quienes buscan información útil para interpretar (las genealogía de los grupos taxonómicos mamíferos) se verán desengañados" (52).

Todo esto demuestra que los seres vivientes aparecieron sobre la tierra repentina y totalmente formados, sin ningún proceso evolutivo, los cual es una evidencia concreta del hecho que fueron creados. Los evolucionistas, sin embargo, intentan interpretar la aparición de las especies vivientes en un orden particular como un indicio de la evolución. No obstante, la secuencia con la que emergió lo viviente es la dada por "el orden de la Creación", puesto que no es posible hablar de un proceso evolutivo. Mediante una creación superior y sin tacha, los océanos y las tierras fueron llenados con criaturas vivientes y finalmente fue creado el ser humano. Contrariamente al cuento del "hombre mono" que se impuso a las multitudes a través de una propaganda intensa, la vida en la tierra emergió repentina y totalmente formada.

Un fósil de murciélago de 50 millones de años de antigüedad: nada diferente a sus modernos congéneres (Science, vol. 154).
Los evolucionistas declaran que todas las especies mamíferas se desarrollaron de un ancestro común. De todos modos, hay grandes diferencias entre distintas especies animales, como los osos, las ballenas, los ratones y los murciélagos. Cada uno de estos seres vivientes posee sistemas diseñados específicamente. Por ejemplo, los murciélagos están creados [image] con un sistema sonar muy sensible que les ayuda a encontrar el camino en la oscuridad. Esos sistemas complejos que la tecnología moderna solamente puede imitar, seguramente no podían emerger como resultado de una coincidencia casual. Los registros fósiles demuestran también que los murciélagos pasaron a existir en su actual estado de perfección repentinamente y que no han sufrido ningún "proceso evolutivo".

El escenario de la evolución del caballo
Muchos caballos de diferentes tamaños vivieron sobre la tierra. El gráfico de la "evolución del caballo" no es nada más que una secuencia progresiva de fósiles de mamíferos y de fósiles de diferentes tipos de caballo.

Hasta recientemente se presentaba como la principal evidencia fósil de la teoría de la evolución una secuencia imaginaria que supuestamente muestra la evolución del caballo. Sin embargo, muchos evolucionistas admiten hoy día francamente que el escenario de la evolución del caballo se fue a la bancarrota. El defensor de la evolución Boyce Rensberger, quien pronunció una disertación en 1980 en el Campo del Museo de Historia Natural de Chicago frente a 150 evolucionistas durante un simposio de cuatro días sobre los problemas de la teoría de la evolución gradual, dijo que el escenario evolutivo del caballo no tiene asidero en los registros fósiles y que no se observa ningún proceso que dé la razón a la gradual evolución de los caballos: "Desde hace mucho tiempo se sabe que ese proceso popularizado de la evolución del caballo que sugiere una secuencia gradual de cambios en criaturas del tamaño de un zorro, con cuatro dedos en los pies y que vivieron hace aproximadamente 50 millones de años, para transformarse en otra más grande --como lo es el caballo de hoy día con un pie de un solo dedo--, es erróneo. Los fósiles de cada especie intermedia se presentan totalmente diferentes y se mantienen sin cambios hasta extinguirse, sin advertirse cambios graduales. Son desconocidas las formas transitorias"(1)

Al confesar Resenberger honestamente esta significativa dificultad insuperable en el escenario de la evolución del caballo, se refirió especialmente al "atolladero en los eslabones transitorios", el cual, en verdad, es el problema más grande de la teoría en lo que a los registros fósiles se refiere.

El conocido paleontólogo Colin Patterson, director del Museo de Historia Natural de Inglaterra, donde se exhibió la "evolución del caballo", dijo lo siguiente sobre esa exposición que el público aún puede ver en el subsuelo de ese edificio: "Ha habido una tremenda cantidad de relatos, unos más imaginativos que otros, acerca de lo que realmente es la historia de la esencia de la vida. El ejemplo más conocido, aún en exhibición escaleras abajo, es el de la evolución del caballo, preparado posiblemente hace 50 años. Ha sido presentado como una verdad literal en los libros de texto, uno tras otro. Pienso ahora lo lamentable de ello, particularmente cuando las personas que proponen estos tipos de historias deben ser conscientes de la naturaleza especulativa de algunos de esos elementos"(2).

¿Cuál es el fundamento para el escenario de "la evolución del caballo"? Este escenario fue formulado mediante los engañosos diagramas inventados con el arreglo secuencial de fósiles de distintas especies que vivieron en períodos muy diferentes en la India, Sudáfrica, Norteamérica y Europa, arreglo hecho solamente en base al rico poder imaginativo de los evolucionistas. Existen más de 20 diagramas de la evolución del caballo propuestos por distintos investigadores. Los evolucionistas no llegaron a ningún acuerdo sobre esos árboles genealógicos, dicho sea de paso, totalmente distinto uno del otro. El único punto en común de esos arreglos es la creencia de que una criatura del tamaño de un perro llamada Eohipo (Hyracotherium) que vivió en el período Eoceno hace 55 millones de años fue el ancestro del caballo moderno. De todos modos el Eohipo es exactamente igual al animal llamado Hyrax que aún vive en Africa y que no tiene ninguna relación o similitud con el caballo(3).

La inconsecuencia, (es decir, la falta de correspondencia lógica entre los principios que se profesa --los principios que hacen a la actitud científica-- y la forma en que se actúa) respecto a la afirmación de la evolución del caballo, se exhibe mejor gracias a restos fósiles que han sido desenterrados recientemente. En el mismo estrato del Eohipo se han descubierto fósiles de especies de caballos modernos(4), lo cual demuestra que éstos y su supuesto ancestro coexistieron , con lo que se prueba que el caballo nunca sufrió ningún proceso evolutivo.

Además, el conocido paleontólogo Pettingrew dice incluso que el caballo moderno vivió 70 millones de años antes que su supuesto ancestro. Según él, caballos modernos de un solo dedo vivían en la Epoca Mesozoica hace 120 millones de años, mientras que su supuesto ancestro, el caballo de muchos dedos, apareció en el Eoceno hace 50 millones de años y se extinguió hace 40 millones de años(5). Francis Hitching expone claramente el atolladero paleontológico en que se coloca la (inventada) progresión de los caballos: "En ningún lugar del mundo se encuentra en los estratos rocosos una progresión completa de caballos dispuesta en el orden evolutivo adecuado, desde el primero al último"(6).

La progresión de caballos que ya era totalmente inverosímil, pasó a ser aún más cuestionable por la deliberada desconsideración de algunos fósiles que no se ajustaban a esa secuencia. Por ejemplo, el "Moropus", que vivió en el Período Mioceno, no fue incluido en la sucesión de fósiles simplemente porque no servía al propósito de los evolucionistas. En la Enciclopedia de Animales Prehistóricos se dice que el Moropus de dos metros de altura es incluso de una estructura más homogénea que su contemporáneo Meryhippus y su contraparte moderna. Por lo tanto, anula el orden evolutivo establecido(7).

Todos estos hechos son fuertes evidencias de que los diagramas de los evolucionistas presentados como una de las evidencias más sólidas de la evolución, no son más que cuentos fantásticos y pocos plausibles. Esto es realmente significativo en lo que atañe a la demostración de la ausencia de credibilidad y entereza de la teoría de la evolución y en el esclarecimiento de los propósitos y métodos empleados por sus defensores.

1. Boyce Resenberger, "Houston Chronicle", 5/11/1980, blm. 4, p. 15.
2. Colin Patterson, "Harper's", Febrero de 1984, p. 60.
3. Francis Hitching, "The Neck of the Giraffe: Where Darwin Went Wrong", New York, Ticknor and Fields, 1982, pp.30-31.
4. Francis Hitching, " The Neck of the Giraffe …", pp. 30-31.
5. L.Du Nouy, "Human Destiny", New York, The New American Library, p. 74.
6. Francis Hitching, " The Neck of the Giraffe …", pp. 30-31.
7. Jean-Jacques Hublin, "Encyclopedia of Prehistoric Animals" New York, The Hamlyn Publishing Group Ltd., 1984, p. 252.

36. Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, p. 198.
37. Engin Korur, "Gizlerin ve Kanatlarin Sirri"(The Mystery of the Eyes and the Wings), Bilim ve Teknik, No 203, October 1984, p. 25.
38. Nature, vol 382, August,1, 1996, p. 401.
39. Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, p. 310.
40. L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, p. 86.
41. L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, p. 86; L. D. Martin "Origins of Higher Groups of Tetrapods", Ithaca, New York: Comstock Publising Association, 1991, pp. 485, 540.
42. S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Vol 69, 1985, p. 178; A. D. Walker, Geological Magazine, Vol 177, 1980, p. 595.
43. Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, February 1, 1997, p. 31.
44. "Old Bird", Discover, March 21, 1997.
45. "Old Bird", Discover, March 21, 1997.
46. Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
47. S. J. Gould & N. Eldredge, Paleobiology, Vol 3, 1977, p. 147.
48. Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
49. Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
50. Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, vol 212, June 26, 1981, p. 1492.
51. George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, p. 42.
52. R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, vol 33, December 1979, p. 1230.


Elenganodelevolucione.Com

FALAZ INTERPRETACION DE LOS FOSILES
POR PARTE DE LOS EVOLUCIONISTAS

Antes de entrar en los detalles de la leyenda de la evolución del ser humano, necesitamos hacer mención al método propagandístico que ha convencido al público en general de la idea de que alguna vez vivieron en el pasado criaturas que eran medio humanas y medio simios. Dicho método hizo uso de "reconstrucciones" fabricadas en lo que hace a los fósiles. Esas reconstrucciones se pueden tratar de interpretaciones o ilustraciones, como un dibujo o la confección de un modelo viviente, basándose en un solo hueso o en solamente un fragmento de hueso desenterrado. Los "hombres monos" que vemos en los periódicos, revistas o películas, son todos meras reconstrucciones.

Dado que los fósiles generalmente están desordenados e incompletos, lo más probable es que cualquier conjetura que se base en ellos resulte totalmente especulativa. En realidad, las reconstrucciones (dibujos o modelos) hechos por los evolucionistas basados en los restos fósiles están preparadas especulativamente precisamente para hacer válida la tesis evolucionista. Un antropólogo de Harvard, David R. Pilbeam, enfatiza este hecho cuando dice que "al menos en paleoantropología , los antecedentes están aún tan esparcidos que la teoría influencia marcadamente las interpretaciones. En el pasado las teorías han reflejado claramente nuestras ideologías en vez de hacerlo los antecedentes reales"(53). Dado que las personas pueden ser muy influidos por la información visual, esas reconstrucciones cumplen el mejor papel a los fines de los evolucionistas, es decir, para convencer que criaturas asi existieron realmente en el pasado.

TRES RECONSTRUCCIONES DIFERENTES
BASADAS EN EL MISMO CRANEO

Aquí tenemos que esclarecer un punto en particular: la reconstrucción basada sobre restos de huesos, puede revelar solamente las características muy generales de la persona a quien pertenecían, puesto que los verdaderos detalles distintivos están en los tejidos blandos que desaparecen rápidamente con el tiempo. Por lo tanto, con la interpretación especulativa de los tejidos blandos, los modelos o dibujos reconstruidos resultan totalmente dependientes de la imaginación de la persona que los produce. Earnst A. Hooten de la Universidad de Harvard explica situaciones como estas:

"Intentar restaurar las partes blandas es un emprendimiento incluso más arriesgado. Los labios, los ojos, los oídos y la forma de la nariz no dejan ningún indicio sobre los huesos que están por debajo. Uno puede ver modelados con la misma facilidad sobre el cráneo de un neanderthalense los rasgos de un chimpancé o los lineamientos de un filósofo. Estas supuestas restauraciones de tipos antiguos de seres humanos tienen muy poco valor científico, si es que lo tienen, y probablemente están hechos solamente para conducir a la gente a conclusiones erróneas… Por lo tanto no confíe en las reconstrucciones"(54).

En realidad, son los evolucionistas quienes inventaron esas "historias absurdas" que adscriben distintos rostros al mismo cráneo. Por ejemplo, los tres dibujos de reconstrucción hechos para el fósil llamado "Australopiteco robustus" (Dzindjanthropus, o sea, en árabe, del Africa oriental), es un conocido ejemplo de ese invento.

La tendenciosa interpretación de los fósiles o la fabricación de muchas reconstrucciones imaginarias pueden ser un indicio de lo frecuentemente que los evolucionistas han recurrido a las triquiñuelas. No obstante, esto se presenta como inocente cuando se compara con las falsificaciones deliberadas perpetradas en la historia de la evolución.

1. Junior Larousse Temel Bilgi Ansiklopedsi, vol 1 p. 96
2. National Geographic, Marzo 1996

3. Geheimnisse Der Urzeit, Tiere und Menschen, s. 200

Dibujos imaginarios

En sus representaciones y reconstrucciones los evolucionistas plasman esos rasgos que realmente no dejan ningún rastro fósil, como ser la estructura de la nariz y los labios, el aspecto del cabello o pelo, la forma de las cejas y otras pilosidades del cuerpo, con el objeto de mantener vigente la teoría de la evolución. También prepararon pinturas detalladas en las que describen criaturas imaginarias caminando con el grupo familiar, cazando o en otra ocupación de sus vidas diarias. Sin embargo, esos dibujos son todos ficciones imaginarias y no tienen ningún asidero en los registros fósiles.

53. David R. Pilbeam, "Rearranging Our Family Tree", Nature, June 1978, p. 40.
54. Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, p. 332.


Elenganodelevolucione.Com

FALSIFICACIONES DE LOS EVOLUCIONISTAS

No hay ninguna evidencia fósil concreta que sustente la imagen del "hombre mono", la cual es enseñada o divulgada precisamente por los medios de comunicación y los círculos académicos evolucionistas. Éstos, con el pincel en la mano, producen criaturas imaginarias, no obstante que se encuentran con el serio problema que esas representaciones no tienen su equivalente o semejante entre los restos fósiles. Uno de los métodos interesantes que emplean para superar este problema es "producir" los fósiles que no pueden encontrar. El Hombre de Piltdown, el mayor escándalo en la historia de la ciencia, es un ejemplo típico de dicho método.

EL HOMBRE DE PILTDOWN: ·LA QUIJADA DE UN
ORANGUTAN Y UN CRANEO HUMANO!

Un muy conocido médico y también paleoantropólogo aficionado, Charles Dawson, se presentó afirmando que había encontrado un hueso de quijada y un fragmento de cráneo en una cueva de Piltdown, Inglaterra, en 1912. Aunque el hueso de la quijada se parecía más al de un mono, los dientes y el cráneo se parecían más a los de un ser humano. Se supuso que esas muestras que fueron etiquetadas "Hombre de Piltdown" tenían 500 mil años de antigüedad. Fueron exhibidas en distintos museos como una prueba absoluta de la evolución humana. Durante más de 40 años se escribieron muchos artículos científicos sobre el "Hombre de Piltdown", se dibujaron muchas interpretaciones del mismo y el fósil fue presentado como una evidencia importante de la evolución humana. Se escribieron no menos de 500 tesis doctorales sobre la materia(55) . El conocido paleontólogo norteamericano Henry Fairfield Osborn dijo: "…tenemos que recordar permanentemente que la Naturaleza está llena de paradojas y este es un asombroso hallazgo referido al hombre primitivo…" cuando estaba visitando el Museo Británico en 1935 (56) .
UNA MANDIBULA DE ORANGUTÁN
Y UN CRANEO HUMANO
El fósil del hombre de Piltdown, que tuvo engañado al mundo científico durante más de 40 años, se trató de un fraude científico perpetrado por evolucionistas los cuales combinaron dos fragmentos diferentes de hueso. A la izquierda figura el falso fósil y la ilustración del imaginario hombre de Piltdown basada en el mismo.

En 1949, Kenneth Oakley del Departamento de Paleoantropología del Museo Británico, quizo experimentar el método llamado "prueba del flúor", un nuevo ensayo para determinar la época de algunos fósiles antiguos. El experimento se realizó con el fósil del Hombre de Piltdown. La conclusión fue sorprendente. Durante el análisis se comprobó que el hueso maxilar no contenía flúor. Esto indicaba que estuvo enterrado solamente unos pocos años. Asimismo el cráneo, que contenía una pequeña cantidad de flúor, demostró tener unos pocos centenares de años.

Se determinó que los dientes en las mandíbulas pertenecían a un orangután y habían sido injertados allí, que las herramientas "primitivas" descubiertas con los fósiles eran simples imitaciones torneadas con implementos de acero(57). Esta falsificación fue revelada al público en 1953 con el análisis pormenorizado completado por Weiner. ·El cráneo pertenecía a un hombre de hacía 500 años y la quijada a un mono que había muerto hacía poco! Los dientes fueron arreglados en un orden determinado y puestos allí. Los puntos de unión fueron rellenados para que se asemejen a los de un ser humano. Todas esas piezas fueron teñidas con dicromato de potasio para darle una apariencia antigua. Las tinturas empezaron a desaparecer cuando las piezas se sumergieron en ácido. Le Gros Clark, miembro del equipo que descubrió la falsificación, no pudo ocultar su sorpresa ante eso y dijo que "las evidencias de la abrasión artificial surgieron a la vista de inmediato. En realidad, bien podemos preguntar, ¿cómo es posible que algo tan obvio haya dejado de ser advertido antes?"(58) . Inmediatamente después de esto el "Hombre de Piltdown" fue sacado de prisa del Museo Británico, donde había estado en exhibición durante más de 40 años.

EL HOMBRE DE NEBRASKA: UN SOLO DIENTE DE CERDO

El director del Museo Americano de Historia Natural, Henry Fairfield Osborn, declaró en 1922 que había encontrado un molar fósil en Nebraska occidental, cerca de Snake Brook, correspondiente al Período del Plioceno. Dicho diente, supuestamente, tenía características comunes al hombre y al mono. Se empezaron a verter profundos argumentos científicos, algunos de los cuales interpretaron que se trataba de un diente del Pitecantropo erectus, mientras que otros sostenían que era más cercano al ser humano. Este diente fósil que provocó un gran debate, fue llamado "Hombre de Nebraska" e inmediatamente se le dio un nombre científico: Hesperopithecus haroldcooki.

Muchas autoridades en la materia apoyaron a Osborn. Basándose en ese solo diente se hicieron dibujos de la cabeza y del cuerpo del "Hombre de Nebraska". Además, éste fue representado incluso con la esposa e hijos, como toda una familia en un ambiente natural.

Todos estos escenarios fueron desarrollados a partir de solamente un diente. Los círculos científicos acreditaron a este "hombre fantasma" en un grado tan alto, que cuando el investigador William Bryan se opuso a las decisiones tendenciosas que se apoyaban en un solo diente, fue criticado duramente.

En 1927 se encontraron otras partes del esqueleto, según las cuales el diente del caso no pertenecía a un hombre y tampoco a un mono. Se comprobó que pertenecía a una especie extinta de cerdo norteamericano llamado prosthennops. "Hesperopithecus: Aparentemente No Es Un Mono Ni Un Hombre" fue el título que puso Wiiliam Gregory a un artículo publicado en la revista "Sciencie", en el que denunciaba el error(59) . Después de eso todos los dibujos del "Hombre de Nebraska" y "su familia" fueron retirados de inmediato de la literatura evolucionista.

OTA BENGA: EL NATIVO AFRICANO PUESTO EN UNA JAULA

Después que Darwin presentó la suposición de que el ser humano (es el resultado) de la evolución a partir de monos antropomorfos en su libro "El Origen de las Especies", empezó a buscar fósiles que apoyen ese argumento. Sin embargo, algunos evolucionistas creían que no sólo en los registros fósiles se iban a encontrar criaturas "semimonos semihumanas", sino que también se las encontraría con vida en distintas partes del mundo. A principios del siglo XX la búsqueda de "vínculos transitorios vivientes" condujo a incidentes desafortunados, siendo uno de los más crueles el sucedido a un pigmeo llamado Ota Benga, capturado en 1904 por un investigador evolucionista en el Congo. En el idioma nativo el nombre del pigmeo significa "amigo". Éste tenía una esposa y dos hijos. Fue llevado a Norteamérica encadenado y en una jaula, donde los científicos evolucionistas lo exhibieron al público en la Feria Mundial de San Luis junto a una especie de monos, y lo presentaron como el "eslabón transitorio más cercano al ser humano". Dos años después llevaron al pigmeo al Zoológico del Bronx en Nueva York, donde junto a cuatro chimpancés, un gorila llamado Dinah y un orangután llamado Dojung, fue exhibido bajo la denominación de "antiguo ancestro del ser humano". El Dr. William T. Hornaday, evolucionista y director del zoológico, pronunció largas disertaciones respecto a lo orgulloso que estaba de tener esa "forma transitoria" excepcional, a quien trataba como si se tratase de un animal cualquiera. Ota Benga no pudo soportar el trato que se le daba y eventualmente se suicidió(60) .

El Hombre de Piltdown, el Hombre de Nebraska, Ota Benga… Estos auténticos escándalos demuestran que los científicos evolucionistas no vacilan en emplear cualquier tipo de método anticientífico para dar validez a su teoría. Al observar las otras "evidencias" de la leyenda de la "evolución humana" nos encontramos con una situación similar. Lo que tenemos es una fábula y un ejército de voluntarios dispuestos a intentar todo lo que haga falta para darle validez a la misma.

55. Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, p. 59.
56. Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, February 5, 1979, p. 44.
57. Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, vol 10, p. 133.
58. Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, April 5, 1979, p. 44.
59. W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, Vol 66, December 1927, p. 579.
60. Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992.


Elenganodelevolucione.Com

EL ESCENARIO DE LA EVOLUCION HUMANA

En los capítulos anteriores hemos visto que en la naturaleza no hay ningún mecanismo que conduzca a la evolución a los seres vivientes y que éstos pasaron a existir no como resultado de un proceso evolutivo sino que, más bien, emergieron repentinamente con su actual estructura perfecta. Es decir, fueron creados individualmente. Por lo tanto, es obvio que la "evolución humana" es una fábula que nunca tuvo lugar.

¿Qué es lo que proponen entonces los evolucionistas como fundamento de su teoría?

Dicho fundamento es la existencia de muchos fósiles, sobre los cuales son capaces de construir interpretaciones imaginarias. A lo largo de la historia han vivido más de 6000 especies de monos, la mayoría de las cuales se extinguieron y constituyen un rico recurso para los evolucionistas. Hoy día viven solamente 120 especies.

Los evolucionistas describieron el escenario de la evolución humana disponiendo convenientemente algunos cráneos que se ajustaban a sus propósitos, los ordenaron de menor a mayor y esparcieron entre ellos algunas calaveras de razas humanas extintas. Según este escenario, los seres humanos y los monos modernos tienen ancestros comunes. Esas criaturas ancestrales se desarrollaron con el tiempo convirtiéndose algunas en los monos de hoy día, mientras que otro grupo que siguió otra derivación en la evolución se convirtió en los seres humanos actuales.

Sin embargo, todos los descubrimientos biológicos anatómicos y paleontológicos han demostrado que esa pretensión de la evolución es tan ficticia e inválida como todas las demás. No se ha presentado ninguna evidencia real o cabal que pruebe que existe una relación entre el mono y el ser humano, excepto, claro está, las falsificaciones, las distorsiones, los dibujos y las discusiones o comentarios que inducen al error.

Los registros fósiles nos indican a lo largo de la historia que los seres humanos han sido seres humanos y los monos solamente monos. Algunos de los evolucionistas suponen que son ancestros de los seres humanos, pertenecen a razas humanas que vivieron hasta hace poco --hasta hace unos diez mil años-- y luego desaparecieron. Además, muchas comunidades humanas de hoy día tienen la misma apariencia y características físicas que esas razas extintas a las cuales los evolucionistas suponen ancestros de los seres humanos. Todo esto sirve como una clara prueba de que el ser humano nunca pasó por un proceso evolutivo en ningún período de la historia.

Lo más importante es que hay numerosas diferencias anatómicas entre los monos y los seres humanos y ninguna de las mismas son del tipo que pasan a existir a lo largo de un proceso de evolución.

EL ARBOL GENEALOGICO IMAGINARIO DEL SER HUMANO

Los darwinistas alegan que los seres humanos modernos han evolucionado a partir de algún tipo de mono antropomorfo. Se sostiene que durante ese pretendido proceso evolutivo, el cual habría comenzado hace 4-5 millones de años, existieron algunas "formas transitorias" entre los seres humanos y sus ancestros. Según este escenario totalmente imaginario, se registran cuatro "categorías" básicas:

1.- Australopitecos.

2.- Homo habilis.

3.- Homo erectus.

4.- Homo sapiens.

Los evolucionistas llaman al supuesto primer ancestro común de los monos y de los seres humanos "Australopiteco", término que significa "mono de Sudáfrica". Los Australopitecos no son otra cosa más que una vieja especie de monos extinta, la cual comprende varios tipos. Algunos de ellos están bien constituidos y otros son pequeños y delgados.

UNA SIMPLE MANDÍBULA COMO CHISPA DE INSPIRACIÓN

El primer fósil de Ramapiteco encontrado: una mandíbula perdida compuesta de dos partes (a la izquierda). Los evolucionistas se atrevieron a retratar al Ramapiteco, su familia y el entorno en el que vivieron, basándose únicamente en dicha mandíbula.

A la etapa siguiente de la evolución humana los evolucionistas la clasificaron como "homo", es decir, "hombre". Suponen que los seres vivientes en las serie Homo están más desarrollados que los Australopitecos y no son muy distintos de los hombres modernos. Se dice que el ser humano de hoy día, es decir, el Homo sapiens, se ha formado en la última etapa de la evolución de esta especie.

Fósiles como el "Hombre de Java", el "Hombre de Pekín" y "Lucy", que aparecen en los medios de información de vez en cuando y se encuentran en las publicaciones y libros evolucionistas, se incluyen en una de las cuatro especies mencionadas al principio. Se asume también que dichas especies se subdividen en subespecies.

Algunos candidatos a formas transitorias del pasado en el árbol genealógico, como el Ramapiteco, tuvieron que ser excluidos de la imaginaria evolución humana después que se comprendió que se trataba de monos comunes.(61)

Para bosquejar la cadena " Australopiteco j Homo habilis j Homo erectus j Homo sapiens", los evolucionistas argüllen que cada una de estas especies es sucesora de la otra. Sin embargo, recientes descubrimientos de paleoantropólogos han revelado que ciertos segmentos de los humanos clasificados como Homo erectus han vivido hasta hace muy poco. El Homo sapiens neanderthalense y el Homo sapiens sapiens (el ser humano moderno) coexistieron en la misma región. Esta situación indica aparentemente la invalidez del supuesto que uno es ancestro del otro.

Intrínsecamente, todos los descubrimientos e investigaciones científicas han revelado que los registros fósiles no sugieren un proceso evolutivo como el planteado por los evolucionistas. Los fósiles que los evolucionistas suponen son los ancestros de los seres humanos, en realidad pertenecen a distintas razas humanas o, en su defecto, a especies de monos. Entonces, ¿cuáles fósiles son de humanos y cuáles de monos? ¿Es posible que cualquiera de ellos sea considerado forma transitoria? Con el objeto de responder a estas preguntas veamos de modo más ajustado cada categoría.

AUSTRALOPITECOS: UNA ESPECIE DE MONOS

Australopiteco, que es la primera categoría, significa "mono del sur". Se asume que estas criaturas aparecieron primero en Africa, hace unos 4 millones de años. Entre ellos hay distintas clases. Los evolucionistas suponen que la especie Australopiteco más vieja es el Australopiteco Afarensis. Después le sigue el Australopiteco Africanus, que tiene huesos más delgados, y a continuación viene el Australopiteco Robustus, el cual tiene huesos relativamente más grandes. El llamado Australopiteco Boisei es aceptado por algunos investigadores como una especie distinta mientras que otros lo consideran una subespecie de Australopiteco Robustus.

Todas las clases de Australopiteco son de monos extintos que se asemejan a los monos actuales. Sus volúmenes craneales son iguales o más pequeños que el de los chimpancés actuales. En manos y pies tienen salientes que usaban para trepar a los árboles al igual que los chimpancés de hoy día, y sus pies son hábiles para prenderse y mantenerse en las ramas de los árboles. Son de escasa altura (1,30 m. aproximadamente) y al igual que los actuales chimpancés los machos son más grandes que las hembras. Muchas características, como las particularidades en los cráneos, la cercanía de ambos ojos, el molar agudo, la estructura maxilar, los brazos largos, las piernas cortas, son evidencias de que no diferían para nada de los monos de hoy día.

Los evolucionistas suponen que aunque los Australopitecos tienen la anatomía de un mono, se diferenciaban de éstos al caminar erguidos como los humanos.

Esta suposición de un "caminar erguido" es algo que ha sido sostenido por paleoantropólogos como Richard Leakey y Donald C. Johnson durante decenios. No obstante muchos científicos estudiaron profundamente las estructuras de los esqueletos de los Australopitecos y probaron la invalidez de ese argumento. Dos anatomistas mundialmente conocidos, Lord Solly Zuckerman de Inglaterra y el Profesor Charles Oxnard de Norteamérica, realizaron prolongadas investigaciones sobre varios ejemplares de Australopitecos y han hecho ver que los mismos no eran bípedos y que se movían prácticamente como los monos de hoy día. Después que Lord Zuckerman y su equipo de especialistas estudiaron los huesos de los fósiles durante 15 años, con la ayuda del gobierno británico, llegaron a la conclusión que el Australopiteco era solamente una especie de mono común y que, de modo concluyente, no era bípedo. Hay que tener en cuenta que Lord Zuckerman era evolucionista.(62) Charles E. Oxnard, otro evolucionista conocido por sus investigaciones sobre el tema, también vinculó la estructura del esqueleto de los Australopitecos con los modernos orangutanes.(63) Finalmente, en 1994 un equipo de la Universidad de Liverpool en Inglaterra acometió una amplia investigación para llegar a una conclusión definida: sacaron en limpio que "el Australopiteco era cuadrúpedo."(64)

Para decirlo con otras palabras, los Australopitecos no tienen ningún vínculo con los humanos y se trata simplemente de una especie de monos extinta.

HOMO HABILIS: EL MONO QUE FUE PRESENTADO COMO SER HUMANO

La gran similitud entre las estructuras del cráneo y del esqueleto de los Australopitecos y los chimpancés, y la refutación de la pretensión de que los primeros caminaban erguidos, provocó grandes inconvenientes a los paleoantropólogos evolucionistas. La razón de ello está en que de acuerdo al esquema evolucionista imaginario el Homo erectus viene a aparecer a continuación del Australopiteco. Como el prefijo "homo" significa "humano", ello implica que el Homo erectus es una clase humana y por lo tanto su esqueleto debe ser erguido. El volumen craneal de éste es dos veces más grande que el de los Australopitecos. Una transición de éstos --que se asemejan a los chimpancés-- al Homo erectus, que posee un esqueleto sin ninguna diferencia con el ser humano moderno, es algo imposible y fuera de discusión, incluso para la teoría de la evolución. Por lo tanto hacen falta los "vínculos" o "formas transitorias". El concepto de Homo habilis surge de dicha necesidad.

La clasificación de Homo habilis fue presentada en el decenio de 1960 por toda la familia Leakey, "cazadora de fósiles". De acuerdo a los Leakey, esta nueva especie que clasificaron como Homo habilis, tenía una capacidad craneal relativamente grande así como la disposición para caminar erguido y usar herramientas de madera y de piedra. Por lo tanto podía haber sido el ancestro del hombre.

Nuevos fósiles de la misma especie desenterrados a finales del decenio de 1980 hizo cambiar la perspectiva anterior. Algunos investigadores como Beranrd Wood y C. Loring Brace, quienes se basaron en los fósiles recién hallados, dijeron que el Homo habilis, que significa "hombre capaz de usar herramientas", debería ser clasificado como Australopiteco habilis, que significa "mono de Sudáfrica capaz de usar herramientas", porque el Homo habilis tenía un montón de características en común con los monos llamados Australopitecinos. Tenían brazos largos, piernas cortas y una estructura del esqueleto parecida a la de los Australopitecinos. Los dedos de las manos y de los pies eran apropiados para trepar. La estructura maxilar resultaba muy similar a la de los monos actuales. Los 550 cc de volumen craneal eran el mejor indicio de que se trataba de monos. En resumen, el Homo habilis, que fue presentado como una especie distinta por algunos evolucionistas, en realidad era una especie de mono igual a otra de los Australopitecinos.

Investigaciones llevadas a cabo en los años siguientes demostraron que el Homo habilis no tenía ninguna diferencia con los Australopitecinos. El cráneo y el esqueleto fósiles OH62 encontrados por Tim White, mostraban que esta especie tenía un volumen craneal pequeño, brazos largos y piernas cortas que le permitían trepar a los árboles igual que los monos actuales.

El análisis detallado conducido por la antropóloga norteamericana Holly Smith en 1994, indicaba que el Homo habilis no era "homo" o, dicho con otras palabras, no era "humano" sino "mono". Smith dijo lo siguiente acerca del análisis realizado sobre los dientes de los Australopitecos, de los Homo habilis, de los Homo erectus y de los Homo neanderthales:

"Análisis circunscriptos (a la dentadura) de ejemplares de fósiles, exhiben pautas de su desarrollo en los gráciles Australopitecos y Homo habilis que los coloca en la clasificación de los monos africanos. Los mismos análisis en los Homo erectus y Neanderthales clasifica a éstos con los humanos."(65)

Ese mismo año, Fred Spoor, Bernard Wood y Frans Zooneveld, todos especialistas en anatomía, llegaron a las mismas conclusiones a través de un método totalmente distinto que se basaba en el análisis comparativo de los canales semicirculares del oído interno de los humanos y de los monos. Dichos canales se relacionan con el equilibrio. Los canales de los humanos, que caminan erguidos, diferían considerablemente de los de los monos, que caminaban inclinados hacia delante. Los canales del oído interno de todos los Australopitecos y ejemplares de Homo habilis analizados por Spoon, Wood y Zooneveld, eran iguales a los de los monos modernos. Los canales del oído interno de los Homo erectus eran iguales a los del hombre moderno.(66)

Este descubrimiento conlleva dos conclusiones importantes:

1. Los fósiles del Homo habilis no pertenecían en realidad a la clase "homo", es decir, a la clase humana, sino a la clase de los Australopitecinos, es decir, a la de los monos.

2. Los Homo habilis como los Australopitecinos fueron vivientes que caminaban inclinados y a zancadas, por lo que sus esqueletos eran de mono. No tenían relación de ningún tipo con los humanos.

HOMO RUDOLFENSIS: UNA CARA MAL ENSAMBLADA

El término Homo Rudolfensis es el nombre dado a unos pocos fragmentos fósiles desenterrados en 1972. Se los llamó así porque fueron encontrados cerca del río Rudolf en Kenya. La mayoría de los antropólogos aceptan que dichos fósiles no pertenecían a una especie distinta a la del Homo habilis.

Richard Leakey, quien desenterró los fragmentos, presentó el cráneo --al que se denominó "KNM-ER 1470" y se le consideró una edad de 2,8 millones de años-- y dijo que era el más grande descubrimiento en la historia de la antropología, con un efecto arrollador. Según Leakey, este ser que tenía un volumen craneal pequeño como el Australopiteco y no obstante rostro humano, era el eslabón perdido entre el Australopiteco y el ser humano. Así y todo, poco tiempo después se iba a comprender que el rostro tipo humano del cráneo KNM-ER 1470 que apareció frecuentemente en la tapa de las revistas científicas, era el resultado de un ensamblado anormal de los fragmentos hallados, cosa que pudo ser deliberada. El profesor Tim Bromage, quien hizo estudios sobre la anatomía del rostro, subrayó este hecho que descubrió con la ayuda de simulación por computadora en 1992:

"Cuando (el KNM-ER 1470) fue reconstruido por primera vez, la frente fue ajustada al cráneo en una posición casi vertical, de manera muy parecida a la que exhiben los rostros planos humanos modernos. Pero estudios recientes de las relaciones anatómicas muestran que en vida el rostro debe haber sobresalido considerablemente, dándole un aspecto de mono, como los rostros de los Australopitecos."(67)

Resultados del análisis del oído interno

El análisis comparativo de los canales semicirculares del oído interno de los seres humanos y de los monos ha demostrado que las criaturas que se suponen ancestros de los primeros eran en realidad verdaderos monos comunes. El Australopiteco y el Homo habilis tienen los canales del oído interno de los monos, mientras que el Homo erectus tiene el canal del oído interno de los seres humanos.

El paleoantropólogo evolucionista J. E. Cronin dice lo siguiente al respecto: "… su rostro vigoroso, la clivus naso-alveolar achatada (recordando los rostros cóncavos de los australopitecinos), la reducida amplitud craneal máxima (en los temporales), el canino pronunciado y los grandes molares (como lo indican los restos de las raíces), son todos rasgos relativamente primitivos que emparentan (coligan) el ejemplar con miembros del taxon Australopiteco africanus."(68)

C. Loring Brace de la Universidad de Michigan llegó a la misma conclusión como resultado de los análisis que hizo sobre la estructura maxilar y de los dientes del cráneo 1470 y dijo que "el tamaño del maxilar y la parte que contenía los molares exhibían que ER 1470 tenía exactamente el rostro y dientes del Australopiteco."(69)

El profesor Alan Walker, paleoantropólogo de la Universidad John Hopkins, quien había investigado tanto como Leakey, mantiene que este viviente no debería ser clasificado como "homo" -en referencia al Homo habilis o al Homo rudolfensis- sino que, por el contrario, se debe incluirlo entre los miembros de la especie Australopiteco.(70)

En resumen, las calificaciones como Homo habilis u Homo rudolfensis, presentadas como vínculos transitorios entre los Australopitecinos y el Homo erectus, son totalmente imaginarias. Como ha sido confirmado por muchos investigadores en la actualidad, esos seres vivientes son miembros de la serie Australopiteco. Todos sus rasgos anatómicos revelan que ambas son especies de monos.

A continuación de esas criaturas, cada una de ellas una especie de mono, vienen los fósiles "homo", que son fósiles humanos.

HOMO ERECTUS Y LO QUE SIGUE: LOS REALES SERES HUMANOS

El fósil del Niño de Turkana, que pertenecía a la raza Homo erectus, enseña que casi no se distinguía de nosotros.

Según el caprichoso esquema de los evolucionistas, la evolución de la especie Homo es la siguiente: Primero, el Homo erectus; luego el Homo sapiens arcaico y el Hombre de Neanderthal; más tarde el Hombre de Cro-Magnon y finalmente el hombre moderno. De todos modos ese tipo de clasificaciones incluyen en realidad razas humanas originales (no especies distintas). La diferencia entre ellos no es más grande que la diferencia entre un esquimal y un negro o un pigmeo y un europeo.

Examinemos primero el Homo erectus, al que se refieren como la especie humana más primitiva. El término "erectus" en "Homo erectus" significa "hombre que camina erguido". Los evolucionistas han tenido que separar a esos hombres de los anteriores agregándole la cualidad de "erectos", porque todos los fósiles Homo erectus disponibles están erguidos en un grado no observado en ninguna de las especies Australopitecinos u Homo habilis. No hay ninguna diferencia entre el esqueleto del ser humano moderno y el Homo erectus.

La razón primaria para que los evolucionistas definan al Homo erectus como "primitivo" es el volumen del cráneo (900-1000 cc) --más pequeño que el promedio de los seres humanos modernos-- y la saliente del arco superciliar. Sin embargo, mucha gente que vive hoy día tiene el mismo volumen craneal que el Homo erectus (por ejemplo, los pigmeos), y también hay razas con el arco superciliar saliente (por ejemplo, los aborígenes australianos).

Hay un acuerdo general en que las diferencias en los volúmenes craneales no denota necesariamente diferencias en la inteligencia o en las capacidades. La inteligencia depende de la organización interna del cerebro antes que de su volumen.(71)

Los fósiles que han hecho conocido en el mundo al Homo erectus son los del Hombre de Pekín y Hombre de Java encontrados en el Asia. De todos modos, se comprendió con el tiempo que ambos fósiles no eran dignos de confianza. El Hombre de Pekín consistía de algunos elementos hechos de yeso, cuyos originales se perdieron. El Hombre de Java estaba "compuesto" de un fragmento de cráneo y un hueso de la pelvis encontrado a unos metros más lejos del primero, sin ningún indicio que perteneciesen al mismo ser viviente. A eso se debe que los fósiles de Homo erectus encontrados en Africa ganaron una importancia creciente. (Debería tenerse en cuenta que algunos de los fósiles que se dijo eran Homo erectus, algunos evolucionistas los incluyeron bajo una segunda clase llamada "Homo ergaster". Entre ellos hay desacuerdos al respecto. Nosotros trataremos a todos estos fósiles bajo la clasificación de Homo erectus).

La clase más conocida de Homo erectus encontrada en el Africa es el fósil "Narikotome homo erectus" o "Muchacho de Turkana", que fue encontrado cerca del Lago Turkama en Kenya. Se confirmó que este fósil era de un muchacho de 12 años que habría tenido una altura de 1,83 mts. en la adolescencia. La estructura vertical del esqueleto fósil no se diferencia en nada de la del hombre moderno. El paleontólogo norteamericano Alan Walker dijo respecto al mismo que dudaba que "el término medio de los patólogos pudiesen decir cuáles eran las diferencias entre ese esqueleto fósil y el esqueleto del humano moderno."(72) Respecto al cráneo, dijo Walker que "se lo veía igual a un Neanderthal."(73) Como veremos en el próximo capítulo, los Neanderthal son una raza humana moderna. Por lo tanto el Homo erectus también es una raza humana moderna.

Incluso el evolucionista Richard Leakey dice que las diferencias entre el Homo erectus y el hombre moderno no son más que variaciones raciales:

"Uno debería ver también las diferencias en las formas del cráneo, en el grado de protrusión del rostro, en el vigor de las cejas, etc.. Estas diferencias probablemente no son más pronunciadas que las que vemos hoy día entre las razas humanas alejadas geográficamente. Tales variaciones biológicas surgen cuando las poblaciones están apartadas geográficamente por una cantidad de tiempo significativa."(74)

El Profesor William Laughlin de la Universidad de Connecticut realizó extensos exámenes anatómicos sobre los esquimales y la gente que vive en las Islas Aleutianas y advirtió que la éstas eran extraordinariamente similares al Homo erectus. Laughlin concluyó que todas esas razas, en realidad, eran distintas variedades de Homo sapiens (hombre moderno).

Cuando consideramos las vastas diferencias que existen entre grupos muy alejados como los esquimales y los bosquimanos que pertenecen a la misma especie de Homo sapiens, parece justificable concluir que el sinantropo (una clase de erectus) se incluye en esa misma variedad.(75)

Por otra parte, hay un gran vacío entre el Homo erectus, una raza humana, y los monos que le antecedieron en el escenario de la "evolución humana" (Australopiteco, Homo habilis, Homo rudolfensis). Esto significa que los primeros hombres aparecieron en los registros fósiles de modo repentino e inmediato sin ninguna historia evolutiva. No puede haber ningún indicio más claro de que fueron creados.

No obstante, admitir este hecho va totalmente contra la filosofía dogmática y la ideología de los evolucionistas. En consecuencia, intentan retratar al Homo erectus, verdaderamente una raza humana, como una raza medio simiesca. En sus reconstrucciones del Homo erectus lo dibujaron porfiadamente con rasgos simiescos. Por otra parte, con métodos similares de dibujo, humanizaron a monos como el Australopiteco o el Homo habilis. Con ese procedimiento buscan "aproximar" los monos y los seres humanos y cerrar al hueco entre esas dos clases distintas de vivientes.

Ingenieros navales que tienen 700 mil años. Marinos antiguos

"Los primeros humanos eran mucho más ingeniosos que lo que sospechábamos…"

Noticias publicadas en "New Scientist" del 14 de marzo de 1998 nos dicen que los humanos llamados Homo erectus por los evolucionistas, eran marineros profesionales hace 700 mil años. Esos humanos, que tenían suficiente conocimiento y tecnología como para construir una embarcación y que disponían de una civilización que utilizó el transporte marítimo, difícilmente pueden ser llamados "primitivos".

NEANDERTHALES: UNA RAZA HUMANA VIGOROSA

Los Neanderthales son seres humanos que aparecieron repentinamente hace 100 mil años en Europa y fueron asimilados, mezclándose con otras razas, o desaparecieron silenciosa pero rápidamente hace 35 mil años. La única diferencia que tenían con el ser humano moderno estaba en el esqueleto, pues el de ellos era más vigoroso, con un volumen craneal levemente más grande.

Los Neanderthales son una raza humana, hecho que es admitido hoy día prácticamente por todos. Los evolucionistas se esforzaron al máximo por presentarlos como "una especie primitiva", aunque todos los descubrimientos indican que no diferían en nada de un ser humano "robusto" que camine por la calle actualmente. Una autoridad prominente en la materia, Erik Trinkaus, paleoantropólogo de la Universidad de Nueva Méjico, escribe:

"Comparaciones detalladas de los esqueletos del Neanderthal y del ser humano moderno han expuesto que no hay nada en la anatomía del primero que indique de manera concluyente capacidades locomotoras, de manipulación, intelectual o lingüística inferiores a las del segundo."(76)

Muchos investigadores contemporáneos definen al hombre de Neanderthal como una subespecie del ser humano moderno y lo llaman "Homo sapiens neanderthalensis". Los descubrimientos testifican que enterraban a sus muertos, modelaban instrumentos musicales y tenían afinidad cultural con los Homo sapiens sapiens que vivían en el mismo período. Para expresarlo con precisión, los Neanderthal son una raza humana "vigorosa" que simplemente desapareció con el tiempo.

(izquierda) Una aguja de 26 mil años de antigüedad.
Un interesante fósil enseña que los Neanderthales tenían conocimiento de costura.
(D.Johanson, B. Edgar. From Lucy to Language. p.99)

(derecha) Máscaras falsas.
Aunque los Neanderthales no se diferencian en nada de los seres humanos modernos, aún son descritos como semimonos por los evolucionistas.

HOMO SAPIENS ARCAICO: HOMO HEILDERBERGENSIS
Y EL HOMBRE DE CRO-MAGNON

El Homo sapiens arcaico es el último paso antes del ser humano contemporáneo en el esquema evolucionista imaginario. En realidad, los evolucionistas no tienen mucho que decir acerca de esos seres humanos dado que las diferencias entre aquellos y los modernos son mínimas. Incluso algunos investigadores dicen que aún viven representantes de esa raza y señalan a los aborígenes de Australia como un ejemplo. Como el Homo sapiens, esos aborígenes también tienen una gruesa saliente en las cejas, una estructura maxilar inclinada hacia adentro y un volumen craneal levemente más pequeño. Además, descubrimientos significativos sugieren que esas personas vivían en Hungría y en algunas aldeas de Italia hasta no hace mucho.

El grupo caracterizado como Homo heilderbergensis en la literatura evolucionista es en realidad igual que el Homo sapiens arcaico. La razón por la que se usan dos términos distintos para definir la misma raza humana reside en las diferencias conceptuales entre los evolucionistas. Todos los fósiles incluidos bajo la clasificación Homo heilderbergensis sugieren que las personas que resultaban anatómicamente muy similares a los europeos modernos, vivieron 500 mil e incluso 740 mil años antes, primero en Inglaterra y después en España.

Se estima que el Hombre de Cro-Magnon vivió hace 30 mil años. Tenía el cráneo abovedado, la frente ancha, el volumen craneal de 1600 cc --por encima del promedio del ser humano contemporáneo--, gruesas salientes en las cejas y una protrusión ósea en la espalda, característica ésta tanto del Neanderthal como del Homo erectus.

Aunque al Hombre de Cro-Magnon se lo considera una raza europea, la estructura y volumen del cráneo se ven mucho más como los de algunas razas que viven actualmente en el Africa y en los trópicos. Apoyándose en esta similitud, se estima que el Cro-Magnon era una raza africana arcaica. Otros descubrimientos en el campo de la paleoantropología han señalado que los Cro-Magnon y los Neanderthal se mezclaron entre sí y pusieron el fundamento para las razas actuales. Además, hoy día, se acepta que representantes de la raza Cro-Magnon viven aún en distintas regiones de Africa y en las regiones francesas de Salute y Dordogne. Gente que tiene características similares se observa también actualmente en Polonia y en Hungría.

ESPECIES QUE VIVIERON EN LA MISMA EPOCA QUE SUS ANCESTROS

Lo que investigamos hasta ahora, según nuestra forma de ver, nos modela una resultante muy clara: el escenario de la "evolución humana" resulta una mentira total. Para que exista un árbol genealógico así, debería haber ocurrido una evolución gradual desde el mono al ser humano y se tendrían que haber encontrado los registros fósiles de este proceso. Sin embargo, hay un gran vacío entre los monos y los seres humanos. Las estructuras de los esqueletos, los volúmenes craneales y criterios como el de caminar erguido o inclinado, indican diferencias definidas entre los seres humanos y los monos. (Mencionamos antes que en función de una investigación realizada en 1994 sobre el equilibrio y los canales del oído interno, el Australopiteco y el Homo habilis fueron clasificados como monos, mientras que el Homo erectus fue clasificado como humano).

La prueba de que no puede haber ningún árbol genealógico entre esas especies diferentes es el haberse descubierto que las especies que son presentadas como ancestros una de otra, en realidad coexistieron. Si, como pretenden los evolucionistas, el Australopiteco se convirtió en Homo habilis, y éste a su vez se convirtió en Homo erectus, deberían haber vivido en eras correlativas. Sin embargo, no existe ese orden cronológico.

De acuerdo a las estimaciones de los evolucionistas, los Australopitecos vivieron desde hace 4 millones de años hasta hace 1 millón de años. Seres clasificados como Homo habilis, por otra parte, se piensa que han vivido hasta hace 1,7-1,9 millones de años. ·El Homo rudolfensis, que se dice ha sido más "avanzado" que el Homo habilis, se sabe que tiene 2,5-2,8 millones de años! Es decir, el Homo rudolfensis es aproximadamente un millón de años más antiguo que el Homo habilis, su "ancestro". Por otra parte, se calcula que el Homo erectus se presenta hace 1,6-1,8 millones de años, lo cual significa que esta clase apareció sobre la Tierra en el mismo período que aquel que es considerado su ancestro, el Homo habilis.

Alan Walker confirma este hecho al decir que "hay evidencias en el Africa oriental de la existencia de individuos Australopitecos pequeños y tardíos, contemporáneos primero con el Homo habilis y luego con el Homo erectus."(77) Louis Leakey ha encontrado fósiles de Australopitecos, Homo habilis y Homo erectus muy cerca entre sí en la región Olduvai Gorge, en el II estrato del yacimiento.(78)

Lo más seguro es que no existe ningún árbol genealógico entre ellos. Un paleontólogo de la Universidad de Harvard, Stephen Jay Gould, explica este desacuerdo insuperable de la evolución, aunque él mismo es evolucionista:

"¿En qué queda nuestra escala si coexisten tres linajes de homínidos (el Australopiteco africanus, el fornido Australopiteco y el Homo habilis) sin que ninguno de ellos derive claramente del otro? Además, ninguno de los tres pone de manifiesto alguna inclinación evolucionista durante su estadía en la superficie terrestre."(79)

Cuando pasamos del Homo erectus al Homo sapiens, vemos de nuevo que no hay ningún árbol genealógico del que hablar. Existen evidencias que indican que el Homo erectus y el Homo sapiens arcaico continuaron viviendo hasta hace unos 27 mil años y 10 mil años respectivamente. En el pantano Kow de Australia se encontraron cráneos de Homo erectus de hace unos 13 mil años. En la Isla de Java se encontró un cráneo de Homo erectus que tenía 27 mil años.(80)

LA HISTORIA SECRETA DEL HOMO SAPIENS

Uno de los periódicos más populares de la literatura evolucionista, "Discover", puso en la página de cubierta una cara humana de 800 mil años de antigüedad con una pregun a a los evolucionistas: "¿Es este el rostro de nuestro pasado?".
El hecho más interesante y significativo que anula la propia base del árbol genealógico imaginario de la teoría de la evolución es la irrecusable historia antigua del ser humano moderno. Los datos de la paleoantropología revelan que el Homo sapiens, que se parecía exactamente a nosotros, vivió en el entorno de hace un millón de años.

Fue Louis Leakey, el conocido paleoantropólogo evolucionista, el descubridor de los primeros elementos en la materia. En 1932, en la región de Kanjera, cerca del Lago Victoria en Kenya, encontró varios fósiles que pertenecían a la Epoca del Pleistoceno medio, los cuales no tenían ninguna diferencia con el ser humano moderno. Y esa Epoca significa un millón de años atrás.(81) Dado que este descubrimiento puso al árbol genealógico evolutivo patas para arriba, fue despreciado por algunos paleoantropólogos evolucionistas. No obstante Leakey siempre sostuvo que sus estimaciones resultaban correctas.

Cuando esta controversia estaba por ser olvidada, un fósil desenterrado en España en 1995 reveló de una manera notoria que la historia del Homo sapiens era mucho más antigua que la asumida. El fósil en cuestión fue descubierto en una cueva llamada Gran Dolina en la región de Atapuerca (Burgos) por tres paleoantropólogos españoles de la Universidad de Madrid. El fósil pertenecía a la cara de un muchacho de 11 años y se presentaba totalmente como la de los seres humanos modernos. Se calculó que había muerto hacía 800 mil años. La revista "Discover" presentó la historia pormenorizada en su número de Diciembre de 1997. El fósil hizo vacilar las convicciones de Ferreras, director de las excavaciones de Gran Dolina, quien dijo:

"Esperábamos algo grande, algo voluminoso, algo pomposo… ustedes saben, algo 'primitivo'. Nuestra probabilidad de encontrar un muchacho de 800 mil años era la de hallar algo como el Niño de Turkana. Y lo que encontramos fue una cara totalmente moderna… Para mi esto es lo más espectacular.. Este es el tipo de cosas que te hacen vacilar, (es decir), el descubrimiento de algo totalmente inesperado como esto. No me refiero al descubrimiento de fósiles; que también es algo inesperado y bueno. Lo más espectacular es encontrar en el pasado algo que pensabas pertenecía al presente. Es algo así como encontrar… una cinta de grabación magnética en Gran Dolina. Sería muy sorprendente. No contamos con encontrar cassetes y cintas de grabar en el Pleistoceno Inferior. Descubrir una cara moderna allí es lo mismo. Nos sorprendimos mucho cuando la vimos."(82)

El fósil puso de relieve que la historia del Homo sapiens tenía que extenderse hacia atrás 800 mil años. Después de recuperarse de la impresión inicial, los evolucionistas que descubrieron el fósil decidieron que pertenecía a una especie diferente porque según el árbol genealógico evolutivo hace 800 mil años no existía ningún Homo sapiens. Por lo tanto construyeron una especie imaginaria llamada el "ancestro del Homo" e incluyeron el cráneo de Atapuerca bajo esa clasificación.

·UNA CHOZA DE HACE 1.700.000 AÑOS Y PISADAS DE
UN SER HUMANO MODERNO DE 3.600.000 DE AÑOS DE ANTIGUEDAD!

Los restos de una choza de 1,7 millones de años de antigüedad se ven muy parecidos a las chozas usadas hoy día por algunos africanos.

Ha habido muchos descubrimientos que datan al Homo sapiens incluso con anterioridad a los 800 mil años. Uno de esos descubrimientos fue el hecho por Louis Leakley a principios de 1970 en Olduvai Gorge. Allí, en el segundo estrato del yacimiento, descubrió que hubo una coexistencia entre las especies Australopiteco, Homo habilis y Homo erectus. Pero resultó más interesante una estructura que encontró en el mismo yacimiento y estrato: los restos de una choza de piedra. El aspecto llamativo era que dicha construcción, que aún se usa en algunas partes del Africa, ·podía ser erigida solamente por el Homo sapiens! De ese modo, de acuerdo con el descubrimiento de Leakey, el Australopiteco, el Homo habilis, el Homo erectus y el ser humano moderno deben haber coexistido hace aproximadamente 1,7 millones de años.(83) Este hallazgo seguramente debe invalidar la teoría de la evolución que pretende que el ser humano evolucionó desde alguna especie de mono como el Australopiteco.

En realidad, algunos otros descubrimientos también remontan los orígenes del ser humano a 1,7 millones de años. Uno de ellos constituye las pisadas humanas en Laetoli (Tanzania) encontradas por Mary Laekey en 1977. Se calculó en 3,6 millones de años de antigüedad el estrato en que se ubican las pisadas, pero lo más importante es que esa huellas no difieren en nada de la de un ser humano contemporáneo.

Esas impresiones fueron examinadas después por una serie de conocidos paleoantropólogos, como Don Johansons y Tim White. Llegaron a la misma conclusión. Escribe White:

"No hay ningún error al respecto… Son iguales a las huellas de los seres humanos modernos. Si (una de esas huellas) hubiese sido hecha en la arena de la playa de California y se le pregunta a un chico de cuatro años qué era eso, diría inmediatamente que alguien anduvo caminando por allí. Sería incapaz de distinguir esa pisada de otras cientos marcadas en la playa, cosa que tampoco podría hacer usted."(84)

Después de examinar las huellas, Louis Robbins, de la Universidad de Carolina del Norte, hizo el siguiente comentario:

"El arco está elevado --los individuos más pequeños tenían un arco más alto--, el dedo grande del pie es amplio y está alineado con el segundo dedo… Los dedos se prenden al

suelo como los de los humanos. Esto no se ve en otras formas animales."(85)

Exámenes hechos sobre la morfología de las pisadas mostraron repetidamente que tenían que ser aceptadas como impresiones humanas y, más aún, de un ser humano moderno (Homo sapiens). Russell Tuttle, quien examinó las pisadas, escribió:

"Las pudo haber hecho un Homo sapiens pequeño que iba descalzo… En todos sus rasgos morfológicos discernibles, los pies de los individuos que dejaron esos rastros no pueden distinguirse de pies de humanos modernos."(86)

Estudios imparciales de las pisadas revelaron quienes las hicieron. Se trata de veinte pisadas fosilizadas de un humano moderno de 10 años y 27 pisadas de otro chico aún más joven. Ciertamente, era gente moderna como nosotros.

Esta situación puso las pisadas de Laetoli en el centro de las discusiones durante años. Los paleoantropólogos evolucionistas intentaron desesperadamente encontrar una explicación en tanto les era difícil aceptar que un hombre moderno hubiese caminado sobre la Tierra hace 3,6 millones de años. Durante 1990 empezó a tomar forma la "explicación" de ese hecho. Los evolucionistas decidieron que las pisadas correspondían a un Australopiteco porque, según la teoría en la que se basan, era improbable que hace 3,6 millones de años existiese una especie homo. Russell H. Tuttle escribió un artículo en 1990:

"En resumen, los rastros de pisadas de 3,5 millones de años en el asiento 'G' de Laetoli se asemejan a los de humanos modernos que andan normalmente descalzos. Ninguno de sus rasgos sugiere que los homínidos de Laetoli fuesen menos capaces que nosotros. Si no se supiera que las huellas del asiento 'G' son tan antiguas, concluiríamos de buena gana que fueron hechas por un miembro de nuestro género Homo. De todos modos, deberíamos archivar la liviana suposición de que las huellas fueron hechas por un pariente de Lucy, un Australopiteco afarensis."(87)

Para decirlo de manera breve, esa impresiones de pies a las que se suponen de 3,6 millones de años de antigüedad, no podrían haber pertenecido a algún Australopiteco. La única razón por la que se pensó eso es que el estrato volcánico en el que se encontraron las huellas tenía esa edad, época en la que se asumió no podían haber vivido los humanos.

Estas interpretaciones de las huellas de Laetoli nos muestra una realidad muy importante: los evolucionistas no sostienen esa teoría en consideración de los descubrimientos científicos sino a pesar de ellos. Estamos frente a la defensa de una teoría de manera obsecada, sin importar a que se recurra, pues se ignoran o distorsionan todos los nuevos descubrimientos, con tal de salirse con la suya.

En síntesis, la teoría de la evolución no es científica sino un dogma que se mantiene vivo a pesar de las evidencias científicas.

Maxilar humano moderno que tiene una edad de 2,3 millones de años

Otro ejemplo muestra la invalidez del árbol genealógico imaginario inventado por los evolucionistas: una mandíbula de humano moderno (Homo sapiens) que tiene una edad de 2,3 millones de años. Dicha mandíbula, desenterrada en Hadar (Etiopía), lleva el código A.L. 666-I. Las publicaciones evolucionistas buscan quitarle importancia refiriéndose a ello como "un descubrimiento que provoca sobresaltos".

EL ANDAR BIPEDO, UN OBSTACULO INSALVABLE PARA LA TEORIA DE LA EVOLUCION

Además de los registros fósiles de los que nos ocupamos hasta ahora, hay importantes lagunas o brechas anatómicas entre los monos y los seres humanos que invalidan la ficción de la evolución humana. Una de esas lagunas tiene que ver con la forma de caminar.

Los seres humanos caminan erguidos sobre sus dos pies. Realizan un tipo de movimiento muy especial no visto en ninguna otra especie. Algunos animales tienen una capacidad limitada para moverse cuando se paran sobre los pies traseros. Animales como los osos y los monos se mueven así raramente, como en los casos que quieren alcanzar una fuente de comida, y solamente por un tiempo breve. Normalmente sus esqueletos se inclinan hacia delante y andan sobre las cuatro patas.

Entonces, ¿ha evolucionado el andar bípedo a partir del tranco cuadrúpedo de los monos, como suponen los evolucionistas?

Por supuesto que no. Las investigaciones han mostrado que nunca hubo tal evolución para el andar bípedo, ni es posible que haya ocurrido. En primer lugar, el andar bípedo no es una ventaja evolutiva. La forma en que se mueven los monos es mucho más fácil, más rápida y más efectiva que el paso o andar bípedo del ser humano, quien no puede saltar de árbol en árbol sin bajar a tierra, como el chimpancé, ni correr a 125 kms/h como una chita. Por el contrario, dado que el ser humano camina sobre los dos pies, se mueve mucho más lento en el suelo. Por la misma razón, en términos de movimiento y defensa, es una de las especies más expuesta en la naturaleza. De acuerdo a la lógica de la evolución, los monos no deberían haber evolucionado para adoptar el andar bípedo: por el contrario, los humanos deberían haber evolucionado para volverse cuadrúpedos.

Otra dificultad irresoluble de la suposición evolucionista es que el andar bípedo no sirve al modelo darwinista de un "desarrollo gradual", modelo que constituye el fundamento de la evolución y requiere la existencia de un tranco o andar "mixto", entre el bípedo y el cuadrúpedo. Sin embargo, el paleoantropólogo inglés Robin Crompton demostró a través de una investigación por medio de computadoras que dirigió en 1996, que no era posible esa forma de andar "mixta". Crompton llegó a la siguiente conclusión: un ser vivo puede caminar erguido o andar en cuatro patas.(88) No puede ser posible un andar de tipo intermedio debido al intenso consumo de energía. Por eso mismo es imposible la existencia de un ser semibípedo.

El inmenso vacío o brecha entre el hombre y el mono no se limita solamente al andar bípedo. Quedan todavía muchas otras cosas sin explicación, como ser la capacidad del cerebro, la habilidad para conversar, etc.. Elaine Morgan, paleoantropóloga evolucionista, hace la siguiente confesión en relación a esto:

"Cuatro de los misterios más relevantes acerca de los humanos son: 1) ¿Por qué caminan sobre dos piernas?; 2) ¿Por qué perdieron el pelaje?; 3) ¿Por qué desarrollaron cerebros tan grandes?; 4) ¿Por qué aprendieron a hablar?.

Las respuestas ortodoxas a estas preguntas son: 1) Aún no lo sabemos; 2) Aún no lo sabemos; 3) Aún no lo sabemos; 4) Aún no lo sabemos. La lista de las preguntas puede alargarse significativamente sin que ello altere la monotonía de las respuestas."(89)

Investigaciones recientes revelan que es imposible para el esqueleto inclinado del mono, apropiado para el caminar cuadrúpedo, evolucionar y pasar a un esqueleto humano erguido, apropiado para el andar bípedo.

LA EVOLUCION: UNA FE NO CIENTIFICA

Lord Solly Zuckerman es uno de los más conocidos y respetados científicos en Gran Bretaña. Estudió durante años los registros fósiles y condujo muchas investigaciones minuciosas. Fue honrado con el título de "Lord" por sus contribuciones a las ciencias. Se trata de un evolucionista. Por lo tanto sus comentarios sobre la evolución no se los puede considerar como una observación deliberadamente molesta.

Después de años de investigar los fósiles incluidos en el escenario de la evolución humana, llegó sin embargo a la conclusión de que, en verdad, no hay ningún árbol genealógico (que vaya de los monos a los humanos).

Zuckerman hizo también un interesante "espectrograma de la ciencia". Formó un espectro de las ciencias que van desde las consideradas científicas a las consideradas no científicas. Según el espectrograma de Zuckerman, las ciencias más "científicas" --es decir, las que dependen de datos de campo concretos-- son la química y la física. Le siguen las ciencias biológicas y luego las sociales. Al final del espectro, considerada la parte menos científica, están ubicadas las llamadas de "percepción extrasensorial" --en las que entran la telepatía y el sexto sentido--, ocupando el último lugar "la evolución humana". Zuckerman explica su razonamiento:

"Entramos inmediatamente al registro de la verdad objetiva en esos campos que se suponen de la ciencia biológica, como la percepción extrasensorial o la interpretación de la historia fósil del ser humano, donde para el que cree cualquier cosa es posible, e incluso donde el creyente vehemente es a veces capaz de creer al mismo tiempo varias cosas contradictorias."(90)

¿Cuál es entonces la razón que lleva a que muchos científicos sean tan testarudos respecto a este dogma? ¿Por qué se han estado esforzando tanto para mantener viva su teoría, a costa de tener que admitir incontables conflictos y renunciar a las evidencias (en contra) que han encontrado?.

La única respuesta es el temor que sentían a lo que tendrían que enfrentar en caso de abandonar la teoría de la evolución: el hecho o la realidad de que el ser humano fue creado por Dios. Sin embargo, considerando lo que presumen y la filosofía materialista en la que creen, la Creación es un concepto inaceptable para los evolucionistas.

Por esa razón se autoengañan y engañan al mundo valiéndose de los medios de comunicación con los cuales cooperan. Si no pueden encontrar los fósiles necesarios, los "fabrican", ya sea en la forma de descripciones imaginarias o modelos ficticios, e intentan dar la impresión de que realmente existieron fósiles que verifican la evolución. Algunos órganos informativos que comparten sus puntos de vista materialista también intentan engañar al público e inculcar la fábula de la evolución en el subconsciente popular.

Sin importar la fuerza con que intenten todo lo dicho antes, la verdad es evidente: el ser humano no pasó a existir a través de un proceso evolutivo sino creado por Dios. Por lo tanto, el ser humano es responsable frente a El, independientemente de lo renuente que pueda ser en asumir esta responsabilidad.

61. David Pilbeam, "Humans Lose an Early Ancestor", Science, April 1982, pp. 6-7.
62. Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, pp. 75-94.
63. Charles E. Oxnard, "The Place of Australopithecines in Human Evolution: Grounds for Doubt", Nature, Vol 258, p. 389.
64. Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, Vol 369, June 23, 1994, pp. 645-648.
65. Holly Smith, American Journal of Physical Antropology, Vol 94, 1994, pp. 307-325.
66. Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, vol 369, June 23, 1994, p. 645-648.
67. Tim Bromage, New Scientist, vol 133, 1992, p. 38-41.
68. J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, Vol 292, 1981, p. 113-122.
69. C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979.
70. Alan Walker, Scientific American, vol 239 (2), 1978, p. 54.
71. Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, p. 83.
72. Boyce Rensberger, The Washington Post, November 19, 1984.
73. Boyce Rensberger, The Washington Post, November 19, 1984.
74. Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, p. 62.
75. Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. p. 136.
76. Erik Trinkaus, "Hard Times Among the Neanderthals", Natural History, vol 87, December 1978, p. 10; R. L. Holloway, "The Neanderthal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Vol 12, 1991, p. 94.
77. Alan Walker, Science, vol 207, 1980, p. 1103.
78. A. J. Kelso, Physical Antropology, 1st ed., New York: J. B. Lipincott Co., 1970, p. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
79. S. J. Gould, Natural History, Vol 85, 1976, p. 30.
80. Time, November 1996.
81. L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, p. 25-29; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974.
82. "Is This The Face of Our Past", Discover, December 1997, pp. 97-100.
83. A. J. Kelso, Physical Anthropology, 1.b., 1970, pp. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
84. Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, p. 250.
85. Science News, Vol 115, 1979, pp. 196-197.
86. Ian Anderson, New Scientist, Vol 98, 1983, p. 373.
87. Russell H. Tuttle, Natural History, March 1990, pp. 61-64.
88. Ruth Henke, "Aufrecht aus den Baumen", Focus, Vol 39, 1996, p. 178.
89. Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, p. 5.
90. Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, p. 19.


Elenganodelevolucione.Com

EL ATOLLADERO DE LA EVOLUCION MOLECULAR

En anteriores secciones de este libro hemos relatado cómo los registros fósiles invalidan la teoría de la evolución. De hecho, no necesitábamos relatar nada de eso porque la teoría de la evolución colapsa mucho antes que se considere algún supuesto acerca de la "evolución de las especies" y acerca de la evidencia de los fósiles. El tema que hace a la teoría sin sentido desde el inicio es la cuestión de cómo apareció la vida en la Tierra la primera vez.

La teoría de la evolución al referirse a esta cuestión, sostiene que la vida comenzó con una célula que se formó por casualidad. De acuerdo al escenario, hace 4 millones de años distintos compuestos químicos inorgánicos sufrieron una reacción en la atmósfera primordial de la Tierra, en la cual los efectos de los rayos y de la presión hicieron que se forme la primera célula viviente.

Lo primero que se debe decir es que la pretensión de que materiales inorgánicos se juntaron para formar la vida es algo no científico, pues no está verificado por ningún experimento u observación hechos hasta ahora. La vida se genera solamente a partir de la vida. Cada nueva célula con vida se forma por la duplicación de otra. Nadie jamás en el mundo ha tenido éxito para constituir una célula reuniendo materiales inorgánicos, ni siquiera en los laboratorios más avanzados.

La teoría de la evolución pretende que la célula de un ser vivo --que no puede ser producida aunque se reúna al efecto toda la potencia del conocimiento, la tecnología y el intelecto humano-- se las arregló, a pesar de todo, para formarse casualmente bajo las condiciones primitivas de la Tierra. En las páginas que siguen examinaremos porqué esta pretensión se opone a los principios más elementales de la ciencia y de la razón.

LA FABULA DE "LA CELULA PRODUCIDA POR CASUALIDAD"

Si alguien cree que una célula pasa a existir por casualidad, entonces no hay nada que le impida creer en la historia que contaremos a continuación. Se trata de la historia de una ciudad.

Un día una masa de barro presionada entre las rocas en una zona estéril, se mojó después de llover. El barro mojado se secó y endureció cuando salió el sol y tomó una forma rígida, resistente. Después, esas rocas, que también sirvieron como molde, se hicieron pedazos y a continuación apareció un ladrillo, robusto, bien formado, bonito. Ese ladrillo esperó años bajo las mismas condiciones naturales hasta que se formase otro ladrillo similar. Así continuó la situación hasta que se formaron cientos de miles de ladrillos en el mismo lugar. De todos modos, de manera casual, no resultó dañado ninguno de los ladrillos. Aunque quedaron expuestos durante miles de años a las tormentas, a las lluvias, a los vientos, al sol abrasador, al frío glacial, los ladrillos no se rompieron, no se fragmentaron ni se dispersaron, sino que permanecieron en el mismo lugar, con la misma determinación, a la espera de que se formen otros ladrillos.

Cuando el número de ladrillos fue adecuado, se colocaron uno sobre el otro y al lado del otro para dar lugar a una edificación, cosa que se logró de manera fortuita por medio de los efectos de las condiciones naturales, como ser, los vientos, los temporales o las tornados. Entre tanto, bajo las "condiciones naturales" se formaron otros materiales, como el cemento o la argamaza, que se colocaron y distribuyeron perfectamente por sí mismos entre los ladrillos para conseguir el agarre o sujeción entre sí. Mientras sucedía todo eso bajo las "condiciones naturales", se moldeaba el mineral de hierro para estructurar los cimientos del edificio del que estamos hablando. Al final del proceso tendremos un edificio completo con todos sus elementos, carpintería e instalaciones íntegras.

Por supuesto, un edificio no consiste solamente de un cimiento, ladrillos y cemento. ¿Cómo se obtienen entonces los materiales faltantes?. La respuesta es simple: todos los tipos de materiales que se necesitan para la construcción de un edificio existen en la tierra sobre la que se levanta el edificio. Silicio para los vidrios, cobre para los cables de la electricidad, hierro para las columnas, las viguetas y los caños, etc., son todos materiales que existen bajo la tierra en cantidades abundantes. Con la sola habilidad de las "condiciones naturales" todo esos elementos tomaron forma y se ubicaron en la parte correspondiente del edificio. Todas las instalaciones, la carpintería y los accesorios, se ubicaron entre los ladrillos o paredes con la ayuda del viento, la lluvia y los terremotos. Todo sucedió tan bien, de modo que al ir juntándose los ladrillos dejaron los espacios necesarios para las ventanas, como si supieran que oportunamente cosas llamadas marco y vidrio se formarían por medio de las condiciones naturales. Tampoco se olvidaron de dejar el espacio correspondiente para las instalaciones de agua y de los sistemas eléctricos y de calefacción, sistemas que también tomaron cuerpo más tarde de manera fortuita. Todo ha marchado tan bien que las "coincidencias" y las "condiciones naturales" produjeron un diseño perfecto.

Si usted es capaz de creer este relato, no tendrá ningún problema en presumir la manera en que pasaron a existir todos los demás elementos de una ciudad, como los sistemas de transporte, las comunicaciones, las infraestructuras, las autopistas, otros edificios y diversos caminos. Si usted posee conocimientos tecnológicos y es versado en la materia, incluso puede escribir un libro sumamente "científico", de varios volúmenes, contando sus teorías acerca del "proceso evolutivo de un sistema de albañal y su isocronismo con las estructuras presentes". También puede ser condecorado con un premio académico por sus brillantes estudios y considerarse un genio que lleva luz a la humanidad.

La teoría de la evolución supone que la vida pasó a existir por casualidad. Es una suposición que en nada es menos absurda que el relato que terminamos de hacer porque, con todos sus sistemas operacionales, de comunicación, transporte y administración, una célula no es menos compleja que una ciudad.

EL MILAGRO EN LA CELULA Y EL FIN DE LA TEORIA DE LA EVOLUCION

Con todos sus sistemas opcionales, sistemas de comunicación, transporte y administración, una célula no es para nada menos compleja que cualquier ciudad.

La estructura compleja de una célula viva era desconocida en la época de Darwin y los evolucionistas pensaban entonces que decir que la vida era el resultado de "coincidencias y condiciones naturales" era suficiente para que la gente crea en sus teorías.

La tecnología del siglo XX ha penetrado en las partículas más pequeñas de la vida y ha revelado que la célula es el sistema más complejo confrontado por la humanidad. Hoy día sabemos que la célula contiene usinas que producen la energía que ha de ser usada por la célula, fábricas que elaboran las enzimas y las hormonas esenciales para la vida, un banco de datos donde se registra toda la información necesaria sobre los productos a fabricarse, complejos sistemas de transporte y tuberías para llevar materias primas y productos de un lugar a otro, laboratorios y refinerías avanzados para triturar o licuar las materias primas que vienen del exterior. Y lo dicho es solamente una pequeña parte de ese increíble sistema complejo.

Una célula es tan compleja que incluso el alto nivel de tecnología obtenido por la humanidad no puede producir una de ellas. Ningún esfuerzo por crear una célula artificial ha tenido éxito. En realidad, muchos intentos en tal sentido han logrado solamente la frustración y fueron abandonados.

La teoría de la evolución pretende que este sistema (el de la célula) --que el género humano no pudo reproducir con toda la inteligencia, conocimiento y tecnología a su disposición-- pasó a existir fortuitamente bajo las condiciones de la Tierra primitiva. Para hacernos una mejor idea de ello, podemos decir que la probabilidad de que una célula se forme de manera casual es tan mínima como la posibilidad de que un libro sea impreso por medio de una explosión que ocurra en una imprenta.

El matemático y astrónomo inglés Sir Fred Hoyle hizo una comparación similar en un reportaje que lo publicó la revista "Nature" del 12/11/1981. Aunque Hoyle es evolucionista, expresó que la posibilidad de que una forma de vida superior haya emergido de esa manera (como lo plantean los evolucionistas) era comparable a la posibilidad de que un tornado que barriese o azotase un depósito de chatarra ensamble un Boeing 747 con el material existente allí.(91) Esto significa que no es posible que la célula pase a existir por medio de coincidencias, y por lo tanto, de modo definido, tiene que haber sido "creada".

Una de las razones que no permiten que la teoría de la evolución pueda explicar cómo pasó a existir la célula, es la "complejidad irreductible" de la misma. La célula viva se automantiene con la cooperación armoniosa de muchas organelas. Si solamente una de esas organelas deja de cumplir su función, la célula no puede permanecer viva. La célula no tiene la posibilidad de esperar que mecanismos inconscientes como el de la selección natural o el de la mutación le permitan desarrollarse. Así, la primera célula sobre la Tierra fue necesariamente una célula completa con todos las organelas y funciones requeridas, lo cual significa, definidamente, que dicha célula tenía que haber sido creada.

Confesiones de los evolucionistas

La teoría de la evolución no enfrenta ninguna crisis más grande que cuando tiene que explicar la aparición de la vida. La razón es que las moléculas orgánicas son tan complejas que su formación no puede explicarse como algo casual, es decir, resulta manifiestamente imposible que una célula orgánica se haya formado por casualidad.

Los evolucionistas hicieron frente a la cuestión del origen de la vida en el segundo cuarto del siglo XX. Una de las principales autoridades de la teoría de la evolución molecular, el evolucionista ruso Alexander I. Oparin, dijo en su libro "El Origen de la Vida" publicado en 1936: "Desgraciadamente, el origen de la célula permanece como un problema, realmente como el punto más oscuro de toda la teoría de la evolución"(1).

Desde Oparin en adelante los evolucionistas han llevado a cabo incontables experimentos, condujeron investigaciones e hicieron observaciones para demostrar que la célula pudo haberse formado fortuitamente. Sin embargo, todos esos intentos lo único que lograron es confirmar cada día más el diseño complejo de la célula, con lo cual se refutaba más aún la hipótesis de los evolucionistas. El profesor Klaus Dose, presidente del Instituto de Bioquímica en la Universidad de Johannes Gutenberg, dice:

"Más de 30 años de experimentos sobre el origen de la vida en los campos de la química y de la evolución molecular han conducido a una mejor percepción de la inmensidad del problema de dicho origen en la Tierra antes que a su solución. Actualmente, todas las discusiones sobre las teorías y experimentos principales en ese campo, finalizan en una dificultad insuperable o en la confesión de ignorancia"(2).

La siguiente manifestación del geoquímico Jeffrey Bada del Instituto Scripps de San Diego, deja en claro la impotencia de los evolucionistas respecto a esta situación sin salida: "Hoy día, mientras dejamos el siglo XX, aún enfrentamos el más grande problema irresuelto que teníamos cuando entrábamos a este siglo: ¿cómo se originó la vida en la Tierra?"(3).

1. Alexander I. Oparin, "Origin of Life", (1936), N. York, Dover Publications, reprinted 1953, p. 196.
2. Klaus Dose, "The Origin of Life: More Questions Than Answers", "Interdisciplinary Science Reviews", vol. 13, N° 14, 1988, p. 348.
3. Jeffrey Bada, "Earth", Feberero de 1998, p. 40.

LAS PROTEINAS PONEN EN TELA DE JUICIO
LA CASUALIDAD

Lo dicho se refiere a la célula. Pero la evolución no puede explicar ni siquiera los elementos que la "constituyen": no es posible la formación, bajo las condiciones naturales, de una proteína sencilla. Menos aún, por lo tanto, de las miles de moléculas de proteínas complejas que componen la célula.

Las proteínas son moléculas gigantes consistentes de unidades más pequeñas llamadas "aminoácidos", los cuales están dispuestos en una secuencia particular en ciertas cantidades y estructuras. Esas moléculas constituyen los "ladrillos" de una célula viva. La molécula más simple se compone de 50 aminoácidos, pero hay algunas que se componen de miles de aminoácidos.

El punto crucial es: la ausencia, la adición o el reemplazo de un solo aminoácido en la estructura de la proteína provoca que se convierta en un amontonamiento molecular inservible. Cada aminoácido tiene que estar en el lugar correcto y en el orden correcto. La teoría de la evolución, que supone que la vida emergió como resultado de una casualidad, se desespera frente a este orden, dado que es demasiado pasmoso para ser explicado por medio de la casualidad. (Por otra parte, la teoría incluso es incapaz de explicar el supuesto de la "formación coincidente" de los aminoácidos, lo cual discutiremos luego).

El hecho que la estructura funcional de las proteínas no puede acaecer de ninguna manera casualmente, es algo fácilmente observable incluso por el simple cálculo de probabilidad que cualquiera puede comprender.

Una molécula de proteína promedio está compuesta de 288 aminoácidos, de los cuales 12 son de tipos distintos. Esto se puede disponer u ordenar en 10300 modos distintos (Se trata de un número muy grande, consistente de un "uno" seguido de 300 ceros). De todas esas secuencias u órdenes, sólo una forma la molécula de proteína deseada. El resto constituyen cadenas de aminoácidos que, o son inservibles o son potencialmente dañinas para la vida.

En otras palabras, la probabilidad de la formación de solamente una molécula de proteína es de "1 en 10300", o sea, es prácticamente imposible que ocurra la formación de esa proteína casualmente (En matemáticas las probabilidades menores a 1 en 1050 se aceptan como "probabilidad cero").

Por otra parte, una molécula de proteína de 288 aminoácidos es más bien una molécula modesta comparada con algunas gigantes que consisten de miles de aminoácidos. Al aplicar a esas moléculas gigantes de proteínas un cálculo de probabilidades similar, nos encontraremos con que hasta el término "imposible" resulta inadecuado para su producción fortuita.

Al dar un paso más en el desarrollo del esquema de la vida, observamos que una proteína sola no significa nada por sí misma. Una de las bacterias más pequeñas descubierta, "Micoplasma Hominis H 39", contiene 600 "tipos" de proteínas. Si tenemos que repetir el cálculo de probabilidad para cada uno de estos 600 tipos distintos de proteínas, veremos que el resultado agota incluso el concepto de "imposible".

Alguien que esté leyendo esto y que hasta ahora ha aceptado la teoría de la evolución como una explicación científica, puede sospechar que estos números son exagerados y que no reflejan los hechos. No es así: hay hechos definidos y concretos. Ningún evolucionista puede objetar esos números. Los evolucionistas aceptan que la formación por coincidencia de una sola proteína es "tan improbable como la posibilidad de que un mono escriba la historia de la humanidad en una máquina de escribir sin cometer un solo error."(92) Sin embargo, en vez de aceptar la otra explicación, es decir, la Creación, siguen defendiendo esa imposibilidad.

El mismo hecho es confesado por muchos evolucionistas. Por ejemplo, Harold B. Blum, un conocido científico evolucionista dice que "la formación espontánea de un polipétido de la medida de la proteína conocida más pequeña, se la ve más allá de toda probabilidad."(93)

Los evolucionistas pretenden que la evolución molecular tuvo lugar en un período muy largo, período que hizo posible lo imposible. A pesar de eso, por más largo que pueda ser el período, no es posible que los aminoácidos formen las proteínas de manera casual. El geólogo norteamericano William Stokes admite esto en su libro Essentials of Earth History (Lo Esencial de la Historia de la Tierra) al decir que esa probabilidad es tan pequeña "que ella (la proteína) no se produciría durante billones de años en billones de planetas, cada uno de ellos cubierto por una alfombra de solución acuosa concentrada de los aminoácidos necesarios."(94)

Por lo tanto, ¿qué significa todo esto?. El profesor de química Perry Reeves responde:

"Cuando uno examina el vasto número de estructuras posibles que podrían resultar de una simple combinación fortuita de aminoácidos en un lago primordial en evaporación, es difícil creer que la vida pudo originarse de esa manera. Es más plausible que un Gran Constructor con un plan maestro fuese requerido para una tarea así."(95)

Si incluso es imposible la formación coincidente de una de esas proteínas, es billones de veces más imposible que un millón de esas proteínas se reúnan apropiadamente de modo casual e integren una célula humana completa. Más aún, una célula no se compone en ningún momento de un simple amontonamiento de proteínas. Además de éstas, una célula incluye también ácidos nucleicos, carbohidratos, lípidos, vitaminas y muchos otros elementos químicos como electrolitos, ordenados en una proporción, armonía y diseño específico en términos de estructura y función. Cada uno de esos componentes funciona como un armazón para la construcción o una co-molécula en distintas organelas.

Robert Shapiro, profesor de química en la Universidad de Nueva York y experto en ADN, calculó la probabilidad de una formación coincidente de 2.000 tipos de proteínas encontradas en una sola bacteria (En una célula humana hay 200 mil tipos de proteínas). El número hallado fue el de 1 en 1040000 (Se trata de un número increíble formado por un uno seguido de 40.000 ceros).(96)

Chandra Wickramasinghe, profesor de astronomía y matemáticas aplicadas de la Universidad College (Cardiff, Gales, Inglaterra) comenta:

"La probabilidad de la formación de la vida de manera espontánea a partir de la materia inanimada es de 1/1040.000 … (El denominador) es un número suficientemente grande para sepultar a Darwin y a la teoría de la evolución en su conjunto. No existió ningún caldo primitivo, ni en este planeta ni en ningún otro, y si los comienzos de la vida no fueron fortuitos, deben haber sido, por lo tanto, el producto de una inteligencia con un propósito determinado."(97)

Sir Fred Hoyle comenta sobre esos números inverosímiles:

"En realidad una teoría así (que la vida fue montada o convocada por una inteligencia) es tan obvia que uno se asombra de porqué no es ampliamente aceptada como algo autoevidente. Las razones son psicológicas antes que científicas."(98)

Hoyle usó el término "psicológicas" porque el autoacondicionamiento de los evolucionistas no acepta que la vida pudo haber sido creada. Esa gente ha determinado el rechazo de la existencia de Dios como su objetivo principal. Sólo por esta razón siguen defendiendo escenarios irrazonables que ellos mismos reconocen que son imposibles.

PROTEINAS LEVOGIRAS

Examinemos ahora en detalle porqué es imposible el escenario evolucionista relatado para la formación de las proteínas.

La secuencia correcta de los aminoácidos adecuados no es por sí sola suficiente para la formación de una molécula de proteína. Además, cada uno de los 20 tipos diferentes de aminoácidos presentes en la composición de las proteínas deben ser levógiros. Entre los aminoácidos hay dos tipos distintos: los "levógiros" y los "dextrógiros". La diferencia entre ellos es la simetría especular entre sus estructuras tridimensionales, similar a la mano derecha y a la mano izquierda de una persona.

Los aminoácidos de cualquiera de esos dos tipos pueden unirse fácilmente entre sí. A través de la investigación se ha revelado un hecho asombroso: todas las proteínas en las plantas y en los animales, desde los organismos más simples a los más complejos, están integradas con aminoácidos levógiros. Si aunque más no sea un solo aminoácido dextrógiro se liga a la estructura de la proteína, esta se vuelve inservible. Algo bastante interesante es que en algunos experimentos las bacterias a las que se le agregaron aminoácidos dextrógiros fueron inmediatamente destruidas, excepto en algunos casos en los que a partir de los componentes fracturados formaron aminoácidos levógiros, pudiendo entonces usarlos.

Supongamos por un instante que la vida pasó a existir por casualidad, como suponen los evolucionistas que sucedió. En este caso, los aminoácidos levógiros y dextrógiros generados por casualidad deberían estar presentes en cantidades más o menos iguales en la naturaleza. Por lo tanto todos los seres vivientes deberían tener ambos aminoácidos en su constitución porque químicamente es posible que los aminoácidos de esos dos tipos se combinen entre sí. Pero en la realidad, las proteínas que existen en todos los organismos vivientes están compuestos solamente de aminoácidos levógiros.

La cuestión de cómo las proteínas pueden escoger de entre todos los aminoácidos solamente los levógiros y cómo en el proceso de la vida no se involucra ni siquiera uno dextrógiro, es algo que aún hace frente a los evolucionistas: no tienen ninguna manera de explicar una selección tan consciente y específica.

Además, esta característica de la proteína intensifica la confusión del atolladero de la "coincidencia" de los evolucionistas. Con el objeto de que sea generada una proteína "significativa" no es suficiente la existencia de una cierta cantidad de aminoácidos en una secuencia perfecta y que se combinen con el diseño tridimensional correcto. Además, todos los aminoácidos tienen que ser elegidos de entre los levógiros y no puede existir ni un solo aminoácido dextrógiro entre ellos. No obstante, no hay ningún mecanismo de selección natural que identifique que un aminoácido dextrógiro se ha agregado a la secuencia, que lo reconozca como un error y que por lo tanto indique que debe ser sacado de la cadena. Esta situación elimina, una vez más, y para siempre, la posibilidad de la coincidencia y casualidad.

En la Enciclopedia de Ciencia Británica, que es una franca defensora de la evolución, se indica que los aminoácidos de todos los seres vivos en la Tierra, los "ladrillos" para la construcción de polímeros complejos como las proteínas, tienen la misma asimetría levógira.

Esto es equivalente a que una moneda caiga siempre sobre la misma cara después de arrojarla un millón de veces. En la misma Enciclopedia se dice que no es posible comprender porqué las moléculas se convirtieron en levógiras o dextrógiras y se expresa que dicha elección está relacionada de manera fascinante con la fuente de la vida en la Tierra.(99)

Si una moneda siempre presenta la misma cara cuando se la arroja un millón de veces, ¿es más lógico atribuir eso a una casualidad o aceptar que hay una intervención consciente? La respuesta debería ser obvia. Sin embargo, a pesar de esa aparente obviedad, los evolucionistas se refugian en lo fortuito o casual simplemente porque no quieren aceptar la existencia de la "intervención consciente".

Una situación similar a la de los aminoácidos y el carácter levógiro sucede con los nucleótidos, las unidades más pequeñas de ADN y ARN. A diferencia de los aminoácidos en los organismos vivos, en los nucleótidos sólo son elegidas las formas dextrógiras. Esa es otra situación que nunca se puede explicar por medio de la casualidad.

Como conclusión, está definidamente probado por las probabilidades que estuvimos examinando hasta ahora, que la fuente de la vida no se puede explicar a través de la casualidad. Si intentamos calcular la probabilidad de que una proteína promedio compuesta de 400 aminoácidos seleccione a éstos solamente de entre los levógiros, nos encontramos con una relación 1/2400, es decir, 1/10120. Con el objeto de hacer una comparación, recordemos que el número de electrones en el universo se estima en 1079, un número mucho más pequeño que el (denominador) anterior. La probabilidad de que esos aminoácidos formen la secuencia y la forma funcional requerida, debería dar lugar a números muchos más grandes. Si unimos estas probabilidades y expandimos el tema a la formación de un número y un tipo de proteínas más grandes, los cálculos se vuelven inimaginables.

LA UNION CORRECTA ES VITAL

Todo lo dicho antes, de cualquier modo, no pone fin a las dificultades de la evolución. No es suficiente que los aminoácidos estén ordenados según las cantidades, secuencias y estructuras tridimensionales necesarias correctas. La formación de una proteína también requiere que las moléculas de aminoácidos con más de un brazo se vinculen con otra solamente por medio de ciertos brazos. Tal vinculación se denomina "unión peptídica". Los aminoácidos pueden vincularse entre sí de modos distintos, pero las proteínas están compuesta sola y únicamente de esos aminoácidos reunidos por uniones "peptidas".

Una comparación aclarará este punto. Supongamos que todas las partes de un auto fueron colocadas correctamente, con la única excepción que una de las ruedas no fue asegurada con las tuercas y tornillos correspondientes sino con un pedazo de alambre y de modo tal que la parte exterior de la llanta queda paralela al suelo. El auto no podrá moverse ni un metro, independientemente de la tecnología compleja o el motor poderoso de que disponga. En una primera observación, todo parece estar en su lugar, pero la colocación incorrecta de una de las ruedas se traduce en la ineptitud o nulidad del auto como tal. De la misma manera, la unión de aunque más no sea un aminoácido con otro por medio de una vinculación distinta a la peptídica en una molécula de proteína, vuelve a toda la molécula inútil, inservible.

Los investigadores han puesto de manifiesto que la combinación fortuita de los aminoácidos se da con una unión peptídica solamente en una proporción del 50%, en tanto que el resto lo hace con uniones distintas que no están presentes en las proteínas. Para funcionar apropiadamente, cada aminoácido que compone una proteína debe unirse solamente con una unión peptídica, de la misma manera que los aminoácidos tienen que ser elegidos solamente de entre los levógiros. Es decir, cuando consideramos una proteína integrada por 400 aminoácidos, la probabilidad de que todos los aminoácidos se combinen entre sí solamente con enlaces peptídicos, es de 1/2399.

PROBABILIDAD CERO

Como se puede ver en el recuadro al fin de este capítulo, la probabilidad de la formación de una molécula de proteína compuesta de 500 aminoácidos es de 1 sobre un número formado por otro 1 seguido de 950 ceros, algo difícil de concebir para la mente humana. Se puede hablar solamente de probabilidad, porque en la práctica la misma tiene una posibilidad "cero" de concretarse.

Una probabilidad de "1 sobre 10950" está más allá de los límites de la definición.

10950 =
100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000000.
La probabilidad de que una molécula de proteína compuesta por 500 aminoácidos esté ordenada según la cantidad y secuencia correctas, junto a la probabilidad de que todos los aminoácidos que contenga sean zurdos y que sólo se combinen con enlaces pépticos es de "1" sobre 10950. Podemos escribir este número, el cual está formado por 950 ceros junto a un 1 del siguiente modo:

Mientras la improbabilidad de la formación de una molécula de proteína compuesta de 500 aminoácidos alcanza tal grado, podemos expandir más los límites de la mente con niveles más elevados de improbabilidad. En la molécula "hemoglobina", que es una proteína vital, hay 574 aminoácidos, es decir, un número más grande que el que conforma la proteína mencionada antes. Si consideramos que solamente en uno de los billones de glóbulos rojos del cuerpo humano hay 280 millones de moléculas de Hemoglobina, no es suficiente la supuesta edad de la Tierra para producir la formación, aunque más no sea, de una simple proteína por medio del método de "prueba y error", sin hablar ya de un glóbulo rojo. Incluso si suponemos que los aminoácidos se han combinado y descompuesto por el método de "prueba y error" sin perder ningún momento, desde la formación del mundo, para la formación de una sola proteína, así y todo el período de tiempo requerido es mayor que la edad actual del mundo, es decir, no alcanza para cubrir la probabilidad de 1/10950.

La conclusión derivada de todo esto es que el criterio de la evolución cae en un profundo abismo de improbabilidad precisamente en el estadio de formación de una proteína aislada.

Probabilidad cero

Hay tres condiciones básicas para la formación de una proteína útil.

Primera condición : Que todos los aminoácidos en la cadena de proteína sean del tipo correcto, en la secuencia correcta.

Segunda condición : Que todos los aminoácidos sean levógiros.

Tercera condición : Que todos esos aminoácidos se combinen con un vínculo muy especial llamado "unión péptida".

Con el objeto de que una proteína se forme por casualidad, deben existir simultáneamente las tres condiciones básicas mencionadas. La probabilidad de la formación de una proteína de forma casual es igual al producto de las probabilidades de que se lleve a cabo cada una de esas condiciones.

Veamos un ejemplo considerando una molécula promedio que contiene 500 aminoácidos.

1. Probabilidad de que los aminoácidos estén en la secuencia correcta.

En la composición de la proteína se usan 20 aminoácidos. De acuerdo a esto tenemos:

1.a) La probabilidad de que cada aminoácido sea elegido correctamente

entre esos 20 tipos distintos. = 1/20

1.b) La probabilidad de que los 500 aminoácidos sean elegidos

correctamente. = 1/20500 = 1/10650

(Es decir, una probabilidad entre 10650 opciones).

2. Probabilidad de que los aminoácidos sean levógiros.

De acuerdo a esto tenemos:

2.a) La probabilidad de que solamente un aminoácido sea levógiro

= 1/2

2.b) La probabilidad de que los 500 aminoácidos sean simultáneamente levógiros.

= 1/2500 = 1/10150

(Es decir, una probabilidad entre 10150 opciones).

3. Probabilidad de que los aminoácidos se combinen con una "unión péptida".

Los aminoácidos pueden combinarse entre sí con distintos tipos de uniones químicas. Para que se forme una proteína útil todos los aminoácidos en la cadena deben haberse combinado con una unión química especial llamada "unión péptida". Se calcula que la probabilidad de que los aminoácidos se combinen únicamente con una unión péptida es del 50%.

En relación con esto tenemos:

3.a) La probabilidad de que dos aminoácidos se combinen

con una "unión péptida". = 1/2

3.b) La probabilidad de que los 500 aminoácidos se combinen

con uniones péptidas. = 1/2499 = 1/10150

(Es decir, una probabilidad entre 10150 opciones).

PROBABILIDAD TOTAL

........................ .= Prob.1 X Prob.2 x Prob.3

..........................= 1/10650 x 1/10150 x 1/10150

..........................= 1/10950

¿EXISTE EN LA NATURALEZA UN MECANISMO DE PRUEBA Y ERROR?

Concluimos por último con un punto muy importante en relación con la lógica fundamental del cálculo de probabilidades, del cual dimos algunos ejemplos. Indicábamos que dichos cálculos llegaban a límites astronómicos y que las posibilidades que de ahí se derivan son prácticamente imposibles que se concreten. Sin embargo, para los evolucionistas hay un aspecto mucho más importante y caótico: bajo las condiciones naturales esas probabilidades ni siquiera pueden iniciar, de ninguna manera, un período de prueba y error, porque en la naturaleza no existe ningún mecanismo de prueba y error que pueda producir proteínas.

Los cálculos que hicimos antes para indicar la probabilidad de la formación de una molécula de proteína con 500 aminoácidos son válidos solamente de manera hipotética, en un medio ambiente ideal de "prueba y error", medio ambiente que no existe en la vida real. Es decir, esa probabilidad de 1/10950 para obtener una proteína útil, es válida solamente si suponemos que existe un mecanismo imaginario operado por una mano invisible que reúne 500 aminoácidos al azar y luego, si se ve que ese conjunto no funciona, los separa uno por uno y vuelve a probar según un nuevo ordenamiento. Si después de reunir cada vez 500 aminoácidos (reiteradamente), sin ningún agregado extra, la proteína aún no se ha formado, habría que seguir probando con otras secuencias, sucesivamente, cuidando siempre que no se involucre en el proceso ningún material extraño. También es imperativo que la cadena que se forma durante la prueba no se corte o destruya antes de llegar a su unión 499. Estas condiciones significan que las probabilidades mencionadas antes solamente pueden tener lugar en un medio ambiente controlado donde exista un mecanismo consciente dirigiendo el inicio y la finalización de cada etapa del proceso y donde solamente la "selección de los aminoácidos" es dejada a la casualidad. Sin duda es imposible que exista un medio ambiente así bajo las condiciones naturales. Por lo tanto, la formación de una proteína por sí misma en el medio ambiente natural, es lógica y técnicamente imposible, independientemente de la faceta de "posibilidad". En realidad, hablar de probabilidades de un suceso así, es totalmente no científico.

Algunos evolucionistas no doctos no comprenden esto. Dado que asumen que la formación de la proteína es una simple reacción química, hacen deducciones cómicas tales como "los aminoácidos se combinan por la vía de la reacción y luego forman proteínas". Sin embargo, las reacciones químicas accidentales que tienen lugar en una estructura inorgánica pueden producir solamente cambios simples y primitivos. El número de éstos son limitados y determinados. Para producir algo más ya tienen que comprometerse o incluirse en el proceso más materiales químicos, plantas químicas, laboratorios y grandes fábricas. Las medicinas y muchos otros productos químicos que usamos en la vida diariamente, son del mismo tipo. Las proteínas tienen estructuras mucho más complejas que esos productos obtenidos por medio de la industrialización. Por lo tanto es imposible que las proteínas --cada una de las cuales es un diseño y obra de ingeniería maravillosa en la cual cada parte encaja en su lugar con un cierto orden-- se originen como resultado de fortuitas reacciones químicas.

Dejemos a un lado por un minuto todas las imposibilidades descritas hasta ahora y supongamos que una molécula de proteína útil se ha producido por evolución, a pesar de todo, "azarosamente". No obstante, los evolucionistas no resolvieron nada con esto porque con el objeto de que esa proteína mantenga su presencia necesitaría aislarse del medio circundante en que está y protegerse bajo condiciones muy especiales. De no ser así, dicha proteína se desintegraría al exponerse a las condiciones naturales de la Tierra, o también se uniría a otros ácidos, aminoácidos o compuestos químicos, perdiendo sus propiedades y convirtiéndose en una substancia totalmente distinta e inservible.

91. "Hoyle on Evolution", Nature, Vol 294, November 12, 1981, p. 105.
92. Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 64.
93. W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 304.
94. W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 305.
95. J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. p. 81-82.
96. Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986. p.127.
97. Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, p. 148.
98. Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, p. 130.
99. Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), vol 2, No 22, p. 519.


Elenganodelevolucione.Com

LA ALHARACA HECHA POR LOS EVOLUCIONISTAS EN SU BUSQUEDA DE RESPUESTAS A LA GENERACION DE LA VIDA

La cuestión de "cómo aparecieron por primera vez los seres vivientes" es un atolladero tan crítico para los evolucionistas que generalmente ni siquiera intentan tratar el tema de manera fugaz. Buscan pasarlo por alto diciendo: "las primeras criaturas iniciaron su existencia como resultado de algunos sucesos fortuitos en el agua". Están frente a un obstáculo que por ningún medio pueden evitar. A pesar de los argumentos paleontológicos sobre la evolución, en el tema del que nos ocupamos ahora no tienen ningún fósil disponible para distorsionar y malinterpretar las cosas como desean, con el objeto de sostener sus aseveraciones. Por lo tanto la teoría de la evolución es refutada definidamente desde el inicio.

Hay un punto importante a tener en consideración: si se prueba como imposible algún paso del proceso evolucionista, ello es suficiente para evidenciar que la teoría en su conjunto es totalmente falsa e inválida. Por ejemplo, si se prueba que la formación azarosa de las proteínas es imposible, todas las otras pretensiones consideradas en los pasos sucesivos de la evolución también quedan refutados. Después de esta etapa se vuelve sin sentido tomar los cráneos de un mono y de un ser humano y realizar especulaciones acerca de ellos.

La forma en que los organismos vivientes pasaron a existir a partir de elementos inorgánicos, es algo que los evolucionistas no quisieron ni mencionarlo durante mucho tiempo. Sin embargo, esta cuestión que ha sido evitada constantemente pasó a ser un problema inevitable y entonces se ensayaron soluciones mediante una serie de estudios en el segundo cuarto del siglo XX.

La pregunta principal era: ¿Cómo apareció la primera célula viva en la atmósfera primitiva de la Tierra? En otras palabras, ¿qué tipo de explicación podrían dar a este problema los evolucionistas?

La respuesta se buscó a través de experimentos. Los científicos e investigadores evolucionistas llevaron a cabo experimentos de laboratorio dirigidos a responder esas preguntas, pero no crearon mucho interés. El estudio más estimado sobre el origen de la vida resulta el llamado Experimento Miller dirigido por el investigador norteamericano Stanley Miller en 1953. (También se lo conoce como "Experimento Urey-Miller" debido a la contribución de Harold Urey, maestro de Miller en la Universidad de Chicago).

Dicho experimento es la única pretendida "evidencia", usada para probar la "tesis de la evolución molecular" y presentada para señalar la primera etapa del período evolutivo. A pesar de haber pasado cerca de medio siglo y de haberse alcanzado grandes desarrollos tecnológicos, nadie ha dado un paso más en la materia. Con todo, el Experimento Miller es aún incluido en los libros de texto como la explicación de la evolución de la primera generación de algo viviente. Al ser conscientes los evolucionistas que esos estudios en vez de respaldar sus tesis las refutan, deliberadamente evitaron efectuarlos.

EL EXPERIMENTO MILLER

El objetivo de Stanley Miller era presentar un descubrimiento experimental que indicara que los aminoácidos, los "ladrillos" que forman las proteínas, pudieron haber pasado a existir casualmente en la Tierra sin vida hace billones de años.

Miller usó en el experimento una mezcla de gases, que asumió habían existido en la atmósfera primordial (cosa que después se demostró irreal), compuesta de amoníaco, metano, hidrógeno y vapor de agua. Dado que estos gases no reaccionarían entre sí bajo las condiciones naturales, agregó en ese medio ambiente creado por él una energía que estimulase el inicio de dicha reacción. Al suponer que dicha energía pudo provenir de destellos luminosos, usó una descarga eléctrica artificial como substituto.

Hirvió esa mezcla de gases a 100°C durante una semana y además le introdujo una corriente eléctrica. Al finalizar la semana analizó los elementos químicos que se formaron en el fondo de la probeta y observó que se habían sintetizado 3 de los 20 aminoácidos que constituyen los elementos básicos de las proteínas.

El experimento provocó una gran excitación entre los evolucionistas y fue promovido como un éxito descollante. Además, en un estado de euforia intoxicante, distintas publicaciones pusieron títulos como "Miller crea vida". Sin embargo, las moléculas que Miller había conseguido sintetizar eran solamente algunas moléculas "orgánicas".

Animados por el experimento los evolucionistas produjeron de inmediato nuevos escenarios. Se hicieron hipótesis apresuradas sobre la formación de otros aminoácidos. Se supuso que los mismos se habrían unido posteriormente en las secuencias apropiadas de forma accidental para dar lugar a las proteínas. Se supuso que algunas de esas proteínas formadas por casualidad se autoubicaron dentro de estructuras que hacían de membranas, estructuras que pasaron a existir "de alguna manera", con lo que se formó una célula primitiva. Se supuso que con el tiempo las células se unieron y formaron organismos vivientes. De todos modos, el experimento de Miller no fue otra cosa que una artimaña, la cual se ha demostrado desde entonces falsa en muchos aspectos.

EL EXPERIMENTO MILLER RESULTO SER SOLAMENTE UNA FICCION

El Experimento Miller buscaba probar que los aminoácidos podían formarse por sí mismos bajo las condiciones primordiales terrestres, cosa que resulta incoherente con una serie de puntos.

1. Al usar Miller un mecanismo llamado "trampa de frío", aisló los aminoácidos del entorno apenas se formaron. Si no hubiese hecho eso, las condiciones del medio ambiente habrían destruido inmediatamente esas moléculas.

Sin duda, este tipo de mecanismo de aislamiento consciente no existía bajo las condiciones de la Tierra primitiva. Sin ese mecanismo, aunque se hubiese obtenido un aminoácido, se habría extinguido sin tardanza. El químico Richard Bliss expresa esta incoherencia así: "En realidad, sin esta trampa de frío, los productos químicos habrían sido destruidos por la fuente eléctrica."( 100)

Realmente Miller, en sus experimentos anteriores, no pudo formar ni un solo aminoácido valiéndose de los mismos elementos pero sin la trampa de frío.

2. La atmósfera primitiva que Miller intentó simular en su experimento no era realista. En la década de 1980 los científicos estuvieron de acuerdo que en ese medio ambiente (el del experimento) deberían haberse colocado nitrógeno y dióxido de carbono en vez de metano y amoníaco. Después de un largo silencio el propio Miller confesó que la atmósfera que usó en su experimento no se ajustaba a la realidad.(101)

Entonces, ¿por qué insistió Miller en los gases usados? La respuesta es simple: sin amoníaco era imposible sintetizar un aminoácido. Kevin Mc Kean nos cuenta esto en un artículo publicado en la revista "Discover":

"Miller y Urey imitaron la atmósfera antigua de la Tierra con una mezcla de metano y amoníaco. Según ellos, la Tierra era una auténtica mezcla homogénea de metales, rocas y hielo. Sin embargo, en los últimos estudios se comprendió que la Tierra era muy caliente en esos tiempos y que se componía de níquel y hierro fundido. Por lo tanto la atmósfera química de entonces habría estado formada principalmente de nitrógeno (N2), dióxido de carbono (CO2) y vapor de agua (H2O). de todos modos, éstos no son tan apropiados como el metano y el amoníaco para la formación de moléculas orgánicas."(102)

Los científicos norteamericanos J. P. Ferris y C. T. Chen repitieron el experimento de Miller en un medio ambiente que contenía dióxido de carbono, hidrógeno, nitrógeno y vapor de agua, y fueron incapaces de obtener aunque más no sea una sola molécula de aminoácido.(103)

3. Otro punto importante que invalida el experimento de Miller es que había suficiente oxígeno para destruir todos los aminoácidos en la atmósfera en el momento que se pensaba se formaban. Este hecho, pasado por alto por Miller, se revela por los rastros de hierro oxidado y uranio encontrados en las rocas, a las que se estima una edad de 3,5 billones de años.(104)

Otros descubrimientos indican que la cantidad de oxígeno en ese estadio era mucho más elevada que los supuesto originalmente por los evolucionistas. Los estudios también enseñan que en ese momento la cantidad de radiación ultravioleta a la que estaba expuesta la Tierra era 10 mil veces mayor que la considerada por los evolucionistas. Esa intensa radiación ultravioleta inevitable habría liberado oxígeno por medio de la descomposición del vapor de agua y el dióxido de carbono existentes en la atmósfera.

Esta situación anula completamente el experimento de Miller, en el cual el oxígeno fue totalmente desconocido. Si se hubiese usado oxígeno en el experimento, el metano se habría descompuesto en dióxido de carbono y agua, y el amoníaco se habría descompuesto en nitrógeno y agua. Por otra parte, en un medio ambiente donde no existe oxígeno, tampoco debería haber existido un estrato de ozono y por lo tanto los aminoácidos se habrían destruido de inmediato dado que hubiesen estado expuestos a rayos ultravioletas muy intensos. En otras palabras, con o sin oxígeno en el mundo primordial, el resultado habría sido un medio ambiente destructor de los aminoácidos.

4. Al finalizar el experimento de Miller se habían formado muchos ácidos orgánicos con características nocivas para la estructura o función de los organismos vivientes. Si los aminoácidos no hubiesen sido aislados y se los hubiese dejado en el mismo medio ambiente con esos elementos químicos, habría resultado inevitable su destrucción o transformación en distintos compuestos a través de las reacciones químicas.

Además, un gran número de dextrógiros se forman al final del experimento(105), los cuales refutan la teoría incluso en el marco de su propio razonamiento, porque esos aminoácidos son los que resultan incapaces de funcionar en la composición de organismos vivientes. Para concluir, las circunstancias en que se formaron los aminoácidos en el experimento de Miller no eran las apropiadas para la vida. En realidad, ese medio tomó la forma de una mezcla ácida destruyendo y oxidando las moléculas útiles obtenidas.

Las más modernas fuentes evolucionistas impugnan el Experimento de Miller

Hoy día el Experimento de Miller es un tema totalmente desatendido, incluso entre los científicos evolucionistas. La conocida revista de ciencia evolucionista "Earth" de febrero de 1998 expresa en un artículo titulado

"El Crisol de la Vida": "Los geólogos piensan ahora que la atmósfera primordial consistía principalmente de dióxido de carbono y nitrógeno, gases menos reactivos que los usados en el experimento de 1953. Aunque haya podido existir la atmósfera de Miller, ¿cómo se hacen pasar por los cambios químicos necesarios a moléculas simples como los aminoácidos, de modo que se conviertan en compuestos más complicados, o en polímeros, como las proteínas? El propio Miller renunció a seguir con esa parte del rompecabezas. "Es un problema", suspiró exasperado. Y agregó: "¿Cómo se forman los polímeros? Eso no es tan fácil"(1).

Como vimos, el propio Miller aceptó que hoy día su experimento no [image] conduce a alguna conclusión en términos de brindar una explicación al origen de la vida. El hecho de que nuestros científicos evolucionistas abracen fervientemente esa experiencia indica solamente la aflicción de la evolución y la desesperación de sus defensores.

En el número de marzo de 1998 de "National Geographic", en un artículo titulado "La Aparición de la Vida Sobre la Tierra", se dice sobre el tópico: "Muchos científicos sospechan ahora que la atmósfera primitiva era distinta a la supuesta primero por Miller. Piensan que consistía de dióxido de carbono y nitrógeno más que de hidrógeno, metano y amoníaco.

Esta es una mala noticia para los químicos. Cuando experimentan la reacción entre el dióxido de carbono y el nitrógeno obtienen una cantidad miserable de moléculas orgánicas, el equivalente de disolver una gota de sustancia colorante en una piscina de agua. Los científicos encuentran difícil imaginar que la vida emerge de un caldo tan diluido"(2).

En resumen, ni el experimento de Miller ni otros ensayos evolucionistas pueden responder a la pregunta de cómo apareció la vida sobre la Tierra. Todas las investigaciones hechas hasta el presente indican que es imposible que la vida emerja por casualidad, con lo que se confirma que es creada.

1. "Earth", "Life's Crucible", Febrero 1998, p. 34.
2. "National Geographic", "The Rise of Life on Earth", Marzo 1998, p. 68.

Hay una realidad concreta que señalan todos estos hechos: el experimento de Miller no puede suponer haber demostrado que los organismos vivos se formaron por casualidad bajo las condiciones primitivas de la Tierra. El experimento en su conjunto no es más que un experimento controlado de laboratorio y con un fin determinado, es decir, sintetizar aminoácidos. La cantidad y tipos de gases usados en el experimento fueron determinados de manera ideal para posibilitar la formación de los aminoácidos. La energía provista al sistema tampoco fue una cantidad cualquiera sino una establecida con precisión para posibilitar que ocurran las reacciones necesarias. Los instrumentos del experimento fueron aislados para no permitir que se escurra allí algún elemento perjudicial, dañino o de cualquier otro tipo que obstruya la formación de los aminoácidos que probablemente estuvieron presentes en las condiciones primitivas del planeta. En el experimento no fue incluido ningún elemento, minerales o mixturas que sí existían en aquella época, los cuales posiblemente modificarían el curso de las reacciones. El oxígeno, que habría evitado la formación de los aminoácidos debido a la oxidación, es solamente uno de esos elementos destructores. Incluso bajo las condiciones ideales de laboratorio era imposible que los aminoácidos mantuvieran su existencia y evitaran la destrucción sin la intervención del mecanismo de la trampa de frío.

En verdad, con este experimento los evolucionistas se autorrefutan porque, si demuestra algo, es que los aminoácidos se pueden producir solamente en el medio ambiente controlado de un laboratorio, donde todas las condiciones están diseñadas específicamente a través de la intervención consciente.

La razón por la que los evolucionistas no aceptan esta realidad evidente es su ciega adhesión a prejuicios totalmente no científicos. Algo bastante interesante es lo confesado por Harold Urey, quien organizó el experimento con su alumno Stanley Miller:

"Todos los que estudiamos el origen de la vida encontramos que cuanto más examinamos tanto más percibimos que es demasiado compleja para haberse producido por evolución en cualquier parte. Creemos, como un artículo de fe, que la vida se desarrolló a partir de la materia inerte existente en este planeta. (Pero) su complejidad, precisamente, es demasiado grande para imaginarnos cómo se produjo."(106)

LA ATMOSFERA DEL MUNDO PRIMORDIAL Y LAS PROTEINAS

A pesar de todas las incoherencias citadas antes, los evolucionistas aún se refieren al experimento de Miller para evitar hablar de cómo se formaron los aminoácidos por sí mismos en la atmósfera primordial del mundo. Incluso hoy día continúan engañando a las personas, pretendiendo que el problema quedó resuelto por medio de ese experimento falaz.

Sin embargo, para explicar la segunda etapa del origen de la vida, los evolucionistas enfrentaron un problema incomparablemente más grande que el de la formación de los aminoácidos: las "proteínas", es decir, los ladrillos que edifican la vida, compuestas de cientos de aminoácidos diferentes, uniéndose entre sí con un orden dado.

Suponer que las proteínas se formaron por casualidad bajo las condiciones naturales es mucho más irreal e irrazonable que pretender que los aminoácidos se formaron de modo azaroso. En las páginas anteriores hemos estudiado la imposibilidad, según el cálculo de probabilidad, de la unión casual de los aminoácidos en la secuencia apropiada para formar las proteínas. Ahora examinaremos la imposibilidad de que se produzcan las proteínas bajo las condiciones primordiales de la Tierra.

NO ES POSIBLE LA SINTESIS DE LA PROTEINA EN EL AGUA

Los aminoácidos al combinarse para formar proteínas componen una unión o ligazón especial entre ellos llamada "unión peptídica ". Durante la formación del enlace peptídico se libera una molécula de agua.

Este hecho impugna definidamente la explicación evolucionista de que la vida primordial se originó en el agua porque de acuerdo al Principio de Le Châtelier no es posible químicamente que una reacción que libere agua (reacción de condensación) tenga lugar en un medio ambiente acuoso. Se dice que la posibilidad de que ello ocurra es la menor entre todas las reacciones químicas.

De aquí que los océanos, supuestamente los lugares donde comenzó la vida y se originaron los aminoácidos, definidamente no sean ambientes apropiados para que estos últimos formen proteínas. Por otra parte, sería irracional que los evolucionistas cambien la forma de pensar y sostengan que la vida comenzó en la tierra, porque el único medio ambiente en donde los aminoácidos podrían haber estado protegidos de los rayos ultravioletas es el mar y los océanos. El Principio de Le Châtelier refuta el supuesto de la formación de la vida en el mar. Este es otro dilema que confronta la evolución.

OTRO ESFUERZO DESESPERADO: EL EXPERIMENTO DE FOX

Desafiados por el dilema anterior, los evolucionistas empezaron a inventar escenarios irreales sobre este "problema del agua" que rebatía absolutamente sus teorías. Sydney Fox fue uno de los más conocidos entre esos investigadores. Para resolver ese problema presentó una teoría según la cual los primeros aminoácidos deben haber sido arrastrados a algunos acantilados o zonas escarpadas cerca de un volcán, inmediatamente después de formarse en el océano primitivo. El agua contenida en la mezcla que incluía los aminoácidos debe haberse evaporado cuando aumentó la temperatura por sobre el punto de ebullición. De esa manera los aminoácidos, que quedaron "secos", pudieron haberse combinado para formar las proteínas.

Sin embargo, este "complicado" subterfugio no fue tenido en cuenta por mucha gente porque los aminoácidos no podían soportar temperaturas tan elevadas, como lo verificaron los investigadores.

Pero Fox no cedió y combinó los aminoácidos purificados obtenidos en el laboratorio, "bajo condiciones muy especiales", calentándolos en un medio ambiente seco. Los aminoácidos se combinaron pero, así y todo, no se obtuvo ninguna proteína. Lo único que consiguió realmente fue anillos desordenados y simples de aminoácidos, combinados arbitrariamente. Y esos anillos estaban lejos de asemejarse a una proteína viva. Además, si Fox habría mantenido los aminoácidos a una temperatura estable, entonces esos anillos inservibles también se habrían desintegrado.(107)

Otro punto que anuló el experimento fue que Fox no usó los productos finales inservibles obtenidos en el experimento de Miller sino aminoácidos puros de organismos vivos. De todos modos, este experimento, hecho con la intención de que sea la continuación del de Miller, tuvo que echar mano a los resultados obtenidos por Miller. No obstante, ni Fox ni ningún otro investigador usó los aminoácidos inservibles producidos por Miller.(108)

El experimento de Fox no fue recibido positivamente ni siquiera en los círculos evolucionistas porque estaba claro que las cadenas de aminoácidos inservibles (proteinoides) que obtuvo no podían formarse bajo condiciones naturales. Con todo, las proteínas --unidades básicas de la vida-- no pudieron ser producidas. El problema del origen de las proteínas seguía quedando en pie. En un artículo del decenio de 1970 en la revista de ciencia popular "Chemical Engineering News" se mencionó de la siguiente manera el experimento de Fox:

"Sidney Fox y otros investigadores procuraron unir los aminoácidos en la forma de 'proteinoides' usando técnicas de calentamiento muy especiales bajo condiciones que en realidad eran totalmente inexistentes en las etapas primitivas de la Tierra. Además, (esos aminoácidos) no son para nada similares a las proteínas regulares presentes en los organismos vivos. No se trata sino de manchas irregulares, inservibles. Se ha expresado que incluso si ese tipo de moléculas se hubiese producido en las primeras épocas de la Tierra, habrían sido destruidas definidamente."(109)

En realidad, las proteínas que había obtenido Fox eran totalmente distintas de las proteínas reales tanto en su estructura como en su función. La diferencia entre las proteínas y los "proteinoides" eran tan grande como la diferencia entre un artefacto de elevada tecnología y un montón de materias primas sin procesar.

Además, no hay ninguna posibilidad para que esas cadenas irregulares de aminoácidos sobrevivan en la atmósfera primordial. Los efectos destructores y dañinos, físicos y químicos, causados por la fuerte exposición ultravioleta y las condiciones naturales inestables, harían que los proteinoides se desintegren. Debido al Principio de Le Châtelier, también resultaba imposible para los aminoácidos combinarse bajo el agua, donde los rayos ultravioletas no los alcanzarían. En vista de esto, la idea de que los proteinoides fueron la base de la vida perdió apoyo eventualmente entre los científicos.

LA MOLECULA MILAGROSA: EL ADN

Hasta ahora nuestro examen a nivel molecular ha señalado que la formación de los aminoácidos no ha sido esclarecida en lo más mínimo por los evolucionistas. La formación de las proteínas es un misterio, pero el problema no se limita a ellas ni a los aminoácidos: resulta solamente el inicio. La perfecta estructura de la célula lleva a los evolucionistas a otroatolladero. La razón está en que la célula, precisamente, no es una cantidad de proteínas estructuradas por aminoácidos. Es un mecanismo vivo que posee cientos de sistemas desarrollados y es tan compleja que el hombre se ha mostrado incapaz de resolver su misterio. Los evolucionistas no pueden explicar esos sistemas complejos como así tampoco la formación de las unidades básicas de la célula.

En tanto la teoría de la evolución ha sido incapaz de proveer una explicación coherente a la existencia de las moléculas que son la base de la estructura celular, desarrollos habidos en la ciencia genética y el descubrimiento de ácidos nucleicos (ADN y ARN) han producido problemas enteramente nuevos para la teoría de la evolución. El trabajo de los científicos James Watson y Francis Crick sobre el ADN abrieron una nueva era en la biología en 1955. Muchos científicos dirigieron su atención a la ciencia de la genética. Hoy día, después de años de investigación, se ha revelado en gran medida la estructura del ADN.

La molécula llamada ADN que se encuentra en el núcleo de cada una de las 100 millones de células del cuerpo humano, contiene el plan de construcción completo de la misma. La información respecto a las características de la persona, la apariencia física y hasta la estructura de los órganos internos, están registrados en el ADN por medio de un sistema de código especial. La información en el ADN está codificada dentro de la secuencia de cuatro bases especiales que componen esta molécula. Esas bases están especificadas como A, T, G, C, de acuerdo a las letras iniciales de sus nombres. Todas las diferencias estructurales entre las personas dependen de las variaciones en las secuencias de estas letras. Se trata de un tipo de banco de datos compuesto de cuatro letras.

El orden secuencial de las letras en el ADN determina la estructura del ser humano hasta sus más leves detalles. Además de los rasgos como el peso, los ojos, el color de la piel y del cabello, el ADN de una sola célula contiene también el diseño de 206 huesos, 600 músculos, una red de 2 millones de nervios ópticos, 100 billones de células nerviosas, 130 billones de metros de vena y 100 trillones de células en el cuerpo. Si fuésemos a poner por escrito la información codificada en el ADN, tendríamos que compilar una biblioteca gigante consistente de 900 volúmenes enciclopédicos de 500 páginas cada uno. Este increíble volumen de información se encuentra codificado en los componentes del ADN llamados "genes".

¿PUEDE EL ADN PASAR A EXISTIR POR CASUALIDAD?

En este punto hay un detalle importante que merece atención. Un error en la secuencia de los nucleótidos que componen un gen convertiría al mismo en completamente inútil. Cuando se considera que en el cuerpo humano hay 200 mil genes, se hace más evidente lo imposible que es que los millones de nucleótidos que integran esos genes se formen por casualidad en la secuencia correcta. Un biólogo evolucionista, Frank Salisbury, comenta esa imposibilidad al decir:

"Una proteína media incluye unos 300 aminoácidos. El gen, ADN que controla esto tiene unos mil nucleótidos en su cadena. Dado que hay cuatro tipos de nucleótidos en la cadena de ADN, una que consiste de mil enlaces o uniones podría existir en 41000 formas. Usando un poco de álgebra (logaritmos) podemos ver que 41000 = 10600. ·Diez multiplicado por si mismo 600 veces da una cifra igual a un 1 seguido de 600 ceros! Este número está más allá de nuestro entendimiento."(110)

Mientras la cifra 10 seguida de once ceros es igual a un billón, una cifra con 600 ceros realmente es difícil de concebir. La imposibilidad de la formación de ARN y ADN por una acumulación casual de nucleótidos es expresada por el científico francés Paul Anger:

"Tenemos que distinguir rigurosamente los dos escenarios en la formación fortuita de moléculas complejas, como los nucleótidos, por medio de acontecimientos químicos: la producción de nucleótidos uno por uno --lo cual es posible-- y la combinación de los mismos en frecuencias muy especiales. Esto último es absolutamente imposible."(111)

Incluso Francis Crick, quien creyó en la teoría de la evolución molecular durante muchos años, se dio cuenta, después del descubrimiento del ADN, que una molécula así de compleja no se podía formar fortuitamente como resultado de un proceso evolutivo:

"Un hombre honesto, provisto de todo el conocimiento existente en la actualidad, solamente podría decir que, en algún sentido, el origen de la vida se presenta casi como un milagro."(112)

El profesor evolucionista Ali Demirsoy se vio forzado a hacer la siguiente confesión en la materia:

"De hecho la probabilidad de la formación de una proteína y un ácido nucleico (ADN-ARN) es realmente incalculable. Por otra parte, la posibilidad de la aparición de una cierta cadena de proteína es tan pequeña como para ser llamada astronómica."(113)

Aquí se presenta una disyuntiva muy interesante: mientras el ADN se puede replicar solamente con la ayuda de algunas enzimas que en realidad son proteínas, la síntesis de las mismas se puede llevar a cabo solamente por medio de la información codificada en el ADN. Como ambos dependen uno del otro, tienen que existir simultáneamente para la duplicación. El microbiólogo norteamericano Jacobson hace el siguiente comentario al respecto:

"Las órdenes de los planes reproductores, para el desarrollo de la secuencia y para la eficiencia del mecanismo que traslada las instrucciones que hacen al desarrollo en conjunto, tenían que estar presentes simultáneamente (cuando comenzó la vida). Esta combinación de sucesos se ha presentado como un acontecimiento accidental increíblemente improbable, y a menudo ha sido adscrito a la intervención divina."(114)

La cita anterior fue escrita dos años después del descubrimiento de la estructura del ADN por James Watson y Francis Crick. Pero a pesar de todos los desarrollos en las ciencias, el problema sigue sin ser resuelto por los evolucionistas. Dos científicos alemanes, Junker y Scherer, explicaron que la síntesis de cada una de las moléculas requeridas por la evolución química necesita condiciones distintas y que la probabilidad de la combinación de estas substancias, que teóricamente se valen de métodos muy distintos para formarse, es igual a cero:

"Hasta ahora no se conoce ningún experimento con el cual podamos obtener todas las moléculas necesarias para la evolución química. Por lo tanto, es esencial producir distintas moléculas en distintos lugares bajo condiciones muy apropiadas y luego llevarlas a otro lugar para su reacción, protegiéndolas de los elementos dañinos como la hidrólisis y la fotólisis."(115)

En resumen, la teoría de la evolución es incapaz de demostrar ninguna de las etapas evolutivas que supuestamente ocurren a nivel molecular. El progreso de la ciencia, antes que proveer respuestas a esas cuestiones, las hace aún más complejas e intrincadas.

Resulta muy interesante que los evolucionistas crean en todos esos escenarios imposibles como si cada uno de ellos fuesen una realidad científica. Dado que están condicionados a no admitir la Creación, no tienen ninguna otra posibilidad más que creer en lo imposible. Un conocido biólogo austríaco, Michael Denton, nos habla de esto en su libro Evolution: A Theory in Crisis (La Evolución: Una Teoría en Crisis):

"Para los escépticos, la proposición de que los programas genéticos de los organismos más elevados --consistentes en cerca de mil millones de bits de información, equivalente a la secuencia de letras en una pequeña biblioteca de mil volúmenes que contiene en incontables formas codificadas miles de intrincados algoritmos que controlan, especifican y ordenan el crecimiento y desarrollo de billones y billones de células en la forma de un organismo complejo-- fueron compuestos por un proceso solamente fortuito, resulta, simplemente, una afrenta a la razón. ·Pero para los darwinistas --que aceptan la idea sin la mínima duda-- el ejemplo tiene prioridad!"(116)

Confesiones de los evolucionistas

Los cálculos de probabilidad dejan en claro que las moléculas complejas como las proteínas y los ácidos nucleicos (ADN y ARN) no pudieron jamás formarse por casualidad y de modo independiente entre sí. Así y todo, los evolucionistas tienen que enfrentar un problema mayor, es decir, que todas esas moléculas complejas tiene que coexistir simultáneamente con el objeto de que la vida exista en conjunto. La teoría de la evolución está totalmente confundida por este requerimiento, cosa que algunos destacados evolucionistas se vieron forzados a confesar. Por ejemplo, el Dr. Leslie Orgel, evolucionista de reputación de la Universidad de San Diego, California, y compañero de Stanley Miller y Francis Crick, dice:

"Es extremadamente improbable que las proteínas y los ácidos nucleicos, ambos estructuralmente complejos, surgieran espontáneamente en algún lugar y al mismo tiempo. Sin embargo, parece imposible tener a unos sin los otros. Y así, en un primer vistazo, uno podría tener que concluir que la vida, en realidad, nunca se ha originado por medios químicos"(1).

El mismo hecho es admitido por otro científico:

"El ADN no puede operar, incluida la formación de más ADN, sin la ayuda de proteínas catalíticas o enzimas. En breve, las proteínas no se pueden formar sin ADN pero el ADN no se puede formar sin las proteínas"(2).

"¿Cómo se originó el código genético junto con los mecanismos para su traslado (ribosomas y moléculas de ARN)? Por el momento tendremos que contentarnos con un sentido de asombro y reverencia antes que con una respuesta"(3).

1. Leslie E. Orgel, "The Origin of Life on Earth", "Scientific American", vol. 271, Octubre 1994, p. 78.
2. John Horgan, "In the Beginning", "Scientific American", vol. 264, Febrero 1991, p. 119.
3. Douglas R. Hofstadter, Escher, Bach: "An External Golden Braid", New York, Vintage Books, 1980, p. 548.

LA VIDA ES ALGO SUPERIOR AL SIMPLE AMONTONAMIENTO DE MOLECULAS

Olvidemos por un momento todas las imposibilidades y supongamos que una molécula de proteína se formó en el medio ambiente más inapropiado y libre, como sería bajo las condiciones primordiales de la Tierra. La formación de una sola proteína no sería suficiente. La misma tendría que esperar pacientemente durante miles o millones de años en ese medio ambiente libre de todo control, sin sufrir ningún daño, hasta que se forme otra molécula más, por casualidad, bajo las mismas condiciones. Tendría que esperar hasta que millones de proteínas esenciales y bien hechas se formen una contigua a la otra, en el mismo medio circundante, y todas por "casualidad". Las que se formaron primero tienen que ser lo suficientemente pacientes para esperar --sin ser destruidas a pesar de los rayos ultravioletas y rigurosos efectos mecánicos-- a que se formen las otras exactamente en su adyacencia. Luego esas proteínas, en una cantidad adecuada, originadas todas en el mismo lugar, tendrían que reunirse y dar lugar a combinaciones provechosas para la formación de las organelas de las células. No tiene que interferir ningún material extraño, ninguna molécula dañina o alguna cadena de proteína inútil. Luego, aunque esas organelas fuesen a reunirse de una manera sumamente armoniosa y cooperativa, dentro de un orden y una planificación, todas deben autoposesionarse también de las enzimas necesarias, cubrirse con una membrana y en su interior contener un líquido especial para preparar el medio ambiente ideal requerido. Así y todo, si todos estos sucesos "altamente improbables" ocurrieron realmente de modo casual, ¿pasaría a tener vida ese amontonamiento molecular?.

La respuesta es NO, porque las investigaciones han revelado que la simple combinación de todos los materiales esenciales para la vida no es suficiente para que la vida se inicie. Incluso si todas las proteínas esenciales para la vida fuesen reunidas y puestas en una probeta, ello no resultaría en la producción de una célula viva. Todos los experimentos dirigidos a ese fin han probado ser ineficaces. Todas las observaciones y ensayos indican que la vida solamente se puede originar a partir de la vida. La aseveración de que la vida evolucionó a partir de materiales inertes, en otras palabras, de la "síntesis abiogenética", es una fábula que existe únicamente en los sueños de los evolucionistas y resulta algo en completo desacuerdo con los resultados de todos los experimentos y observaciones.

En este sentido, la vida primera sobre la Tierra se debe haber originado también a partir de otra vida. Es un reflejo de "Hayy", el nombre de Dios (El Dueño de la Vida). La vida solamente puede iniciarse, continuar y finalizar por Su voluntad. En cuanto a la evolución, no solamente es incapaz de explicar cómo se formó la vida, sino que también es incapaz de explicar cómo se han formado y reunido los elementos esenciales para la vida.

Chandra Wickramasinghe describe la realidad que enfrentó como científico a quien siempre se le había dicho que la vida emergió como resultado de coincidencias fortuitas:

"Desde los inicios de mi formación como científico, recibí un fuerte lavado de cerebro para que crea que la ciencia no puede ser compatible con ningún tipo de creación premeditada. Me tuve que desprender de esa idea con gran sufrimiento. Ahora no encuentro ningún argumento racional para echar por tierra el criterio que sostiene la reconciliación con Dios (la vuelta a El). Estamos acostumbrados a tener una mente abierta y ahora comprobamos que la única respuesta lógica (respecto al origen) de la vida es la Creación y no su formación azarosa, accidental, desordenada."(117)

La Segunda Ley de la Termodinámica invalida
la teoría de la evolución

La Segunda Ley de la Termodinámica, aceptada como una de las leyes básicas de la física, sostiene que bajo condiciones normales todos los sistemas dejados a su propias voluntad tienden a volverse desordenados, dispersos y adulterados, en relación directa con el tiempo transcurrido. Todo lo viviente o inerte se agota, deteriora, decae, desintegra y destruye. Este es el fin categórico que todo lo existente enfrentará de una u otra manera. Y de acuerdo a esta ley no hay retorno de este proceso inevitable.

Lo dicho es algo que todos hemos observado. Por ejemplo, si llevamos un auto al desierto y lo dejamos allí, es muy difícil que lo vayamos a encontrar mejor cuando volvamos años más tarde. Por el contrario, veremos que los neumáticos se desinflaron, que las ventanas están rotas, que el chasis se ha aherrumbrado y el motor se ha deteriorado. El mismo proceso inevitable es cierto, e incluso con mayor rapidez, para los organismos vivos.

La Segunda Ley de la Termodinámica es el medio por el cual dicho proceso se define con ecuaciones y cálculos físicos.

A esta famosa ley física se la conoce también como Ley de la Entropía. Entropía es la duración del desorden involucrado en un sistema físico. La entropía de un sistema aumenta mientras el mismo se dirige a un estado más desordenado, disperso y sin proyecto, proviniendo de otro estado ordenado, organizado y planificado. Cuanto mayor es el desorden de un sistema, mayor resulta su entropía. La Ley de la Entropía sostiene que todo el Universo avanza inevitablemente hacia un estado más desordenado, desorganizado, sin planificación.

La validez de la Segunda Ley de la Termodinámica o ley de la Entropía, está establecida experimental y teóricamente. Los más importantes científicos de nuestra época concuerdan en el hecho de que la Ley de la Entropía presidirá como el paradigma normativo el próximo período de la historia. Albert Einstein, el gran científico de nuestra época, dijo que es "la ley principal de toda la ciencia". Sir Arthur Eddington también se refirió a ella como "la ley metafísica suprema de todo el Universo"(1).

La teoría de la evolución es una afirmación que se presenta ignorando totalmente esa auténtica ley básica y universal de la física. El mecanismo ofrecido por la evolución contradice totalmente dicha ley. La teoría de la evolución dice que los átomos y las moléculas desordenados, dispersos e inorgánicos se reúnen espontáneamente con el tiempo en un cierto orden y con cierto plan para formar moléculas extremadamente complejas como las proteínas, el ADN y el ARN, después de lo cual dieron origen a millones de especies vivas distintas con estructuras aún más complejas. Según la teoría de la evolución, ese supuesto proceso que pasa por una estructura más compleja, más organizada, más ordenada y más planificada en cada etapa, se ha formado por sí mismo bajo las condiciones naturales. La Ley de la Entropía deja en claro que el llamado proceso natural contradice absolutamente las leyes de la física.

Los científicos evolucionistas también son conscientes de esto. Dice J. H. Rush:

"En el curso complejo de su evolución, la vida exhibe un notable contraste con la tendencia expresada en la Segunda Ley de la Termodinámica. Donde esta ley expresa un avance irreversible hacia una entropía creciente y desordenada, la vida desenvuelve continuamente más altos niveles de orden"(2).

El científico evolucionista Roger Lewin expresa el atolladero termodinámico de la evolución en un artículo de la revista "Science":

"Un problema que han enfrentado los biólogos es la aparente contradicción de la evolución con la Segunda Ley de la Termodinámica. Los sistemas deberían deteriorarse con el paso del tiempo, disminuyendo en vez de aumentar el orden"(3).

Otro científico evolucionista, George Stravropoulos habla en la revista evolucionista "American Scientist" de la imposibilidad termodinámica para la formación espontánea de la vida y de la imposibilidad de explicar un mecanismo vivo complejo por medio de las leyes naturales:

"No obstante, bajo condiciones ordinarias, nunca se puede formar espontáneamente ninguna molécula orgánica compleja, sino que más bien se desintegrará, de acuerdo con la Segunda Ley. En realidad, cuanto más compleja es resulta más inestable, y lo que se confirma, más temprano o más tarde, es su desintegración. La fotosíntesis y todos los procesos de la vida, y la vida en sí mismo, a pesar de todo lo que se dice confusamente, deliberadamente o no, no puede comprenderse en términos de la termodinámica o de cualquier otra ciencia exacta"(4).

Como se reconoce, la Segunda Ley de la Termodinámica constituye un obstáculo insuperable para el escenario de la evolución, en términos tanto de la ciencia como de la lógica. Los evolucionistas, incapaces de presentar ninguna explicación coherente y científica para superar ese obstáculo, pueden imponerse al mismo solamente en su imaginación. Por ejemplo, Jeremy Rifkin señala su creencia de que la evolución anonada esta ley de la física con un "poder mágico":

"La Ley de la Entropía dice que la evolución disipa toda la energía disponible para la vida en el planeta. Nuestro concepto de la evolución es exactamente el opuesto. Creemos que la evolución, de algún modo mágico, crea un valor y orden energético más grande sobre la Tierra"(5).

Estas palabras indican muy bien que la evolución es, plenamente, una creencia dogmática.

El mito del "sistema abierto".

Los evolucionistas, confrontados por todas esas verdades, se tuvieron que refugiar en una Segunda Ley de la Termodinámica destrozada, mutilada, al decir que la misma es cierta solamente para un "sistema cerrado", pero que un "sistema abierto" queda por fuera del campo de esa Ley.

Un "sistema abierto" es un sistema termodinámico en el que la sustancia energética fluye dentro y fuera del mismo, a diferencia de un "sistema cerrado" en el que la energía y sustancia inicial permanecen constantes. Los evolucionistas sostienen que el mundo es un sistema abierto: está constantemente expuesto a una energía que fluye desde el sol, la Ley de la Entropía no se aplica al mundo en su conjunto y los seres vivientes complejos y ordenados pueden generarse a partir de estructuras inanimadas, simples y desordenadas.

Sin embargo, en lo dicho hay una distorsión obvia. El hecho que un sistema tenga un flujo de energía no es suficiente para hacerlo ordenado. Se necesitan mecanismos específicos para que la energía sea funcional. Por ejemplo, un auto necesita un motor, un sistema de transmisión y mecanismos de control para convertir la energía de la gasolina en trabajo. Sin un sistema de conversión energética el auto no será capaz de usar la energía existente en la gasolina.

En el caso de la vida se aplica lo mismo. Es cierto que la vida deriva su energía del sol. Sin embargo, la energía solar puede convertirse en energía química solamente por medio de sistemas de conversión complejos en los organismo vivos. (Como la fotosíntesis en las plantas y los sistemas digestivos de humanos y animales). Nada puede vivir sin esos sistemas de conversión. Sin un sistema de conversión el sol no es más que una fuente de energía destructiva que quema, reseca o funde.

Como se puede ver, un sistema termodinámico sin un mecanismo de conversión de la energía de algún tipo, no es provechoso para la evolución, sea abierto o cerrado. Nadie asevera que un mecanismo así, complejo y consciente, pudo haber existido en la naturaleza bajo las condiciones de la Tierra primitiva. En realidad, el problema a que hacen frente los evolucionistas es la cuestión de cómo pasaron a existir por sí mismos los mecanismos complejos de conversión de energía, como la fotosíntesis en las plantas, cosa que no pudo ser copiada ni siquiera con la moderna tecnología de hoy día.

El influjo de la energía solar en el mundo no tiene ningún efecto que por sí solo produciría orden. Independientemente de lo elevado de la temperatura, los aminoácidos resisten la formación de uniones en secuencias ordenadas. La energía por sí solo no es suficiente para hacer que los aminoácidos formen las moléculas mucho más complejas de las proteínas o para que éstas formen las estructuras organizadas y mucho más complejas de las organelas de las células. La fuente real y esencial de esa organización en todos los niveles es un designio consciente: en una palabra, la Creación.

La "teoría del caos" como escapatoria.

Algunos científicos evolucionistas, totalmente conscientes de que la Segunda Ley de la Termodinámica vuelve imposible la evolución, intentaron cerrar esa brecha por medio de especulaciones. Como siempre, incluso esos esfuerzos señalan que la teoría de la evolución enfrenta una desavenencia irreconciliable de la que no puede escapar.

Una persona distinguida por sus esfuerzos por unir la termodinámica y la evolución es el científico belga Ilya Prigogine. Partiendo de la teoría del caos propuso una serie de hipótesis mediante las cuales el orden tiene lugar desde el caos (desde el desorden). A pesar de sus mayores esfuerzos fue incapaz de concretar esa unión, cosa que se advierte claramente en lo que expresa:

"Hay otra cuestión que nos ha fastidiado durante más de un siglo: ¿qué significado tiene la evolución de un ser viviente en el mundo descrito por medio de la termodinámica, un mundo de un desorden siempre creciente?"(6).

Prigogine, quien sabe realmente bien que las teorías a nivel molecular no son aplicables a los sistemas vivientes, como en el caso de una célula viva, subraya este problema:

"El problema del orden biológico involucra la transición de la actividad molecular al orden supramolecular de la célula. Este problema está lejos de ser resuelto"(7).

Ese es el punto más reciente alcanzado por la Teoría del Caos y las especulaciones conexas. No se ha obtenido ningún resultado concreto que apoye o verifique la evolución o elimine la contradicción de la evolución con la entropía y con otras leyes físicas.

A pesar de todos esos hechos evidentes, los evolucionistas intentaron defenderse con simples subterfugios. Verdades científicas sencillas indican que los organismos vivientes y sus estructuras complejas, planificadas y ordenadas, de ninguna manera pudieron pasar a existir por casualidad bajo circunstancias normales. Este hecho deja en claro que la existencia de lo viviente se puede explicar solamente por la intervención de un poder sobrenatural. Ese poder es la Creación de Dios, Quien creó todo el Universo de la nada. La ciencia ha probado que la evolución es imposible en lo que a la termodinámica concierne, y que la existencia de la vida no tiene ninguna explicación que no sea la Creación.

1. Jeremy Rifkin, "Entropy: A New World View", N. York, Vikking Press, 1980, p. 6.
2. J. H. Rush, "The Dawn of Life", N. York, Signet, 1962, p. 35.
3. Roger Lewin, "A Downward Slope to Greater Diversity", "Science", vol. 217, 24/9/1982, p. 1239.
4. George P. Stravropoulos, "The Frontiers and Limits of Science", "American Scientist", vol. 65, Noviembre-Diciembre 1977, p. 674.
5. Jeremy Rifkin, "A New World View", p. 55.
6. Ilya Prigogine, Isabelle Stengers, "Order Out of Chaos", N. York, Bantman Books, 1984, p. 129.
7. Idem, p. 175.

100. Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 14.
101. Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, p. 7.
102. Kevin Mc Kean, Bilim ve Teknik, No 189, p. 7.
103. J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, vol 97:11, 1975, p. 2964.
104. "New Evidence on Evolution of Early Atmosphere and Life", Bulletin of the American Meteorological Society, vol 63, November 1982, p. 1328-1330.
105. Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, p. 25.
106. W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, p. 325.
107. Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 25.
108. Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 25.
109. S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, June 22, 1970, p. 80.
110. Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 336.
111. Paul Auger, De La Physique Theorique a la Biologie, 1970, p. 118.
112. Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, p. 88.
113. Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 39.
114. Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, January 1955, p.121.
115. Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, p. 89.
116. Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, p. 351.
117. Chandra Wickramasinghe, Interview in London Daily Express, August 14, 1981.


Elenganodelevolucione.Com

DISENO Y COINCIDENCIA

En el capítulo anterior observamos la imposibilidad de que la vida se forme de manera casual. Aceptemos por un momento esa imposibilidad. Supongamos que hace millones de años se formó una célula que adquirió todo lo que necesitaba para la vida y que por lo tanto "pasó a existir". La evolución vuelve a colapsar en ese punto porque aunque esa célula hubiese subsistido por un tiempo, eventualmente hubiera muerto y después no quedaría nada, con lo que todo volvería al punto inicial. Eso ocurrirá así porque la primera célula, al carecer de cualquier tipo de información genética, no habría sido capaz de reproducirse e iniciar una nueva generación. La vida habría finalizado con la muerte de esa célula.

El sistema genético no consta solamente de ADN. En ese entorno deberían existir también: a) enzimas para leer el código en el ADN; b) ARN mensajero después de la lectura de los códigos en el ADN; c) un ribosoma sobre el que se montará el ARN de acuerdo al código del caso, donde se fija para la producción; d) ARN para transferir los aminoácidos al ribosoma y poder así usarlos en la producción; y e) enzimas extremadamente complejas para llevar a cabo numerosos procesos intermedios. Un medio ambiente así no puede existir en ninguna otra parte que no sea aquel, totalmente aislado y controlado como el de la célula, donde existen los recursos de todas las materias primas y energías esenciales.

En consecuencia, la materia orgánica puede autorreproducirse solamente si existe como lo hace una célula totalmente desarrollada, con todas sus organelas y en un medio ambiente apropiado, donde pueda sobrevivir, intercambiar sustancias y tomar energía de su entorno. Esto significa que la primer célula en la Tierra se formó "repentinamente" con su increíble estructura compleja.

¿Qué significa que una estructura compleja pase a existir?

Planteemos esta pregunta con un ejemplo. Comparemos la célula con un auto de elevada tecnología en términos de su complejidad. (En realidad la célula comprende sistemas mucho más complejos y desarrollados que un auto con su motor y equipamiento técnico). Ahora preguntémonos: ¿qué pensaría usted si está recorriendo la parte más profunda de un bosque muy cerrado y de entre los árboles surge a toda velocidad un auto último modelo? ¿Pensaría que distintos elementos del bosque se reunieron por casualidad durante millones de años y produjeron ese vehículo? Aunque todos los elementos que constituyen el auto se obtienen a partir del hierro, el petróleo, el caucho y otros productos de la tierra, ¿le llevaría eso a pensar que fueron sintetizados "por casualidad" y luego se juntaron para construir el vehículo?

Sin lugar a dudas, cualquiera en sus cabales sabría que ese auto era el producto de un diseño consciente, es decir, que fue fabricado, y por lo tanto se preguntará qué estaba haciendo allí en medio del bosque. La producción repentina de una estructura compleja completa de fuente desconocida indica que es creada por un agente consciente. Un sistema complejo como la célula, sin duda, es creado por una voluntad y sabiduría superior. En otras palabras, pasó a existir como creación de Dios.

Al creer los evolucionistas que la pura casualidad puede producir diseños perfectos, traspasan los límites de la razón y de la ciencia. Una de las autoridades que habla francamente sobre esta cuestión es el conocido zoólogo francés Pierre Grasse, anterior presidente de la Academia Francesa de Ciencias. Aunque es materialista, reconoce no obstante que la teoría darwiniana es incapaz de explicar la vida y señala los rasgos característicos de la lógica de la "casualidad", que es la columna vertebral del darwinismo:

"La oportuna aparición de las mutaciones que permiten a los animales y a las plantas cubrir sus necesidades, parece difícil de creer. No obstante, la teoría darwinista es incluso más exigente: una sola planta, un solo animal, requeriría miles y miles de sucesos apropiados, afortunados. De esta manera, los milagros se convirtieron en una norma: sucesos con una posibilidad infinitesimal no podrían dejar de ocurrir. No hay ninguna ley que impida soñar despierto, pero la ciencia no debe dejarse manejar por los caprichos."(118)

Grasse resume lo que significa el concepto de "coincidencia" para los evolucionistas:

"… La casualidad se convierte en una especie de providencia, la cual, bajo la cobertura del ateísmo, no es nombrada sino secretamente adorada."(119)

El fracaso lógico de los evolucionistas es el resultado de guardar como una reliquia (como algo sagrado) el concepto de casualidad.

"… Tienen corazones con los que no comprenden, ojos con los que no ven, oídos con los que no oyen. Son como rebaños. No, aún más extraviados. Esos tales son los que no se preocupan" (7:179)

·LA FORMULA DARWINIANA!

Además de todas las evidencias técnicas de las que nos ocupamos hasta ahora, examinemos, una vez más, cuál es el tipo de superstición de los evolucionistas con un ejemplo tan simple como para que sea comprendido por los niños.

La teoría de la evolución afirma que la vida se forma de modo fortuito. De acuerdo a este supuesto, los átomos inorgánicos e inconscientes se juntaron para formar la célula y luego de alguna manera formaron otros seres vivos, incluido el ser humano. Pensemos respecto a esto. Cuando reunimos los elementos que son los "ladrillos" de la vida, como el carbono, el fósforo, el nitrógeno y el potasio, lo que se forma es solamente un amontonamiento. Independientemente del tratamiento al que se ve sometido ese amontonamiento atómico, no puede formar una sola existencia viva. Si nos permite, expondremos un experimento sobre la materia y examinaremos qué es lo que suponen los evolucionistas significa "fórmula darwiniana", aunque no lo digan en voz alta.

Pongamos a disposición de los evolucionistas grandes cantidades de las sustancias presentes en la composición de los seres vivos, como fósforo, nitrógeno, carbono, oxígeno, hierro y magnesio. Además agreguemos las sustancias que no existen bajo condiciones naturales pero que ellos piensan que son necesarias. Añadámosle a esa mezcla muchos aminoácidos que no tienen la posibilidad de formarse bajo las condiciones normales --como muchas proteínas--, uno solo de los cuales tiene la probabilidad de 1/10950 de constituirse. Expongamos esas combinaciones a la humedad y calor que quieran. Dejémosle que la agiten con la tecnología que más les guste y que se ocupen de ella los científicos que elijan. Dejemos también que esos expertos aguarden junto a la mezcla billones e incluso trillones de años. Permitamos que usen con libertad todos los tipos de condiciones que crean necesarias para la formación del humano. Independientemente de lo que hagan, con todos esos compuestos no podrán producir un ser humano, dice un profesor que examina la estructura celular bajo el microscopio electrónico. No pueden producir jirafas, leones, abejas, canarios, caballos, delfines, rosas, orquídeas, lilas, claveles, bananas, dátiles, naranjas, manzanas, tomates, melones, sandías, higos, aceitunas, uvas, duraznos, pavos reales, faisanes, mariposas multicolores o millones de otros seres vivientes. En realidad no podrían obtener ni siquiera una simple célula de nada de lo que aquí se nombra.

En resumen, los átomos inconscientes no pueden formar la célula por el hecho de juntarse. No pueden tomar una decisión original para dividir la célula en dos y luego tomar otras decisiones como crear a los profesores que inventaron el primer microscopio electrónico y con el que después examinaron la estructura de sus propias células. La materia es inconsciente, es un amontonamiento inerte que pasa a tener vida por medio de la creación superior de Dios.

La teoría de la evolución, que supone lo opuesto, es una falacia total completamente contraria a la razón. Con sólo pensar un poquito sobre las pretensiones de los evolucionistas se descubre esa realidad, como se presenta en el ejemplo anterior.

LA TECNOLOGIA EXISTENTE EN EL OJO Y EN EL OIDO

Cuando comparamos el ojo y el oído con cámaras y grabadores de sonido, vemos que el ojo y el oído son mucho más complejos, funcionales y perfectos que dichos productos tecnológicos.

Otro tema que permanece sin respuesta por parte de la teoría de la evolución es la excelente calidad de la percepción en el ojo y en el oído.

Antes de pasar al tema de la vista explicaremos resumidamente "como funciona la visión". Los rayos de luz que provienen de un objeto, impresionan de manera invertida en la retina del ojo. Entonces esos rayos son transmitidos como señales eléctricas por medio de células y llegan a un punto pequeño en la parte de atrás del cerebro llamado centro de la visión. Esas señales eléctricas son percibidas en dicho centro como una imagen después de una serie de procesos. Con este antecedente técnico, consideremos algunas otras cosas.

El cerebro está aislado de la luz. Eso significa que el cerebro está totalmente en la oscuridad y la luz no llega allí, incluido el centro de la visión, el cual puede ser el lugar más oscuro jamás conocido. Sin embargo, en esa oscuridad extrema usted observa un mundo luminoso, brillante.

La imagen formada en el ojo es tan precisa y bien definida que incluso la tecnología del siglo XX no ha sido capaz de obtenerla. Por ejemplo, mire el libro que está leyendo y las manos con las que lo sostiene y luego levante la cabeza para mirar a su alrededor. ¿Ha visto alguna vez una imagen precisa y definida como esa en algún aparato? Ni la más elaborada pantalla de TV producida por la mejor empresa del mundo puede proveer una imagen así. Es decir, una imagen tridimensional con sus respectivos colores y sumamente definida. Durante más de 100 años miles de ingenieros han intentado alcanzar esa definición fijándose pautas extremadamente elevadas, realizando innumerables investigaciones, planes e invenciones y montando talleres al efecto. Si observa de nuevo la pantalla de TV, el libro que lee y las manos en que lo apoya, verá que hay una gran diferencia de definición y precisión entre lo que ve en la pantalla con respecto al libro y sus manos. Además, en la pantalla se ve una imagen bidimensional, en tanto que los ojos contemplan naturalmente de modo tridimensional, con profundidad. También verá en la pantalla algún trazo borroso o una mancha que seguramente no existe en la vista.

Miles de ingenieros han intentado durante muchos años construir una TV tridimensional y alcanzar la calidad de visión del ojo. Consiguieron diseñar un sistema de TV tridimensional, pero no es posible observarla sin ponerse lentes al efecto. Además, se trata solamente de una tridimensión artificial. Cuanto mayor la formación de manchas o trozos borrosos, el primer plano aparece desencajado. Nunca ha sido posible producir una visión precisa y definida como la del ojo. Tanto en la cámara (de filmación o de foto) como en la TV existe una pérdida de calidad de imagen.

Los evolucionistas suponen que el mecanismo que produce esa imagen precisa y definida se ha constituido por casualidad. Pero si alguien les dice que el aparato de TV que tienen en sus casas se formó casualmente al reunirse todos los átomos con un orden determinado, ¿qué pensaría usted? ¿Cómo los átomos pueden hacer algo que miles de personas no logran?

Todo el esfuerzo volcado en investigaciones, tecnología, laboratorios, grandes complejos industriales, usando los más avanzados artificios, no han sido capaces de hacer más de lo que conocemos.

Si no puede formarse de manera casual un dispositivo que produce una imagen más primitiva que la captada por el ojo, es evidente que éste y su visión tampoco pueden ser productos de la casualidad. Esa superioridad en la definición y precisión del ojo y su visión es dada por Dios, Quien tiene poder sobre todas las cosas.

El mismo criterio se aplica al oído. El oído exterior recoge los sonidos disponibles por medio de la aurícula y los dirige al oído medio, el cual transmite las vibraciones intensificándolas. El oído interno envía dichas vibraciones al cerebro en la forma de señales eléctricas. Como sucede con la vista, el acto de oír finaliza en el centro de la audición en el cerebro.

Lo que sucede con el ojo es también valedero para el oído. Es decir, el cerebro está aislado del sonido externo como de la luz: en su interior no hay sonido. Por lo tanto, no importa el tipo de ruido que haya en el exterior. En el interior del cerebro hay un silencio completo. Sin embargo, el cerebro percibe extraordinarios sonidos, como la sinfonía de una orquesta y todos los ruidos de una plaza colmada de gente. Si con un dispositivo especial se mide el nivel de sonido en el cerebro, se comprobará que allí existe un silencio completo.

Comparemos de nuevo la elevada calidad y la tecnología superior presente en el oído y en el cerebro con la tecnología producida por los seres humanos. Como en el caso de las imágenes, se han invertido décadas de esfuerzos para generar y reproducir sonidos fieles al original. A pesar de todo lo hecho, hasta ahora no se ha obtenido ningún sonido con la misma definición y claridad como lo percibe el oído. Incluso en los sistemas de más alta fidelidad se pierden algunos sonidos o se oye un silbido antes que comience la música. Sin embargo, los sonidos producidos por la tecnología del cuerpo humano son extremadamente definidos y claros. El oído humano (normal) nunca percibe un sonido acompañado de un silbido o con parásitos atmosféricos, cosas que se presentan en equipos de alta fidelidad. El oído percibe el sonido exactamente como es, definido y claro. Así ha sido desde la creación del ser humano.

En resumen, la tecnología en nuestro cuerpo es muy superior a la que ha producido el género humano usando toda la información, experiencia y oportunidades acumuladas. Nadie dirá que un equipo de alta fidelidad o una cámara fotográfica pasó a existir como producto de la casualidad. ¿Cómo se puede suponer entonces que las tecnologías existentes en el cuerpo humano --superior a las inventadas por el ser humano-- pudieron haber pasado a existir como resultado de una cadena de coincidencias llamada evolución?

Es evidente que el ojo, el oído, y en realidad todas las otras partes del cuerpo humano, son productos de una creación muy superior. Son indicios, transparentes como el cristal, de la creación única y sin par de Dios, de Su eterno conocimiento y poder.

La razón por la que mencionamos aquí los sentidos de la audición y de la visión se debe a la incapacidad de los evolucionistas para comprender evidencias de la creación tan claras como estas. Si algún día le pide a algún evolucionista que le explique cómo se hizo posible en el ojo y en el oído ese diseño y tecnología excelente como resultado de la casualidad, verá que es incapaz de darle alguna respuesta lógica y razonable. Incluso Darwin en su carta del 3/4/1860 a Asa Gray escribió que "la meditación sobre el ojo me dejó totalmente frío", y confesó la desesperación de los evolucionistas frente al diseño excelente de los organismos vivientes.(120)

118. Pierre-P Grasse, Evolution of Living Organisms, New York: Academic Press, 1977, p. 103.
119. Pierre-P Grasse, Evolution of Living Organisms, p. 107.
120. Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, p. 101.


Elenganodelevolucione.Com

LAS SUPOSICIONES DE LOS EVOLUCIONISTAS
Y LAS ESTIPULACIONES REALES

En este capítulo escribiremos sobre una serie de fenómenos y conceptos biológicos presentados como evidencias teóricas por los evolucionistas. Dichos tópicos son particularmente importantes porque señalan que no hay ningún descubrimiento científico que apoye o respalde la evolución, revelando a su vez el grado de distorsión y mistificación empleada por los evolucionistas.

LOS LIMITES INSUPERABLES ENTRE VARIACIONES Y ESPECIES

La variación, un término usado en genética, se refiere a los sucesos genéticos que hacen que los individuos o grupos de cierto tipo de especies alberguen características distintas. Por ejemplo, todas las personas sobre la Tierra poseen básicamente la misma información genética. No obstante algunos tienen ojos oblicuos, o cabellos rojos, o narices largas, o una estatura reducida, dependiendo ello del grado del potencial de variación de su información genética.

Los evolucionistas proclaman las variaciones dentro de una especie como evidencia de la teoría. Sin embargo, las variaciones no constituyen una evidencia de la evolución porque las mismas son el resultado de distintas combinaciones de la información genética ya existente y no agrega ninguna característica nueva a la misma.

Las variaciones siempre tienen lugar dentro de los límites de la información genética. En la ciencia genética ese límite se llama "pool de genes". Todas las características presentes en el pool de genes de una especie puede presentarse de distintas maneras debido a la variación. Por ejemplo, como resultado de la variación, en la especie reptil pueden aparecer variedades que tengan una cola relativamente más larga o una pierna más corta, porque en el pool de genes de los reptiles existe, por ejemplo, la información de la pierna corta y de la pierna larga. Sin embargo, las variaciones no transforman a los reptiles en pájaros por medio del agregado de alas o plumas, o por modificaciones en su metabolismo. Tal cambio requiere un aumento en la información genética de los organismos vivientes, cosa absolutamente imposible por medio de las variaciones.

Las ballenas, ¿se producen por evolución
a partir de los osos?
·Darwin aseveró en "Origin of Species" que las ballenas se han desarrollado a partir de los osos que intentaban nadar! Darwin supuso erróneamente que las posibilidades de variaciones dentro de una especie eran ilimitados. La ciencia del siglo XX ha mostrado que este escenario evolutivo es imaginario.

Darwin no era consciente de este hecho cuando formuló su teoría y pensaba que las variaciones no tenían ningún límite. En un artículo que escribió en 1844 dijo:

"La existencia en la naturaleza de un límite a la variación es algo asumido por muchos autores, aunque yo soy incapaz de descubrir un solo hecho sobre el que se fundamente esa creencia."(121)

En "Origin of Species" citó distintos ejemplos de variaciones como las evidencias más importantes de su teoría.

Por ejemplo, según Darwin, los criadores de ganado que aparean distintas variedades con el objeto de dar lugar a otras nuevas que produzcan más leche, a la larga iban a transformar (a ese ganado) en especies distintas. La idea de Darwin de "variación ilimitada" se ve mejor en una sentencia de

"Origin of Species": "No veo ninguna dificultad en que una raza de osos se pueda volver, a través de la selección natural, cada vez más acuático en sus hábitos, con una boca cada vez más grande, hasta que se produzca una criatura tan inmensa como una ballena."(122)

La razón por la que Darwin se valió de un ejemplo tan traído de los cabellos residía en la comprensión muy elemental de la ciencia de entonces. Luego, en el siglo XX, la ciencia sentó el principio de "estabilidad genética" (homeostasis genética), fundamentada en los resultados de experimentos conducidos sobre seres vivos. Este principio sostiene que todos los apareamientos llevados a cabo para producir nuevas variaciones (distintas a las contempladas en el pool de genes) fueron ineficaces y que existen barreras estrictas entre las distintas especies de seres vivientes. Esto significaba que era absolutamente imposible que los criadores de animales conviertan al ganado en especies distintas por medio de aparear distintas variedades, como había postulado Darwin.

Norman Macbeth, quien desaprobó el darwinismo en su libro "Darwin Retried", dice:

"Lo esencial del problema es si lo viviente varía en realidad en una medida ilimitada… Las especies se ven estables. Todos hemos oído hablar de criadores desengañados que llegaron con su trabajo hasta cierto punto para ver solamente que los animales o plantas retroceden al punto del que habían partido. A pesar de los tenaces esfuerzos durante dos o tres siglos, nunca ha sido posible producir una rosa azul o un tulipán negro."(123)

Luther Burbank, considerado el criador más competente de todos los tiempos, expresó este hecho cuando dijo: "hay límites en la posibilidad del desarrollo y esos límites siguen una ley."(124) Hablando del tema comentó el científico danés W. L. Johansen:

"Las variaciones sobre las que Darwin y Wallace han puesto el énfasis, no pueden promover la selección más allá de cierto punto. Esa variabilidad no contiene el secreto de una 'marcha indefinida.'" (125)

LA RESISTENCIA A LOS ANTIBIOTICOS Y LA INMUNIDAD
FRENTE AL DDT NO ES NINGUNA EVIDENCIA A FAVOR DE LA EVOLUCION

Los evolucionistas proponen que la resistencia que desarrolla la bacteria frente a los antibióticos y la inmunidad que desarrollan algunos insectos frente al DDT, son evidencias a favor de la evolución. Suponen que son ejemplos de resistencia e inmunidad adquiridas, producidas por las mutaciones que tuvieron lugar en los seres vivientes expuestos a esas substancias.

Esas características en bacterias e insectos no son propiedades adquiridas frente al DDT o los antibióticos como resultado de mutaciones. Algunos de los organismos vivientes ya poseían las características de esas variantes antes que la población del caso en su conjunto fuese sometida al antibiótico o al DDT. Aunque "Scientific American" es una publicación periódica totalmente evolucionista, hace la siguiente confesión en el número de marzo de 1998:

"Muchas bacterias poseen genes para la resistencia antes de que se pasaran a usar los antibióticos comerciales. Los científicos no saben exactamente porqué esos genes se desarrollaron y mantuvieron."(126)

Como podemos ver, la información genética que hace a la resistencia y ya existía antes de la exposición a los antibióticos, no puede ser explicada por los evolucionistas, lo cual prueba que el supuesto de su teoría es falso.

El hecho que la bacteria resistente existía mucho antes del descubrimiento de los antibióticos se señala en "Medical Tribune", notable publicación científica, en su número del 29/12/1998. El artículo se ocupa de un suceso interesante: en un estudio llevado a cabo en 1986 se encontraron los cuerpos, preservados en el hielo, de algunos navegantes que se enfermaron y murieron en una expedición al polo hecha en 1845. En los cadáveres se encontraron algunas bacterias comunes en el siglo XIX. Y los investigadores se sorprendieron al examinarlas pues descubrieron que eran resistentes a muchos antibióticos modernos que no fueron desarrollados hasta el siglo XX. (127)

Es un hecho bien conocido en los círculos médicos que ese tipo de resistencia estaba presente en muchas poblaciones de bacterias como un desarrollo evolutivo. Entonces, ¿cómo tuvo lugar el proceso llamado "inmunidad bacteriana adquirida"?

RESISTENCIA DE LA BACTERIA A LOS ANTIBIOTICOS

Las bacterias tienen numerosas variaciones dentro de sus tipos. Algunas de esas variaciones albergan la información genética para la resistencia a distintas drogas, elementos químicos u otras substancias. Cuando las bacterias, como grupo en su conjunto, se exponen a ciertos tipos de drogas, las que no son resistentes a esas drogas son destruidas mientras que las resistentes sobreviven y tienen la posibilidad de reproducirse más. Las bacterias no resistentes desaparecen rápidamente de la población y son reemplazadas por las que sí lo son al antibiótico del caso en particular. A partir de ese momento dicho antibiótico se convierte en ineficaz contra los tipos de bacterias a los que no afectaba. Pero el punto crucial es que las bacterias siguen siendo las mismas y las especies continúan siendo las mismas.

Es importante advertir aquí que, contrariamente a las pretensiones de los evolucionistas, no existe ningún proceso evolutivo en el que las bacterias no resistentes muten y se conviertan, forzosamente, en bacterias resistentes al ser expuestas a los antibióticos, adquiriendo así una nueva información genética. Lo único que tiene lugar es una separación de variaciones de bacterias específicas resistentes y no resistentes que coexistían desde el comienzo. Esto no señala la aparición de una nueva especie de bacteria: no se trata de una "evolución". Por el contrario, desaparecen una o más de las variaciones existentes, lo cual es el proceso totalmente opuesto, dado que se pierde información genética.

LA INMUNIDAD DE LOS INSECTOS AL DDT

Otra cuestión que los evolucionistas buscan distorsionar y ofrecen como evidencia de la evolución es la inmunidad aparentemente "adquirida" frente al DDT por parte de los insectos, como mencionamos al principio de este capítulo. Esa "inmunidad" se desarrolla de la misma manera como la resistencia bacteriana a los antibióticos. De ninguna manera se puede decir que la inmunidad al DDT ha sido "adquirida" por miembros individuales de la población de insectos. Algunos de los mismos ya eran inmunes al DDT. Después del descubrimiento de éste, los insectos expuestos a dicho producto químico pero que no tenían inmunidad innata, resultaban eliminados de la población, es decir, quedaban muertos. Los que eran inmunes, y originalmente pocos relativamente, aumentaron con el tiempo. Eventualmente toda la población de insectos que seguía viviendo estaba constituida por miembros inmunes al DDT. Al suceder esto el DDT dejó de ser efectivo contra las especies de insectos que quedaban. A este fenómeno se lo denomina comunmente, pero de manera falsa, "adquisición por parte de los insectos de inmunidad al DDT".

El biólogo evolucionista Francisco Ayala admite esta realidad al decir: "Las variaciones genéticas requeridas para la resistencia a los más diversos tipos de pesticidas estaban aparentemente presentes en cada una de las poblaciones expuestas a esos compuestos hechos por el ser humano."(128)

Al ser los evolucionistas bien conscientes de que la mayoría de la gente no tiene oportunidad de informarse respecto a la microbiología o hacer investigaciones en esa disciplina, sencillamente engañan en lo que concierne a la cuestión de la inmunidad y de la resistencia. Frecuentemente presentan esos ejemplos como evidencias muy importantes de la evolución. Ahora debería quedar bien claro que ni la resistencia de la bacteria a los antibióticos ni la inmunidad de los insectos al DDT son pruebas de la existencia de la evolución. Lo que sí suministran los evolucionistas es buenos ejemplos de los métodos de distorsión y mistificación al que recurren con el objeto de justificar su teoría.

LA FALACIA DE LOS ORGANOS ATROFIADOS

Durante un largo tiempo apareció en la literatura evolucionista el concepto de "órganos atrofiados" como una "evidencia" de la evolución. Eventualmente se llamaron a silencio cuando se demostró que eso no era válido. Pero algunos evolucionistas aún creen en ello y de tanto en tanto alguien intenta presentarlos como una evidencia importante de la evolución.

La idea de "órganos atrofiados" fue dada a luz hace un siglo. Los evolucionistas creían que en los cuerpos de algunas criaturas existían una serie de órganos no funcionales, heredados de sus progenitores y que se habían ido atrofiando gradualmente al no ser usados.

Lo asumido al respecto, en conjunto, es totalmente no científico y se basa por completo en un conocimiento insuficiente. Esos "órganos no funcionales" eran en realidad órganos cuyas "funciones aún no se habían descubierto". La mejor señal de esto fue la gradual pero substancial disminución de "órganos atrofiados" de la larga lista hecha por los evolucionistas. El evolucionista S. R. Scadding estuvo de acuerdo con esto en un artículo que tituló "¿Pueden constituir los órganos atrofiados una evidencia de la evolución?" y que publicó en la revista "Evolutionary Theory":

"Dado que no es posible identificar inequívocamente estructuras ociosas y dado que la estructura del argumento usado no es válida científicamente, concluyó que los "órganos atrofiados" no proveen ninguna evidencia especial para la teoría de la evolución.(1 29)

La lista de órganos atrofiados hecha por el anatomista alemán R. Wiedersheim en 1895 incluía aproximadamente 100 órganos, entre ellos el apéndice y el coxis. Con el progreso de la ciencia se descubrió que todos los órganos en la lista de Wiedersheim tenían en realidad funciones muy importantes en el cuerpo. Por ejemplo, se descubrió que el apéndice, supuestamente un "órgano atrofiado", era en realidad un órgano linfoideo que combatía las infecciones corporales. Esto quedó claro en 1997: "Otros órganos y tejidos corporales --el timo, el hígado, el apéndice, el bazo, la médula ósea y los conjuntos pequeños de tejido linfático como las amígdalas en la garganta y la placa de Peyer en el intestino delgado-- son también partes del sistema linfático. Ayudan mucho al cuerpo a combatir las infecciones."(130)

También se descubrió que las amígdalas, incluidas en la lista de los órganos atrofiados, tenían un papel significativo en la protección de la garganta contra las infecciones, particularmente hasta la adolescencia. Se descubrió que el coxis, en el extremo inferior de la columna vertebral, sostiene los huesos alrededor de la pelvis y es el punto de convergencia de algunos músculos pequeños. En los años siguientes se comprendió que el timo estimulaba el sistema inmune en el cuerpo humano al activar las células T; que la glándula pineal estaba a cargo de la secreción de algunas hormonas importantes; que la glándula tiroide era efectiva en proveer un crecimiento seguro en los bebés y los niños; y que la glándula pituitaria controlaba el funcionamiento correcto de muchas glándulas hormonales. Todos estos elementos nombrados fueron considerados en su momento "órganos atrofiados". El pliegue semilunar en el ojo, considerado como un órgano atrofiado por Darwin, en realidad está a cargo de la limpieza y lubricación de la zona de la ceja.

En la suposición de los evolucionistas acerca de los órganos atrofiados hubo un muy importante error lógico. La suposición de los evolucionistas, como explicamos, era que los órganos atrofiados en las criaturas fueron heredados de sus progenitores. Sin embargo, ·algunos de los órganos "atrofiados" alegados no se encuentran en las especies vivas que se suponen ancestros de los seres humanos! Por ejemplo, el apéndice no existe en algunas especies de monos que se dicen son ancestros del hombre. El conocido biólogo H. Enoch, quien puso en tela de juicio la teoría de los órganos atrofiados, expresó ese error lógico así:

"Los monos poseen un apéndice, mientras que sus parientes menos inmediatos, los más inferiores, no. Aparece nuevamente entre los mamíferos placentarios como la zarigüeya. ¿Cómo pueden responder a esto los evolucionistas?"(131)

Dicho de manera sencilla, el escenario de los órganos atrofiados presentado por los evolucionistas contiene una serie de defectos lógicos, los cuales, en todo caso, han sido probados científicamente falsos. En el cuerpo humano no existe ningún órgano atrofiado heredado, pues los seres humanos no provienen de otros seres como resultado de la casualidad, sino que fueron creados en su forma actual, compleja y perfecta.

LAS SEMEJANZAS EN LOS SERES VIVIENTES NO PUEDEN
SER EVIDENCIAS DE LA EVOLUCION

Las similitudes estructurales entre especies diferentes se llama "homología" en biología. Los evolucionistas intentan presentar esas similitudes como evidencias de la evolución.

Darwin pensaba que las criaturas con órganos similares (homólogos) tenían una relación evolutiva entre sí y que esos órganos debieron haber sido heredados de un ancestro común. De acuerdo con esta suposición, dado que las palomas y las águilas tienen alas, al igual que todos los otros pájaros, era factible considerar que habían evolucionado de un ancestro común.

La homología es un argumento engañoso basado únicamente en la aparente semejanza física. Este argumento nunca ha sido verificado por un solo descubrimiento concreto en todo el tiempo transcurrido desde los días de Darwin. En ningún estrato de la Tierra nadie ha encontrado un fósil del imaginario ancestro común de las criaturas con estructuras homólogas. Además, por las razones que siguen, quedará claro que la homología no provee ninguna evidencia de que esa evolución haya ocurrido.

1. Se encuentran órganos homólogos en criatura de especies completamente distintas, especies entre las cuales los evolucionistas no han sido capaces de establecer ningún tipo de relación evolutiva.

2. Los códigos genéticos de algunas criaturas que tienen órganos homólogos son totalmente distintos uno del otro.

3. El desarrollo embriológico de órganos homólogos en criaturas distintas, es completamente distinto.

Examinemos ahora estos puntos.

ORGANOS SIMILARES EN ESPECIES VIVAS TOTALMENTE DISTINTAS

Hay una serie de órganos homólogos compartidos por distintas especies entre las cuales los evolucionistas no pueden establecer ningún tipo de relación evolutiva. Las alas son un ejemplo. Además de los pájaros, encontramos alas en los murciélagos, que son mamíferos, en los insectos e incluso en algunos dinosaurios, que son reptiles extintos. Ni siquiera los evolucionistas proponen una relación evolutiva o de parentesco entre esas cuatro distintas clases de animales.

Otro ejemplo llamativo es la sorprendente semejanza y similitud estructural observada en los ojos de distintas criaturas. Por ejemplo, el pulpo y el ser humano son dos especies extremadamente distintas entre las cuales posiblemente a nadie se le ocurrirá proponer una relación evolutiva. No obstante, los ojos de ambos son muy parecidos en términos de estructura y función.

Ni siquiera los evolucionistas pretenden que el ser humano y el pulpo tuvieron un ancestro común para explicar las similitud de los ojos. Estos y otros numerosos ejemplos confirman que la suposición evolucionista de que "órganos homólogos prueban que especies vivientes han evolucionado a partir de un ancestro común" no tiene ningún basamento científico.

En realidad, los órganos homólogos deberían ser un gran estorbo o perturbación para los evolucionistas. Las confesiones del conocido evolucionista Frank Salisbury ponen de relieve cómo especies sumamente distintas pasan a tener ojos similares (hacen de la homología un uso absurdo):

"Incluso algo tan complejo como el ojo ha aparecido varias veces. Por ejemplo, en el calamar, en los vertebrados y en los artrópodos. Es suficientemente infeliz explicar una vez el origen de algo así, pero pensar que se originaron varias veces de acuerdo a la teoría moderna fabricadas, me da vértigos."(132)

LA INSUPERABLE DIFICULTAD GENETICA Y EMBRIOLOGICA
DE LA HOMOLOGIA

Con el objeto de que las pretensiones de los evolucionistas respecto a la "homología" sean tomadas con seriedad, órganos similares (homólogos) en distintas criaturas deberían estar codificadas con claves similares (homólogas) de ADN. Sin embargo, no ocurre eso. En la mayoría de los casos los códigos genéticos son totalmente distintos. Además, códigos genéticos similares en los ADN de criaturas diferentes, se asocian a menudo con órganos completamente distintos.

Michael Denton, profesor australiano de bioquímica, describe en su libro Evolution: A Theory in Crisis (La Evolución: Una Teoría en Crisis), la desavenencia irreconciliable de la interpretación evolucionista de la homología: "Las estructuras homólogas a menudo son estipuladas por medio de sistemas genéticos no homólogos. El concepto de homología raramente puede ser proyectado hacia atrás en embriología."(133)

Otro punto es que para que la supuesta homología sea considerada válida, el desarrollo embriológico (las etapas de desarrollo en el huevo o en el vientre de la madre) de las especies con órganos homólogos debería ser paralelo. En realidad, el desarrollo embriológico de tales órganos es totalmente distinto en cada especie viviente.

Para concluir, podemos decir que la investigación embriológica y genética ha demostrado que el concepto de homología definido por Darwin como "evidencia de los seres vivientes a partir de un ancestro común", no se puede considerar de ninguna manera como una evidencia. En este sentido, la ciencia puede decir que ha probado una y otra vez que la tesis darwinista es falsa.

LA PRETENSION DE UNA HOMOLOGIA MOLECULAR ES ILEGITIMA

Profesor Michael Denton: "La evolución es una teoría en crisis".

La presentación de la homología por parte de los evolucionistas como evidencia de la evolución es inválida no solamente a nivel de los órganos sino también a nivel molecular. Los evolucionistas dicen que los códigos del ADN o las estructuras proteicas de distintas especies vivientes son similares y que esa similitud es la evidencia de que los mismos han evolucionado a partir de ancestros comunes o cada una a partir de otra. Por ejemplo, se dice normalmente en la prensa evolucionista que "hay una gran similitud entre el ADN de un ser humano y el de un mono" y que esta similitud se presenta como una prueba del supuesto evolucionista respecto a que hay una relación evolutiva entre el ser humano y el mono.

El ejemplo más vociferado de este tipo de argumento tiene que ver con la presencia de 46 cromosomas en los seres humanos y 48 cromosomas en algunos monos como los chimpancés. Los evolucionistas consideran esa poca diferencia en la cantidad de cromosomas entre especies distintas como una evidencia de la relación evolutiva. De todos modos, si este argumento resultara cierto, entonces el ser humano tiene un pariente más cercano: la papa. El número de cromosomas en la papa es 46. ·Si, en otras palabras, el ser humano y las papas tienen el mismo número de cromosomas! Este es un ejemplo cómico pero notable que indica que la similitud en el ADN no puede ser una evidencia para una relación evolutiva.

Por otra parte, hay una gran diferencia molecular entre las criaturas que parecen ser muy similares y están relacionadas. Por ejemplo, la estructura del Citocromo-C, una de las proteínas vitales para la respiración, es increíblemente distinta en los seres vivientes de la misma clase. De acuerdo con las investigaciones llevadas a cabo en la materia, la diferencia entre dos especies de reptiles distintos es mayor que la existente entre un pájaro y un pez, o un pez y un mamífero. Otro estudio ha mostrado que las diferencias moleculares entre algunos pájaros es mayor que la existente entre esos mismos pájaros y los mamíferos. También se ha descubierto que la diferencia molecular entre bacterias que parecen ser muy similares, es mayor que la que hay entre los mamíferos y los anfibios o los insectos.(134) Se han hecho comparaciones similares en los casos de la hemoglobina, las hormonas y los genes, llegándose a conclusiones similares.(135)

Respecto a estos y otros descubrimientos relacionados, comenta el Dr. Michael Denton:

"Cada clase es única, aislada y desvinculada por intermedios. Así, las moléculas, como los fósiles, no han podido proporcionar o estipular los esquivos intermedios tan largamente buscados por la biología evolucionista… A nivel molecular, ningún organismo es 'ancestral' o 'primitivo' o 'avanzado' comparado con sus parientes… Hay poca duda que si esta evidencia molecular hubiese estado disponible hace un siglo… la idea de la evolución orgánica nunca podría haber sido aceptada."(136)

LA TEORIA EVOLUTIVA NO TIENE NINGUN FUNDAMENTO EMBRIOLOGICO

Haeckel fue un evolucionista incluso más ardiente que Darwin en muchos sentidos. Por esa razón no vaciló en distorsionar los datos científicos e incurrir en diversas falsificaciones.

Lo que fue llamado "recapitulación de la teoría", fue descartado hace tiempo de la literatura científica, pero aún está siendo presentado como una realidad científica en algunas

publicaciones evolucionistas. El término "recapitulación" es una condensación del dictamen presentado por el biólogo evolucionista Ernst Haeckel a fines del siglo XIX, titulado "Recapitulación Ontogénica de la Filogenia" (En otras palabras lo podemos traducir como "Ordenamiento sumario de la formación y desarrollo del individuo independientemente de la especies en su formación sucesiva").

Esa teoría presentada por Haeckel postula que los embriones vivos reexperimentan el proceso evolutivo que sufrieron sus pseudo ancestros. Haeckel teorizó que durante el desarrollo en el vientre de la madre, el embrión despliega primero las características de un pez, luego las de un reptil y finalmente las del humano.

En los años siguientes se ha demostrado que esta teoría es completamente espuria. Ahora se sabe que las "branquias" que supuestamente aparecían en las primeras etapas del embrión humano son en realidad las fases iniciales del canal del oído medio, de las paratiroides y el timo. La parte del embrión que era vinculada a la "bolsa de la yema del huevo" resultó ser la bolsa que produce sangre para el feto. La parte que había sido identificada como una "cola" por Haeckel y sus seguidores, en realidad es la columna vertebral, que se asemeja a una cola solamente porque se modela antes que las piernas.

Lo dicho son hechos reconocidos universalmente en el mundo científico y son aceptados incluso por los propios evolucionistas. George Gaylord Simpson, uno de los fundadores del neodarwinismo, escribe:

"Haeckel expuso falsamente el principio evolutivo implicado. Ahora está firmemente establecido que la ontogenia no reproduce la filogenia."(137)

En un artículo publicado en "American Scientist" leemos:

"Seguramente la ley biogenética está absolutamente muerta. Finalmente fue exorcizada de los libros de texto de biología en el decenio de 1950. Como tópico de investigación teórica seria estaba extinta en el decenio de 1920…"(138)

Otro aspecto interesante de la "recapitulación" fue que Haeckel era un charlatán que falsificaba los dibujos con el objeto de sostener la teoría que presentaba. Los inventos de Haeckel pretendían señalar que los embriones de humanos y de peces se asemejaban entre sí. Cuando fue descubierto, la única defensa que ofreció fue que otros evolucionistas habían cometido pecados similares:

"Después de esta comprometedora confesión de 'falsificación', debería considerarme condenado y destruido por completo si no tuviese el consuelo de ver a mi lado en el calabozo a cientos de compañeros reos, entre ellos a muchos de los más acreditados analistas y los más estimados biólogos. La gran mayoría de todos los diagramas en los libros de texto de biología, en los tratados y en los periódicos, incurrirían en el mismo grado de acusación de 'falsificación' porque todos ellos son inexactos, adulterados, urdidos e inventados."(139)

En realidad hay "cientos de compañeros reos, entre ellos muchos de los más acreditados analistas y estimados biólogos" cuyos estudios están llenos de conclusiones prejuiciosas, distorsiones e incluso falsificaciones. A eso se debe que todos ellos estén autocondicionados a defender la teoría de la evolución aunque no tenga una pizca de evidencia científica que la sostenga.

DIBUJOS FALSOS HECHOS POR HAECKEL

(Francis Hitching, The Neck of the Giraffe: Where Darwin went Wrong p. 205).

Haeckel hizo dibujos falsos para demostrar que el embrión del ser humano y el embrión del pez exhibían grandes similitudes en su fase inicial. Al compararse esos dibujos con un embrión humano real se ve que muchos de los órganos fueron omitidos deliberadamente.mente omitidos.

121. Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, p. 186.
122. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 184.
123. Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, p. 33.
124. Norman Macbeth, Darwin Retried: An Appeal to Reason, p. 36.
125. Loren Eiseley, The Immense Journey, Vintage Books, 1958. p. 227.
126. Stuart B. Levy, "The Challange of Antibiotic Resistance", Scientific American, March 1998, p. 35.
127. Medical Tribune, December 29, 1988, pp. 1, 23.
128. Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, Vol 239, September 1978, p. 64.
129. S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, May 1981, p. 173.
130. The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997.
131. H. Enoch, Creation and Evolution, New York: 1966, pp. 18-19.
132. Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 338.
133. Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, p. 145.
134. W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, pp. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, pp. 35-38.
135. W. R. Bird, The Origin of Species Revisited, pp. 98-99, 199-202.
136. Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, pp. 290-91.
137. G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241.
138. Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, May/June 1988, p. 273.
139 Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.


Elenganodelevolucione.Com

LA TEORIA DE LA EVOLUCION UNA OBLIGACION MATERIALISTA

Los datos que hemos presentado a lo largo de este libro hacen evidente que la teoría de la evolución no tiene ninguna base científica y que, por el contrario, las pretensiones de los evolucionistas entran en conflicto manifiestamente con los descubrimientos científicos. En otras palabras, el accionar que sustenta la teoría de la evolución no es el de la ciencia. La evolución solamente puede ser defendida por algunos "científicos", pero en el tema debe operar otro agente fundamental.

Ese otro agente es la filosofía materialista.

La filosofía materialista es uno de los sistemas de pensamiento más viejo de la historia. Su carácter principal es la consideración de la materia como absoluta. De acuerdo a esta filosofía la materia es infinita y todo lo que existe está compuesto de materia y sólo de materia. Este enfoque hace imposible, necesariamente, creer en el Creador. Por lo tanto el materialismo ha sido desde siempre hostil a las creencias religiosas de cualquier tipo que tienen fe en Dios.

Se trata de ver entonces si el punto de vista es correcto. Un método para probar si una filosofía es cierta o incierta es investigar las pretensiones de las mismas referidas a la ciencia por medio de métodos científicos. Por ejemplo, un filósofo del siglo X podía suponer que había un árbol divino en la superficie de la luna y que todo lo viviente creció realmente sobre las ramas de este gran árbol como frutos que luego cayeron sobre la Tierra. Algunos podían encontrar a esta filosofía atractiva y creer en ella. Pero en el siglo XX, cuando las personas caminan sobre la superficie lunar, no es posible presentar dicha filosofía. Si el árbol existe o no, puede ser predeterminado por medios científicos, es decir, por medio de la observación y la prueba.

En consecuencia, podemos investigar por medio de métodos científicos el supuesto materialista, es decir, si la materia ha existido eternamente y si la misma se puede autoorganizar sin un Creador supramaterial que da lugar al inicio de la vida. Cuando hacemos esto, vemos que el materialismo ya ha colapsado porque la idea de que la materia ha existido siempre desde la eternidad ha sido superada por la teoría del Big Bang que indica que el Universo fue creado de la nada. El supuesto de que la materia se autoorganiza y produce la vida es la pretensión que llamamos "teoría de la evolución", la cual este libro ha estado examinando, demostrando que ha colapsado.

Sin embargo, si uno está determinado a creer en el materialismo y poner su devoción en la filosofía materialista antes que nada, no actúa en consecuencia. Si la persona es "antes que nada materialista y luego científica", no abandona el materialismo cuando ve que la evolución es desmentida por la ciencia. Por el contrario, intenta sostener y salvar al materialismo, buscando apoyar la evolución, no importa cómo. Esta es exactamente la circunstancia en la que se hallan hoy día los evolucionistas que defienden la teoría de la evolución.

Es también bastante interesante que confiesen esta realidad de tanto en tanto. Un conocido genetista y vocero evolucionista, Richard C. Lewontin de la Universidad de Harvard, confiesa que él es "primero materialista y después científico", con estas palabras:

"No es que los métodos e instituciones científicas nos obligan de alguna manera a aceptar una explicación material del mundo fenomenal, sino que, por el contrario, estamos forzados por nuestra adhesión a priori a la causa materialista a crear un aparato de investigación y un conjunto de conceptos que produzcan explicaciones materialistas, sin importar lo desconcertante, lo contrario al conocimiento (que resulte) para el no iniciado. Además, el materialismo es absoluto, por lo que no nos podemos permitir en el umbral un Pie Divino." (140)

El término "a priori" que usa Lewontin aquí es realmente importante. Este término filosófico se refiere a la conjetura no basada en ningún conocimiento experimental. El pensamiento resulta "a priori" cuando lo considera como correcto y lo acepta así incluso si no hay ninguna información disponible acerca de la corrección del mismo. Como expresa francamente el evolucionista Lewontin, el materialismo es un "a priori" dado por los evolucionistas , "a priori" al que tratan de ajustar o acomodar la ciencia. Dado que los materialistas necesitaban negar definidamente la existencia del Creador, abrazan la única alternativa que tienen a mano, es decir, la teoría de la evolución. No les interesa que ésta haya sido desmentida por los hechos científicos, pues ya la habían aceptado "a priori" como correcta.

Esa conducta prejuiciosa conduce a los evolucionistas a creer que "la materia inconsciente se integró por sí misma", lo cual es contrario no solamente a la ciencia sino también a la razón. El profesor en química de la Universidad de Nueva York y experto en ADN, Robert Shapiro, explica así esta creencia de los evolucionistas y del dogma materialista en que se fundamentan:

"Por lo tanto se necesita otro principio evolucionista para cruzar la brecha existente entre las mezclas de elementos químicos naturales simples y el primer replicante efectivo. Este principio aún no ha asido descrito en detalle o demostrado, pero está anticipado y se le da nombres como 'evolución química' y 'autoorganización de la materia'. La existencia del principio se da por sentada en la filosofía del materialismo dialéctico, como la aplica al origen de la vida Alexander Oparin."(141)

La propaganda evolucionista que encontramos constantemente en los principales órganos de los medios de comunicación occidentales y en las conocidas y "estimadas" revistas de ciencia, es el resultado de esa necesidad ideológica. Dado que la evolución se considera indispensable, los círculos que establecen las normas de la ciencia la han transformado en un tabú.

Hay científicos que se ven colocados en una posición en la que se encuentran obligados a defender esa teoría desatinada, o al menos a no pronunciar ninguna palabra cabal o terminante que la cuestione, con el objeto de mantener sus reputaciones. (De lo contrario, caen en desgracia). Los académicos en los países occidentales están obligados a publicar sus artículos en ciertas de revistas científicas para obtener y sostener el puesto de "profesor". Todas las revistas que se ocupan de la biología y están bajo el control de los evolucionistas no permiten que aparezca ningún artículo antievolucionista. Por lo tanto todos los biólogos tienen que conducir sus estudios bajo el dominio de dicha teoría. Además son parte del orden establecido respecto a la evolución como una necesidad ideológica, razón por la cual defienden ciegamente todas las "coincidencias imposibles" que se examinaron hasta ahora en este libro.

CONFESIONES DE LOS MATERIALISTAS

El biólogo alemán Hoimar Von Dithfurt, conocido evolucionista, es un buen ejemplo de este modo de apreciar las cosas desde un materialismo intolerante. Después de citar un ejemplo de la composición extremadamente compleja de la vida, Dithfurt dice lo siguiente respecto a la cuestión de si pudo aparecer por casualidad o no:

"¿Es en realidad posible que una armonía tal surgiera solamente de coincidencias (fortuitas)? Esta es la pregunta básica de toda la evolución biológica. Si se responde 'sí, es posible', es como demostrar la fe en la ciencia moderna de la naturaleza. Hablando críticamente, podemos decir que cualquiera que acepta la ciencia moderna de la naturaleza no tiene ninguna otra alternativa más que decir 'si', porque apuntaría a explicar el fenómeno natural de modos comprensibles e intentaría derivar éstos de leyes de la naturaleza sin intromisiones metafísicas. De todos modos, en este punto, explicar todas las cosas por medio de leyes de la naturaleza, es decir, por las casualidades, es un signo de que no hay ningún lugar a donde huir. Porque, ¿qué otra cosa podría hacerse que no sea creer en las casualidades?"(142)

Efectivamente, como dice Dithfurt, el enfoque materialista científico adopta como principio básico para explicar la vida la negación de la "interferencia supranatural", es decir, la creación. Una vez que se adoptó dicho principio, incluso las "posibilidades" más imposibles son fácilmente aceptadas. Es factible encontrar ejemplos de esta mentalidad dogmática en casi toda la literatura evolucionista. El profesor Ali Demirsoy, conocido defensor de la teoría de la evolución en Turquía, es uno de tantos otros. Como señalamos en páginas anteriores, según Demirsoy la posibilidad de la formación casual del Citocromo-C, una proteína esencial para sobrevivir, es "tan improbable como la posibilidad de que un mono redacte la historia de la humanidad en una máquina de escribir sin cometer ningún error." (143)

Darwinismo y materialismo

Charles Darwin
La única razón por la que la teoría de Darwin es aún defendida a pesar de la obvia refutación a la que se vio sometida por parte de la ciencia, es su estrecho vínculo con el materialismo. Darwin aplicó la filosofía materialista a las ciencias naturales. Y quienes defienden esa filosofía, a cuya cabeza están los marxistas, defienden el darwinismo por cualquier medio disponible. Uno de los más conocidos paladines contemporáneos de la teoría de la evolución, el biólogo Douglas Futuyma, escribió: "Junto con la teoría de la historia materialista de Marx… la teoría de la evolución de Darwin fue un principio fundamental en la plataforma del mecanicismo y materialismo". Esta es una admisión muy clara de porqué la teoría de la evolución es realmente importante para sus defensores(1).

Karl Marx
Leon Troçki
Otro conocido evolucionista, el paleontólogo Stephen J. Gould dijo: "Darwin aplicó una filosofía materialista coherente a su interpretación de la naturaleza"(2). León Trotsky, una de las luminarias de la revolución rusa junto a Lenin, comentó: "El descubrimiento de Darwin fue el mayor triunfo de la dialéctica en todo el campo de la naturaleza orgánica"(3).

Sin embargo, la ciencia ha mostrado que el darwinismo no fue una victoria del materialismo sino, más bien, un signo del derrocamiento de esa filosofía.

1. Douglas Futuyma, "Evolutionary Biology", 2da. de., Sunderland, MA, Sinauer, 1986, p. 3.
2. Alan Woods y Ted Grant, "Marxism and Darwinism", Reason in Revolt: Marxism and Modern Science, London, 1993.
3. Alan Woods y Ted Grant, "Marxism and Darwinism", London, 1993.

No hay duda que aceptar esa posibilidad es realmente oponerse a los principios básicos de la razón y del sentido común. Incluso una letra escrita correctamente (con sentido) es algo hecho por una persona. Con mayor razón un libro. Nadie en sus cabales estaría de acuerdo en que las páginas escritas de un libro extenso se constituyeron por "casualidad".

Sin embargo, es muy interesante observar que el "científico evolucionista" Ali Demirsoy acepta este tipo de proposición irracional:

"La probabilidad de la formación de la secuencia del Citocromo-C es igual a cero. Es decir, si la vida requiere una cierta secuencia, se puede decir que tiene la probabilidad de que se lleve a cabo una vez en todo el Universo. O bien algunas fuerzas metafísicas más allá de nuestra determinación habrían actuado en su formación. Aceptar esto último no es lo apropiado al objetivo científico. Por lo tanto tenemos que ocuparnos de la primera hipótesis."(144)

Demirsoy sigue hablando y dice que acepta lo imposible con el objeto de "no aceptar las fuerzas metafísicas", es decir, con el objeto de no admitir la creación por parte de Dios. Está claro que este enfoque no tiene relación de ningún tipo con la ciencia. Pero nada sorprendente, Demirsoy cita otro tema, el origen de la mitocondria en la célula, y acepta abiertamente la explicación de "la casualidad", aunque sea "totalmente contraria al pensamiento científico":

"El meollo del problema es cómo la mitocondria adquirió este carácter distintivo, porque obtenerla por casualidad, incluso por parte de una célula, requiere posibilidades extremas incomprensibles… La enzima que provee a la respiración y funciona como un catalizador a cada paso y en forma distinta, compone el corazón del mecanismo. Una célula tiene que contener esta secuencia enzimática completa, pues de otro modo es inservible. A pesar de que esto es contrario al pensamiento biológico, con el objeto de evitar una explicación o especulación más dogmática, tenemos que aceptar, aunque sea de malas ganas, que todas las enzimas de la respiración existían completamente en la célula antes que la primer célula entrase en contacto con el oxígeno."(145)

La conclusión que se extrae de tales pronunciamientos es que la evolución, por ningún medio, es una teoría a la que se arribó a través de la investigación científica. Por el contrario, la forma y substancia de esta teoría fue dictada por los requerimientos de la filosofía materialista. Después se convirtió en una creencia o dogma a pesar de las realidades científicas concretas. Una vez más podemos ver claramente de la literatura evolucionista que todo ese esfuerzo, en realidad, tenía un "propósito". Y ese propósito impide toda creencia de que todo lo viviente fue creado por un Creador.

Los evolucionistas defienden ese propósito como "científico". De todos modos, a lo que se refieren no es a la ciencia, sino a la filosofía materialista. El materialismo rechaza absolutamente la existencia de cualquier cosa "más allá" de la materia (o de cualquier cosa supranatural). La ciencia no está obligada a aceptar ese dogma. Ciencia significa explorar la naturaleza y derivar conclusiones de los hallazgos realizados. Si los mismos conducen a la conclusión de que la naturaleza es creada, la ciencia tiene que aceptarlo. Esa es la obligación de un científico auténtico. En cambio no lo es defender escenarios imposibles por adherir a los dogmas materialistas anticuados del siglo XIX.

El colapso científico del materialismo
Al constituirse el materialismo del siglo XIX en el puntal filosófico de la teoría de la evolución, sugirió que el universo existió siempre, que no fue creado y que el mundo orgánico podía ser explicado en términos de interacción de la materia. Los descubrimientos científicos del siglo XX invalidaron completamente esas hipótesis.

La suposición de que el Universo ha existido eternamente fue barrida por el descubrimiento de que el mismo se originó a partir de una gran explosión (llamada Big Bang) que tuvo lugar hace aproximadamente 15 billones de años. El Big Bang indica que todas las substancias químicas en el universo pasaron a existir de la nada. En otras palabras, fueron creadas. Uno de los principales defensores del materialismo, el filósofo ateo Anthony Flew, admite:

"Notoriamente, la confesión es buena para el alma. Por lo tanto comienzo por confesar que el ateo Stratonician tiene que ser puesto en aprietos por el consejo cosmológico contemporáneo (Big Bang). Los cosmólogos proveen la prueba científica… de que el universo tuvo un inicio"(1).

El Big Bang también indica que en cada etapa el universo fue moldeado por una creación controlada. Esto queda claro por el orden que se presenta después del Bing Bang, el cual es demasiado perfecto para haberse formado a partir de una explosión incontrolada. El conocido físico Paul Davies explica esto:

"Es difícil resistirse a la impresión de que la actual estructura del universo, aparentemente tan sensible a pequeñas alteraciones, ha sido cuidadosamente pensada… La aparente coincidencia milagrosa de valores numéricos que la naturaleza ha asignado a sus constantes fundamentales está allí como la evidencia más apremiante de un ingrediente del diseño cósmico"(2).

La misma realidad hace que un profesor de astronomía norteamericano, George Greenstein, diga:

"Al investigar todas las evidencias, el pensamiento plantea insistentemente que algún agente supranatural --o más bien, el Agente-- debe estar involucrado"(3).

Así la hipótesis materialista de que la vida puede ser explicada solamente en términos de la interacción de la materia, también colapsó frente a los descubrimientos de la ciencia. En particular cuando atendemos la fuente de la información genética, que determina que todo lo viviente no se puede explicar de ninguna manera por el solo

obrar de la materia. Uno de los principales defensores de la teoría de la evolución, George C. Williams, admite esto en un artículo que escribió en 1995:

"Los biólogos evolucionistas no se han dado cuenta que trabajan con campos más o menos inconmensurables: el de la información y el de la materia… el gene es un paquete de información, no un objeto… Esta descripción escasa hace de la materia y de la información dos campos separados de la existencia, a discutirse cada uno por su lado, según sus propios términos"(4).

Esta situación es una evidencia de la existencia de una Sabiduría supranatural que hace que exista la información genética. Es imposible que la materia produzca información dentro de sí misma. El director del Instituto de Física y Tecnología de Alemania Federal, profesor Werner Gitt, observa: "Todas las experiencias indican que un ser pensante requiere ejercer voluntariamente el libre albedrío, la creatividad y el conocimiento. No se sabe de ninguna ley de la naturaleza, de ningún proceso y de ninguna secuencia de sucesos que hagan que la información se genere por sí misma en la materia"(5).

Todos estos hechos científicos ilustran que el universo y todo lo viviente es creado por un Creador que posee un conocimiento y poder eterno, es decir, por Dios. En cuanto al materialismo, Arthur Koestler, uno de los más renombrados filósofos de nuestro siglo, dice: "No puede pretender ser una filosofía científica"(6).

1. Henry Margenau, Roy A. Vargesse, "Cosmos, Bios Theos", La Salle Il: Open Court Publishing, 1992, p. 241.
2. Paul Davies, "God and the New Physics", N.York, Simon and Schuster, 1983, p. 189.
3. Hugh Ross, "The Creator and the Cosmos", Colorado Springs, CO: Nav-Press, 1993, pp. 114-15.
4. George C. Williams, "The Third Culture: Beyond the Scientific Revolution", N. York, Simon and Schuster, 1995, pp. 42-43.
5. Werner Gitt, "In the Beginning Was Information", CLV, Bielefeld, Germany, p. 107, 141.
6. Arthur Koestler, "Janus: A Summing Up", N. York, Vintage Books, 1978, p. 250.

MATERIALISTAS : RELIGION FALSA Y RELIGION VERDADERA

Hasta ahora hemos examinado cómo los círculos adictos a la filosofía materialista trastornaron la ciencia, cómo engañaron a la gente en consideración de las fábulas evolucionistas en las que creían ciegamente y cómo disfrazaron las realidades. Dicho esto, debemos admitir también que esos círculos materialistas cumplieron un "servicio" significativo, aunque sin quererlo.

Llevaron a cabo ese "servicio", por medio del cual buscaban justificar sus propios pensamientos ateos y pérfidos, exponiendo todas las ideas intolerantes repetidas desde hace siglos, inconsistentes y absurdas, que planteaban en nombre del Islam. Las injurias de los círculos ateo-materialistas han ayudado a revelar la religión falsa que no tiene relación de ningún tipo con el Corán o el Islam, pues esa falsificación se apoya en herejías, supersticiones y discursos infundados, todo lo cual no presenta ningún argumento coherente. De esa manera quedan expuestas todas las contradicciones , diferencias y cosas ilógicas de la religión falsa defendida por esos círculos hipócritas que proceden injustamente en nombre del Islam, pues en ningún momento se apoyan en evidencias válidas.

Esta es la forma en que los materialistas ayudaron a mucha gente a darse cuenta de esa mentalidad fanática y oscurantista, animándola así a buscar la esencia y fuente auténtica de la religión, remitiéndose y adhiriendo al Corán. Aunque a los ateos no los mueve esa intención, obedecen las órdenes de Dios y sirven a Su religión. Por otra parte, exponen toda la simplicidad de la mentalidad que presenta una religión falsa inventada en el nombre de Dios y propuesta a todos como "Islam", con lo cual ayudan a debilitar el influjo de ese sistema sectáreo que amenaza al conjunto de la sociedad.

Así, de grado o por fuerza, y de acuerdo con su destino, se convirtieron en el medio por el cual se concretó el decreto de Dios acerca de defender Su religión verdadera a través de hacer que quienes se oponen a la misma se neutralicen mutuamente. Le ley de Dios es comunicada en el Corán:

…Si Dios no hubiera rechazado a unos hombres valiéndose de otros, la tierra se habría ya corrompido…(2:251).

En este punto pensamos que es necesario dejar una puerta abierta a algunos defensores del pensamiento materialista evolucionista. Estas personas podrían haberse asignado alguna vez una investigación honesta, pero han sido apartadas de la religión verdadera bajo la influencia de las manifestaciones vanas, sin sentido, que se presentaron como "Islam", o bajo la influencia de las falsedades fabricadas en nombre del Profeta y de los cuentos heréticos a que han estado sometidos desde su niñez, por lo que nunca tuvieron la oportunidad de descubrir la verdad por sí mismas. Puede ser que hayan aprendido la religión en los libros de los antagonistas de la misma y eso les llevó a identificar "Islam" con las falacias y falsedades que nada tienen que ver con el Corán y que conducen a la intolerancia. La esencia y origen del Islam es totalmente distinto y además, completamente incompatible con todo lo que se les ha enseñado. Por eso mismo les sugerimos que tomen el Corán lo antes posible para aprender la religión original de su verdadera fuente, y que lean el Libro de Dios con el corazón abierto y una visión desprejuiciada. Si necesitan ayuda, pueden remitirse a los libros sobre los conceptos básicos del Corán, escritos por el autor que están leyendo ahora.

140. Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, January 9, 1997, p. 28.
141. Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, p. 207.
142. Hoimar Von Dithfurt, Im Anfang War Der Wasserstoff (Secret Night of the Dinosaurs), Vol 2, p. 64.
143. Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
144. Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), p. 61.
145. Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), p. 94.


Elenganodelevolucione.Com

HEGEMONIA CULTURAL

Al observar atentamente hoy día los medios de comunicación de Occidente, uno se encuentra frecuentemente con noticias sobre la teoría de la evolución. Grandes organizaciones de información bien conocidas, emiten periódicamente notas sobre este tema. El método que emplean implica que esta teoría es una realidad absoluta desde el momento que establecen que no ha quedado nada sin discutir. El recurso publicitario más empleado es el que indica que el "eslabón perdido" en la cadena de la evolución se completa con un reciente hallazgo fósil. Un esqueleto encontrado en algún rincón del mundo se convierte, especialmente, de acuerdo con esas noticias, en la prueba más terminante de que los ancestros de los seres humanos son seres "parecidos a los monos". A veces aparecen artículos que no toman la evolución como un tema singular sino como referencia. La mayoría de los artículos que tratan cualquier tema relacionado con la biología, se refieren a la teoría de la evolución como una realidad absoluta y definida.

Esta campaña de propaganda se apoya sobre fuentes básicas que operan en conjunto. Los "científicos" se ligan a la teoría antedicha con gran devoción, en tanto los medios de comunicación presentan sus trabajos al mundo como verdades absolutas.

¿Por qué se lleva a cabo con tanta insistencia esta propaganda dual ? Como examinamos en los capítulos anteriores, se ha demostrado de manera continua que la teoría de la evolución es falsa para los propios criterios de la ciencia y está desacreditada en el más alto grado. Por lo tanto, las dos fuentes básicas de la propaganda en ese sentido deberían renunciar a su devoción a la teoría de la evolución y buscar nuevas explicaciones. Sin embargo, continúan defendiéndola con insistencia y fuerzan a la gente a admitirla. ¿Por qué?

Dado que la teoría de la evolución es negada por la ciencia, la consagración a la misma no se puede explicar por medio de motivos científicos. Por lo tanto tenemos que buscar la respuesta a esta cuestión en otra parte. Puesto que la dedicación de una importante parte de los medios de información y círculos científicos no tienen un sentido científico, queda entonces por considerar solamente causas ideológicas, sociales y políticas.

Al considerar la ciencia política con el objeto de hacer una crítica sobre esta cuestión, nos encontramos con algunas teorías interesantes. Una de ellas es la "teoría de la hegemonía" desarrollada en este siglo por algunas personas dedicadas a la política científica.

De acuerdo a esta teoría, los poderes que dominan sobre las sociedades modernas no controlan por medio de la fuerza a las masas sobre las que aplican su hegemonía. Usan al efecto un medio más efectivo: la persuasión. El proceso de persuasión se desarrolla de manera totalmente indirecta. Las masas dirigidas y controladas aprenden a evaluar el mundo a través de los criterios y medidas de quienes las dirigen. Este proceso de aprendizaje es realizado por medio de algunos mecanismos establecidos por los dirigentes. La teoría que da lugar a ello se denomina "hegemonía cultural" y es la infraestructura más importante de la hegemonía política.(146)

Lo que para nosotros hace interesante esta teoría es el hecho que define a los "intelectuales" como uno de los medios más atractivos para la aplicación de la denominada hegemonía cultural. De acuerdo a esto, los poderosos establecen la hegemonía sobre la sociedad valiéndose de una parte importante del pueblo conocida como intelectuales, por medio de los cuales imponen su visión del mundo. Cada una de esas "personas instruidas" se convierte en sostenedora y defensora de la visión de los poderosos, lo cual legitima el orden hegemónico. Entonces la teoría de la hegemonía cultural atrae en particular la atención de los académicos, es decir, en otras palabras, de los "científicos". En consecuencia, "la sociedad política (es decir, los poderosos que determinan los elementos de la política) penetra el mundo académico de una manera tan efectiva" que sus miembros se convierten en defensores de la ideología oficial, de los intereses de esa sociedad política.(147)

Por lo tanto esta gente instruida o científica no comunica al público las realidades tal como son sino las doctrinas que se presentan como realidades por parte de los manipuladores de la hegemonía. De esta manera pueden crear incluso un mundo totalmente imaginario.

Noam Chomsky, lingüista y científico político norteamericano, ha hecho una importante contribución para el esclarecimiento de la teoría de la hegemonía cultural. Chomsky señala un nuevo mecanismo, el cual se convierte en el principal medio para dicha hegemonía: los medios de comunicación, conocidos más ampliamente como "mass media". De acuerdo a Chomsky, en las sociedades capitalistas "democráticas", los medios de comunicación son un recurso para el "control de las ideas". Mantienen una relación muy estrecha con los sustentadores del poder y con los responsables de comunicar al público las noticias, no las realidades. Y el conocimiento que se comunica es solamente aquél que se adecua a sus enseñanzas, ocultándose cuidadosamente todo ese otro conocimiento que no cumple con el requisito de favorecer sus planes. Estas observaciones muestran de manera llana los signos de un "control de las ideas" central. Chomsky da numerosos ejemplos de esto en muchos estudios detallados que hizo sobre la mass media norteamericana.

Cuando consideramos en conjunto estas teorías sobre la hegemonía cultural y el control de las ideas, llegamos a conclusiones considerables e importantes: en las sociedades modernas de esta época, hay algún tipo de programa de "lavado de cerebro" conducido por las fuerzas dominantes. A la masa poblacional se le impone la visión que establece uno de los fundamentos de la potestad política de las autoridades dominantes. Para ese lavado de cerebro hay dos medios que son especialmente importantes: los intelectuales y los medios de comunicación (Indudablemente, esto no significa que todos los intelectuales y todos los medios de comunicación son instrumentos de los poderes dominantes. Existen tanto los intelectuales como los medios de comunicación "independientes", pero se los etiqueta de "marginales" y se los desprecia por "falta de mérito". De esta manera se pone el cimiento para que los intelectuales y los medios de comunicación se pongan al servicio de los mandamases de turno).

Es muy notable que estos dos elementos, es decir, los intelectuales y los medios de comunicación, sean al mismo tiempo los elementos más importantes de la propaganda hecha en nombre de la teoría de la evolución. Además, esta propaganda sobre la evolución no se aplica en una geografía determinada sino en casi todo el planeta. Esto requiere que una hegemonía cultural relacionada con la teoría de la evolución se caracterice también por lo global. ¿Es posible una hegemonía cultural así?

SISTEMA MUNDIAL

Anteriormente mencionamos las teorías de la hegemonía cultural en relación con esa hegemonía general a nivel estatal. Pero es posible avanzar un poco más en la materia y discutirla en términos de sistema mundial.(148) Porque, como enfatizan distintos teóricos políticos, existe un muy bien organizado "sistema mundial", el cual tiene un "centro" y una "periferia". Por lo tanto, posee fuerzas dominantes que dirigen a las masas bajo su órbita. La relación de poder que puede prevalecer en el interior de los estados también está presente en este sistema mundial.

Partiendo de este punto, es posible decir que dado que hoy día existe un sistema mundial totalmente desarrollado --el cual crece, se desarrolla y concentra cada vez más en términos generales--, debe existir también una hegemonía cultural impuesta sobre nosotros por medio del mismo. Y de acuerdo a la teoría sobre el tema, los dos medios más importantes de esta hegemonía cultural tienen que ser los intelectuales y los medios de comunicación.

¿Cuál es el contenido de esta hegemonía cultural? ¿Qué se nos está imponiendo a través de los medios de comunicación y de los intelectuales?

Estas preguntas se pueden responder de muchas maneras distintas. Como el sistema mundial es muy complejo, la hegemonía cultural a la que da vigor también es compleja. Tratar los distintos temas que integran el contenido de esta hegemonía cultural requiere un estudio mucho más voluminoso que el que hacemos aquí. Entonces sería más lógico determinar las características principales del sistema mundial y luego ocuparnos de lo que hace a la hegemonía cultural, la cual prepara los fundamentos de las características del sistema mundial.

Cuando nos planteamos cuál es la característica principal del sistema mundial, generalmente respondemos "el modernismo". El primer significado de "modernismo" es: "lo que resulta no tradicional". Y el contenido más importante de lo "tradicional", según lo considera el sistema mundial, es "la religión".

Contando con esto, podemos decir que la característica básica del actual sistema mundial es el secularismo, es decir, la irreligiosidad o no religiosidad. Porque, como analizaremos detalladamente en los próximos capítulos, este sistema mundial se establece por medio de la lucha contra las autoridades religiosas, y su subsistencia depende de que se mantenga bajo control a dichas autoridades.

Así, el aspecto más importante de la hegemonía cultural que intenta establecer este sistema mundial sobre las masas, sería la ausencia de religiosidad. ¿Enfrentamos realmente tal hegemonía cultural? Mucha gente responderá esta pregunta por la negativa. Dirá que existen algunos grupos que alimentan la propaganda dirigida a negar la religión, pero que se trata de una minoría, en tanto que los centros considerados del "sistema mundial" son normalmente respetuosos de la religión.

Hay gente que dice o piensa eso porque el sistema mundial no ataca las creencias religiosas de manera directa puesto que esa práctica no rinde los frutos apetecidos. El sistema mundial lleva esa propaganda contra la religión por medios indirectos, a través de los que quieren despojarla de sus contenidos genuinos y transformarla en un planteo simbólico, sometiéndola de esa manera a su hegemonía cultural. Quienes dicen que si bien el sistema mundial está lejos de ser religioso respeta de todos modos la religión, son los que ya se han adaptado a la hegemonía cultural, la cual ha entorpecido y limitado sus puntos de vista porque, a la inversa de la aseveración de Carlos Marx, el secularismo es el opio de los pueblos.

Uno de los medios de propaganda más importante empleado para atacar la religión indirectamente, es la teoría de la evolución, la cual se impuso al mundo a través de dos medios de la hegemonía cultural, es decir, los intelectuales y los medios de comunicación.

Ahora bien, ¿qué tiene que ver esta teoría con la religión?

LA CREACIÓN Y LA EVOLUCIÓN

En Europa, hasta comienzos del siglo XIX, había una respuesta común a la pregunta de cómo pasó a existir la naturaleza: las cosas vivas aparecieron de acuerdo a como estaba escrito en los libros Providenciales. Es decir, todo fue creado por Dios, Quien ha creado todo el universo de la nada de una manera sabia y consciente. Dios creó primero los cielos y la tierra y luego colocó las cosas con vida sobre la tierra, una por una. Y toda esta creación se completó en seis días. Esto que es creído por los cristianos y los judíos, también fue descrito en el último libro Providencial, el Corán. Mientras Dios pone de relieve en el Corán la creación del universo en seis días(149), se dirige al pueblo de la siguiente manera:

Vuestro Señor es Dios, Que ha creado los cielos y la tierra en seis días. Luego se ha instalado en el Trono (de autoridad). Cubre el día con la noche, que le sigue rápidamente. Él creó el sol, la luna y las estrellas, sujetos por Su orden. ¿No son Suyas la creación y la orden? ·Bendito sea Dios, Señor del universo! (7:54).

En resumen, la creación de los cielos y de la tierra por Dios, es decir, de todo el universo y de todas las cosas vivientes en la tierra, resulta una creencia en común de las tres religiones reveladas. Como dijimos antes, Europa apañó esta creencia desde el siglo IV, época en que aceptó la Cristiandad prevaleciente y ratificó las fuentes Divinas. Sobre esta creencia se construyó una cosmología amplia y mundial.

Pero por otra parte, también se desarrolló una oposición a esa creencia. Algunas personas no querían admitir que el universo y las cosas vivientes fueron creados. Más aún, sufrían por encontrar una explicación alternativa. Los esfuerzos en esa dirección dieron sus primeros resultados substanciales a través de las teorías desarrolladas por George Buffon, Erasmus Darwin, Jean Baptiste Lamarck y otros biólogos. La teoría que fue presentada por estas personas y que afirmaba que las cosas vivientes brotaron una de otra como resultado de coincidencias, fue recogida finalmente por Charles Darwin, quien la desarrolló. El libro de Darwin, "Origin of Species", pasó a ocupar en la historia el lugar principal respecto de la causa de la evolución.

Por medio de la transmisión de la teoría de Darwin, la tendencia de los conceptos positivistas y ateos, que dominaron el siglo XIX, obtuvo una gran aceleración. Todos los ideólogos opuestos a la religión pensaban que se había propinado un gran golpe a la religión, por lo que felicitaron a Darwin incesantemente.

Después de ese período la teoría de la evolución fue usada como una carta de triunfo cada vez que se atacaba a la religión. Primero en las sociedades cristianas y luego en el mundo islámico, se transformó en el medio indispensable para la lucha en cada combate contra la religión.

Los que organizaban esos combates eran los que dominaban el sistema mundial, como recalcamos al inicio. Querían asegurarse una justificación para el sistema no religioso que habían establecido. A este objeto tenían que encontrar un modelo (una cosmología) que brindase una explicación antirreligiosa para el universo en su conjunto. El darwinismo y todas las otras versiones de la teoría de la evolución resultaron importantes porque erigieron gran parte de dicha cosmología.

Los científicos que la presentaron y desarrollaron fueron los "intelectuales al servicio de los dominadores" mencionados en la teoría de la hegemonía cultural. Habían adoptado la cultura secular poseída por los dominadores del sistema mundial y luego se dedicaron a desarrollarla.

No tardaron en llegar los otros medios de la hegemonía cultural para ayudar a esos intelectuales. Los medios de comunicación y luego los sistemas de educación asumieron la propaganda de la teoría de la evolución de manera creciente y acelerada. Así fue que los dominadores del sistema mundial, o en otras palabras, sus puntos de vista, comenzaron a imponerse sobre las poblaciones del mundo.

Y entonces se expandió esa hegemonía cultural.

Luego daremos prueba de todo esto.

En el capítulo diez trazaremos un cuadro general de la guerra empeñada contra la religión en el mundo occidental antes de la aparición de la teoría de la evolución. En el capítulo once nos ocuparemos de las razones que fuerzan a Darwin a desarrollar la teoría de la evolución y el respaldo organizativo y filosófico a la misma. En el capítulo doce mostraremos cómo las ideologías antirreligiosas del mundo moderno confiaron en la teoría de la evolución. En el capítulo trece examinaremos los órganos de los medios de comunicación social que asumieron la difusión de la teoría de la evolución entre el público como la tarea principal, y también veremos las técnicas de propaganda que emplearon para ese fin así como las conexiones organizativas entre ellas. En el capítulo catorce expondremos la falsedad de los científicos que entendieron la teoría de la evolución como una religión y luego el gran engaño de una "religión de la ciencia", que dejó su impronta en la época moderna.

Y veremos que la teoría de la evolución no es más que un engaño impuesto por los dominadores del sistema mundial. Un engaño que organizaron para establecer una "hegemonía cultural" sobre nosotros y hacernos adoptar su propia visión secular.

146. Peter Burke, History and Social Theory, New York: Cornell University Press, 1992, pp. 85-86.
147. Edward W.Said, Orientalism, NewYork: Vintage Books, 1979.
148. Para los modelos teóricos de los sistemas mundiales, ver: Immanuel Wallerstein, The Modern World System, I,II, III, New York: Academic Press, 1974, 1980, 1988.
149. La creación de los cielos y de la tierra en seis días se menciona en varios versículos coránicos (7:54, 10:3, 11:7, 25:59, 32:4, y.57:4). De cualquier modo, el Corán corrige un error de interpretación que aparece en la Biblia, pues allí se afirma que Dios descansó el séptimo día después de crear el universo en seis días. Se advierte ese defecto cuando leemos en el Corán, en 50:38: Creamos los cielos, la tierra y lo que entre ellos está en seis días, sin sufrir cansancio.


Elenganodelevolucione.Com

LA GUERRA CONTRA LA RELIGION

En 1776 se fundó en el sur de Alemania, en Baviera, una sociedad llamativa. El fundador de esta sociedad llamada "Illuminati", es decir, "Iluminida", fue el profesor de derecho Adam Weishaupt. Dicha sociedad poseía dos atributos que la hacían muy interesante: era secreta y establecía un programa político muy pretensioso, redactado por Weishaupt, donde se definía el propósito principal de la siguiente manera:

1.- La abolición de todas las monarquías y sistemas gubernamentales.

2.- La abolición de todas las religiones "teístas".(150)

La sociedad era extremadamente opuesta a la religión. De acuerdo con lo que expresa el historiador inglés Michael Howard, Weishaupt sentía un "odio patológico" hacia las religiones divinas. (151)

En realidad dicha sociedad era una logia masónica. Weishaupt era un decano de la masonería y la organizó de acuerdo con el estilo tradicional que la caracterizaba. Los Illuminati se desarrollaron a una velocidad asombrosa y Weishaupt estableció su autoridad sobre los cientos de intelectuales que allí se reunían. Muy pocos de ellos podían ver cara a cara al "gran maestro" Weishaupt. En 1780, con la participación del Barón Von Knigge, uno de los más grandes maestros de las logias masónicas alemanas, el poder de la sociedad se expandió mucho. Weishaupt y Knigge empezaron los preparativos para hacer una revolución que se la definiría como "socialista". No obstante, cuando el gobierno descubrió este emprendimiento, los maestros iluminados, Weishaupt y Knigge, decidieron participar solamente en las actividades ordinarias de sus logias y disolvieron la sociedad antedicha. Este paso lo dieron en 1782.(152)

La Revolución Francesa fue la mayor batalla librada en la Guerra Contra la Religión. Tras la revolución, una nueva "religión de la razón" fue introducida a fin de abolir completamente el Cristianismo. Arriba figura un cartel de dicha religión de la razón y producido con propósitos propagandísticos. Los símbolos masónicos y paganos pueden fácilmente distinguirse en el mismo.

En los primeros años del siglo XIX se estableció en Alemania una nueva sociedad que buscaba preservar la tradición de la "Illuminati". Esa sociedad se pasó a llamar "Asociación de los Hombres Honestos". Transcurrido cierto tiempo cambió su nombre por el de "Asociación de los Comunistas". Carlos Marx y Federico Engels escribieron el Manifiesto Comunista de acuerdo con las instrucciones recibidas de la última asociación nombrada. Como se sabe, dicho Manifiesto definió a la religión como "el opio del pueblo", asegurando que una de las condiciones de una sociedad ideal debería ser una "sociedad sin clases", a la vez que consideraba que el único camino para la salvación de la humanidad era la eliminación de todas las creencias religiosas.

En realidad, la "Sociedad Illuminati" fundada por Weishaupt, y su extensión, la "Asociación de los Hombres Honestos", eran dos más de otras organizaciones similares que se establecieron en Europa en el siglo XVIII. La característica común de todas ellas, en paralelo con la filosofía del Iluminismo dominante en esa época, era su vigorosa oposición a las religiones monoteístas. Puesto que la filosofía iluminista impuso la idea de que la única guía de los seres humanos era su propio razonamiento, se proclamó que no se necesitaba para nada la guía Divina (es decir, la inspiración divina). De acuerdo a los defensores del Iluminismo, la razón y la ciencia humana eran dos poderes mágicos que resolverían todos los problemas de la humanidad, a la vez que definieron a la religión como un obstáculo que retrasaba el progreso del género humano.

La consecuencia política más importante del Iluminismo fue la Revolución Francesa. El rasgo más evidente de ésta fue el odio a la Iglesia y, aún más, contra la propia religión. En los días más caóticos de la Revolución se desarrolló un amplio movimiento para "liberarse de la religión" como resultado de la intensa propaganda de los jacobinos, pioneros de la asonada. Además, a la gente se le presentó un nuevo "espíritu religioso". En consecuencia, se empezó a difundir por medio de la propaganda el "culto a la Revolución", de lo cual se dio testimonio por primera vez en el Festival de la Federación que se llevó a cabo el 14 de julio de 1790. Robespierre, el conocido líder de la Revolución, presentó algunas normas para este "culto revolucionario". Definió las máximas de esta adoración en un informe que denominó "Culto al Ser Supremo". Una consecuencia notable de esto fue la transformación de la Iglesia Notre Dame en el "templo de la razón". Por lo tanto, las imágenes ubicadas sobre las paredes de la iglesia fueron bajadas y en medio del edificio se colocó la estatua de una mujer, a la que se definió como la Diosa de la Razón.

De hecho, estas circunstancias dieron lugar a un resultado predeterminado. La propaganda de la filosofía iluminista estuvo siempre envuelta de un aspecto tramposo o falso, dirigido a la abolición de la religión. Mientras una religión Providencial, el Cristianismo, estaba siendo abolida, se buscaba reemplazarla por otra religión, la llamada "religión de la razón". En otras palabras, las consignas de los defensores del Iluminismo, como "liberar la razón humana de todo tipo de reglas", no reflejaban lo que realmente perseguían. Por el contrario, se removían las normas de las religiones monoteístas pero se las reemplazaba por otras.

En resumen, la guerra contra la religión (cristiana) en el período del Iluminismo fue en realidad una guerra contra todas las religiones divinamente inspiradas. Se consideraba que la única manera de ganar esta guerra era reemplazar las religiones Providenciales por otras religiones artificiales de hechura humana.

Durante la Revolución Francesa se hicieron muchos intentos por volver a imponer las religiones con múltiples dioses (paganas) que existían antes de la Cristiandad en las sociedades europeas. Casi todos los símbolos usados en la Revolución Francesa fueron tomados de los antiguos cultos paganos. Como se estaba dando nueva vida a las antiguas culturas griega y romana, también se estaban tomando los conceptos religiosos de las mismas.

Sintetizando, Europa experimentaba una gran fractura religiosa durante los siglos XVIII y XIX. La creencia del Iluminismo, que daba por hecho que no era posible el progreso sin la abolición de la religión, produjo un gran efecto, debido a la contribución brindada por los filósofos para diseminarla en distintas sociedades y debido a la Revolución Francesa, lo cual dio lugar a los acontecimientos políticos que siguieron.

¿Cuáles eran las fuerzas que impulsaron esta gran reforma? ¿Quiénes llevaron a cabo una lucha tan organizada contra la religión?

ORDEN Y CAMBIO

Nos remitimos a las preguntas antedichas porque todos los tipos de cambios "filosóficos" tienen un aspecto político.

Los cambios en los pensamientos y las creencias en materia "filosófica" -que se refieren al sentido y propósito de este mundo y de la vida humana- tuvieron siempre como resultado, a largo plazo, cambios en lo político, social y económico. Debido a esto, la única manera de crear un cambio fundamental y permanente en el orden socio-político, es modificar los pensamientos y las creencias expresadas por medio de la función "filosófica". El camino obligatorio para retener un orden socio-político es evitar la alteración de la llamada infraestructura intelectual "filosófica".

Si en la sociedad solamente se produce un cambio político, es decir, una "revolución", pero dejamos sin modificar los fundamentos filosóficos, el nuevo orden que se establezca no será duradero o estable. Por ejemplo, debido a una revolución, un estado puede convertirse en socialista, pero si la mayoría de la sociedad no hace suyas las características propias del "materialismo dialéctico", colapsará ante un eventual choque político. El ascenso y caída del socialismo en el siglo XX lo evidencia. De la misma manera, se puede constituir un Estado-nación después de derrocar a una monarquía al culminar una revolución, pero a menos que la propia sociedad se vea como una nueva "nación", el estado que se pasó a constituir será inestable.

Esta teoría socio-política dirige a la siguiente conclusión: si un grupo de personas quiere crear un cambio en regla y permanente, tiene que concretar una revolución intelectual definida, además de la revolución política (el concepto de "hegemonía cultural" que mencionamos antes tiene el mismo sentido). Ciertamente, es posible llegar a una exposición lógica a partir de esta conclusión: por detrás de las fracturas y cambios intelectuales de la historia puede estar la voluntad de "algunas personas" que quieren establecer un nuevo orden político-social.

Si evaluamos la guerra llevada contra la religión dentro de esta amplia estructura, nos encontramos con algunas fuerzas que promueven la ideología que conduce a ella.

PODER Y OPOSICION EN EUROPA

En Europa, durante la Edad Media, el gobierno estaba manejado por dos poderes centrales: la Iglesia y la aristocracia.

La Iglesia era superior en fuerza a la aristocracia pues tenía autoridad para destituir a los miembros de esta última, además de una mejor disposición de ánimo como producto de esa autoridad. El poder de la Iglesia descansaba en una base social estable y considerablemente sólida, dado que las ideas "filosóficas" del pueblo proporcionaban la justificación de esta autoridad religiosa. Antes que nada, la religión era aceptada como la mejor guía por el pueblo, quien creía que el universo en el que vivía y todo el género humano fueron creados por Dios. Asimismo, también creían que algún día Dios daría por terminada la existencia del universo y juzgaría a los humanos después de su muerte. El orden social se constituyó sobre esa creencia, es decir, sobre la realidad de que los seres humanos y el universo fueron creados. Naturalmente entonces, una autoridad social podía ser legítima únicamente si recibía la potestad de Dios o, en otras palabras, si todo se gobernaba de acuerdo a Sus normas.

Pero algunos poderes seculares se opusieron a la Iglesia porque no podían gozar de suficiente "oportunismo" o "vida libre" dentro del orden católico europeo. Entre esos opositores se puede mencionar, sin lugar a dudas, a cierta parte de la aristocracia y particularmente a los reyes. De todos modos, el objetivo de esa fuerza opositora era un cambio muy limitado en el orden existente. Querían debilitar el poder de la Iglesia --no abolirla-- y ocupar esa zona debilitada. Es debido a esto que se aliaron con algunos grupos sociales que eran los verdaderos pioneros de transformaciones más radicales, para caer luego víctimas de esas transformaciones.

La fuerza social más importante que respaldaba la transformación era la nueva clase que se convirtió en rica por medio del mercantilismo y logró un considerable poder material a fines de la Edad Media. La nueva clase rica, definida como "aristocracia" en la terminología de la ciencia política, no podía despojarse de la dominación cultural y política de la Iglesia, a pesar de haber obtenido un interesante poder económico. Entonces tenía que iniciar un cambio de más envergadura que le posibilitara hacer valer su poder económico en la arena política y cultural.

Y eso es lo que hizo. Las revoluciones intelectuales que golpearon a la Iglesia Católica, como la Humanista, la Protestante y la Iluminista, se llevaron a cabo siempre con el apoyo del poder económico de la aristocracia. Es debido a esto que la Revolución Francesa y otras revoluciones hechas a la luz de la filosofía iluminista se definen como "revoluciones burguesas" en la ciencia política.

Pero dentro de la "burguesía" había grupos y organizaciones específicos. Uno de esos grupos era el de los judíos, quienes habían sido excluidos por el orden religioso europeo y por lo tanto tenían una animosidad considerable hacia el mismo. En consecuencia, apoyaron las transformaciones políticas y sociales que deberían abolir la Iglesia. (153)

Las organizaciones que reunieron a los elementos "burgueses" eran sociedades abiertas o secretas que se constituyeron en base a la filosofía iluminista. La masonería, que ocupa el lugar central de casi todas esas sociedades, fue la que estipuló que participen en las mismas una importante parte de los estadistas e intelectuales en los siglos XVIII y XIX, fue la que promocionó el pensamiento iluminista y la que combatió contra la religión. La mayoría de las otras organizaciones y sociedades colocadas en el mismo bando que los masones --como Illuminati-- estaban relacionadas con la masonería de una u otra manera.

En resumen, la Masonería ocupaba el papel central entre las fuerzas sociales que condujeron al cambio del orden existente en Europa, y dieron lugar al orden secular (antirreligioso), aboliendo el orden social cristiano.

EL PAPEL DE LA MASONERIA

La Revolución Francesa transformó el odio sentido contra las religiones divinas en violencia. El cartel de la derecha, publicado durante los sangrientos días de la Revolución, simboliza a los sans-culottes, la fuerza callejera de la revolución, llevándose a la fuerza a la autoridad religiosa. La Guerra contra la Religión obtuvo un triunfo político. No obstante, a fin de hacer que esta victoria fuese permanente, un "nuevo orden mundial" tenía que imponerse sobre las masas. Este propósito iba a desembocar más tarde en la introducción del Darwinismo.

En otros escritos hemos examinado en profundidad el papel de la masonería en la guerra contra la religión.(154) Ahora nos referiremos de manera superficial a su papel en dos aspectos significativos de dicha guerra.

La gran mayoría de los filósofos iluministas, particularmente los que poseían una rígida visión antirreligiosa, eran masones. Los precursores de la Revolución Francesa y sus pioneros, los jacobinos, también eran miembros de logias masónicas.(155)

El papel de la masonería en la Revolución Francesa fue confesado en aquella época por un "agente provocador" llamado Conde de Cagliostro, quien fue arrestado por la Inquisición en 1789 y confesó todo lo que sabía para salvar la vida. Lo más notable de lo que dijo fue que los masones planeaban iniciar una cadena de revoluciones en Europa. También declaró que el principal propósito era abolir el Papado o ponerlo bajo su control. Cagliostro llamó la atención sobre otro aspecto de la "burguesía". En sus confesiones mencionó que los banqueros internacionales judíos apoyaban financieramente todas las actividades revolucionarias y que el dinero proveniente de esa fuente tuvo una participación muy importante en la Revolución Francesa.(156)

Los dos componentes más significativos de la "burguesía" --masones y banqueros judíos-- y los más radicales contra la autoridad eclesiástica, fueron los que jugaron materialmente el papel principal en la Revolución Francesa, es decir, en la revolución "burguesa" más grande de la historia.

La alianza anticatólica, conducida en cooperación por los nombrados, dio el golpe final sobre la autoridad del Papa. El estado Pontificio fue abatido por tres grandes "maestros masones", es decir, Mazzini, Garibaldi y Cavour, después de una larga lucha política y militar.(157) De esa manera la autoridad eclesial fue totalmente desbaratada y el Estado Pontificio quedó comprimido dentro de los diminutos límites del actual Vaticano. Mazzini y sus otros amigos masones fueron apoyados al principio por Roselli y Nathan, las opulentas dinastías judías de Italia.(158)

Según el autor del libro "The Roman Catholic Church and the Craft" (La Iglesia Católica Romana y el Arte), el maestro masón Allec Mellor, "la principal política de Italia, después de mediados del siglo XIX, fue oponerse al Papado, lo cual fue manejado directamente por las logias masónicas".(159)

EL REGIMEN DEL NUEVO ORDEN SECULAR

Como describimos antes, con la postración del Estado Pontificio, la autoridad religiosa recibió el golpe más grande y por lo tanto colapsó la principal defensora del orden socio-político que dependía de la religión. Pero esta victoria política no fue obtenida solamente por medio de maniobras políticas: primero el Humanismo, después el Protestantismo y por último el Iluminismo, prepararon el camino para un gran cambio mental del pueblo europeo. La victoria política se obtuvo solamente después de ese cambio. La autoridad política se debilitó y quedó expuesta a su fracaso político porque la fe en la religión fue abatida y ésta comenzó a no ser aceptada.

El nombre del nuevo orden establecido inmediatamente después de la destitución de la autoridad religiosa fue grabado sobre el Gran Sello de los Estados Unidos de Norteamérica, nación a la que se señaló como "la primera república masónica del mundo". En la otra cara del sello se veían dos sentencias en latín: Annuit Coeptis en la parte superior y Novus Ordo Seclorum en la parte inferior, y también el símbolo masónico de "el ojo dentro del triángulo". El sentido de esto es "la consumación de lo iniciado… El Nuevo Orden de la Epoca". Pero la palabra seclorum tuvo un segundo sentido después de cierto tiempo, es decir, el de "secular", o sea, "no religioso". Entonces el mensaje que circunda el símbolo masónico se puede leer así: "La Consumación de lo Ya Iniciado… El Nuevo Orden Secular".

Al establecerse después de un largo combate, es decir, por medio de "la consumación de lo ya iniciado", el Nuevo Orden Secular, para mantener su existencia, quedó obligado a debilitar la creencia religiosa. Para ello se apoyaría, sin lugar a dudas, en los mismos elementos con los que pasó a existir. Es debido a esto que continuó la Guerra Contra la Religión después de la derrota política de la Iglesia. El objetivo era aislar o alejar la mentalidad inducida por valores y criterios religiosos para crear una sociedad homogénea construida con personas que tengan una forma de pensar totalmente no religiosa. Por lo tanto, la posibilidad de "recuperación" de la autoridad religiosa se esfumaba completamente.

Esto significó también que el Nuevo Orden Secular fuera absolutamente totalitario. Pero ese totalitarismo lo practicaría de una manera muy sofisticada. Es decir, no por la fuerza bruta sino por la sugerencia de otras ideas (en exclusividad). La sociedad ni siquiera se daría cuenta del aspecto totalitario de ese orden. Pensaría que se estaba "autodirigiendo", pero las discusiones a ese efecto no podían sobrepasar ciertos límites determinados por el Nuevo Orden Secular. Se programaría la mente de las personas para que no puedan pensar más allá de esos límites.

Este es el método totalitario más exitoso y efectivo, pues la oposición se reduce entonces a algo mínimo. Es posible oponerse a un totalitarismo riguroso, pero ¿quién se opondría a un totalitarismo que se presenta ambiguo?

Un mundo así fue el que presentó el autor inglés Aldous Huxley en su conocida obra de ciencia ficción "Brave New World" (Un Mundo Feliz), publicado en 1932, donde describía un Estado Mundial, una administración totalitaria que dominaría en el futuro todo el mundo. Ese Estado Mundial era totalitario pero no usaba la fuerza bruta contra el pueblo porque tampoco se valía de los métodos primitivos del totalitarismo. Se estaba programando al pueblo para que obedezca. En la edición de 1946 Huxley llamó la atención sobre este punto y escribió que "en un régimen de opresión efectivo las personas pueden ser manejadas y controladas sin el uso de la fuerza bruta porque se acostumbrarán a ser esclavas en cualquier caso". George Orwell ha descrito un totalitarismo parecido en su libro también de ciencia ficción titulado"1984".

Los modelos totalitarios de ambos libros tienen un aspecto similar significativo: la distorsión de la historia. Los dominadores, para su beneficio, eliminaron primero la historia y después la reescribieron. De esta manera se convencía a todos que el conjunto de órdenes sociales anteriores a la "revolución" eran injustos, opresivos y "oscurantistas". Las poblaciones pensaban que el orden social que vivían era el más avanzado, el más justo, el más libre y el más "brillante" de todos los existentes hasta entonces.

El Nuevo Orden Secular europeo, establecido inmediatamente después del derrocamiento del orden socio-político religioso, asumió como su "régimen" este totalitarismo sofisticado descrito en los libros mencionados. El nombre del "régimen" fue "libertad, fraternidad, igualdad", pero fue de lo más totalitario al imponer en la mente de los pueblos su ideología (de manera exclusiva).

SIGLO XIX : LA CUMBRE DEL NUEVO ORDEN SECULAR

La tendencia no religiosa erigida por esos que estaban molestos con el orden religioso alcanzó la cumbre en el siglo XIX, siglo que se distinguió por el florecimiento de los puntos de vista materialistas, positivistas y deterministas.

El materialismo es un sistema de pensamiento que afirma que la única realidad es la material y que no existe nada más que lo material. De acuerdo a esto la materia existió desde el comienzo del mundo y seguirá existiendo eternamente. Por lo tanto, se pasa a negar la existencia de Dios y el hecho de que El creó todo lo viviente. Según el materialismo toda la vida se establece sobre la materia y el "designio" no juega ningún papel. La gente llega a un punto en el que piensa solamente en consumir cada vez más y poseer la mayor cantidad de bienes materiales posibles. El único sentido y valor de la vida es la riqueza material, es decir, el dinero. Esta situación resulta muy conveniente para los centros de poder, poseedores de enormes riquezas materiales y deseos de que el pueblo les obedezca. Esta forma de pensar proviene de los primeros materialistas.

El positivismo y el determinismo fueron resultados naturales del materialismo. El pensamiento positivista, desarrollado por Augusto Comte, afirma que solamente esas cosas que se pueden demostrar experimentalmente son reales y existen. Sostiene que todas las cosas deberían pasar por el tamiz del conocimiento experimental y solamente lo que es aprobado por éste debe ser considerado cierto. Por otra parte, el determinismo defiende que todos los incidentes son el resultado de las relaciones entre los elementos materiales y que todo el universo opera de una manera mecánica dentro de una relación causa-efecto.

Con la admisión de esa forma de pensar, Europa alcanzó el punto extremo de rompimiento violento con la religión. En el siglo XIX había mucha gente que pensaba que la religión era una doctrina antigua perdida en las páginas polvorientas de la historia. Al transformarse "la ciencia y la razón" en algo casi adorado, se pasó a creer que los descubridores y exploradores serían los que resolverían todos los problemas del ser humano.

Además, se pensaba que era necesario exportar el Nuevo Orden Secular a otras civilizaciones. La religión tenía que ser quitada de la faz de la tierra, no solamente de Europa, de modo que no pudiera emerger nuevamente. Por suerte para quienes pensaban así, ya estaban dadas las condiciones económico-políticas requeridas para la exportación de ese orden. La civilización occidental había adquirido una gran fuerza material gracias a los ídolos del capitalismo, es decir, "la producción y acumulación de capital". La industria desarrollada necesitaba nuevas fuentes de materia prima y a este objeto los poderosos de occidente se dirigieron a todos los rincones del mundo, militar y políticamente. Y las civilizaciones que eran subyugadas a través de esos ídolos, podían quedar bajo control por medio del dominio intelectual. La exportación de ese "nuevo" orden necesitaba de la invasión intelectual.

Es por esto que los pensadores secularistas occidentales, que se hicieron numerosos en el siglo XIX, tenían un solo objetivo: alabar el Nuevo Orden Secular e inducir a que las otras civilizaciones sea compelidas a admitirlo.

Pensadores como Auguste Comte, Emile Durkheim, Ferdinand Tönnies, Herbert Spencer y Carlos Marx, comenzaron definiendo y clasificando las sociedades y la historia. Sus teorías tenían un interesante rasgo en común: a pesar de que definían la transformación de las sociedades de acuerdo con criterios diferentes, todas decían que las sociedades más "avanzadas" eran las "seculares" (es decir, las no religiosas). Por ejemplo, según el francés Durkheim, las sociedades pasaban un período de transición que se dirigía de la "cooperación orgánica" a la "cooperación mecánica". Una de las propiedades más importantes de la "cooperación mecánica" era el secularismo. El alemán Carlos Marx había basado el progreso de las sociedades sobre criterios económicos, pero también aseguró que el estadio más avanzado de la humanidad era la sociedad comunista secular. Comte había dividido el desarrollo humano en tres fases: teológica, metafísica y positivista. La característica más importante de la sociedad positivista, considerada como la más avanzada, era el secularismo.

En realidad todas esos filósofos expresaban lo mismo. Todos alababan el período de retroceso de la religión que se produjo en Occidente. Plantearon que (una determinada) permanencia en el tiempo era el resultado inevitable de las "invariables reglas de la historia", y aseguraban que todas las otras civilizaciones, sin lugar a dudas, pasarían por el mismo período. El Nuevo Orden Secular, al que denominaron "modernismo" o "modernidad", dominaría también, inevitablemente, sobre todas las otras civilizaciones, de modo que éstas no deberían insistir en adherirse a su religión y deberían "modernizarse".

El fundamento secular establecido por estos pensadores proveyó la justificación para la alianza no sacra con el objeto de exportar el Nuevo Orden Secular. La alianza empezó exportando su nuevo orden llamado "modernismo" y presentó su objetivo de "dominio mundial". Algunos intelectuales en las civilizaciones no occidentales, con la conciencia distorsionada, que cayeron bajo la influencia de pensadores como Durkheim, dieron la bienvenida con alegría a la exportación del Nuevo Orden Secular.

Este ambiente de victoria en el siglo XIX tuvo una gran aceleración con un "descubrimiento" significativo hecho a mediados del siglo. Antes de este "descubrimiento" el Nuevo Orden Secular pensaba que tenía una desventaja importante. Aunque empleó diversos métodos de propaganda para abatir el orden religioso, aunque tuvo éxito al identificar a la autoridad religiosa con el "oscurantismo", aunque planteó que la religión era solamente un tema espiritual y consiguió convencer al pueblo al respecto, aunque consiguió que la gente creyera que no había ninguna necesidad de que la Santa Biblia sirviera de guía y que el ser humano podía encontrar el camino recto sin la inspiración divina, aunque después de avanzar en este proceso negó la existencia de Dios y dijo que "todo lo que existe es todo lo que se ve", cosa que fue aceptada incluso por la mayor parte de la élite occidental, siempre quedaba un hueco que no podía llenar: ¿Cómo pasó a existir el mundo viviente? ¿Cómo aparecieron seres tan perfectos sin la participación de un Creador?

El Nuevo Orden Secular tenía que encontrar una respuesta a estas preguntas críticas si quería asegurar su existencia y permanencia. Y la respuesta tenía que convencer al pueblo que todo lo viviente no fue creado sino que pasó a existir, de alguna manera, "por sí mismo". Porque si la gente percibía que ella y todas las demás cosas fueron creadas, luego pasarían a preguntarse, seguramente, "quién nos creó". Entonces podrían pensar respecto a su responsabilidad frente a Dios. Incluso podrían decidirse a vivir de acuerdo a Sus normas, podrían comenzar a no obedecer a nadie excepto a El y ponerse solamente a Su servicio. Esto sería el fin del Nuevo Orden Secular, el cual perdería el fundamento filosófico sobre el que se basaba y se desbarataría el impacto socio-político producido.

Por esta razón el Nuevo Orden Secular estaba obligado a explicar la existencia de todo lo viviente en términos de "no creado". Y para ello tenía que conseguir que los pueblos creyeran en la explicación que daba a través de los medios propios de la "hegemonía cultural".

En realidad, la vida no podía explicarse de ninguna manera en términos de "no creada". Así como es imposible afirmar que un automóvil producido en una fábrica pasó a existir "por sí mismo", de la misma manera es una afirmación sin sentido asegurar que todo el universo pasó a existir "por casualidad" o por sí mismo.

Pero los centros de poder que establecieron el orden no religioso estaban determinados a encontrar una respuesta no religiosa a la pregunta de cómo pasó a existir todo lo viviente. Esa respuesta, en verdad, no sería cierta, pero al pueblo se la presentarían como tal. Lo importante era despojar a la gente de sus creencias religiosas, cosa que se haría de todos modos, sea correcto o no, ya que la hegemonía política carece de fundamento si no se establece la hegemonía cultural.

Entonces se presentó la teoría de la evolución para cubrir esa demanda. El mayor orden totalitario de la historia estaba inventando el más grande engaño "científico" de la historia.

150. Eustace Mullins, The World Order: Our Secret Rulers, 2nd edition, Staunton: Ezra Pound Institute of Civilization, 1992, p. 4.
151. Michael Howard, The Occult Conspiracy: The Secret History of Mystics, Templars, Masons and Occult Societies, 1st edition, London: Rider, 1989, p. 63.
152. Lewis Spence, The Encylopedia of the Occult: A Compendium of Information on; The Occult Sciences, Occult Personalities, Psychic Science, Magic, Spiritism and Mysticism, London: Bracken Books, 1988, p. 223.
153. Harun Yahya, New Masonic Order: True History of 500 Years of the World and Secret Rulers of the World Order (Yeni Masonik Düzen: Dünyanin 500 Yillik Gerçek Tarihi ve Dünya Düzeni'nin Gizli Yoneticileri), 2nd edition, Istanbul: Vural Publishing, March 1997, pp. 92-189.
154. Idem
155. Para observar la relación del Iluminismo y la Revolución Francesa con la masonería, ver: Harun Yahya, New Masonic Order: True History of 500 Years of the World and Secret Rulers of the World Order (Yeni Masonik Düzen: Dünyanin 500 Yillik Gerçek Tarihi ve Dünya Düzeniínin Gizli Yˆneticileri), 2nd edition, Istanbul: Vural Publishing, March 1997, pp. 203-215.
156. Michael Howard, The Occult Conspiracy: The Secret History of Mystics, Templars, Masons and Occult Societies, 1st edition, London: Rider, 1989, p. 69.
157. Garibaldi alcanzó el grado 33 de la masonería en el Consejo Supremo de Italia en 1863. Fue elegido como Gran Maestro Masón. La logia masónica N° 542, establecida en la cuenca de Nueva York, pasó a llevar el nombre "Garibaldi", en su memoria, después de muerto. Mazzini promovió sus ideales masónicos durante años y fue elegido Gran Maestro del Gran Oriente Italiano en 1867. La inauguración de la estatua de Mazzini en Roma contó con la presencia de tres mil masones. William R.Denslow, 10.000 Famous Freemasons, Richmond: Macoy Publishing & Masonic Supply Co., 1957.
158. Encyclopedia Judaica, Vol. 14, p. 314.
159. Harun Yahya, New Masonic Order: True History of 500 Years of the World and Secret Rulers of the World Order (Yeni Masonik Düzen: Dünyanin 500 Yillik Gerçek Tarihi ve Dünya Düzeniínin Gizli Yöneticileri), 2nd edition, Istanbul: Vural Publishing, March 1997, p. 160.


Elenganodelevolucione.Com

LA MISION DE DARWIN

Charles Lyell was the primary inspiration source of Darwin with the geological theories he developed to disprove the Old Testament.

La publicación del libro de Charles Darwin, "El Origen de las Especies", representaba un punto culminante muy crítico en la Guerra Contra la Religión. Realmente, en el libro no hay ninguna información acerca del "origen de las especies", pero esto no evitó que se hiciera popular en un tiempo muy breve, dado que el verdadero propósito no era "científico" sino salir victorioso ideológicamente. El barco "H.M.S. Beagle" viajaba a toda prisa por las profundas aguas del Océano Atlántico y se asemejaba a un buque normal de carga o de pasajeros, pero en realidad había partido en un viaje de investigación con capacidad para navegar durante varios años. Viajó a través del Océano y llegó a las costas de Sudamérica en 1832. Sin mucho sentido para casi cualquier otro en esos momentos, se iniciaba el largo viaje de cinco años del buque "Beagle".

Uno de los pasajeros a bordo que iba a hacer ese viaje que se convertiría en famoso, era un joven de 22 años, naturista, llamado Charles Robert Darwin. Estaba preparado para la religión antes que para la biología, pues había estudiado teología en la universidad de Cambridge. Es por eso que no sorprende que uno de los libros que llevaba en ese viaje sea la Santa Biblia, la cual siempre estuvo a su lado.

El otro libro que llevaba Darwin era relativo a un tema en debate. Se trataba de "Principles of Geology" (Principios de Geología) de Charles Lyell. Además de abogado escocés, Lyell era también geólogo aficionado. Al escribir ese libro hizo uso de los estudios de otro escocés aficionado a la geología, James Hutton. El argumento común de ambos era que el mundo no resultaba tan joven como decía la Santa Biblia. Por el contrario, sostenían que era billones de años más antiguo.

Esto era totalmente inaceptable para el mundo cristiano que pensaba que el mundo había sido creado, a lo sumo, hacía seis mil años, como se manifestaba en el Génesis en el Antiguo Testamento. Hutton y Lyell fueron criticados por los legos debido a que se ponían en contra del Libro Santo. Pero no les importó mucho. La pareja aprovechaba todas las oportunidades del caso para señalar que no eran religiosos y que veían a la religión con antipatía. El punto de partida de la posición de ambos era que, esencialmente, deseaban demostrar su desaprobación a la cosmología narrada en el Génesis bíblico.

Charles Darwin emprendió desde muy temprana edad un largo viaje alrededor del mundo en el barco llamado Beagle. A su vuelta, esbozó el principal concepto de su teoría.

El argumento básico del libro de Charles Lyell era que la tierra tenía varios "estratos" y que investigándolos se podía calcular la "edad real" de la misma. Es Lyell quien presenta por primera vez el término "estrato geológico", que pasó a ser una cuestión fundamental en la biología y en la geología modernas. Los descubrimientos hechos un siglo más tarde rechazan la tesis de Lyell y de sus seguidores, los "geólogos evolucionistas", pues se revelaría que los estratos planetarios no eran jerárquicos y regulares y por lo tanto no podrían ser usados como un "método para calcular edades".(160) Como lo aceptan hoy día incluso los evolucionistas, Lyell impuso su imaginación por sobre la evidencia.(161) Pero en aquella época no había nadie que hiciera una contrainvestigación para salirle al paso a esa llamada "tesis científica".

De cualquier manera, como dijimos antes, el joven Charles Darwin llevó consigo el libro de Lyell y la Santa Biblia, cosa que exhibía el dilema que tenía frente a esas dos fuentes contradictorias. Si bien Darwin recibió una larga educación religiosa, estaba totalmente influenciado por las tendencias positivistas del siglo que vivía. Es por eso que no hay que extrañarse que haya renunciado a algunas de las regulaciones básicas de las creencias cristianas antes de embarcarse en el "Beagle". Era una persona apasionada por la biología y la tesis con la que se enfrentaba estaba en total desacuerdo con las creencias religiosas.

Ahora bien, ¿cuál fue el "factor" que condujo a un joven lego a interesarse por las ideas no religiosas e incluso antirreligiosas y ser seducido por la biología?

EL PADRE ERASMUS

El abuelo de Charles Darwin, Erasmus Darwin, fue quien representó el principal papel para que el nieto pierda el interés por la religión e incluso para que se convierta en irreligioso. Erasmus Darwin había muerto mucho antes de que su nieto viajara en el "Beagle". Pero el joven Charles Darwin tenía por costumbre escuchar al abuelo desde la infancia y quedó muy influido por sus ideas.(162)

Erasmus Darwin fue virtualmente la primera persona que planteó la noción de "evolución" en Inglaterra. Se lo conocía como médico, psicólogo y poeta y era una persona muy "respetada". De acuerdo con su biógrafo, Desmon King-Hele, "fue incluso el inglés más excelente del siglo XVIII"(163). No obstante, tenía una vida privada absolutamente sórdida y tuvo por lo menos dos hijos ilegítimos.(164)

La característica más importante de Erasmus Darwin fue el ser uno de los pocos precursores del "naturalismo" en Inglaterra, tendencia de pensamiento que asumía que la esencia de la existencia del universo estaba en la naturaleza, en tanto que negaba un creador metafísico y consideraba como el Creador a la propia naturaleza. En otras palabras, era una variación del pensamiento materialista que dominaba el siglo XIX.

Los estudios naturalistas de Erasmus Darwin eran lo suficientemente idóneos para prepararle el camino a Charles Darwin. El "Padre Erasmus" había dejado a su nieto una herencia tanto ideológica como orgánica. Por una parte, había desarrollado argumentos que establecerían los elementos principales para el Darwinismo por medio de las investigaciones que condujo en sus dos acres (810 m2 ) del jardín botánico y las compiló en sus libros "The Temple of Nature" (El Templo de la Naturaleza) y "Zoonomía". Por otra parte, había establecido una sociedad en 1784 que señalaría el camino para esparcir estas ideas: la Sociedad Filosófica. No es de extrañar que diez años después la misma se haya convertido en una de las más grandes y fervientes sostenedoras de la teoría presentada por Charles Darwin(165)

Resumiendo, Erasmus Darwin, fue el factor más importante que llevó a Charles Darwin a abandonar rápidamente sus creencias religiosas a pesar de sus estudios teológicos, para pasarse a la "vereda" materialista-naturalista y publicar luego "The Origin of Species" con el objeto de cumplimentar una gran misión a favor de la causa a la que ahora adhería. Erasmus Darwin fue, antes que cualquier otra, la principal persona que determinó la misión de Charles Darwin.

La mayor aportación de los estudios de Charles Darwin de hecho pertenecen a su abuelo Erasmo Darwin, el cual formó los conceptos básicos de la teoría de la evolución hacía ya medio siglo. Este verdadero fundador de la teoría de la evolución abría la vía para su nieto con las ilustraciones (como las de arriba) y los trabajos biológicos que dejó hechos. Sin embargo, los estudios científicos del abuelo de Darwin también tenían un significado ideológico; ya que Erasmo era uno de las grandes maestros de las logias francmasónicas que funcionaban como cuarteles generales de la guerra lanzada contra la religión.

Erasmus Darwin tenía otro rasgo muy característico: era el representante de la masonería. Ésta fue la soberana y principal fuerza fundadora del Nuevo Orden Secular, el cual alcanzó su punto más elevado en el siglo XIX. El decano Darwin fue uno de los maestros de la conocida Logia Canongate Kilwining de Edimburgo (Escocia) (166). Estaba conectado también con los masones jacobinos de Francia y con la sociedad Illuminati, la cual había hecho del trabajo antirreligioso su tarea principal (167). Erasmus había criado a su hijo Robert (el padre de Charles) en sus mismos pensamientos y lo había enrolado en las logias masónicas (168). Debido a esto Charles Darwin iba a recibir una herencia masónica tanto del padre como del abuelo. Indudablemente, esto acarrea un sentido importante porque, como ya dijimos en los capítulos anteriores, la masonería era uno de los poderes centrales que condujo el largo combate para abatir el orden socio-económico que se apoyaba en la religión y reemplazarlo por un orden secular. Además, la masonería era el poder principal en la conducción de los cambios intelectuales necesarios para cambiar ese orden, valiéndose para ello de diversos mecanismos. La masonería había obtenido una victoria considerable sobre la Iglesia gracias a la alianza establecida por las fuerzas anticristianas. El siglo XIX fue la gala del Nuevo Orden Secular instituido mediante esa victoria.

Pero como hemos definido antes, había un solo aspecto ausente en la gala del Nuevo Orden Secular, es decir, la presentación de una explicación no religiosa para la existencia de todo lo viviente. El maestro Erasmus Darwin había trabajado y avanzado mucho para producir dicha explicación. El camino estaba ahora despejado para la presentación de su nieto. El resultado que se alcanzaría gracias a ello sería el regalo más espléndido para la gala del Nuevo Orden Secular, pues cerraría la mayor brecha del mismo.

En realidad, lo que encontró Darwin no pasaba de ser un argumento sin valor, despreciable. Y resultaba carente de valor porque era infundado. Se trataba de una afirmación quimérica imposible de ser verificada por medio de evidencias sólidas y verdaderas. A la inversa, era una afirmación propensa a una refutación permanente. En otras palabras, era una mentira. Pero esta situación no llevaría a que perdiera valor a los ojos del Nuevo Orden Secular, porque este mismo orden no era más que una mentira.

No obstante, una mentira puede ser certificada como algo cierto por medio de otra mentira.

UN NUEVO ESPIRITU PARA EL NATURALISMO

El Papa León XIII dijo lo siguiente con respecto a los poderes sociales que se hallaban tras el naturalismo y la teoría de la evolución:"Actualmente, todos los que adoran oscuros poderes se han unido en un tremendo esfuerzo con el apoyo y la ayuda de una extendida y fuerte organización llamada francmasonería. Esta gente lucha contra el Exaltado Ser de Dios sin volver ya a sentir necesidad alguna de ocultar su siniestro deseo".

Como naturalista autorizado a bordo del buque de investigación "Beagle", Charles Darwin navegó alrededor del mundo desde 1831 hasta 1836, tiempo en el que tuvo la oportunidad de examinar formas de vida que hasta ese momento eran desconocidas para los biólogos del mundo occidental. Consideró especialmente de gran importancia las observaciones que hizo en las Islas Galápagos. Le impresionaron en particular las diferencias observadas en los picos de los pájaros Pinzón. De acuerdo con Darwin desarrollaron sus picos a partir de los nutrientes que requerían, pues encontró dieciocho tipos de picos distintos, variedad que lo condujo a la conclusión de que los pájaros Pinzón "evolucionaron" con arreglo al entorno en que vivían. En lo esencial de su investigación nunca aceptó la idea de que "Dios creó muchos tipos de picos".

A pesar de eso, la preferencia o alternativa defendida por Darwin tenía una naturaleza psicológica. El rechazo a explicar las variedades en los animales como la perfección en la creación de Dios, no se fundaban para nada en una argumentación lógica.

Fue la teoría del naturalismo la que condujo a Darwin a desarrollar sus peculiares puntos de vista, una de las teorías más sorprendentes que se desarrolló en la atmósfera del siglo XIX, la cual excluía totalmente los valores religiosos. El naturalismo aceptaba solamente lo que se percibía en la naturaleza y por medio de los sentidos. Se consideraba que la naturaleza era la creadora y gobernante de sí misma. Formulaciones como "la naturaleza creó a la mujer para estorbar", son manifestaciones comunes de la mentalidad inyectada a la sociedad por el movimiento naturalista, el cual generalizó expresiones como "Madre Naturaleza" o "naturaleza".

El naturalismo fue promovido por una conocida organización: la masonería. Este hecho fue proclamado especialmente en la conocida encíclica del Papa León XIII (1810-1903) Humanum Genus:

"En nuestra época, con la ayuda y el apoyo de una sociedad llamada masonería, la cual posee una organización amplia y eficaz, se han unido los esfuerzos de esos que adoran el oscurantismo. Ya no sienten la necesidad de ocultar su mala voluntad y la lucha contra Dios Bendito". El Papa divulgó la relación entre el naturalismo y la organización masónica: "Todos los objetivos y esfuerzos de los masones conducen a una intención: abolir todas las disciplinas religiosas y sociales de la Cristiandad y establecer un nuevo sistema de normas basadas en los principios del naturalismo y en sus propias ideas".(169)

La mayor contribución al naturalismo provino de Charles Darwin, quien indiscutiblemente cubrió una gran brecha en esa teoría. Los naturalistas idolatraban la perfección de la naturaleza pero se veían en dificultades para dar una respuesta satisfactoria a la pregunta de quién le dio vida, quién o qué hizo las cosas perfectas. Rechazaban insistentemente que todo fue creado por Dios puesto que adoptaban el método o enfoque positivista que les llevaba a creer solamente en los conceptos que toman cuerpo como resultado de los experimentos y las observaciones, lo cual significaba, simplemente, ·aceptar a la naturaleza como Creadora!, lo cual es totalmente ilógico dado que una cosa no puede crearse a sí misma.

Obviamente, esto era lo que quería modificar el darwinismo. Sus afirmaciones constituían un "fundamento" para la pretensión de que la naturaleza se autocreó. En 1856, después de 27 años del viaje en el "Beagle", Darwin escribió su conocido libro "The Origin of Species By Means of Natural Selection or The Preservation of Favored Races In The Struggel For Life" (El Origen de las Especies Por Medio de la Selección Natural o la Preservación de las Subespecies Favorecidas en la Lucha por la Vida), donde se propone que todo lo viviente evolucionó a partir de una única célula mediante un proceso realizado a través de la Selección Natural.

La publicación del famoso libro de Charles Darwin Origin of Species fue uno de los puntos de inflexión más importante de la Guerra contra la Religión. No había nada en el libro que explicase "el origen de las especies"; pero ello no impidió que el libro adquiriese gran popularidad en un muy corto espacio de tiempo. Y ello, ya que el propósito fundamental era alcanzar una victoria ideológica, en vez de una "científica".

El criterio de selección natural afirma que los individuos débiles de una especie son eliminados en la lucha por la vida y que los fuertes que quedan son los responsables del mejoramiento de esa especie en particular. Quizás esta explicación no es errónea, pero Darwin no se valió debidamente de ese proceso. Lo único que podía conseguir la selección natural era hacer a ciertos individuos más fuertes, por ejemplo, para sobrevivir. En otras palabras, la selección natural podía ser responsable solamente del mejoramiento de las generaciones. Así y todo, "el origen de las especies", que fue el nombre del libro de Darwin, no se podía explicar nunca por medio de la selección natural. Esto es así porque la selección natural no transforma un caballo en un pájaro o un tiburón en un elefante. Estas especies fueron creadas de manera separada y la selección natural podía ser responsable solamente de la eliminación de los individuos "débiles" y de la supervivencia de los más perfectos.

En resumen, la broma de Darwin comenzó incluso con el nombre que le dio al libro. Aunque se suponía que escribiría sobre "el origen de las especies", no incluyó allí, aunque más no sea, un solo mecanismo real que explique dicho "origen".(170)

De todos modos, en la época de Darwin nadie advirtió la insuficiencia de la teoría debido a la falta de conocimientos sobre biología. Andando el tiempo, cuantos más datos se acumulaban más notoria se volvía la naturaleza contradictoria de la teoría de Darwin, pero esto se mantuvo oculto con mucha habilidad. Además, se revisaron las palabras originales de Darwin. Por ejemplo, al ser éste inconsciente de ciertas distinciones genéticas entre las especies, dijo que pensaba que una subespecie de abejas se alimentó cada vez más de animales que vivían en el agua y eventualmente la estructura de sus bocas se hizo más larga. Y manifestó entonces que algunas de esas abejas se convirtieron en ballenas, transformación para la que no veía ningún inconveniente.(171)

A pesar de la naturaleza contradictoria de la teoría de Darwin, se la adoptó ampliamente ya que proporcionaba una suerte de explicación que servía para llenar el gran agujero del materialismo y el orden secular en su sentido más amplio. Un grupo de científicos se hicieron cargo voluntariamente de la tarea de promover dicha teoría. El más conocido entre ellos fue Thomas Huxley (172), a quien se lo conocía por el sobrenombre de "el bulldog de Darwin". Thomas Huxley, cuya ardiente defensa del darwinismo fue el único factor responsable de su rápida aceptación, atrajo la atención de todo el mundo hacia la teoría de la evolución por medio de la conocida "discusión de Oxford", es decir, la discusión que sostuvo en 1860 con el obispo de Oxford, Samuel Wilberforce.

No es difícil comprender porqué Huxley dedicó todos sus esfuerzos a la promoción de la teoría de la evolución si tenemos en cuenta sus "vínculos societarios". Huxley era Decano de la masonería y, al igual que otros partícipes de ésta, miembro de la Real Sociedad, una de las instituciones científicas más importante de Inglaterra (173). Todos ellos promovieron explícita y pormenorizadamente la teoría alternativa de la selección natural prefigurada por Erasmus Darwin (teoría que proveyó un apoyo considerable a Charles tanto antes como después de la publicación de su libro) (174). Esta institución masónica dio tanta importancia a Darwin y al darwinismo que algún tiempo más tarde empezó a premiar anualmente a los científicos exitosos con la "medalla Darwin", al estilo de los premios Nobel actuales.

El famoso debate entre el más ardiente defensor de Darwin, Thomas Huxley, y el Obispo de Oxford, Samuel Wilberforce, mostró la verdadera misión de la teoría de la evolución: La teoría tenía una función socio-política completa; era un arma contra las religiones divinas.

En otras palabras, no era solamente Darwin quien llevaba a cabo esa misión. La masonería, uno de los más importantes cuarteles generales de la guerra promovida contra la religión, suministró un completo apoyo a esa teoría el día que fue presentada. La teoría de la evolución, a pesar de que no convenció a mucha gente cuando fue defendida por primera vez, ganó una inmensa popularidad en pocas décadas debido al apoyo ideológico que recibió.

Y es a causa de ese apoyo que los seguidores de Darwin no se conmovieron cuando se presentaron los estudios biológicos que desaprobaban el darwinismo. Por otra parte, la ciencia biológica junto con la geología se desarrollaron por un camino que hizo retroceder al darwinismo. Darwin había afirmado enérgicamente que la tierra tenía una edad aproximada de trescientos millones de años, dado que el proceso evolutivo que pergeñó mentalmente abarcaba un tiempo de existencia del mundo mayor al real. El propósito de la geología, en este punto concreto, pasó a convertirse en el de "probar que la tierra es tan antigua como lo previó la teoría de la evolución", antes que preocuparse por "descubrir la edad real de la tierra".(175)

La ratificación del naturalismo, incluso por medio de métodos engañosos, fue muy importante debido a sus consecuencias socio-políticas. El Nuevo Orden Secular aceptó los modelos social e individualista generados por el mismo y explicó la naturaleza valiéndose de ellos. Se basó en dichos modelos porque así "demostraba" que el Nuevo Orden Secular era también el orden por el que se regía la naturaleza, reflejando totalmente sus características.

Este fue uno de los triunfos alcanzado por el darwinismo en nombre del Nuevo Orden Secular.

LA REDEFINICION DE "LA NATURALEZA DE LAS COSAS"

Darwin usó el concepto de "lucha por la vida" propuesto por los pensadores capitalistas Adam Smith y Thomas Malthus mientras elaboraba su teoría de la evolución. Esta teoría estaba basada en alegar la existencia de un orden universal de libre lucha sin regulación divina alguna. Dicho con otras palabras, Darwin estaba adaptando a la naturaleza este sistema conceptual diseñado por el capitalismo.
Antes de que se estableciese el Nuevo Orden Secular, los cristianos que dominaban el Orden Europeo tenían una "explicación cosmológica" coherente. Se creía que todas las cosas fueron creadas por Dios y en consecuencia todas eran servidoras de Dios. El universo, las estrellas, los planetas, las plantas, los animales y los seres humanos, estaban todos bajo el control de Dios. Dado que todas las cosas tenían un mismo origen, era imposible hablar de una competencia o rivalidad entre ellas. Por lo tanto, un medio ambiente se podía corromper solamente como consecuencia de la desobediencia a Dios.

El concepto de armonía cosmológica adoptado en el Orden Europeo Cristiano era (para algunos) un hecho indeseable enseñado por la religión revelada por Dios, es decir, el Cristianismo. El Corán manifiesta en un versículo esta armonía universal:

Suyos son quienes están en los cielos y en la tierra. Todos Le obedecen (30:26).

En otro versículo se dice:

¿No ves que se prosternan ante Dios los que están en los cielos y en la tierra, así como el sol, la luna, las estrellas, las montañas, los árboles, los animales y muchos de los hombres? Esto no obstante, muchos merecen el castigo. No hay quien honre a quien Dios desprecia. Dios hace lo que Él quiere (22:18).

Como se proclama en el versículo, todo el universo obedece las órdenes de Dios, sin ningún signo de objeción. Algunos seres humanos también exhiben el mismo tipo de obediencia y se someten incondicionalmente a Dios, (mientras que) otros merecen ser "castigados" porque se rebelan a las órdenes de Dios.

En consecuencia, la armonía cosmológica que existe y abarca todo el universo, puede ser violada solamente por los seres humanos "rebeldes". El versículo que sigue explica esto:

Ha aparecido la corrupción en la tierra y en el mar como consecuencia de las acciones de los hombres, para hacerles gustar parte de lo que han hecho. Quizás, así, se conviertan (30:41).

El concepto de "lucha por la vida", el punto central de la teoría de la evolución, era sin lugar a dudas una nueva explicación de la "Naturaleza de las Cosas". Darwin se sirvió del concepto incorporándolo al corazón de su teoría. Con todo, (en esto) estaba más influido por el economista británico Thomas Robert Malthus, quien en su "Essays on the Principle of Population" (Ensayo Sobre los Principios de la Población) (1789) argumentó que debido al crecimiento de la población en proporción geométrica y el de los medios de subsistencia en proporción matemática, la pobreza y el sufrimiento eran inevitables. De acuerdo con el científico político A. Fienel, Darwin pensaba realmente lo siguiente al adoptar el argumento de Malthus:

"La escasez, la pobreza, el desempleo y los bajos salarios que estuvieron de moda entre ciertas clases (sociales como producto de) la revolución industrial, fue fundamentalmente consecuencia de la furiosa competencia entre los burgueses. Él (es decir, Darwin) generaliza esta consecuencia a todo lo viviente y plantea que el proceso de "selección natural" ocurrió como resultado de la lucha ocasionada por la escasez de medios de subsistencia". (176)

Según el estudioso norteamericano Jeremy Rifkind, Malthus no fue el único capitalista que influenció a Darwin sino que también recibió la influencia de otro gran filósofo economista del siglo XVIII, Adam Smith…. Las ideas de éste se encuentran expresadas en "La Riqueza de las Naciones", publicado en 1776. (177)

Lo único que hizo Darwin fue establecer una correlación entre el concepto de "lucha por la vida" y la naturaleza. De esta manera se rechazaba totalmente la armonía concedida por Dios y se la reemplazaba por la "corrupción" del Nuevo Orden Secular establecido. Otra consecuencia de la "corrupción" de "la naturaleza de las cosas" --que rechaza la armonía de Dios-- es la proclamación de la legitimidad del Nuevo Orden Secular.

La consigna mejor conocida del capitalismo --"el pez grande se come al chico"--, es un ejemplo fundamental de la "corrupción" creada por la violación de los derechos de los demás en el orden secular moderno y que es atribuido al proceso de la naturaleza.

El punto principal en la redefinición de "la naturaleza de las cosas" es la interpretación de la vida como una "lucha". El vocablo se usa en realidad para que el capitalismo adquiera legitimidad cuando se lo considera como lucha entre individuos. Cuando se lo usa como lucha entre clases, por otra parte, la intención es legitimar el socialismo. Por último, el vocablo sirve para que el racismo y el nacionalismo obtengan por separado su legitimidad al usárselo como lucha entre razas o naciones.

No obstante, en la naturaleza no existe la lucha prevista por Darwin. Todo lo viviente está consagrado por Dios y vive en base al "sustento" provisto por Dios. Yo confío en Dios, mi Señor y Señor vuestro. ·No hay ser que no dependa de Él! Mi Señor está en una vía recta (11:56). No hay ninguna criatura sobre la tierra a cuyo sustento no provea Dios, Que conoce el lugar y el momento de su morada definitiva y su depósito temporario. Todo está en una Escritura clara (11:6). Esto realmente no es consecuencia de una "impensada o azarosa lucha por la vida".

Además, los sacrificados comportamientos mostrados por los animales hacen que colapse el concepto darwinista de "lucha por la vida". Casi todos los animales luchan por conseguir su alimento y para proteger su cría. Incluso, en algunos casos, arriesgan su vida a ese objeto. En algunas especies hay ciertos individuos que se autosacrifican por el bien del grupo al que pertenecen. Por ejemplo, las hormigas y las abejas, completamente inconscientes de la lucha por la vida, cumplen el deber correspondiente aunque les vaya la vida en ello. Y al hacer esto se valen únicamente de los nutrientes que reciben sin apoderarse nunca de la parte que corresponde a otros.

Asimismo, las abejas exhiben un ejemplo extraordinario de sacrificio. Enfrentando muchas dificultades y peligros, producen cientos de kilos más de miel que la que realmente necesitan. La razón de ese comportamiento se explica en el siguiente versículo: Tu Señor ha inspirado a las abejas:

"Estableced habitación en las montañas, en los árboles y en las construcciones humanas. Comed de todos los frutos y caminad dócilmente por los caminos de vuestro Señor". De su abdomen sale un líquido de diferentes clases, que contiene un remedio para los hombres. Ciertamente, hay en ello un signo para gente que reflexiona (16:68-69).

De la misma manera, todos los animales que existen llevan a cabo las obligaciones divinas que se les dio. Por lo tanto el Corán dice: Y en los rebaños tenéis motivo de reflexión. Os damos a beber del contenido de sus vientres, entre heces y sangre: una leche pura, grata a los bebedores (16:66). Los seres humanos tienen la responsabilidad de ser conscientes de la armonía y equilibrio Divino que existe en la naturaleza y de comprender que no hay cosa que no tenga un propósito. (Para una información más detallada pueden referirse a "Para el Hombre Que Piensa: Evidencias Sobre el Cielo y la Tierra" de Cavit Yalçin /Düsünen Insanlar Için: Göklerdeki ve Yerdeki Deliller/, 2ª edición, Istanbul: Science and Research Pub., Marzo 1997).

En el universo, la única criatura que ve la vida como una lucha sin objetivo o significado es el ser humano que desobedece a Dios. En este sentido, la teoría darwiniana es la más conocida entre todos los esfuerzos hechos para fundamentar los principios del orden "corrupto", es decir, del Orden Secular, creado en base a como se imaginan la naturaleza los no creyentes.

UN ARTICULO SOBRE EL PROCESO DE SECULARIZACION

En las páginas anteriores analizamos el proceso de secularización europeo y dijimos que ocurrió como resultado de la lucha socio-política. La Iglesia y la alianza anticatólica fueron las dos partes importantes del enfrentamiento. La alianza anticatólica constaba de dos sectores y uno de ellos era la masonería. La misión de Darwin, por otra parte, fue considerada muy importante puesto que fue cumplida por cuenta de la alianza mencionada. La estrategia diseñada por el masón Erasmus Darwin estaba siendo llevada a cabo por su nieto.

Es por esta razón que el darwinismo y la redefinición de la naturaleza de las cosas debían ser explicadas e interpretadas dentro del contexto de la lucha socio-política entre la Iglesia y la alianza antirreligiosa. El motivo por el que esa "invención biológica" se convirtió repentinamente en popular en todo el mundo, se puede explicar también en términos de este entramado mencionado.

Nos referiremos aquí a un artículo escrito por el Dr. Selami Isindag, uno de los decanos de las Logias Masónicas de Turquía. Se trata de "Obstáculos Frente al Florecimiento de la Sabiduría y la Masonería", publicado en "Türkiye Hür ve Kabul Edilmis Masonlar Büyük Locasi" (La Ilustre Masonería Turca), Year Book 1962. La gran importancia del artículo reside en que refleja el proceso de secularización desde el punto de vista masón.

En primer lugar Isindag define la religión:

"El pueblo primitivo, bajo la influencia de la majestuosidad de los eventos de la naturaleza, creía en un poder sobrenatural, y eso lleva a la aparición de las religiones primitivas… La religión apareció primero con una multitud de dioses pero luego evolucionó hasta llegar al concepto de un solo Dios. Aquí estamos considerando a la religión con todas sus ramificaciones, sin importar su nombre o su forma de rezar"(178)

De acuerdo a Isindag, la razón básica del conflicto entre la religión y la ciencia es la siguiente:

"La religión se ha vinculado siempre con fuerzas imaginarias, sin demostrarse que existan y que solamente se las puede sentir (como sensación). La ciencia, por otra parte, examina la naturaleza verdadera de distintos sucesos y las relaciones que hay entre ellos… Con el desarrollo de la ciencia se empezó a develar la naturaleza falsa e ignorante de la religión y por lo tanto se atrajo la furia de la misma. Al ser esto así, la ciencia se hizo cargo de la responsabilidad de revelar que la religión se basa en prejuicios".(179)

Sin ninguna duda, todo lo antes expresado es solamente la repetición de la mentalidad ignorante del Iluminismo, que fue el movimiento intelectual del siglo XVIII cuestionador de las creencias tradicionales. De todos modos, del contenido general del artículo se desprende que al referirse Isindag a la religión está considerando el Cristianismo y el Islam. Es decir, se está refiriendo a ambas religiones reveladas por Dios y no a todas las existentes a lo largo de la historia. El Judaísmo, por otra parte miembro de la alianza anticatólica junto con la masonería, es simplemente excluido de su definición. Isindag indica claramente que el judaísmo estuvo siempre a favor de la alianza antiiglesia cuando dice: "A lo largo de la historia de la ciencia, nunca se encontró un conflicto entre la misma y el judaísmo", y continúa:

"… a cualquier lugar que iba la Cristiandad, llevaba solamente los mensajes de Jesucristo. De acuerdo a esta nueva religión, todo lo existente fue creado de repente, y este concepto permaneció durante siglos como la razón principal del conflicto prevaleciente entre la ciencia y la religión. Bajo estas condiciones, prevaleció en Occidente la época oscurantista".(180)

De acuerdo con Isindag el término "Epoca del Oscurantismo" se refiere solamente a lo que se aceptó como "fecha" de la creación (del universo). De ello se deduce claramente que la palabra "oscurantismo" se aplica a la religión y no a los prejuicios que emergieron como resultado de la mala interpretación y mal uso de la religión. En la terminología masónica, la denominación "oscurantismo" se refiere a la religión cada vez que el Iluminismo pone en pie sistemas y mecanismos antirreligiosos.

En consecuencia, todo tipo de guerra contra la religión es un componente del proceso Iluminista. Isindag analiza también el Islam en su artículo y dice que, en su esencia, nunca ha sido compatible con la ciencia. Expresa asimismo su simpatía por un movimiento acaecido en la historia del Islam:

"En el Islam… tuvo lugar un movimiento filosófico llamado 'Dehriyyun', el cual fue conducido por los conocidos racionalistas y materialistas Ravendi y Ebubekir Razi, quienes atacaron los dogmas islámicos. Dice Ebubekir Razi en su libro 'Meharik': "Los tres libros santos carecen de todo valor al lado de la sabiduría griega". Los historiadores atribuyen a E. Razi el uso del calificativo "los tres falsificadores" en referencia a Moisés, Jesús y Mahoma".(181)

Isindag denomina a Ravendi y a Razi "dos filósofos importantes" debido a su actitud ofensiva hacia los profetas y se siente disgustado porque no tuvieron el impacto que se esperaba, y continúa:

"Las ideas de estos filósofos no causarían ningún daño al Islam, por lo que la influencia de la religión mantuvo su fuerza sin interrupción"(182)

Isindag relata a lo largo de todo su artículo el proceso de secularización. No obstante, menciona el descenso fatal del poder socio-económico de la Iglesia. Esta "visión" particular que verifica el papel del proceso de secularización como una gran herramienta del cambio socio-político, se hace más clara luego, especialmente en sus comentarios sobre la Revolución Francesa:

"Voltaire atacó el fanatismo de las religiones en un grado que se atrajo la furia de la Iglesia y de los clérigos. Por su parte la Iglesia usó todos los medios para hacer frente a los esfuerzos de Voltaire. No obstante, quienes creían en la ciencia empezaron a recibir algún tipo de apoyo público. Diderot, por otra parte, no se quedaba a la zaga de Voltaire en su lucha contra la religión. Sus escritos fueron puestos en una lista negra. La Iglesia, que había ordenado que el cuerpo de Voltaire sea enterrado en un cementerio fuera de París, fue derrotada rápidamente por la Revolución Francesa. Entonces miles de personas hicieron un enorme servicio funeral para Voltaire y transportaron su cuerpo al Panteón… Finalmente Leesing dijo que llegaría el día en el que gracias a la ilustración del pueblo no habría necesidad de ninguna religión".(183)

Está claro que el objetivo real de la lucha era abolir la influencia de las religiones en todos los aspectos de la vida. Después de todo, eso era necesario para el éxito del reino de las fuerzas sociales que estaban a cargo del Nuevo Orden Secular. En ese período el darwinismo emergió como un importante frente en la guerra emprendida contra la religión. Isindag explica este punto como sigue:

"Finalmente emergió Darwin con la teoría de la evolución. Se hizo evidente que las especies no aparecieron de manera repentina como una creación de Dios y que todo lo escrito en los libros santos acerca de la creación estaba equivocado… A partir de allí la religión perdió su fuerza aparente".(184)

Es algo importante y sorprendente que Isindag se refiera continuamente al Iluminismo y al poder socio-político de la autoridad religiosa de manera conjunta: es un indicio efectivo del hecho que la guerra por la secularización fue realizada únicamente con el propósito de una revolución socio-política. Isindag habla del sentido que le daba el darwinismo a esta guerra e informa acerca de la idea de la "visión" en cuestión:

"Las Iglesias perdieron en esa época la fuerza de atracción sobre el pueblo. A pesar de todo, la religión usaba su energía remanente para atacar a las fuerzas antirreligiosas… La Iglesia declaró que la ciencia era como el fuego, es decir, que en una determinada cantidad resultaba útil (pero) era muy dañino al ser excesivo… Hacia fines del siglo XIX y comienzos del XX la ciencia dejó de ocuparse de la religión y dejó de atacarla puesto que ésta se dirigía solamente a los ignorantes y carecía de la influencia y poder anterior".(185)

Isindag describe también a lo que teóricamente da el nombre de "ciencia", pero que en realidad son medios o recursos:

"Si uno observa atentamente cómo floreció la ciencia andando el tiempo, se verá que la masonería jugó su papel en cada estadio. La principal razón para ello es que la masonería fue guiada por la ciencia, la madurez, la lógica, en otras palabras, por la sabiduría de cada época. Siempre ha estado contra el fanatismo. A causa de ello los masones enfrentaron históricamente la opresión y la tortura. Por lo tanto podemos creer con certeza que siendo realmente masones podemos alcanzar nuestros objetivos".(186)

Las manifestaciones mencionadas de Isindag son solamente algunos ejemplos (que sirven) para que la opinión pública sea consciente de los puntos de vista masónicos respecto a la religión. Cuando se investiga toda la literatura masónica, se descubren los fundamentos históricos de la masonería en sus actividades en contra de la religión:

"En tanto el fanatismo religioso se convertía en una amenaza para Francia, y las doctrinas religiosas --todas ellas prejuiciosas-- desafiaban las normas y los principios de la sociedad moderna, encontramos ayuda bajo la protección de una organización de gran visión y trabajo arduo, como es la masonería, para el asalto total contra las creencias religiosas".(187)

La teoría de la evolución atrajo mucho la atención porque ocupaba un lugar destacado en ese gran combate. Realmente no se trataba de una teoría común, pues fue el arma más importante desarrollada a favor de la alianza antirreligiosa. Por esa razón, todas las fuerzas antirreligiosas que promovieron las ideologías seculares el siglo XIX y que se reunieron bajo la protección de la masonería, cooperaron para acreditar las pretensiones de la teoría de la evolución.

No obstante, como ya se señaló, era imposible reivindicar la validez de la misma. Era realmente imposible encontrar las evidencias que sostengan el fraude. La única manera de asegurar el éxito de la teoría era sustentarla con evidencias falsas. Desgraciadamente, la búsqueda de las mismas involucró la "caza humana" y crímenes llevados a cabo en diversas partes del mundo.

MATANZAS EN (LA BUSQUEDA DE) EVIDENCIAS

Después de la publicación de "Origin of Species" (El Origen de las Especies), libro en el que Darwin trata de demostrar de dónde proviene el ser humano, se inició una gran campaña para encontrar los fósiles que se podrían presentar como evidencias en apoyo de la teoría de la evolución. Los arqueólogos empezaron la búsqueda de fósiles de criaturas imaginarias llamadas "formas transitorias". Durante décadas excavaron en distintas partes del globo pero sin éxito. El desengaño del caso los condujo, eventualmente, a la invención del "hombre de Piltdown". En 1912 el biólogo inglés Charles Dawson acomodó la quijada de un orangután en un esqueleto humano y lo exhibió como una "forma transitoria" entre el mono y el hombre. Tuvieron que pasar treinta y siete años para que se aclare que dicho "hombre de Piltdown", expuesto en el Museo Británico como la evidencia más importante de la teoría evolucionista, era una falsificación. Así y todo, los evolucionistas siguen desarrollando métodos tramposos más sofisticados.

Entretanto algunos de ellos sostuvieron con firmeza la idea de la existencia de "fósiles vivientes". De acuerdo con esta creencia, si el género humano tenía como ancestro a los monos, en alguna parte del mundo deberían existir algunos seres semihumanos que aún no completaron el proceso evolutivo. Hacia fines de 1800 encontraron a sus víctimas. Los nativos de Tanzania, llamados "aborígenes", fueron designados como "evidencias vivientes de la evolución".

La diferente estructura de la órbita y la relativamente pesada mandíbula inferior de los aborígenes, fueron las razones principales para definir a estos seres humanos como "formas transitorias". Los arqueólogos evolucionistas y muchos "cazadores de fósiles" que se les unieron, se pusieron a excavar en las tumbas de los aborígenes y llevaron los cráneos a los museos evolucionistas occidentales, distribuyéndose enseguida a cada una de las instituciones y escuelas del hemisferio como confirmación de la teoría de la evolución.

Los "cazadores de fósiles" no vacilaron en convertirse en "cazadores de cabezas" cuando la cantidad de tumbas no fueron suficientes para cubrir sus necesidades. Dado que los aborígenes representaban "formas transitorias", tenían que ser considerados como animales antes que como seres humanos. ·Por el amor al desarrollo de la ciencia, los aborígenes podían ser sacrificados como conejillos de India!

Los "cazadores de cabezas" asesinaron a los aborígenes y legitimaron ese acto afirmando que lo hacían por la ciencia. Los cráneos de los nativos cazados fueron vendidos a los museos después de someterlos a algunos tratamientos químicos que los hacía parecer más antiguos. Los agujeros producidos por las balas fueron rellenados con el mayor esmero. Según "Creation Magazine" publicada en Australia, un grupo de observadores llegados de South Galler se estremecieron cuando vieron que decenas de hombres, mujeres y niños fueron asesinados por los evolucionistas. De entre los asesinados se eligieron cuarenta y cinco cráneos, a los que se eliminó el tejido que los cubría, y se los hirvió. Los diez mejores fueron embalados para enviarlos a Inglaterra.(188)

Aún hoy día podemos ver en los depósitos del Instituto Smithsoniano miles de cráneos de aborígenes. Algunos pertenecen a los cadáveres extraídos de las tumbas, mientras que otros son de gente inocente asesinada para reivindicar la teoría de la evolución.(189)

Entre las víctimas africanas de la violencia evolucionista, la más conocida fue el pigmeo Ota Benga(190), de quien ya hablamos en la primera parte.

Dado que la teoría de la evolución no era una teoría o hipótesis científica más, sino una "ideología" que tenía que ser reivindicada, sus defensores cometieron o aprobaron las masacres realizadas sin la mínima vacilación. A esa gente le parecía legítimo incluso la masacre, para la justificación de la "mentira".

A eso se debe que dicha "mentira" sea el fundamento del orden mundial que erigieron los evolucionistas.

160. La teoría de los estratos geológicos fue presentada por primera vez por Carlos Lyell. Luego fue utilizada por todos los evolucionistas para la interpretación de los fósiles de organismos vivientes, pero investigaciones posteriores demostraron que no era válida. Los "estratos geológicos" no se encuentran en la secuencia que esperaban los evolucionistas, para que reflejasen el proceso evolutivo. Por el contrario, hay secuencias muy distintas en diversas partes del mundo. En realidad, los fósiles presentes en esos estratos incluso están colocados en un orden que refuta los supuestos evolucionistas: los fósiles de las llamadas especies primitivas se encontraron en muchas partes del mundo en los estratos superiores, en vez de hallarse allí las especies más avanzadas. Para una información más detallada ver: Henry M.Morris, Evolution and the Modern Christian, Phillipsburg, New Jersey: Presbyterian and Reformed Publishing Co., 1988, p. 35; Henry M.Morris, The Twilight of Evolution, Grand Rapids: Baker Book House, 1967, p. 54; B.G.Ranganathan, Origins?, Pennsylvania: The Banner of Truth Trust, 1988, p. 28.
161. Stephen Jay Gould, Ever Since Darwin, New York: Norton, 1977, pp. 149-150.
162. Glen McLean, Roger Oakland, Larry McLean, The Evidence for Creation: Examining The Origin of Planet Earth, Pittsburgh: Full Gospel Bible Institute, Whitaker House, 1989, p. 94.
163. Desmond King-Hele, Doctor of Revolution: The Life and Times of Erasmus Darwin, London: Faber & Faber, 1977, p. 361.
164. Henry M.Morris, The Long War Against God: The History and Impact of the Creation/Evolution/Conflict, 8th edition, Michigan: Baker Book House, March 1996, p. 178.
165. William R.Denslow, 10.000 Famous Freemasons, Vol.1, Richmond: Macoy Publishing & Masonic Supply Co., 1957, p. 285.
166. Idem
167. Henry M.Morris, The Long War Against God: The History and Impact of the Creation/Evolution/Conflict, 8th edition, Michigan: Baker Book House, March 1996, p. 198. La sociedad "Iluminati", fundada en Baviera, Alemania, en 1776, era un tipo de logia masónica. Su fundador, un judío llamado Adam Weishaupt, expone así los propósitos de la misma: (1) Hacer colapsar todos los gobiernos y monarquías estables; (2) Abolir todo tipo de propiedad individual, así como los derechos de herencia; (3) Abolir la vida familiar y el matrimonio, estableciendo un sistema de educación común para los niños; (4) Destruir todas las religiones divinas (ver: Eustace Mullins, The World Order: Our Secret Rulers, 2nd edition Staunton: Ezra Pound Institute of Civilisation, 1992, p. 5; Lewis Spence, The Encyclopedia of the Occult: A Compendium of Information on; The Occult Sciences, Occult Personalities, Psychic Science, Magic, Spiritism and Mysticism, London: Bracken Books, 1988, p. 223).
168. Henry M.Morris, The Long War Against God: The History and Impact of the Creation/Evolution/Conflict, 8th edition, Michigan: Baker Book House, March 1996, p. 198.
169. C.L., Opposition to Masonry (Mason Aleyhtarligi), Mimar Sinan, Year 4, No 13, 1973, pp. 87-88.
170. Incluso los evolucionistas contemporáneos aceptan que el libro de Darwin "El Origen de las Especies" no brinda ninguna información acerca del real origen de las especies. Ernst Mayr, fundador de la teoría sintética moderna, señala este hecho en su libro "Origen Sistemático de las Especies".
171. David Norman Menton, Species, Speciation and the Genesis Kind, Missouri: Missouri Association for Creation, 1991.
172. Henry M.Morris, The Long War Against God: The History and Impact of the Creation/Evolution/ Conflict, 8th Edition, Michigan: Baker Book House, March 1996, p. 60.
173. Respecto a la masonería de Huxley ver: Albert G.Mackey, Charles Darwin and Freemasonryî, An Encyclopedia of Freemasonry, Vol III, New York: The Masonic History Company, 1921. La Real Sociedad, es decir, La Real Sociedad de Londres Para el Progreso del Conocimiento Natural, fue fundada en 1662. Sin excepción, todos los miembros de la misma son masones. Ver: John J.Robinson, Born in Blood: The Lost Secrets of Freemasonry, New York: M.Evans & Company, 1989, p. 285.
174. Acerca del apoyo dado por la Real Sociedad al darwinismo, ver: Henry M.Morris, The Long War Against God: The History and Impact of the Creation/Evolution/ Conflict, 8th Edition, Michigan: Baker Book House, March 1996, pp. 156-157.
175. Acerca de la confiabilidad de los métodos evolucionistas para evaluar la edad de la Tierra, ver: Book I, Chapter 4: The Real Age of Earth and Methods for Dating.
176. Alaeddin Senel, Race & Racism (Irk ve Irkçilik Düsüncesi), Ankara: Science & Art Publishing Co. (Bilim ve Sanat Yayinlari), 1993, p. 20.
177. Jeremy Rifkind, Algeny, Viking Press, New York, 1983, p.86; Henry M.Morris, The Long War Against God: The History and Impact of the Creation/Evolution/Conflict, 8th edition, Michigan: Baker Book House, March 1996, p. 54.
178. Selami Isindag, "Difficulty in Knowledge Progress and Freemasonry" (Bilginin Gelismesinde Engeller ve Masonluk), Turkey Free and Accepted Masons Grand Lodge (Türkiye Hür ve Kabul Edilmis Masonlari Büyük Locasi), 1962 Year Agenda, Istanbul, 1962, p. 31.
179. Idem, p. 32.
180. Idem, p. 33.
181. Idem, p. 35.
182. Idem, p. 36.
183. Idem, pp. 39-40.
184. Idem, pp. 42-43.
185. Idem, p. 41.
186. Idem, p.44.
187. Nur Safa Tekyeliban, "Taassuba Karsi Mücadele: Gambetta Biraderin 8 Temmuz 1875 günü Clemente Amitie Locasiínda Yaptigi Konusmadan" (Struggle Against Bigotry: Gambetta Brotherís Speech in Clemente Amitie Lodge in July 8th, 1875), Dogus Kolu Yilligi: Ankara Dogus Mahfili Çalismalari, 1962, Ankara: Kardes Press, 1963, p. 19.
188. Creation Magazine, March/ May 1992.
189. Este libro está publicado solamente en Internet. Kent Hovind, The False Religion of Evolution, http://www.hsv.tis.net/~ke4vol/evolve/ndxng.html.
190. Jerry Bergman, Creation Ex Nihilo, Vol. 16, No: 1, December 1993-February 1994, p. 49; Carl Sifakis, Benga, Ota: The Zoo Manî, American Eccentrics: Facts on File,New York, 1984,p. 253.


Elenganodelevolucione.Com

EVOLUCIÓN E IDEOLOGIA

La teoría de Darwin ayudó mucho a Carlos Marx, quien estaba esforzándose por presentar una explicación irreligiosa para la creación del universo. Y fue tal esa ayuda que Marx le quiso dedicar su libro más importante, "Das Capital". Según Engels, el más grande camarada de Marx, "Origin of Species" fue un trabajo casi tan importante como "Das Capital". La consideración dada al evolucionismo por los dos fundadores del comunismo llevó a que todas las futuras posiciones de izquierda acepten y defiendan dicha teoría como una realidad absoluta.

La información reunida en los capítulos anteriores ha revelado la importancia de la teoría de la evolución en términos de guerra promovida contra la religión en Europa y a favor de la toma de posición del Nuevo Orden Secular, el cual se estableció precisamente para impulsar dicha guerra.

No obstante, el Nuevo Orden Secular no resultó homogéneo. Tenía sus facciones y variaciones. La religión era ahora reemplazada por la "razón humana" como única guía de la verdad. Sin embargo, la razón humana era una noción relativa y por lo tanto podía divergir por caminos distintos e incluso opuestos. Debido a esto, dentro del Nuevo Orden Secular se desarrollaron distintos "sistemas de ideas" o, en otras palabras, distintas ideologías.

En algunos aspectos estas ideologías diferían en gran medida. Por ejemplo, el socialismo y el liberalismo parecían estar en una antinomia simétrica. Sin embargo, estas ideologías que se las consideraba incompatibles porque guerreaban entre ellas, eran, en un sentido, absolutamente lo mismo. Dado que eran el "producto" del Nuevo Orden Secular, estaban estrictamente ligadas a sus fuentes intelectuales fundamentales.

Como indicamos al comienzo, una de las más importantes de esas fuerzas intelectuales fue la teoría de la evolución. Todas las ideologías del Nuevo Orden Secular afirman guiar al pueblo a la verdad a través de la "razón humana". Y para que la razón humana sea estimada hay que desconocer la información revelada por Dios. Entonces la gente tenía que olvidarse que existía un Creador y que había que vivir de acuerdo a las normas y propósitos establecidos por El. La gente tenía que explicar su existencia en términos de "no haber sido creada". Si bien lo hacía a través de la falsificación, la teoría de la evolución se presentaba como la única alternativa que podía aportar algún tipo de argumento a la causa de los ateos.

Por lo tanto la teoría de la evolución fue cálidamente bienvenida por todas las ideologías del Nuevo Orden Secular. Además, estas ideologías asumieron una responsabilidad importante en guiar a la gente a creer que debían defenderla para sostener su causa.

Esta es la principal razón de porqué aún hoy día se alaba la teoría de la evolución con gran perseverancia en el medio social (modernista). La mayoría de las sociedades contemporáneas son gobernadas por ideologías hechas por el hombre y por lo tanto basadas en las justificaciones provistas por el Nuevo Orden Secular.

Analicemos ahora las ideologías del imperialismo, del racismo y de las "razas incivilizadas domesticadas".

IMPERIALISMO, RACISMO Y "AMANSAMIENTO DE LAS RAZAS INCIVILIZADAS"

La pretensión de que los nativos eran "una especie que se había quedado atrás en la evolución" fue adoptada por los Americanos para masacrar a los indios tal y como hemos visto anteriormente. El Presidente de los EE.UU. Theodore Roosevelt, principal defensor de este salvajismo, basó todas sus ideas al respecto sobre la teoría de la evolución.

Al publicarse "Origin of Species", el "hombre blanco" (es decir, los EEUU) imponía rápidamente su dominio sobre otros continentes y civilizaciones. Junto con algunos estados Europeos, particularmente Inglaterra y Francia, harían los mayores esfuerzos por colonizar la mayor parte del sur de Asia, toda el Africa y parte de América Latina. Mientras tanto el "hombre blanco" llevaba a cabo la masacre de los indígenas en América del Norte. Los EEUU se expandían hacia el Oeste matando a todos los nativos que vivían en sus tierras.

En resumen, en esa época, principalmente en la segunda mitad del siglo XIX, el mundo sufría la más severa forma de imperialismo. Occidente saqueaba otras civilizaciones valiéndose de la tecnología que poseía.

Así y todo Occidente sentía la necesidad de encontrar una explicación que justifique sus procederes, de la misma manera que lo hacen los villanos. Occidente mataba con toda libertad a los africanos, a los indígenas, les arrebataba las regiones donde moraban y se las confiscaba. La historia registró todo eso muy bien y esos arrebatadores sabían que se los recordaría como ladrones e incluso saqueadores si no podían dar una explicación que justificara todo lo que hacían.

En este punto el darwinismo ofreció una gran oportunidad a los imperialistas al proveerles un fundamento "científico" a la afirmación de que los "malignos" nativos eran una "especie de animales". Darwin reivindicaba que el ser humano evolucionó a partir de un ancestro tipo mono. Además, como se menciona en la larga introducción de "Origin of Species", había algunas "razas favorecidas por la naturaleza" en el proceso de evolución. La raza favorecida era la del "hombre blanco". Los indios, los africanos y los nativos del resto del mundo constituían las razas incivilizadas en dicho proceso. Ni siquiera eran homo sapiens. "Domar" a estas razas como si se tratase de animales, confiscarles las tierras y usarlas como esclavos, era tan legítimo como la domesticación de los monos o de otros animales por parte de los homos sapiens (es decir, el "hombre blanco"). Éste incluso aseguraba que por medio de la introducción de la cultura "avanzada" en las razas "primitivas", les hacían un bien y las ayudaban en su evolución.

Esta forma de pensar que se desarrolló como consecuencia de la aplicación de la teoría de la evolución a las sociedades, se conoció más tarde como darwinismo social y se convirtió en el mayor argumento de justificación del imperialismo y la clave más importante del racismo. De acuerdo al antropólogo indio Vidyarthi,

"La teoría de Darwin de supervivencia del más apto recibió una bienvenida clamorosa por parte de los científicos de esa época, pues creían que el género humano había logrado varios niveles de evolución que culminaban en la civilización del hombre blanco. En la segunda mitad del siglo XIX el racismo fue aceptado como una realidad por la vasta mayoría de los científicos de occidente".(191)

El representante principal del darwinismo social fue el propio Darwin. En su libro "Descent of Man" (La Descendencia del Hombre) hizo muchas suposiciones respecto a "lo obvio de la desigualdad entre las razas humanas" (192). Expresó claramente sus inclinaciones racistas al definir a los nativos de Tierra del Fuego visitados por él en su largo viaje en 1871. Los describió como humanos "totalmente desnudos; sumergidos en tinturas; comiendo lo que encontraban, igual que los animales salvajes; descontrolados; crueles con cualquiera que no sea de su tribu; obteniendo goce de las torturas a sus enemigos; ofreciendo sacrificios cruentos; asesinando a sus hijos; maltratando a sus esposas; llenos de supersticiones (propias de) ignorantes". Sin embargo, W. P. Snow, que había estado en la región una década antes, describió a los mismos nativos como "elegantes, fuertes, orgullosos de sus hijos, ingeniosos inventores de técnicas, con sentido de la propiedad privada de algunas cosas y respetuosos de la autoridad de los ancianos de la comunidad" (193). El motivo por el cual Darwin humilló a este pueblo de una manera tan exagerada se debió al deseo de definirlos como "una raza que se había caído del tren de la historia en el proceso evolutivo".

Los negros americanos fueron otros a los que afectó la interpretación social de la teoría de la evolución. Aquellos que defendían la esclavitud de los negros y que continuaban considerándoles gente de segunda categoría, incluso tras abolición de la esclavitud, siempre se referían a la noción de "especie primitiva" de la teoría de la evolución. Arriba se puede ver a dos esclavos negros puestos a trabajar en los campos de algodón sureños antes de la guerra civil.

Debido a la justificación con que Darwin había dotado al imperialismo racista (para cometer sus tropelías), el conocido científico chino Hsu se refiere a él como "un señor científico de la Epoca Victoriana y miembro del establishment que enviaba sus navíos de guerra a China para forzarla a importar opio, todo lo cual se hacía en nombre de la competencia (la libertad de mercado) y de la supervivencia del más apto".(194)

El darwinismo social proveyó los fundamentos no sólo para los imperialistas y racistas de Inglaterra sino también para los de otros países. A esto se debe que se expandió rápidamente. El presidente norteamericano Theodore Roosevelt fue uno de los primeros defensores del darwinismo y fue el principal defensor y rufián de la operación de purga étnica practicada en detrimento de los indios, a la que se denominó "destierro". En los cuatro volúmenes de su obra titulada "El Triunfo del Oeste" expone como correcta la ideología (que promueve) las matanzas y sostiene que la "guerra racial" para terminar con los indios era inevitable. El apoyo más grande que encontró para hacer lo que hizo fue el darwinismo, el cual le dio la oportunidad de definir a los nativos como "especies primitivas". No sorprende para nada que en ese período se hayan violado todos los acuerdos hechos con los indios, cosa prevista y considerada como legítima por Roosevelt al tomar como fundamento la falacia de Darwin de "especies primitivas" (195). En 1871 el Congreso de los EEUU dejó a un lado todos los acuerdos pactados con los indios y decidió desterrarlos a las tierras yermas con la esperanza de que allí encontrasen la muerte. Dado que no consideraban que los indios fuesen "seres humanos", nos imaginamos el valor que le pudieron haber dado a los acuerdos hechos con ellos…

Como dijimos, Theodore Roosevelt sostenía que la guerra racial para terminar con los indios era inevitable y representaba el logro culminante de la expansión del individuo angloparlante en el mundo.(196) Uno de los principales defensores del racismo anglosajón, el obispo protestante norteamericano Josiah Strong, se valía de las mismas convicciones. Escribió en una oportunidad:

"Entonces el mundo entraría en una nueva etapa de la historia, es decir, la competición final de las razas, para lo cual los anglosajones están siendo aleccionados. Si no me equivoco, esta raza poderosa llegará hasta México, hasta América Central y hasta Sudamérica, a las islas y a los mares, al Africa y más allá. ¿Puede alguien dudar que el resultado de esta competición será 'la supervivencia del más apto'?".(197)

Negros capturados por mercaderes de esclavos americanos en el siglo XVIII y llevados a los EEUU para ser puestos a trabajar como esclavos.

Los primeros que buscaron justificar su causa por medio del darwinismo social fueron los que se oponían a los negros. Las teorías racistas que clasifican a las razas y colocan a la "blanca" sobre las demás, en tanto presentan a la "negra" como la más primitiva, abrazaron la teoría de la evolución con gran fervor. (198) Uno de los principales teóricos del racismo evolucionista, Henry Fairfield Osborn, expresó en un artículo titulado "La Evolución de la Raza Humana" que el nivel medio de IQ (coeficiente de inteligencia) de un negro podía ser solamente igual al de un homo sapiens de once años de edad.(199) De acuerdo con su visión, los negros ni siquiera eran considerados homo sapiens, es decir, hombres modernos. Uno de los últimos defensores de este punto de vista, Carletoun Coon, afirmó en su libro titulado "El Origen de las Especies" publicado en 1962, que la raza blanca y la raza negra eran dos "especies" distintas diferenciadas en la época del homo erectus. Según Coon, después de esa diferenciación la raza blanca se hizo superior.(200) Hasta hace poco, los defensores de la segregación racial que se llevaba en contra de los negros en los EEUU, se esforzaron lo más que pudieron para beneficiarse de este argumento "científico" que les concedió la teoría de la evolución.

Otro país donde floreció el darwinismo social fue Alemania. El biólogo Ernest Haeckel (1834-1919) dirigió el principal desarrollo del racismo basado en el darwinismo. Fue también quien encaminó el descubrimiento del fósil "Hombre de Java". Plenamente impresionado por los estudios de Darwin, hizo una modesta contribución al darwinismo presentando la teoría sintetizada como Recapitulación Ontogénica de la Filogenia, a la que ya nos referimos en la Parte Dos bajo el título "La Teoría de la Evolución no Tiene Ningún Fundamento".

Sin embargo Haeckel, que podría ser considerado como el "representante del darwinismo en Alemania", fue muy influyente. Estableció una sociedad bajo el nombre de "Liga Monista". El monismo era una versión distinta del materialismo ateo. La modalidad haeckeliana produjo el mismo efecto: el reforzamiento del racismo. Según Daniel Gasman, "se convirtió en uno de los principales ideólogos del racismo, del nacionalismo y del imperialismo en Alemania". (201) Dos regímenes racistas del siglo XX, el fascismo y el Nacional-socialismo, basados en la herencia de los evolucionistas como Haeckel, tenían como referencia a Darwin.

EL FASCISMO Y "LA LUCHA POR LA VIDA ENTRE LAS NACIONES"

Siendo la mayor fuente de inspiración para el fascismo, Nietzche adoptó personalmente la teoría de la evolución e interpretó su formulación del "superhombre" como el más alto estadio de la evolución. Definió la guerra como la fuerza motivadora del desarrollo a partir de la noción de lucha por la vida contenida en la evolución. Estas ideas configurarían el punto de partida de todos los fascistas seguidores de Nietzche.
El racismo imperialista preparó el terreno para el racismo fascista al presentar a las razas humanas como "especies" en distintas etapas del proceso evolutivo. Después el

fascismo, al agregar a ese terreno las ideas de "lucha por la vida entre las especies" y de "selección (eliminación) del débil", intentó justificar las guerras, las ocupaciones (de territorio extranjero) y las masacres.

Nietzsche, la más grande fuente de inspiración para el fascismo, hizo suya la teoría de la evolución y la interpretó a su manera, lo que dio lugar a la formulación del "superhombre" como el estadio más alto de la evolución. Definió a la guerra como la fuerza motora del desarrollo a partir de la idea de lucha por la vida en el proceso evolutivo. Estas concepciones iban a ser el punto de partida para todos los fascistas que siguieron a Nietzsche. Esta interpretación fascista del darwinismo social que tuvo un gran impacto en el desarrollo del nazismo y racismo germano, dio los primeros pasos importantes con la apropiación de las tesis de Darwin por parte de Nietzsche, quien consideraba a la mayor parte de las personas como despreciables con "alma de esclavo" y pensaba que solamente unos pocos constituían una "raza superior". También creía que para que emanaran esas cualidades superiores era necesario un estado de lucha y guerra permanentes. Y al incluir a esas guerras en el criterio de "lucha por la vida", colocó el concepto de "purificación racial" y la idea de "limpieza" (exterminio) de las razas inferiores, sobre un fundamento "científico".

Después de percibir Nietzsche que la guerra no era esencialmente algo inicuo sino un bien que provee al desarrollo de las razas y los pueblos, esto se convirtió en una creencia básica en todo tipo de racismo y nacionalismo. A. Senel escribe lo siguiente sobre este punto en su libro "Irk ve Irkçilik Düsüncesi" (La Raza y el Concepto de Racismo):

"Los darwinistas sociales dieron prioridad a la 'lucha por la vida y la selección' en las relaciones entre la gente y las sociedades. Al igual que Nietzsche, sublimaron la guerra, a la que consideraron como la expresión de la lucha por la vida en las relaciones internacionales. Vieron a la guerra como una manera de crear razas y pueblos superiores".(202)

Gracias al darwinismo fue posible reemplazar el punto de vista cristiano proveniente de los ancestros, el cual veía a los demás como hermanos y aceptaba la guerra solamente cuando no había ninguna otra opción para impedir la perversidad. Esa visión fue reemplazada por la del fascismo, que percibe la guerra como un valor propio. En realidad, cuando observamos a los teóricos de la ideología fascista, se puede ver que todos habían adscripto al darwinismo.

Hitler basó sus teorías sobre la superioridad de la raza aria sobre la evolución. Incluso su libro "Mi Lucha" se hallaba inspirado sobre la noción darwinística de lucha por la supervivencia. Este racismo armado de evolución propio de la ideología nazi puso criterios biológicos en primer plano a la hora de valorar a las personas. Las medidas del cráneo y de la nariz (arriba) llevadas a cabo para saber si alguien pertenecía o no a la raza aria era una práctica común en la Alemania nazi.

Entre ellos está el historiador alemán Heinrich von Treitschke, uno de los más importantes teóricos de la ideología nazi. Al decir Trietschke que "los pueblos podían prosperar solamente cuando se enfrentaban como crueles rivales, de manera parecida a como presenta Darwin la lucha por la vida", presentaba los elementos que hacían falta para un estado de guerra permanente. Junto con la sublimación de la guerra, tomó todos los cuidados del caso para establecer una jerarquía entre las razas. Explicó el esquema evolutivo de la siguiente manera: "Los pueblos amarillos están privados de las facultades artísticas y de la comprensión de la libertad política. Las razas negras están destinadas a servir a los blancos y a estar sometidas a la voluntad de estos para siempre… (porque) no puede existir ninguna cultura sin sus sirvientes". (203)

Esta infraestructura ideológica suministró una gran inspiración a Hitler. De todas las doctrinas más importantes que apoyaban las teorías de Hitler sobre "la superioridad de la raza aria", siempre fue la de Darwin la que ocupó la cumbre. El jefe nazi creía que "la superioridad de la raza aria" estaba estipulada por la "naturaleza". En su conocido libro "Mi Lucha" escribió Hitler: "El más noble de todos los linajes fue la raza nórdica… La historia culminará en un nuevo imperio milenario de un esplendor sin par, basada en una nueva jerarquía racial ordenada por la propia naturaleza". (204) Además, de acuerdo con una interpretación, se inspiró en la idea darwiniana de "lucha por la vida" al elegir el título de su libro ("Mi Lucha"), idea que a la vez le fue impuesta por Haeckel. (205)

La evolución fue uno de los elementos más importantes en la lucha de Hitler contra la cristiandad. Expresa Daniel Gasman en su libro "The Scientific Origins of National Socialism" (Los Orígenes Científicos del Nacional-Socialismo):

"Hitler enfatizó y particularizó la idea de evolución biológica como el arma más poderosa contra la religión tradicional y condenó repetidamente el Cristianismo por su oposición a enseñar la teoría de la evolución… Para Hitler, la evolución era la marca de pureza de la ciencia y cultura modernas y la defendió tan tenazmente como Haeckel". (206)

Al decir Hitler "…saquemos a los germanos nórdicos y no queda nada más que el brinco de los monos…", se apoyaba en las ideas darwinistas que concluyeron que el ser humano había evolucionado a partir de los monos y que algunos aún permanecen en el estado de "monos". (207)

"Die Beestmensch", o sea, "El Mejor Hombre". Esta definición mostrada en el cartel propagandístico nazi usado durante los años de guerra refleja la visión que tenía la ideología nazi de las razas no-arias. La base "científica" para definir una raza humana como la del "mejor hombre" la proporcionaba el darwinismo.

Con la excepción de Hitler, desde Heinrich Himmler a Joseph Mengele se valieron, de manera verbal, del principio "el fuerte sobrevivió el débi l murió". El concepto de "eugenesia" se desarrolló y promulgó a partir del principio de selección natural indicado, lo cual significaba que había que eliminar a los débiles y defectuosos en la raza. Con este propósito los nazis establecieron las "granjas de reproducción" con jóvenes saludables de ambos sexos que poseyesen todas las características de la raza aria. Por otra parte, mediante una ley aprobada en 1933, castraron a 350 mil pacientes (con problemas) mentales, a 30 mil gitanos y a cientos de niños negros. Un oficial nazi dijo que el nacional-socialismo no difería en nada de la biología aplicada.(208)

También Benito Mussolini se valió del concepto darwiniano como referente de la Italia imperialista que estaba intentando establecer. Como experiencia particular, intentó ajustar al principio de jerarquía entre las razas la ocupación de Etiopía. De acuerdo con Mussolini los etíopes eran un pueblo inferior al ser de raza negra y estarían orgullosos de ser gobernados por una raza superior como la de los italianos. En sus pronunciamientos públicos usó repetidamente las consignas darwinianas. Según él, la renuencia de los ingleses para entrar en guerra no exhibía más que la decadencia evolutiva del Imperio Británico. (209)

Con el fin de la segunda guerra mundial también desaparecieron de la historia los representantes del ala derecha del darwinismo social.

Si alguien piensa que la existencia de varias razas o naciones llama a una "lucha por la vida" o a una "lucha por la hegemonía" entre ellas, deberá ser darwinista. Puede no designarse así (ni querer serlo), pero en último análisis lo es porque el darwinismo es el único fundamento "científico" del concepto de "lucha por la vida". Sin embargo, la religión

Providencial no contempla la existencia de las razas o naciones como una razón para la competición o lucha sino como una variedad cultural. Dice Allah en el Corán:

"·Hombres! Os hemos creado de un varón y de una hembra y hemos hecho de vosotros pueblos y tribus, para que os conozcáis unos a otros. Para Dios, el más noble de entrevosotros es el que más Le teme. Dios es omnisciente, está bien informado" (49:13).

Quienes consideraron la existencia de pueblos, razas o nacionalidades distintas una causa para la lucha o rivalidad entre ellos y no una razón "para conocerse unos a otros", como expresa el Corán, posiblemente también sean los más devotos del darwinismo. En la práctica, pueden no usar una "terminología religiosa" rigurosa y afirmar solamente que sus razas o naciones son "elegidas", "preferidas", etc., por Dios. Sin embargo, esto tampoco los puede descargar de ser darwinistas. Solamente estarían cubriendo el pensamiento darwinista con un disfraz religioso (al igual que algunos padres Protestantes Norteamericanos del siglo XIX que han sostenido el racismo anglosajón mediante el darwinismo social, "embelleciéndolo" con una terminología religiosa).(210)

El resultado práctico de esta realidad es el siguiente: para que exista el nacionalismo (racista) también debe existir el darwinismo. Debido a esta correlación, los regímenes o tendencias de ese tipo en todo el mundo apoyan el darwinismo. Aunque las "bases" nacionalistas sean inconscientes de esto, las fuerzas dirigentes sí se apoyan en el darwinismo, porque si tuvieran como concepción que las naciones existen "para conocerse unos a otros" en vez de existir para la rivalidad o para imponerse hegemónicamente una sobre otra, en el largo plazo sus ideologías quedarían sin fundamentos.

El dictador italiano Benito Mussolini fue una de las celebridades inspiradas por la teoría de la evolución. Mussolini pretendió que Italia, como heredera del Imperio Romano, representaba la cultura "más avanzada" y, por lo tanto, que era un favor para los países "primitivos" el hecho de ser ocupados por Italia. Especialmente, la ocupación de Etiopía se basó ampliamente en esta opinión. Arriba puede verse un cartel propagandístico italiano de aquel período: Mussolini saludado por nativos etíopes.

EL MARXISMO Y "EL FUNDAMENTO DE LA LUCHA DE CLASES CON REFERENCIA A LAS CIENCIAS NATURALES"

Fue la ideología marxista la que se basó de la manera más abierta y evidente en la teoría de la evolución, superando al imperialismo, al racismo y al fascismo en ello

La familia de Carlos Marx era en su origen judía pero aceptó el protestantismo durante la infancia del hijo y lo educó como cristiano. Sin embargo, las ideas del joven Marx cambiaron rápidamente en las escuelas alemanas, donde prevalecía el ateísmo. Al poco tiempo abandonó sus creencias religiosas y además se convirtió en un ardiente adversario de la religión. En su juventud tenía por costumbre decir "mi propósito es destronar a Dios". También tenía un acompañante al que veía como algo simbólico para dicho propósito: era un poema de ese período juvenil, en adoración a "Oulanem", un nombre de Satanás usado en las ceremonias. (211)

Marx aplicó la dialéctica desarrollada por Hegel --quien ejercía una profunda supremacía sobre el pensamiento alemán de esa época-- al materialismo y fundó el materialismo dialéctico o socialismo científico. La economía determinaba lo demás. Dentro de esta ideología se definía a la religión como un cuento inventado en función de los intereses económicos. En esta vena, la religión fue desarrollada por las clases dominantes para poder pacificar a las clases que sojuzgaban, y por eso era "el opio del pueblo".

La teoría de Darwin ayudó inmensamente a Karl Marx, el cual se esforzó en darle a todo el universo una explicación antirreligiosa. Fue a tal extremo que Marx quiso dedicarle a Darwin su libro más importante, Das Capital. Según Engels, el mayor camarada de Marx, el Origin of Species era una obra casi tan importante como Das Capital. La importancia conferida a la evolución por los dos fundadores del comunismo provocó que todas las corrientes de izquierdas aceptasen y defendiesen dicha teoría como si fuese una realidad absoluta.

Marx pensaba también que las sociedades históricas se sucedían una a otra dentro de un proceso de desarrollo. La sociedad esclavista se había transformado para dar lugar a la sociedad feudal, y ésta a su vez para dar lugar a la clase capitalista. Por último se instituiría una sociedad socialista por medio de una revolución y este sería el estado de evolución más elevado a obtenerse. En resumen, los puntos de vista de Marx eran evolucionistas incluso antes que Darwin publicase "Origin of Species".

Sin embargo Marx y Engels tenían dificultades para explicar cómo pasó a existir todo lo viviente por "generación espontánea". Porque a menos que hubiese una teoría que explicara la existencia de lo viviente sobre la base de "no haber sido creado", sería imposible afirmar que la religión fuese un opio manufacturado y el fundamento de la historia en cuestión.

La explicación que Marx buscaba provino de Darwin. Marx comprendió el significado de "Origin of Species" cuando tomó el libro en sus manos por primera vez. En la carta que escribe a Engels el 19/12/1860, con motivo del libro de Darwin, decía: "este es el libro que contiene el fundamento histórico natural de nuestros puntos de vista". (212) En la carta que escribe a Lasalle el 16/1/1861, decía: "El libro de Darwin es un gran libro. Suministra el fundamento para la lucha de clases con referencia a las ciencias naturales". (213) Marx exhibió su simpatía a Darwin dedicándole su gran obra, "Das Capital". En la edición alemana del libro escribió: "A Charles Darwin, de un verdadero devoto suyo, Karl Marx".

Engels, el gran camarada de Marx, manifestó su admiración por Darwin así:

"La naturaleza no opera metafísicamente sino dialécticamente. El nombre de Darwin debería ser recordado en primer lugar en relación a esto".(214)

Engels admiraba a Darwin al punto de igualarlo con Marx, y dijo:

"Así como Darwin descubrió la ley de la evolución en la naturaleza orgánica, Marx descubrió la ley de la evolución de la humanidad". (215)

La teoría de la evolución, tan exaltada por los dos fundadores del comunismo, fue aceptada ferviente y naturalmente por sus seguidores. Todos los regímenes o movimientos comunistas de cualquier lugar del mundo apoyaron al darwinismo o al neodarwinismo hasta el fin y lo asumieron como una de las piedras angulares de su propia estructura intelectual.

Indudablemente, uno de los mas famosos y el más sangriento de los camaradas fue José Stalin. Éste fue alumno de una escuela cristiana durante su infancia bajo el reinado del zar. En sus años de escolar fue un buen cristiano. No obstante, un día leyó un libro y su vida cambió totalmente. El libro era "Origin of Species". Después de adoptar el ateísmo se enroló enseguida en el comunismo. Durante su mandato, período en el que perdieron la vida 60 millones de personas, prestó una atención especial a la propaganda de la evolución. En su autobiografía está escrito:

Uno de los más famosos y, definitivamente, el más sangriento de los camaradas, Joseph Stalin, fue a una escuela cristiana durante su niñez en la Rusia zarista. Fue un fervoroso cristiano durante sus años escolares. Pero un día, leyó un libro y toda su vida cambió. El libro era el Origen de las Especies.

"Hacíamos tres cosas para sacar del error las mentes de nuestros seminaristas respecto al mito de que la tierra fue creada en seis días: los instruíamos sobre la edad de la tierra, el origen geológico y las enseñanzas de Darwin".(216)

Aunque la Socialdemocracia resultaba una versión superficial del marxismo, apuntando a establecer el orden socialista por medios democráticos, también se basaba en el darwinismo. La distinción entre los comunistas y los socialdemócratas depende de las distintas interpretaciones de la dialéctica de la teoría de la evolución en términos teóricos. En los años de separación los comunistas afirmaban que la tesis y la antítesis darían lugar a la síntesis por medio de la lucha, en tanto que los socialdemócratas afirmaban que la síntesis se podía alcanzar por el consenso entre la tesis y la antítesis. Las interpretaciones evolucionistas de ambas partes eran totalmente distintas. Los comunistas se referían al concepto de "mutación" en la evolución y lo hacían corresponder con la "revolución". Los socialdemócratas por otra parte, defendían que el proceso evolutivo se desarrollaría por etapas sin ese tipo de "saltos", y por lo tanto el socialismo se alcanzaría por fases sin necesidad de revoluciones.

En consecuencia, al considerar todo esto, es posible extraer la siguiente conclusión: la teoría de la evolución juega un papel permanente en la fundamentación filosófica de todos los tipos de movimientos socialistas. Por lo tanto, todo movimiento o régimen izquierdista está confinado a aceptar la evolución y a hacer que la sociedad la acepte también, con el objeto de proveerse del sostén y justificación intelectual (necesarios).

Si bien los izquierdistas y los derechistas afirman ser antagonistas, negocian sus diferencias en base a este punto en común porque la teoría de la evolución suministra un poderoso fundamento al racismo y al fascismo como así también al socialismo. Aunque estas ideologías pueden chocar entre sí por algunas cuestiones, logran un cierto consenso mutuo cuando echan mano a la teoría de la evolución. Ello es así porque todas esas ideologías son subproductos del Nuevo Orden Secular, cuyo fundamento biológico lo provee la teoría de la evolución.

Además, los subproductos del Nuevo Orden Secular no quedan limitados a la derecha y a la izquierda sino que abarcan también el "centro".

EL CAPITALISMO, EL GLOBALISMO (O MUNDIALISMO) Y "EL MERCADO DONDE SOLO GANAN LOS MAS FUERTES"

Las dos ideologías que mencionamos hasta ahora, es decir, el fascismo y el marxismo, realmente resultaban subproductos del Nuevo Orden Secular. No obstante, el principal curso del Nuevo Orden Secular se ha encaminado siempre a través del liberalismo económico y político. El fascismo y el marxismo nacieron y se desarrollaron como producto de una reacción a ese curso principal, y ya han cumplido su misión. Aunque continúen existiendo en el Nuevo Orden Secular y estén "injertados" en el mismo, la soberanía del liberalismo económico y político o, en otras palabras, del capitalismo y su orden político, se ha establecido firmemente.

Esta soberanía fue presentada por Francis Fukuyama, hace solamente unos pocos años, como una "victoria global", e interpretada incluso como "el fin de la historia". Hoy día se considera la tesis de Fukuyama como algo traído de los cabellos, aunque es evidente que el capitalismo se ha vuelto una identidad común para distintas civilizaciones en el sistema mundial, donde cada uno quiere sobresalir frente a sus rivales, y está cercando el mundo a una velocidad extrema en este período de "globalización".

El componente más importante de esta "conquista" global del capitalismo es la introducción de la "mentalidad capitalista" más que sus corporaciones, los nuevos objetivos que se fija, las hamburgueserías o las computadoras. Y el constituyente más importante de la mentalidad capitalista, a su vez, es el individualismo. La prevista victoria global del capitalismo requería en primer lugar que las personas no se consideren parte de la comunidad o de la sociedad sino individuos aislados que se valen por sí mismos y se ganan sus propios medios de vida.

Y el capitalismo necesita del darwinismo para justificar y mantener el individualismo.

John D. Rockefeller fue el mayor capitalista que jamás hubiese habido en América. A la vez, era uno de los partidarios más entusiastas de la teoría de la evolución. Siguiéndole a él, muchos capitalistas se dedicaron a apoyar la teoría de la evolución. La mayor parte de las investigaciones "científicas" llevadas a cabo con el propósito de probar la evolución fueron financiadas por estos grandes capitalistas. Ello es así ya que estos capitalistas eran bien conscientes de que el sistema mundial capitalista gobernado por ellos mismos sólo podía encontrar una justificación "científica" gracias a la evolución. La despiadada noción de competencia que constituía el fundamento del capitalismo quedaba reforzada por la teoría de "la "supervivencia del más fuerte".

Malachi Martin, uno de los historiadores de la Universidad del Vaticano, divide en dos sectores a la élite que se ha consagrado a la victoria global del capitalismo: los internacionalistas y los transnacionalistas. Los internacionalistas son los burócratas políticos cuyas actividades se centran alrededor del desarrollo de las relaciones comerciales entre las naciones o bloques de naciones. Los transnacionalistas son empresarios enérgicos que intentan expandir la potencia de sus corporaciones a todas las demás naciones. De acuerdo con Martin, quien estableció más claramente la consigna de los transnacionales fue el gobernador del Bank of England desde 1920 a 1924, Montagu Norman. "La hegemonía del mundo financiero", declaró Norman, "debería reinar de manera suprema sobre todos, en todas partes, como un mecanismo supranacional íntegro".(217) Este principio fue expresado de una forma más franca y directa por Meyer Amschel Rothschild, el fundador de la dinastía financiera de ese apellido: "Si me dan el poder para controlar el dinero de la nación, ya no me importa quien redacte las leyes".(218)

Martin, mediante ejemplos, enfatiza que hay una distinción muy leve entre los internacionalistas y los transnacionalistas. Muchos burócratas internacionalistas se presentan como transnacionalistas en altos cargos jerárquicos de algunas empresas... Quienes están en los puestos más elevados de los mecanismos estatales de los EEUU, como ser los jefes de la CIA, los ministros de asuntos exteriores, los consejeros de Seguridad Nacional, están también, antes o después de ocupar esos cargos, en los comités ejecutivos de las corporaciones que operan a favor de la victoria global del capitalismo.

Martin demuestra cuál es el punto en común de esos dos grupos que trabajan para la victoria global del capitalismo: ambos son "darwinistas socio-políticos". Y Martin también explica así lo que ello significa:

"Ambos grupos globalistas operan sobre los mismos supuestos fundamentales respecto al sentido actual de la sociedad humana. Ambos concuerdan en que el rasgo singular es la interdependencia. Y ambos concuerdan en que esta interdependencia es una función progresiva de la marcha evolutiva. Evolutiva, como en Darwin".(219)

En otras palabras, ambos grupos, al trabajar por la victoria global del capitalismo, transfieren los conceptos de desarrollo y progreso al mundo socio-político y afirman que las corporaciones y las naciones están en ese curso. El camino que conduce a ese curso es la teoría del desarrollo de Darwin, presentada para el mundo biológico, un mundo en el que el fuerte gana y el débil desaparece.

De acuerdo con esta forma de razonar que constituye el fundamento del capitalismo, cada "individuo" --sea un ser humano, una compañía o una nación-- debería luchar solamente por su propio desarrollo. Cada uno debería dar lo mejor de sí y rivalizar en todo con los demás. De esa manera sobrevive la manufactura competente, mientras que la débil y la insuficiente desaparece. A partir de aquí se dará lugar al modelo de producción "más productivo", y por lo tanto se constituirá el mundo "más productivo". Esto se llama capitalismo si se practica dentro de un país y capitalismo global si se practica entre países por medio de la eliminación de las barreras aduaneras…

John D. Rockefeller fue el más grande capitalista norteamericano de todos los tiempos. A la vez, fue uno de los más entusiastas sostenedores de la teoría de la evolución. Muchos capitalistas que lo siguieron también apoyaron la teoría de la evolución. La mayoría de las investigaciones "científicas" llevadas a cabo con el propósito de demostrar la teoría de la evolución, fueron financiadas por esos grandes capitalistas, pues sabían que el sistema capitalista mundial gobernado por ellos podía encontrar una justificación "científica" solamente gracias a esa teoría. Las ideas inhumanas de rivalidad, que constituyen el fundamento del capitalismo, fueron reforzadas por la teoría de "la supervivencia del más apto". Por supuesto, la mentalidad capitalista que toma el concepto de "lucha por la vida" que Darwin asevera existe en la naturaleza, no siente ninguna responsabilidad ética por la "desaparición del débil". Incluso es una mentalidad que rechaza todo tipo de asistencia y justicia comunitaria, como sería ayudar al impotente y proteger al pobre. De acuerdo a Tille, el más conocido entre los que expresaron el pensamiento capitalista-darwinista, ayudar a las "clases derrotadas" e impedir la pobreza, es un gran error en tanto significa detener la ley de selección natural, la cual provee lo necesario para la evolución.(220)

De acuerdo con el profesor norteamericano E. A. Ross, conocido teórico del darwinismo social, "el culto cristiano de la caridad como un medio de gracia, ha dado lugar a una protección a cuyo amparo los idiotas y cretinos se han arrastrado y procreado. El estado reúne a los sordomudos bajo su brazo protector y una raza de sordomudos está en proceso de movimiento". De acuerdo a Ross, que se opone a todas las acciones caritativas porque evitan el desarrollo evolutivo natural, "el camino más corto para hacer de este mundo el cielo es permitir a los propensos (a ese tipo de defecto) que apresuren la marcha que les proteja del infierno".(221)

Lo más dramático es que estas ideas no son una interpretación equivocada del darwinismo sino que es el darwinismo hecho y derecho. Como lo expresa Benjamín Franklin en el libro "What Darwin Really Said" (Qué Dijo Darwin Realmente), "el alegato legaliza que el débil sea eliminado por el fuerte en la sociedad humana".(222)

Todo esto demuestra que el darwinismo establece los fundamentos filosóficos de todos los sistemas económicos capitalistas y todos los regímenes políticos moldeados por los mismos. La ética capitalista que mantiene las desigualdades entre las personas e incluso se ocupa de ampliarlas para beneficio de los poderosos, estructura su fundamento biológico sobre el darwinismo. Quienes quieren usar la fortuna que obtienen para satisfacer la codicia, ignorar al pobre y justificar todo lo que hacen, sostienen el darwinismo de manera práctica.

Es digno de tener en cuenta que las dinastías capitalistas como las de Rockefeller y Carnegie fueron las que dieron el mayor apoyo de palabra y de hecho al darwinismo en los EEUU. Las fundaciones establecidas por estas dos dinastías, la Fundación Rockefeller y el Instituto Carnegie, han entregado grandes sumas de dinero para la investigación sobre la evolución. Michael A. Cremo y Richard L. Thompson relatan en "The Hidden History of Human Race" (La Historia Oculta de la Raza Humana) que el Instituto Carnegie se empeña en hacer triunfar la visión cosmológica científica que reivindica, con el objeto de reemplazar las antiguas cosmologías religiosas.(223) La Fundación Rockefeller también auxilia a la cosmología materialista y sirve a la misión de desarrollar las civilizaciones modernas que intentan recluir los conceptos de Dios y el alma dentro del mundo de la mitología. (224)

No hay ninguna dificultad para comprender la razón de ello: dado que el capitalismo se basa en una filosofía que estima sólo la materia y asume que el ser humano es "el creador de su propio destino", no puede mantenerse en una sociedad que acepta las normas morales de las religiones Providenciales. El modo más "científico" de combatir a las normas morales religiosas es apoyar la teoría de la evolución. En nuestra época, en la que el capitalismo ha adquirido una soberanía global, la teoría de la evolución es una parte importante de la "ideología oficial global" debido a esa razón. Conseguir la admisión global de esto requiere mentiras globales que sean capaces de mantener la credibilidad.

PROGRESO Y PROGRESISMO

Cuando observamos atentamente las expresiones de quienes quieren excluir o sacar la religión de la vida social, podemos leer entre líneas un pensamiento básico expresado por medio de distintas sentencias.

Esas expresiones áridas que se inician con frases hechas como "Hemos llegado al 2000, estamos en la época de la computadora y la Internet, los hombres han llegado a la luna…" y que continúan con sugerencias como "debemos ser modernos, armonizar con la época, no quedar rezagados en el tiempo…", conducen siempre a la misma conclusión. Dado que vivimos en una época "muy avanzada", no deberíamos prestar mucha atención a "las normas y principios predeterminados hace cientos de años", o bien, por lo menos, deberíamos revisarlas de acuerdo con los parámetros de la época "avanzada" en que vivimos.

En resumen, este pensamiento común se apoya en el supuesto de que las fuentes religiosas (es decir, la inspiración divina) son anticuadas y no pueden explicar la época "avanzada" en la que estamos.

En lo esencial, en esta idea yace la suposición de que la gente que vive ahora es intelectualmente más desarrollada y moderna que la que vivió hace cientos o miles de años. Este concepto conduce a la conclusión de que las sociedades que recibieron el mensaje de los libros venerados --el Antiguo Testamento, el Nuevo Testamento y el Corán-- y sobre los que se basaron las religiones Providenciales, son intelectualmente retrógradas, es decir, menos talentosas que las del hombre moderno, lo cual implica dos argumentos, uno más moderado que el otro.

El primero y más radical pertenece a quienes repudiaron sinceramente los libros sagrados por ser revelaciones divinas. Dicen que los mismos fueron escritos directamente por los profetas, con lo que niegan las raíces divinas y que hayan sido revelados. En este caso les resultan muy provechosos los conceptos de "época avanzada - época atrasada", por medio de los cuales pueden reivindicar que los profetas eran "retrógrados", al igual que la sociedad "oscurantista" en que vivían, comparados con el hombre moderno. Por lo tanto afirman que esos libros no pueden estar dirigidos, de ninguna manera, a la "sociedad avanzada" de la época moderna, dado que son producto de la época en que aparecieron.

El segundo argumento, posiblemente más moderado, aunque más contradictorio y no expresado francamente, es el de aquellos que confiesan sus vacilaciones acerca de la autenticidad de los libros santos. Aceptan que el Corán, el Antiguo y el Nuevo Testamento son revelaciones divinas, pero dicen que se dirigen solamente a las personas que vivían cuando fueron revelados, ya que también creen en el concepto de "progresión" descrito antes. De aquí que asumen que las sociedades modernas son mentalmente más adelantadas que las antiguas debido a que "superaron y dejaron atrás" los contenidos de los libros divinos.

Como resultado de todo esto tomó cuerpo una terminología convencional. Quienes desean obrar plenamente de acuerdo con los libros santos, son definidos como "conservadores". Quienes rechazan esos libros o los consideran como "fuera de moda", son llamados "progresistas". Para los que aplican esta terminología, ser "conservador" es el peor de los defectos y ser "progresista" es la mayor de las virtudes.

Toda la "literatura progresista" se apoya en la falacia de "evolución de la mente humana", la cual fue presentada por Darwin y luego trataron de mejorarla numerosos evolucionistas, aunque siempre fracasaron en el intento.

El principal prejuicio de esta falacia es que la mente humana resulta ser un producto de las herramientas que manipula. De la misma manera que la mente humana crea la herramienta, ·también la herramienta crea la mente humana!. De acuerdo a esto, la primer herramienta que usó el "hombre primitivo" era de piedra (por ejemplo, una piedra con un borde afilado). Las dificultades que encontró al usarla le obligaron a valerse de la inteligencia, la cual en consecuencia se perfeccionó. Se acepta entonces que cada vez que se usa una herramienta ese acto perfecciona la mente humana.

Quienes hoy día hablan de "progresismo" y pronuncian expresiones estereotipadas como "porqué deberíamos estar confinados a normas de hace catorce siglos en la era de la computadora", en realidad se apoyan en el aserto de "la evolución de la mente humana a través de las herramientas". Al hablar de "era de la computadora" en realidad quieren decir que el instrumento sofisticado de la computadora y las etapas que condujeron a ella, han perfeccionado la mente humana. De aquí que al hombre moderno que usa la computadora u otros ingenios sofisticados se lo considera más inteligente que el hombre de tiempos pasados --por lo tanto más inteligente que los profetas y sus seguidores-- que no usaban esos aparatos.

Debido al papel rector del "progresismo", los evolucionistas, a partir de Darwin, se esforzaron por probar como cierta la teoría de "la evolución mental a través de las herramientas". Como se advirtió antes, siempre finalizaron en el fracaso. El principal método que emplearon para demostrar lo que denominaban "evolución mental" fue la correlación de la inteligencia de la persona con el volumen del cráneo. Como el volumen del cráneo de los monos era mucho más pequeño que el de los humanos, se podía afirmar que las herramientas usadas por los seres humanos forzaron a éstos a perfeccionar la capacidad mental, motivo por el cual aumentaron los volúmenes de sus cráneos. Esto es lo que los llevó a hacer diagramas de cráneos que van de los monos comunes a los humanos comunes, intentando llenar el gran hueco que separa a ambos con diversas falsificaciones y distorsiones. Ya examinamos en profundidad la historia de esto en la Primera Parte del libro.

Uno de los defensores más radicales de la evolución de la mente a través del uso de las herramientas fue el antropólogo evolucionista francés Paul Broca. Al sostener la creencia de que "las tribus primitivas tenían volúmenes cerebrales más pequeño debido a su retraso intelectual", dijo que las civilizaciones europeas alcanzaron mayor volumen cerebral gracias a la "civilización avanzada" a que dieron lugar. Fijó el punto de inflexión de esta "civilización europea avanzada" en el siglo XII. Empezó a excavar los cementerios de París para descubrir "cuánto habían aumentado los volúmenes cerebrales europeos" entre los siglos XII y XIX. Asumió que el promedio de los cráneos de los cadáveres enterrados en el siglo XII sería significativamente menor que el de los enterrados en el siglo XIX. Sin embargo, a pesar de todos sus esfuerzos, sus averiguaciones finalizaron en un completo fracaso. El promedio de 1426 cc del siglo XII decreció a 1409 cc en el siglo XVIII y aumentó a 1462 cc en el siglo XIX. No obstante, un simple cálculo mostraba que las variaciones de los promedios eran un resultado natural de diferencias estadísticas.

En resumen, nunca se demostró que fuese cierta la teoría de que las herramientas usadas desarrollaran la mente humana y por lo tanto las civilizaciones que avanzaron técnicamente también hayan avanzado intelectualmente.

191. Lalita Prasad Vidyarthi, "On Race and Racism: A New Look at the Old Question", Racism, Science and Pseudo-Science, Unesco, Vendome, 1983, p. 54.
192. Benjamin Farrington, What Darwin Really Said, London: Sphere Books, 1971, pp. 54-56.
193. J.H.M. Beattie, R. Godfrey Lienhardt, Studies in Social Anthropology: Essays in Memory of E.E. Evans-Pritchard, Oxford: Clarendon Press, 1975, pp. 10-11.
194. Kenneth J. Hsu, Letter to the Editor, Geology, April 1987, p. 377.
195. Henry M. Morris, The Long War Against God: The History and Impact of the Creation/Evolution Conflict, 8.b. Michigan: Baker Book House, March 1996, p. 70
196. Idem
197. La teoría más conocida que trata a la raza negra como primitiva, es la presentada por el pensador racista francés, Arthur de Gobineau. Ver: Alaeddin Senel, Irk ve Irkçilik Düsüncesi (Race and the Thought of Racism), Ankara: Science and Art House, 1993 pp. 85-90.
198. Thomas F. Gossett, Dace: The History of an Idea in America, Dallas: Jouthern Methodist University Press, 1963 p.188.
199. Henry Fairfield Osborn, ìThe Evolution of Human Racesî, Natural History, January/ February 1926; Natural History, re-printing April 1980, p. 129.
200. Stephen Jay Gould, Human Equality Is a Contingent Fact of History, Natural History, November 1984, p. 28.
201. Daniel Gasman, The Scientific Origins of National Socialism: Social Darwinism in Ernest Haeckel and the German Monist League, New York: American Elsevier Press, 1971, p. xvi, xvii.
202. Alaeddin Senel, Irk ve Irkçilik Düsüncesi (Race and Thought of Racism), Ankara: Science and Art House, 1993, p. 61.
203. Burns, Cagdas Siyasal Düsünceler (Contemporary Political Thoughts) 1850-1950, p.446; Alaeddin Senel, Irk ve Irkçilik Düsüncesi (Race and the Thought of Racism), Ankara: Science and Art House, 1993, p. 62-63.
204. L.H.Gann, "Adolf Hitler: The Complete Totalitarian", The Intercollegiate Review, Fall 1985, p. 24; Henry M. Morris, The Long War Against God: The History and Impact of the Creation/ Evolution Conflict, 8th edition, Michigan: Baker Book House, March 1996, p. 78.
205. Ben Macintyre, Forgotten Fatherland: The Search for Elisabeth Nietzsche, New York: Farrar Straus Giroux, 1992, p. 28.
206. Daniel Gasman, The Scientific Origins of National Socialism: Social Darwinism in Ernst Haeckel and the German Monist League, New York: American Elsevier Press, 1971, p. 168.
207. Carl Cohen, Communism, Fascism and Democracy, New York: Random House Publishing, 1967, p. 386.
208. Ayse Nur Kˆküˆz, "Gene-Ethics Genetics: Taming of the Human Race" (Gen-Etik Genetik: Ojeni ya da Insan Neslinin Islahi), (Science and Technics) Bilim ve Teknik, February 1996, No. 339, p. 18.
209. Robert E.D.Clark, Darwin: Before and After, London: Paternoster Press, 1948, p. 115.
210. El más prominente protestante evangelista norteamericano que intenta apoyar con una terminología religiosa al social darwinismo, fue un racista anglosajón llamado Josiah Strong. Al suponer que los norteamericanos eran el pueblo elegido por Dios, y superior a otras razas, utilizó la noción o idea del progreso evolutivo, con lo cual defendía la ideología evolucionista. Ver: Thomas F. Gossett, Race: The History of an Idea in America, Dallas: Southern Methodist University Press, 1963.
211. Malachi Martin, The Keys of This Blood: The Struggle for World Dominion Between Pope John Paul II, Mikhail Gorbachev, and the Capitalist West, New York: Simon & Schuster, 1990, p. 200.
212. Marks and Engels, Letters (Mektuplar), p. 426.
213. Karl Marx, Friedrich Engels, Letters (Mektuplar), Volume II, p.126.
214. Friedrich Engels, Utopic Socialism-Scientific Socialism (itopik Sosyalizm-Bilimsel Sosyalizm), p. 854.
215. Gertrude Himmelfarb, Darwin and the Darwinian Revolution, London: Chatto & Windus, 1959, p. 348.
216. Este libro está publicado solamente en Internet. Kent Hovind, The False Religion of Evolution., http://www.hsv.tis.net/ke4vol/evolve/ndxng.html., p. 79.
217. Malachi Martin, The Keys of This Blood: The Struggle for World Dominion Between Pope John Paul II, Mikhail Gorbachev, and the Capitalist West, New York: Simon & Schuster, 1990, p. 300.
218. Idem
219. Idem, p.315.
220. Alaeddin Senel, Irk ve Irkçilik Düsüncesi (Race and the Thought of Racism), Ankara: Science and Art House, 1993 p. 61.
221. Thomas F.Gosset, Race : The History of an Idea in America, Dallas: Southern Methodist University Press, 1963, p. 170.
222. Benjamin Farrington, What Darwin Really Said, London: Sphere Books, 1971, pp. 82.
223. Michael A.Cremo & Richard L. Thompson, The Hidden History of Human Race, 2nd edition, California: Govardhan Hill Publishing, 1994, p. 166.
224. Idem, p. 195.


Elenganodelevolucione.Com

"EL MAS GRANDE DEBER MASONICO... "
Y LOS MEDIOS DE COMUNICACIÓN SOCIALES

La información que suministramos en lo que escribimos hasta ahora indica de manera patente que la teoría de la evolución casi se ha convertido en la ideología oficial del orden mundial secular. Y todas y cada una de las ideologías de éste --sea de derecha o de izquierda-- se basa directamente en la evolución. A esto se debe que la teoría de la evolución se propague intensamente en todo el mundo y se imponga sobre la sociedad a pesar de las contradicciones y absurdos que la caracterizan.

En otras palabras, quienes apoyan la infundada teoría de la evolución y la promueven como algo demostrado, son las "fuerzas sociales" que consideran esencial la existencia de la misma para poder subsistir política y socialmente. El término "fuerzas sociales" incluye en su significado una amplia variedad de grupos, como fascistas, marxistas, capitalistas y racistas.

De todos modos, entre esos grupos hay una "fuerza central" particular que reconoce más que ninguna la importancia socio-política de la teoría de la evolución y por lo tanto concibe la popularidad de la misma no sólo como una necesidad sino como "el deber más grande". Esta "fuerza central" estuvo totalmente comprometida en la construcción del Nuevo Orden Secular y mantiene la continuidad de sus derivados, es decir, del marxismo, el fascismo, etc. Además posee una estructura interna disciplinada y muy jerárquica. En consecuencia, posee el aparato necesario para mantener el control social.

Por supuesto, estamos hablando de la masonería, una de las facciones que estableció el Nuevo Orden Secular y que, debido a la guerra que impulsó contra la religión, pasó a autoidolatrarse, llegando a recibir considerable apoyo de las principales clases de los países más "sobresalientes" del mundo.

En los capítulos anteriores subrayamos la guerra que llevó contra la religión y la importancia que le dio a la teoría de la evolución. Señalamos algunos puntos importantes de esa guerra contra la religión, la autoridad religiosa y el pensamiento religioso a lo largo de la historia.

No obstante, sería erróneo considerarla jugando ese papel en un momento exclusivo de la historia, pues aún está activa y mantiene insistentemente el compromiso con la guerra empeñada. Sin dudas, el revivir de la religión en todo el mundo --en palabras del escritor francés Gilles Keppel, autor de "La Revancha de Dios"-- es el comienzo del colapso de la masonería. Así y todo, esta situación no la convierte en pasiva. Por el contrario, hace que se vuelva más agresiva: está determinada a mantener el liderazgo en la larga guerra contra Dios, tanto en lo filosófico como en lo político.

Las publicaciones de hoy día de las logias masónicas están llenas de textos acerca de la historia de la lucha llevada contra la religión y poseen siempre el tono de la determinación ineludible de seguir con esa guerra. Por ejemplo, en uno de los textos de la Logia Masónica de Turquía que se titula "Lo que se puede lograr hoy día con las Logias Masónicas", se da el siguiente mensaje:

"Actualmente tenemos hermanos en todos los niveles de dirección y cubriendo importantes obligaciones. Todos ellos son responsables de cumplimentar sus deberes dentro de la estructura de los valores masónicos. Cuando pensamos acerca de los dogmas que nos cercan y vemos las agresiones sobre nuestras instituciones, incluso por parte de personas que se educaron en ellas, deberíamos creer que no hay límites en nuestros objetivos. Si no nos empeñamos a fondo en los campos político y social con el poder que tenemos, no estaríamos procediendo apropiadamente con respecto a nuestra historia gloriosa. Los masones de hoy día tienen que estar determinados a comprometerse con los hermanos que les precedieron prestando sus servicios a la masonería".(225)

En resumen, la guerra tiene que continuar como se la hizo en el pasado. Frente a esos objetivos tienen que ser especialmente sensibles esos hermanos que poseen influencia en los campos político y social.

En esta guerra el darwinismo ocupa un lugar destacado. El periódico "Mimar Sinan" publicado por la "Gran Logia Masónica de Turquía" revela el éxito logrado en la difusión de la teoría de la evolución, aunque aún no se ha alcanzado el resultado deseado.

La única teoría científica válida y aceptada en la actualidad tanto por los países desarrollados como por los subdesarrollados, es la darwinista. Sin embargo, ni la Iglesia ni otras religiones han colapsado aún. "La leyenda de Adán y Eva" se sigue exponiendo como enseñanza religiosa de los libros sagrados.(226)

En consecuencia, uno de los principales objetivos de los actuales masones es abolir lo que denominan "leyenda" de Adán y Eva. En otras palabras, intentan adoctrinar a las sociedades en la idea de que las de quienes siguen creyendo en esa "leyenda" son las resultantes de un proceso natural de ignorantes y obcecados que no tienen ningún objetivo ni interés por nada. De esta manera los masones niegan lisa y llanamente la Creación. Y para meter esa idea, el único camino que tienen es expandir ampliamente el darwinismo, objetivo logrado en el medio científico, donde la teoría de la evolución se convirtió en el paradigma básico de la biología moderna…

En resumen, una de las misiones importantes de la masonería es conseguir que la teoría de la evolución sea aceptada por la sociedad y por ese medio abolir la religión totalmente. Esta es la mejor precaución adoptada en el largo plazo contra el "revivir" religioso.

¿Hasta donde sera exitosa la Masoneria?

Sin duda, no tenemos que esperar que la masonería lleve el proceso de "lavado de cerebro" abiertamente. Esa práctica va absolutamente en contra de los métodos tradicionales de la organización. Un masón de la Logia Turca, Halil Mülküs, explica el método:

"La masonería no ejecuta nada ella misma. Muestra el camino a los individuos. Los que comparten los puntos de vista masónicos y los masones que contribuyen al desarrollo de nuevas ideas, llevan a la práctica sus profesiones en distintos niveles. Ejercen influencia en las universidades, son rectores, profesores, estadistas, ministros, médicos, abogados, etc.. Imponen los puntos de vista masónicos sobre la sociedad por medio de las instituciones donde están presentes".(227)

"LAVADO DE CEREBRO" A TRAVES DE LOS MEDIOS DE COMUNICACIÓN Y DE LA POLITICA

Antes de discutir el papel de los medios de comunicación como una herramienta para el adoctrinamiento de los puntos de vista evolucionistas, será beneficioso explicar la función general de los mismos. Bajo la consigna "noticias = vida", los medios de comunicación aseguran reflejar lo que sucede en la vida real. De acuerdo a esto, los medios de comunicación se convierten en nuestros ojos y oídos que perciben el mundo exterior. Por lo tanto, así como confiamos en nuestros sentidos auditivo y visual, deberíamos confiar en los medios de comunicación.

No obstante, la realidad es distinta. La principal función de los medios de comunicación no es comunicar lo que ocurre efectivamente en el mundo real sino formatear nuestras mentes respecto al mundo exterior de una manera determinada. "Noticias = vida" resulta cierto en un sentido. Se exige que conozcamos el mundo exterior por medio de lo que se nos presenta como "noticias".

El conocido lingüista y científico norteamericano Noam Chomsky hizo el estudio más pormenorizado acerca de la función de los medios de comunicación en su libro "Necessary Illusions: Thought Control in Democratic Societies" (Ilusiones Necesarias: El Control de las Ideas en las Sociedades Democráticas). En esta obra revela como los medios de comunicación se convierten en una herramienta para controlar los procesos sociales de las ideas.

En primer lugar dice Noam Chomsky que en su país la democracia es un sistema totalmente distinto de lo que nosotros definimos como "democracia". Según él se trata de un sistema oculto y de un tipo de totalitarismo invisible, dado que el sistema funciona, obviamente, basado en el "consentimiento" público, aunque dicho "consentimiento" se forma como resultado del proceso de "lavado de cerebro" generado por medio de algunos "instrumentos".

Chomsky brinda notables ejemplos acerca del totalitarismo invisible, que también se puede llamar "totalitarismo democrático". Los ejemplos que da indican que los responsables de la política norteamericana usan eficientemente los medios de comunicación. En otras palabras, cuando deciden intervenir en el extranjero, primero aprovechan la magia irresistible de los mismos para preparar la opinión pública. Antes que nada, los dirigentes norteamericanos presentan al público como "demonios" los objetivos que quieren atacar, como Saddam, Noriega, grupos islámicos, los sandinistas, etc.. Para ello usan eficientemente distintos métodos de propaganda o técnicas psicológicas. En consecuencia, el público aplaude la invasión de un país extranjero por los soldados norteamericanos y da su consentimiento a las políticas formuladas por las distintas administraciones, aunque en realidad ese consentimiento lo establecen los aparatos políticos. Por esta razón Ckomsky define este sofisticado mecanismo totalitario como "elaboración del consentimiento".

Uno de los más formidables ejemplos de este método tuvo lugar durante el período gubernamental de Woodrow Wilson. Este ejemplo, considerado por Chomsky como "la primer operación de propaganda moderna de un gobierno", se lo puede esbozar como un plan para convencer al pueblo que dé el consentimiento para que el país marche a la guerra en la primera conflagración mundial. Durante los primeros años de la misma la mayoría de los norteamericanos estaban determinados a no participar. Sin embargo, a los centros de poder, que tenían una profunda influencia sobre el gobierno, les interesaba que se interviniese en el conflicto armado. Por lo tanto se formó una comisión, llamada Creel Comission, que se hizo cargo de la propaganda por cuenta del gobierno. La Creel Comission logró transformar en sólo seis meses a ese pueblo pasivo en otro de características histéricas con una fuerte voluntad por destruir a la nación alemana, ir a la guerra y salvar al mundo. Como producto de ese programa Norteamérica fue a la guerra.

Walter Lippmann
Un teórico prominente de esta técnica totalitaria es Walter Lippmann, uno de los más conocidos columnistas norteamericanos. Es uno de los fundadores del Consejo de Relaciones Exteriores, importante institución extraoficial ocupada de la política exterior de los EEUU. Este señor se esforzó al máximo por desarrollar los mejores sistemas de control de las sociedades a través de las élites y sin que nada se le interponga en la tarea. Es por eso que Chomsky considera a Lippmann "el arquitecto de la teoría de la 'elaboración del consentimiento' para conseguir que el pueblo apruebe incluso decisiones no deseadas bajo la influencia de nuevas técnicas de propaganda". Lippmann argumenta que el gobierno de un estado debería ser manejado solamente por "un grupo especial de gente inteligente que sea capaz de asumir la responsabilidad, en tanto que la masa poblacional debería ser mantenida totalmente al margen de los mecanismos de decisión". De acuerdo con Lippmann, la gente no es más que "un rebaño estúpido" y no debe participar del proceso de administración (gubernamental) sino que tiene que permanecer como obediente seguidora de las decisiones. Chomsky enfatiza que este enfoque totalitario de Lippmann es muy similar a la teoría leninista.(228) La política actual de los EEUU representa un sistema basado en lo que Lippmann indica como "elaboración del consentimiento". Sin duda, esta situación señala una realidad acerca de las actuales democracias representadas por los EEUU y los países occidentales: en estos países la "soberanía" no está en manos de sus respectivos pueblos sino capturada, evidentemente, por el poder que controla el proceso de las ideas a nivel masivo.

En este contexto, los medios de comunicación son usados como una de las herramientas más importante para controlar el proceso de pensamiento. Por supuesto, no se puede poner bajo esta categoría a todos los medios de comunicación. No obstante, "los gigantes de entre los medios de comunicación", presentes en casi todos los países del mundo hoy día, caen en esa categoría de "herramientas controladoras". A esto se debe que en algunos casos, a pesar de la supuesta abierta oposición a los gobiernos, los medios de comunicación tienen íntimas relaciones con los poderes que están a cargo de los "gobiernos".

Es el momento entonces de pensar seriamente acerca de lo que los medios de comunicación imponen sobre la gente. Si éstos, como dice Chomsky, se usan como "un mecanismo de control del pensamiento", la respuesta a la pregunta de cuáles son los métodos de los que se valen para controlar nuestras formas de pensar, pasa a constituirse en algo muy importante.

Chomsky habla extensamente acerca de métodos de lavado de cerebros usados por los medios de comunicación en materia política. De todos modos, el "control sobre las ideas" no se limita solamente a cuestiones políticas puesto que los centros de poder que mantienen la supremacía del mundo occidental no representan solamente al sistema político sino también a los distintos puntos de vista que apoyan y sostienen al anterior. El poder que hoy día está establecido con una perspectiva antirreligiosa, es el que abolió la autoridad religiosa. Y ese poder puede seguir manteniéndose solamente si la sociedad continúa aceptando de manera generalizada los puntos de vista antirreligiosos. La aceptación de los puntos de vista religiosos y el ver a éstos como la única fuente legítima de conducta, es totalmente inaceptable para el sistema establecido.

Por ende, es inevitable que los medios de comunicación sean usados en contra de la religión como la herramienta más eficiente para el control de los procesos de pensamiento en las sociedades occidentales. Asimismo, el método más eficiente en el largo plazo para hacerle la guerra a la religión, es conseguir que la sociedad adopte la teoría de la evolución. Esto resulta también evidente de la experiencia del último siglo y medio.

LOS MEDIOS DE COMUNICACIÓN Y LA TEORIA DE LA EVOLUCION

Cuando en la actualidad se analizan los medios de comunicación en Occidente, nos encontramos frecuentemente con noticias que se basan en la teoría de la evolución de Darwin. Periódicos y distintos medios de comunicación populares, prominentes y "respetados", promueven continuamente dicha teoría. El estilo utilizado siempre lleva el tono de una teoría absolutamente demostrada y que no deja ningún lugar para la discusión. El latiguillo usado con más frecuencia es "se descubrió finalmente el 'eslabón perdido' de la cadena de la evolución". En esos casos y especialmente, un cráneo "descubierto" en algún lugar remoto se convierte en una evidencia importante para la teoría de que el ser humano tiene sus ancestros en los monos.

La gente que no sabe nada acerca de la teoría de la evolución, ve a esas noticias como leyes absolutamente ciertas. La teoría que afirma que los organismos vivientes pasaron a existir por casualidad, es aceptada como una ley por todos aquellos que creen en la ciencia.

Esas noticias son transmitidas por los gigantes de entre los medios de comunicación a través de los periódicos locales en casi todos los países del mundo. Transmiten las noticias al respecto con una peculiaridad clásica que es común a casi todos los medios informativos: "De acuerdo a Time, un importante fósil descubierto llena el vacío en la cadena de la evolución", o "De acuerdo a Newsweek, los científicos nos esclarecieron acerca de los puntos no explicados de la evolución". Esas sentencias se convierten siempre en titulares. Es interesante observar que todas ellas apuntan a hacer que la sociedad acepte el proceso de evolución como un hecho demostrado. No obstante, lo que se presenta como hechos y evidencias comprobados, son las pruebas falsificadas de las que hablamos antes en otros capítulos.

Además de los medios de comunicación, se observa el mismo cuadro en las investigaciones científicas, en las enciclopedias y en los libros sobre biología. Casi todas esas fuentes presentan a la evolución como una realidad absoluta.

En resumen, los medios de comunicación que están bajo el control de las fuerzas seculares y académicas, mantienen completamente un punto de vista evolucionista y lo imponen sobre el público. Esta influencia es tan fuerte que, con el paso del tiempo, la teoría se convirtió en un tabú. La negación de la teoría de la evolución se presenta como algo que contradice a la ciencia y rechaza las realidades concretas. Por esta razón, especialmente desde el decenio de 1950, a pesar de todo lo que se reveló, explicó y proclamó abiertamente acerca de la teoría de la evolución, los órganos de prensa y las publicaciones científicas no expresan una sola palabra crítica.

Douglas Dewar, un conocido evolucionista, en su detallada investigación sobre los pájaros de la India, concluyó que las especies no se pueden transformar una en otra y explica también la fuerte relación entre la teoría de la evolución y los medios de comunicación:

"Solamente unas pocas personas pudieron concebir porqué para los evolucionistas es importante controlar los medios de comunicación. Hoy día no se ven muchos artículos en los diarios que se opongan a la teoría de la evolución. Por otra parte, la mayoría de los diarios religiosos están controlados por los modernistas que aceptan la fábula de 'los antepasados monos'… En términos generales, los editores de todos los periódicos consideran a la teoría de la evolución como un hecho comprobado y a los que la rechazan se los llama ignorantes y locos. Los periódicos son editados por los evolucionistas que evitan publicar cualquier artículo que critique mínimamente la teoría de la evolución… Los editores no publican ningún libro que se oponga a una teoría popular dado que provocaría objeciones desde distintos sectores de la sociedad". Y aunque el escritor esté dispuesto a pagar la publicación del caso, la compañía editora no le daría curso al entender que perdería crédito en la opinión pública. Por lo tanto la sociedad es informada solamente desde un punto de vista y las personas asumen entonces que la teoría de la evolución es un hecho comprobado.(229)

Algunas revistas como "Scientific American", "Nature", "Focus" y "National Geographic", son publicaciones sobre cuestiones biológicas y de las ciencias naturales respetadas en Occidente, que hacen de la teoría de la evolución su teoría oficial y la propagandizan como algo demostrado.

En Turquía esta misión es llevada a cabo por publicaciones "científicas" prominentes como "Bilim Teknik" (Ciencia y Técnica) y "Focus", las cuales encuentran inaceptable la más leve objeción a la teoría de la evolución. De esta manera se impone al público el engaño de la evolución.

Especialmente en Turquía, publicaciones importantes como "Milliyet", "Huriyet", "Sabah" y "Cumhuriyet" y sus asociados, propagan periódicamente la teoría de la evolución.

Bajo la denominación de "servicios culturales" estos diarios apoyaron también la publicación de libros sobre el tema. Por ejemplo, "Darwin para Principiantes" publicado por "Milliyet", alaba a Darwin y ataca a la religión. Presenta los puntos de vista de Darwin como realidades demostradas y llama a quienes los critican "ignorantes" y "estúpidos": "Charles Darwin fue capaz de explicar el desarrollo de las especies cuando tenía 30 años. Presentó en conjunto las teorías de 'cambios concurrentes' y 'lucha por la vida' y aportó una explicación totalmente opuesta a la participación de Dios".

"En 1859 la teoría encontró la aceptación universal a pesar de su naturaleza dudosa. También estaban esos que se oponían a la misma. Básicamente, se traba de gente ignorante que no sabía nada de ciencia. Los sacerdotes esparcieron algunos rumores acerca de Darwin diciendo que era el hombre más peligroso de Europa. No sólo los clérigos estaban en contra la teoría de la evolución. Tampoco la aceptaban los científicos que creían en la creación según la tradición (religiosa)".

PROPOGANDA EVOLUCIONISTA
Las revistas que en occidente se ocupan de la ciencia popular, y que se han hecho cargo de encabezar la propaganda de la teoría de la evolución, representan un papel importante en hacer que el público la acepte.

El estilo usado en estos párrafos es típico de la masonería tradicional, es decir, se trata de un estilo "Iluminista" aplicado para atacar la religión. ·Esto evidencia que los medios de comunicación en Turquía no rechazan cumplir con la más grande exigencia masónica!

Los miembros masones de los medios de comunicación en Turquía, también son "ignorantes". Saben muy poco acerca de lo que propagan. Un artículo en "Cumhuriyet" fechado el 28/3/85 en el que reza "Dinçerler niega la antigüedad de 25 mil años de algunos fósiles", es un buen ejemplo. El periódico turco "Cumhuriyet" (El Republicano) conocido como un ferviente sostenedor de la teoría de la evolución, escribió en un artículo acerca de un comunicado distribuido en las escuelas por el Ministro de Educación, Vehbi Dinçerler:

"Los fósiles conocidos como hombre de Java, hombre de Pekín, hombre de Piltdown y hombre de Nebraska --los más importantes testimonios de los antropólogos modernos respetan la teoría de la evolución del ser humano-- son llamados fraudes científicos por el Ministerio de Educación".

En efecto, como analizamos en los capítulos anteriores, es un hecho comprobado que los hombres de Piltdown y Nebraska son fraudes. En 1950 se dieron cuenta que el llamado hombre de Piltdown fue preparado agregando una quijada de mono a un cráneo humano. Pero "Cumhuriyet" no sabía nada de esto que se demostró hace 30 años.

En realidad no resulta extraño dado que los "hechos" nunca han sido importantes para la teoría de la evolución. Lo importante es "dar vida" a la leyenda darwiniana, a pesar del examen a que ha sido sometida.

La propaganda diseminada por los medios de comunicación no se limita sólo a los periódicos. Los canales de televisión y las emisoras radiales también hacen una importante contribución a la propaganda de la evolución. El programa "La Cuarta Dimensión" emitido en Turquía, fue un notable ejemplo de cómo se maneja la propaganda de la teoría de la evolución en los canales televisivos. El programa repitió las mismas escenas acerca de la evolución durante cuatro semanas y llevó a cabo un proceso de lavado de cerebro, con el orgullo de dar cumplimiento al más grande "deber masónico".

DEBAJO DEL DISFRAZ "CIENTIFICO" DE LA CIENCIA

Los evolucionistas sacan muy buen provecho de los programas de lavado de cerebro de los medios de comunicación. La mayoría de la gente está casi totalmente convencida de la validez de la teoría. Por lo tanto nunca plantea preguntas que hacen al "¿cómo?" y al "¿por qué?" acerca de la teoría de la evolución, manteniendo la credibilidad.

En los libros más "científicos" acerca de la evolución, es tal la simplicidad con la que se explica el estadio de "transición del agua a la tierra" --uno de los puntos imposible de explicar en la teoría de la evolución--, que ni siquiera los evolucionistas lo creen. De acuerdo con la teoría de la evolución, la vida comenzó en el agua y los primeros animales que se desarrollaron en la tierra fueron peces. De acuerdo con la fábula evolucionista, ·un día algunas especies de peces desplegaron la capacidad para salir del agua y moverse en la tierra! La teoría continúa diciendo que los peces que resolvieron vivir en la tierra, ·tenían pies en vez de aletas y pulmones en vez de branquias!.

En la mayoría de los libros acerca de la evolución nadie explica "porqué" ni "cómo" ocurrió la transición. Incluso en las fuentes más científicas, los escritores saltan de improviso a conclusiones de este tipo: "y ocurrió la transición del agua a la tierra", sin suministrar una respuesta satisfactoria respecto a cómo operó el proceso.

Pero, ¿cómo ocurrió esa transformación?. Es obvio que un pez no puede sobrevivir fuera del agua durante más de uno o dos minutos. Si aceptamos que existió una época de sequía, como dicen los evolucionistas, y que por alguna razón los peces fueron arrastrados a la tierra, ¿que les habría sucedido a los mismos, si este proceso duró diez millones de años?. La respuesta es clara: los peces que dejaban el agua morirían inevitablemente muy poco tiempo después. Morirían todos, uno a uno. Nadie osaría decir: "Puede ser que después de cuatro millones de años algunos de los peces adquirieron repentinamente pulmones para poder sobrevivir". Sin duda, esta sería una afirmación ilógica.

Sin embargo, eso es lo que dicen exactamente los evolucionistas. "La transición del agua a la tierra", "la transición de la tierra al aire" y millones de otras "transiciones", son explicadas por medio de afirmaciones sin sentido. Los evolucionistas nunca mencionan cómo pasaron a existir órganos complejos como los ojos, los oídos, etc..

De todos modos, es muy fácil influir fuertemente en la gente ignorante poniéndole a esas mentiras el título de "científicas". Lo único que hay que hacer es bosquejar representaciones imaginarias de "la transición del agua a la tierra", acuñarlas y darles nombres en latín a los "nietos" que viven en la tierra y a las "criaturas intermedias", que en la mayoría de los casos son animales imaginarios. Entonces llega el momento de contar la mentira: "Eusthenopteron se transformó en Rhipitistion Crossopterygian, y luego en Ichthyostega después de un largo proceso de evolución". Si esto es dicho por un "científico" de aspecto serio, con anteojos de marcos negro, la afirmación se vuelve totalmente convincente para la mayoría de la gente. Los medios de comunicación comunican este invento a millones de personas de todo el mundo, cumpliendo el deber masónico con gran excitación. Para la mayoría de esa gente que no tiene ninguna otra opinión más que la dada por los medios de comunicación, las "evidencias rigurosas" que dan al respecto, se convierten en altamente satisfactorias.

La ballena mítica de los
evolucionistas

Una de las más curiosas fábulas de seres evolutivos es la que se ocupa de la ballena, publicada en "National Geographic", revista respetada ampliamente en el mundo como una de las publicaciones más seria y científica:

"El ascendiente que hace que la ballena sea tan grande, aparentemente se ubica en 60 millones de años de antigüedad, cuando un mamífero cuadrúpedo y peludo, en búsqueda de alimento o santuario, se aventuró a entrar al agua. Mientras pasaban los eones, los cambios aparecían lentamente. Las piernas traseras desaparecían, las de adelante pasaban a ser aletas, el pelo daba lugar a una gruesa y lisa alfombra de grasa, las ventanas de la nariz se trasladaban a la parte superior de la cabeza, la cola se ensanchaba para constituirse en aletas y en el animado medio acuático el cuerpo pasaba a tener una gran dimensión"(1).

Además del hecho de que todo lo dicho no tiene ningún fundamento científico, una ocurrencia así va en contra de los principios de la naturaleza. Esta fábula publicada en "National Geographic" es digna de atención por ser indicativa del grado de falacias que aparecen en las publicaciones evolucionistas aparentemente serias.

1. Victor B. Scheffer, "Exploring the Lives of Whales", "National Geographic", vol. 50, Diciembre 1976, p. 752.

Otro tipo de mentiras son los bosquejos de "reconstrucción" hechos por los evolucionistas. Cuando observamos las publicaciones de los evolucionistas nos encontramos con dibujos que representan "círculos familiares", donde se ven criaturas mitad humanas, mitad monos.

Por ejemplo, el fósil exhibido como el cráneo de un Australopithecus (Ardepithecus) es en realidad el fósil de un Homus Erectus descubierto en Koobi Fora en 1975. Estas criaturas de posición vertical, cuerpos belludos y rostros mitad de humanos y mitad de monos, fueron dibujados por los evolucionistas que se basaron en los fósiles supuestamente descubiertos. Sin embargo, esos dibujos no son confiables dado que un fósil sólo puede proporcionar información acerca de la estructura de los huesos.

Un científico nunca puede estimar cuánto pelo había sobre el cuerpo del fósil. Asimismo, esos fósiles no revelan ninguna información sobre la nariz, los oídos, los labios y el cabello. Sin embargo, en sus ilustraciones los evolucionistas señalan especialmente las narices y los labios, mitad de humanos, mitad de monos. Es así como los evolucionistas obtienen los dibujos de las formas transitorias imaginarias. Incluso bosquejan distintos tipos de rostros para un mismo tipo de cráneo.

El Australopithecus Robustus (Zinjanthropus) es un ejemplo bien conocido de ese tipo de ilustraciones. Tiene dibujado tres tipos de reconstrucciones, totalmente distinta una de otra. Como se mencionó en la Primera Parte, el imaginario "hombre de Nebraska", que está dibujado junto a su "círculo familiar", es un ejemplo de hasta donde puede llegar la capacidad imaginativa de los evolucionistas.

SERES "EXTRAÑOS"

Aparte de las ilustraciones producto de la imaginación, hay una manera indirecta de hacer propaganda a la teoría de la evolución. Las fábulas contadas durante décadas acerca de seres "extraños", son típicas de esa propaganda. Se pueden encontrar cientos de películas, miles de libros y decenas de miles de noticias en los medios informativos, respecto a seres "extraños". Hasta ahora no se brindó ninguna información concreta acerca de la existencia de tales criaturas. Así y todo la leyenda de los seres "extraños" son inyectadas insistentemente en la mente de las personas.

Uno de los mensajes más importantes de la propaganda hecha acerca de los seres "extraños", se refiere a la apariencia que revisten. Las ilustraciones los describen siempre con cuerpos fantásticos, algunos tienen un solo ojo, otros tienen tres cabezas y antenas. También describen a seres parecidos a pulpos o semejantes a una repugnante bola de carne.

Cuando se evalúe atentamente la propaganda de la teoría de la evolución, se verá fácilmente que las ilustraciones hechas respecto a los seres "extraños", buscan adoctrinar con la idea del proceso evolutivo: algunas cosas vivientes han evolucionado fortuitamente bajo determinadas condiciones de un planeta dado en una remota parte del universo. Estas criaturas pasaron por distintos procesos evolutivos bajo condiciones diferentes y casuales, finalizando con cuerpos totalmente modificados.

Las noticias acerca de los OVNIs, que no es otra cosa que fantasía, se ha hecho muy popular durante décadas, tanto en los medios informativos de Turquía como de Occidente, posiblemente debido al interés que la gente exhibe por las cuestiones misteriosas. A esto se debe que los "Yins" (o demonios), criaturas metafísicas a las que se refieren los libros sagrados, tengan también una "naturaleza misteriosa" para los seres humanos. No obstante, los "Yins" no son preferidos como temática de las películas, noticias o artículos. Se prefiere solamente aquellos seres "extraños" que expresen ideas no religiosas. Los "Yins" siempre recuerdan la Creación, pues los pasamos a conocer exclusivamente a partir de los libros sagrados. Por otra parte, los seres "extraños" tienen una ligazón con la teoría de la evolución.

En las fábulas de los seres "extraños" se dan muchos otros mensajes evolucionistas indirectos. Por lo tanto es fácil comprender las razones subyacentes en los esfuerzos que ponen los científicos evolucionistas que buscan demostrar la existencia de los mismos. Pero esos esfuerzos, sin embargo, consisten en ocuparse de especulaciones, ya que no pueden fundamentar los argumentos con evidencias.

Además, es interesante observar que los mensajes humanistas son dados a través de algunas películas y algunos libros referidos a seres "extraños". ·La ideología humanista que barrunta que los seres humanos no se originan en un Creador, es el mensaje básico de los escenarios acerca de "la lucha que emprenden los terráqueos contra los invasores 'extraños'"!

Todos los temas de propaganda directa e indirecta de los evolucionistas, sean esquemas imaginarios, reconstrucciones, fábulas sobre OVNIs, etc., se vuelven populares por medio de la propaganda empleada por esos "científicos". La gente adhiere a éstos porque presupone que son autoridades en la materia y que son los mejores conocedores del tema.

Independientemente de que los "científicos" en cuestión generen esas mentiras e inventen todas las otras "evidencias" de la evolución, proceden así con el orgullo de estar cumpliendo un "deber sagrado".

Y para ellos es así porque son creyentes de una "religión darwiniana".

225. Elbert Bede, What Can Be Done With the Masons of Today?, Sakül Gibi, Vol 12, No 19., p.7.
226. Mimar Sinan No. 38, Year 1980, p.18.
227. Is Freemasonry Losing Power?, Nokta, 13 October 1985, No. 40, p. 30.
228. Noam Chomsky, Media Control: Immediast Declaration, 1.b. Istanbul:Tüm Zamanlar Yayincilik, October 1993, p.32.
229. D. Devar, Human:Special Creature, pp. 103-104.


Elenganodelevolucione.Com

CONCLUSION:
LA EVOLUCIÓN ES UN ENGAÑO

Hay muchas otras evidencias, como así también leyes científicas, que invalidan la evolución. Pero en este libro hemos discutido solamente algunas. Así y todo, deberían ser suficientes para revelar una verdad más importante: aunque vestida con la capa de la ciencia, la teoría de la evolución no es más que un engaño defendido solamente para beneficio de la filosofía materialista, un engaño basado no en la ciencia sino en el lavado de cerebro, la propaganda y el fraude.

Ahora resumiremos lo que hemos venido señalando.

LA TEORÍA DE LA EVOLUCIÓN HA COLAPSADO

La teoría de la evolución se malogra con el primer paso. La razón es que los evolucionistas son incapaces de explicar incluso la formación de una sola proteína. Ni las leyes de la probabilidad ni las de la física y la química ofrecen posibilidad alguna a la formación fortuita de la vida.

Lógicamente, no puede resultar razonable que si no puede existir una sola proteína de manera casual, ni combinarse fortuitamente millones de ellas, haya sido ese el camino para la formación de millones de especies distintas.

Pero aunque a usted no le parezca lógico, los evolucionistas sí creen en esa fábula.

Sin embargo, es una simple creencia --o más bien una fe-- porque no cuentan con ninguna evidencia que verifique ese cuento. Nunca encontraron alguna forma transitoria, como ser una criatura semipez y semirreptil, o semirreptil y semipájaro. Tampoco son capaces de probar que una proteína, o incluso una simple molécula de aminoácido que compone una proteína, pudo haberse formado bajo lo que ellos llaman condiciones primordiales de la Tierra. Tampoco han podido lograr el éxito en tal sentido en sus laboratorios superequipados. Por el contrario, con su propio esfuerzo los evolucionistas han demostrado que jamás ha ocurrido algún proceso evolutivo ni pudo ocurrir en ninguna época en la Tierra.

LA TEORÍA DE LA EVOLUCIÓN TAMPOCO PODRA SER COMPROBADA EN EL FUTURO

En vista de todo lo dicho, de la única manera que se pueden consolar los evolucionistas es soñando con que la ciencia, con el tiempo, resolverá de algún modo todos estos dilemas. Sin embargo, la ciencia verificará siempre que esas pretensiones totalmente sin fundamentos están fuera de cuestión, independientemente del tiempo transcurrido. Por el contrario, el progreso de la ciencia deja expuesto de manera cada vez más clara y franca el sin sentido de las pretensiones de los evolucionistas.

Así ha sucedido hasta ahora. A medida que se fueron descubriendo más detalles sobre las estructuras y funciones de las células vivas, se volvió más abundantemente claro que la célula no es una composición simple formada azarosamente, como se pensaba de acuerdo a la comprensión primitiva de la biología en el tiempo de Darwin.

Con esta situación tan autoevidente, el negar el hecho de la creación y fundamentar los orígenes de la vida en coincidencias extremadamente improbables, para luego defender esas pretensiones con insistencia, puede volverse más tarde una fuente de gran humillación. Mientras cada vez queda más visible el rostro de la teoría de la evolución, y mientras la opinión pública pasa a ver cada vez más la verdad, no puede faltar mucho para que los ofuscados y fanáticos defensores de la evolución ya no se animen a dar la cara.

EL MAYOR OBSTACULO DE LA EVOLUCIÓN : EL ALMA

En el mundo hay muchas especies semejantes. Por ejemplo, hay muchos seres vivientes que se parecen a un caballo o a un gato y muchos insectos se asimilan entre ellos. Dichas similitudes no sorprenden a nadie.

Las semejanzas superficiales entre el ser humano y el mono, de algún modo, atrajo demasiado la atención. Este interés a veces era tan grande que algunos pasaban a creer en la falsa tesis de la evolución. En realidad, las similitudes superficiales entre los seres humanos y los monos no significan nada. La variedad de escarabajos conocida como rinoceronte, comparte ciertas semejanzas superficiales con los rinocerontes, pero sería risible buscar establecer algún tipo de vínculo evolutivo entre esas dos criaturas --una un insecto y la otra un mamífero-- sobre el fundamento del parecido.

No se puede decir que la similitud superficial hace que el mono esté más cerca del ser humano que otros animales. Realmente, si se considera el nivel de inteligencia, entonces la abeja que produce la estructura milagrosamente geométrica del panal, o la araña que construye ese milagro de ingeniería que es la telaraña, se puede decir que están más próximas al ser humano. Incluso en algunos aspectos son superiores.

Entre el ser humano y el mono hay una gran diferencia, independientemente de la simple semejanza exterior. Un mono es un animal y no hay ninguna diferencia respecto a un caballo o a un perro si se consideran los niveles de consciencia. El ser humano, en cambio, es un ser resuelto, que puede pensar, hablar, comprender, decidir y juzgar en consciencia. Todos estos rasgos son funciones del alma que posee el ser humano. El alma es la diferencia más importante que separa al ser humano de otras criaturas. Ninguna similitud física puede disminuir esa brecha entre el ser humano y otros seres vivientes. El único ser viviente en la naturaleza que tiene alma es el ser humano.

DIOS CREA SEGUN SU VOLUNTAD

¿Importaría realmente que el escenario propuesto por los evolucionistas haya tenido lugar? Para nada. La razón de ello es que cada etapa presentada por la teoría de la evolución y basada en la casualidad podía tener lugar solamente como resultado de un milagro. Incluso si la vida se produjo gradualmente a través de esa sucesión de etapas, cada una de ellas habría sido producida solamente por una voluntad consciente. No solamente es poco admisible que esas etapas hubiesen tenido lugar casualmente, sino que es imposible.

Si se dice que una molécula de proteína se había formado bajo las condiciones atmosféricas primitivas, hay que recordar que ya se había demostrado por medio de las leyes de la probabilidad, biológicas y químicas que esto no podía suceder por casualidad. Pero si se debe afirmar que fue producido, no hay ninguna otra alternativa más que admitir que debió su existencia a la voluntad de un Creador. La misma lógica se aplica a todas las hipótesis presentadas por los evolucionistas. Por ejemplo, no hay ninguna evidencia paleontológica, física, química o biológica, como así tampoco ninguna justificación lógica, que pruebe que el pez pasó del agua a la tierra para dar lugar a los animales terrestres por medio de esa transición. Pero si uno debe aceptar que los peces se treparon a la tierra firme y se convirtieron en reptiles, quien haya afirmado eso debería aceptar también la existencia de un Creador capaz de hacer que lo que El desea pase a existir mediante la simple palabra "sea". Cualquier otra explicación para un milagro así, es contradictoria y una violación de los principios de la lógica.

La realidad es clara y evidente. Toda la vida es el producto de un diseño perfecto y una creación superior. A su vez esto provee evidencia concreta de la existencia de un Creador, el Poseedor de poder, conocimiento e inteligencia infinitos.

Ese Creador es Dios, Señor de los cielos y de la tierra y de todo lo que hay entre ellos.

"·Gloria a Ti! No sabemos más que lo que Tú nos has enseñado.
Tú eres, ciertamente, el Omnisciente, el Sabio"
(2: 32).


Elenganodelevolucione.Com

Conferencias internacionales de la "Fundación para la Investigación de la Ciencia" (FIC) sobre el tema

"El Colapso de la Teoría de la Evolución: el Hecho de la Creación".

La propaganda de la evolución, que ha ganado impulso últimamente, es una seria amenaza a las creencias y valores morales nacionales. La FIC, que es plenamente consciente de esa realidad, se ha puesto en la tarea de informar al público turco acerca de la verdad científica en la materia.

Primera conferencia. Estambul. La primera de una serie de conferencias con invitados de otras partes del mundo organizadas por la FIC tuvo lugar en 1998. Titulada "El Colapso de la Teoría de la Evolución: El Hecho de la Creación", tuvo lugar en Estambul el 4/4/1998. Además de tener un gran éxito estuvieron presentes reconocidos expertos de todo el mundo y proveyó una plataforma donde fue cuestionada y refutada científicamente en Turquía, por primera vez, la teoría de la evolución. Gente de todos los segmentos de la sociedad turca participaron en la misma, lo cual llamó más la atención. Quienes no pudieron entrar a la sala siguieron la conferencia por el sistema televisivo colocado en el exterior.

En la conferencia participaron conocidos oradores turcos y del extranjero. Después de las disertaciones de los miembros de la Fundación, quienes revelaron las ulteriores motivaciones ideológicas subyacentes en la teoría de la evolución, se presentó un video documental.

Los doctores Duane Gish y Kenneth Cumming, dos autoridades en bioquímica y paleontología del Instituto de Investigación de la Creación (IIC) de Norteamérica, demostraron con pruebas substanciales que la teoría de la evolución no tenía ningún tipo de validez. Durante la conferencia, uno de los más estimados científicos turcos de hoy día, el doctor Cevat Babuna, ilustró los milagros en cada paso de la creación del ser humano con diapositivas que sacudieron hasta los cimientos la "hipótesis de la casualidad".

(Debajo) El experto en la evolución de fama mundial, Dr. Duane Gish, recibiendo la placa del SRF de mano del Dr. Nevzat Yalcintas.

Segunda conferencia. Estambul. La segunda conferencia internacional fue realizada el 5/7/1998 en el Cemal Resist Rey Conference Hall de Estambul, tres meses después de la primera. Los oradores --seis norteamericanos y un turco-- expresaron cómo había sido invalidado el darwinismo por parte de la ciencia moderna. El auditorio, con una capacidad de mil personas, se vio desbordado por una audiencia mayor y extasiada por el tema.

El profesor de biología de la Universidad de Luisiana del Sur, Michael P. Girouard, explicó en su exposición titulada "¿Es Posible que la Vida Emerja por Casualidad?", por medio de distintos ejemplos, la complejidad de las proteínas -unidad básica de la vida- y concluyó que solamente pudieron pasar a existir como resultado de un diseño especial por la destreza en el mismo.

El profesor de química de la Universidad de Nueva Orleans, el Dr. Edward Boudreaux, subrayó en la disertación titulada "El Diseño en Química" que los elementos químicos deben haber sido ordenados deliberadamente por la creación con el objeto de que la vida exista.

Participó también el profesor de microbiología de la Universidad de Indiana y reconocido científico, Carl Fliermans, quien refutó las suposiciones evolucionistas a nivel de su especialidad al dirigir una investigación respaldada por el Departamento de Defensa norteamericano sobre "Neutralización de los Desechos Químicos por Medio de las Bacterias".

El profesor de anatomía de la Universidad de Washington, David Menton, en un discurso que acompañó con una muy interesante exposición por computadora, examinó las diferencias entre las anatomías de las plumas de los pájaros y las escamas de los reptiles, con lo que demostró la invalidez de la hipótesis que plantea que los pájaros evolucionaron a partir de los reptiles.

El profesor Duane Gish, conocido experto sobre la evolución, rechazó en su tesis, titulada "El Origen del Hombre", la evolución del ser humano a partir de los monos.

El presidente del IIC y conocido geólogo, profesor John Morris, trató en su discurso el compromiso filosófico e ideológico que apuntala a la evolución. Además explicó que dicha teoría se había convertido en un dogma y que sus defensores creen en el darwinismo con un fervor religioso.

La audiencia, después de escuchar a todos los oradores mencionados, pudo comprobar que la evolución es una creencia dogmática invalidada por la ciencia en todo sentido.

También atrajo un considerable interés la exhibición de carteles que esclarecían supuestos básicos de la evolución o evidencias de la creación.

"El registro de fósiles refuta la teoría de la evolución y demuestra que las especies aparecieron sobre la faz de la tierra completamente formadas y perfectamente diseñadas. Esto es una evidencia concreta de que fueron creadas por Dios".

Tercera conferencia. Ankara. La tercera conferencia internacional tuvo lugar en el hotel Sheraton de Ankara, el 12/7/1998. Participaron tres norteamericanos y un turco, quienes presentaron evidencias explícitas y substanciales por medio de las cuales las ciencias modernas invalidaron el darwinismo.

Aunque el salón de la conferencia se preparó para unas mil personas, el público superó la cifra de 2.500. También aquí se instalaron pantallas en el exterior para los que no pudieron entrar al salón auditorio. Se exhibieron los mismos carteles presentados en Estambul y al finalizar la conferencia los concurrentes, puestos de pie, ovacionaron a los oradores, lo cual demostraba que mucha gente anhelaba el esclarecimiento sobre las realidades científicas de la creación frente al engaño de la evolución.

Como resultado del éxito de esas conferencias internacionales, la FIC empezó a organizar actos similares en toda Turquía. Entre agosto y diciembre de 1998 se realizaron 21 conferencias en distintas ciudades. La Fundación continúa con ese accionar dentro de Turquía.

Profesor Edward Boudreaux: "El mundo en el que vivimos, y sus leyes naturales, están establecidos, precisamente, por el Creador, para beneficio de nosotros, los humanos."
Profesor Carl Fliermans: "La bioquímica moderna demuestra que los organismos están maravillosamente diseñados, y este solo hecho prueba la existencia del Creador."
Profesor David Menton: "Desde hace treinta años estoy examinando los rasgos anatómicos de especies vivas. Lo que siempre he visto es la evidencia de la creación de Dios".


Elenganodelevolucione.Com

Connexiones
Book Global.net
Creation of Universe
Darwinism-watch
Darwinism Refuted
East Turkestan
End of Times
Evidences of Creation
Evolution Deceit
Evolution Documentary
For Children
Free Bookcenter
Harun Yahya
Insight Magazine
Islam and Buddhism
Islam and Karma
Islam Denounces Antisemitism
Islam Denounces Terrorism
Jesus Will Return
Miracles of the Quran
Palestinian Tragedy
Perished Nations
The Secret Beyond Matter
Signs of the Last Day
Science Research Foundation
The Prophet Muhammad
Truths for Kids
Union of Faiths
Documentaries


Elenganodelevolucione.Com

ACERCA DEL AUTOR

El autor, quien escribe bajo el seudónimo de HARUN YAHYA, nació en Ankara en 1956. Completó sus estudios primario y secundario en ésa ciudad y luego estudió Bellas Artes en la Universidad Mimar Sinan de Estambul y Filosofía en la Universidad de Estambul. A partir del decenio de 1980 ha publicado muchos libros sobre política, temas relacionados con la fe y con las ciencias. El hecho de haber escrito obras muy importantes que ponen al descubierto la impostura de los evolucionistas, la invalidez de sus suposiciones y la tenebrosa vinculación entre el darwinismo y las ideologías sanguinarias como el fascismo y el comunismo, lo han hecho una persona muy conocida.

El seudónimo del autor está constituido por los nombres 'Harun' –Aarón-- y 'Yahya' –Juan--, en memoria de ambos Profetas, quienes lucharon contra la infidelidad. El sello del Profeta sobre la cubierta de los libros tiene un carácter simbólico y está vinculado a sus contenidos. Dicho sello representa al Corán (la última escritura) y al Profeta Muhammad, el último de los profetas. El propósito que anima al autor, bajo la guía del Corán y de la sunnah, es refutar cada uno de los pilares fundamentales de las ideologías ateas, al punto que quienes argumentan en contra de la religión se queden mudos, sin saber qué decir. El sello del último de los profetas, quién obtuvo la sabiduría en su más elevado nivel y la perfección moral, es usado por Harun Yahya como un signo de la intención que lo anima frente a los que repudian la creencia religiosa.

Todas los trabajos del autor se centran en un objetivo: comunicar el mensaje del Corán, animar a pensar sobre las cuestiones básicas relacionadas con la fe (como la existencia de Dios, Dios Uno y el Más Allá) y poner al descubierto los fundamentos endebles de las ideologías pervertidas de los sistemas ateos.

Los lectores que disfrutan de los escritos de Harun Yahya son muchos y están en todo el mundo: desde la India a USA, desde Inglaterra a Indonesia, desde Polonia a Bosnia, desde España a Brasil. Algunos de sus libros están disponibles en inglés, francés, alemán, castellano, italiano, portugués, urdú, árabe, albanés, ruso, serbo-croata (bosnio), polaco, malayo, uygur, turco e indonesio.

Esos libros han servido como un instrumento para que muchas personas recuperen su fe en Dios y para que otras profundicen el discernimiento sobre su certidumbre religiosa. La lógica que poseen, junto a su fácil comprensión y bello estilo, dan a estos trabajos un toque de distinción que conmueve a cualquiera que los lea o estudie. Dado que sus planteos son inobjetables, los escritos se caracterizan por su efectividad inmediata, los resultados definidos y la imposibilidad de refutarlos. Es muy difícil que quienes los lean con atención puedan seguir defendiendo con sinceridad la filosofía materialista, el ateísmo o cualquier otra ideología o filosofía pervertida. Y aunque sigan en alguna de esas posiciones negativas, lo harán solamente por motivos sentimentales, puesto que el autor las destruye desde sus mismas raíces. Todos los movimientos que niegan la religión quedan desde ahora derrotados ideológicamente gracias al conjunto de trabajos escritos por Harun Yahya.

No cabe ninguna duda de que las características de esos libros son el producto de la sabiduría y lucidez del Corán. El autor sólo intenta servir como un modesto medio en la búsqueda, por parte de la gente, del sendero recto de Dios. Con la publicación de estos trabajos no se persigue ningún beneficio material.

Considerando lo dicho, quienes animan a otros a leerlos prestan un servicio muy importante, pues los mismos "abren los ojos" y guían para ser más devotos servidores de Dios.

Asimismo, sería injusto perder el tiempo y energía difundiendo otras obras que confunden, conducen al caos ideológico y no sirven para remover las dudas del corazón de los individuos.

Está claro que un libro que se dedica a hacer sobresalir la capacidad literaria del autor antes que apuntar a impedir que la gente pierda la fe religiosa, no podrá tener un gran efecto.

Quienes dudan que eso sea así, pueden ver fácilmente que el único objetivo que persiguen los libros de Harun Yahya es superar la incredulidad y diseminar los valores morales del Corán. El éxito e impacto de este servicio se manifiesta en la convicción que adquieren los lectores.

Hay algo que debería tenerse en cuenta: la principal razón para que continúen la crueldad, los conflictos y los grandes atropellos que sufre la mayoría de la población, estriba en el dominio ideológico de la incredulidad. Dicha situación puede finalizar solamente con la derrota ideológica de la misma, haciendo conocer las maravillas de la creación y la moralidad coránica de modo que se viva según ésta. Considerando la situación del mundo de hoy día, que conduce a la gente a una espiral de violencia, corrupción y enfrentamientos, la tarea de moralización indicada debe hacerse con premura y de manera efectiva, pues de otro modo puede ser demasiado tarde.

No es exagerado decir que el conjunto de escritos de Harun Yahya ha asumido esa tarea primordial. Si Dios quiere, estos libros serán un medio a través de los cuales los seres humanos del siglo veintiuno obtendrán la paz, la justicia y la felicidad prometidas en el Corán.


Elenganodelevolucione.Com

La Creacion Del Universo
This book is full-text available to read on the web, or ready to download in pdf format
Meditacion Profunda
This book is full-text available to read on the web or ready to download in txt format
Para Las Personas De Entendimiento
This book is full-text available to read on the web, or ready to download in pdf format
Los Desastres Producidos Por El Darwinismo A La Humanidad
This book is full-text available to read on the web, or ready to download in pdf format
Pueblos Desaparecidos
This book is full-text available to read on the web, or ready to download in pdf format
El Engaño Del Evolucionismo
This book is full-text available to read on the web, or ready to download in pdf format
El Camello (article)
El Milagro de la Miel (article)
Asombroso Viaje de las Mariposas Monarca (article)


Elenganodelevolucione.Com

MAPPA DEL SITIO

Introducción
¿Cuál es el objetivo de la teoría de la evolución?

Liberarse del prejuicio

Historia sucinta de la teoria

Mecanismos imaginarios de la evolución

Los registros fósiles refutan la evolución

La fábula de la transición del agua a la tierra

La fábula de la transición de la tierra al aire

Falaz interpretación de los fósiles por parte de los
evolucionistas

Falsificaciones de los evolucionistas

El escenario de la evolución humana

El atolladero de la evolución molecular

Diseño y coincidencia

Las suposiciones de los evolucionistas y las
estipulaciones reales

La teoría de la evolución : una obligación materialista

Hegemonia cultural

La guerra contra la religión

La mision de Darwin

Evolución e ideología

"El mas grande deber masonico…." y los medios de com unicacion sociales

Conclusion: La evolución es un engano


Elenganodelevolucione.Com

Lo máximo segreto del eror científico del tiempo a la faz de...

Mucha gente crea que la teoria del evolución de Charles Darwin fue un verdad justificado. Pero cada día el desarollo de ciencía, en contro del ideología esparcido, todavía negaba la teoria del evolución. La única causa de ser una propaganda para imponer en todo el mundo la teoria del evolución es el lado ideólogico. Porque distintas sistemas o teorias ideologicas en apoyandose a la teoria del evolución pueden hacer legitimidad para sí mismo.

Este sitio del internet muestra a las claras el hundimiento biologíco de la teoria del evolución.

Eso muestra los "científicos"que defensan tambien la teoria sin fastidiar los referencias a los falsificaciónes y los distorsiónes. Despues de eso hace el análisis de fuerzas que trabajan para encauzar este teoria y para ponerla derecho. Los que quieren saber de verdad comó en el mundo la vitalidad y por consiguiente la generación humano se fue existido, deben visitar este sitio.


RUDUN JUYIN HALITTA - Harun Yahya

Hakikanin Asalin Akidar Ta’addanci:
Darwiniyanci da Ta’addanci

GABATARWA

Mutane da yawa sun dauka cewar Charles Darwin ne ya fara kirkiro ka`idar juyin halitta(theory of evolution) wanda ya rataya akan hujjoji, lura da gwaje-gwajen kimiyya. Saboda haka, ta wannan fuska, Darwin ba shine ya kirkiro ba, ballantana ma ka`idar ba`a kafa ta akan hujjojin kimiyya ba. Ka`idar ta kunshi daukar yanayi (nature) daga imanin mutanen Da akan falsafar jari-hujja. Duk da cewar dai babu wata hujja ta kimiyya, sabo- da haka, sun marawa ka`idar baya ne a karkashin sunan falsafar jari-hujja.

Wannan tsantseni ya haifar da annoba iri-iri. Saboda haduwar da yada akidar Darwin da Falsafar jari-hujja suka bunkasa, da amsar tambayar 'Menene dan Adam?'ya canza. Mutanen da suka saba fadin:Allah ne ya halicci `yan Adam, kuma su rayu akan kyawawan dabi`un da ya (Ubangiji) koyar sun fara canza tunaninsu zuwa'Mutum ya samu ne haka nan, kuma dabba ne wanda ya ginu da fafutukar rayuwa. 'Lalle zasu biya farashi mai nauyi akan wannan gagarumar yaudara. Akidu masu kawo rigingimu, irin su wariyar launin fata, mulkin kama-karya, kwaminisanci dadai sauran akidoji munana wadanda sun alakantu da wannan yaudara.

Wannan gaba ta tattaunawa zata yi nazari akan annobar da Darwinism ko akidar Darwin ta jawowa duniya da alakar ta da ta`addanci, daya daga cikin muhimman matsalolin da suka addabi duniya a zamaninmu.

Karyar Darwin:'Rayuwa Rikici ce'

Darwin ya fitar da wata fahimta daya, lokacin da yake bunkasa ka`idarsa cewa:

"Bunkasar abubuwa masu rai sun dogara ne akan gwagwarmayar rayuwa. Mai karfi ya danne mara karfi. Mai rauni kuwa an dammara shi da zama a haka. "

Darwin yana cewa, akwai dawwamammiyar gwagwarmayar rayuwa da rikici a yanayin rayuwa. Mai karfi kullum shine a saman mara karfi, kuma wannan shi zai tabbatar da samuwar cigaba. Sunan da ya sawa littafinsa shine 'The Origin of species by means ofNatural Selection', ko 'The preservation of Favoured Races in the struggle for Life', ya tabbatar da waccan magana ko ra`ayi.

Bayan haka, Darwin yayi hasashen wai 'gwagwarmayar rayuwa' za ta iya shiga cikin jinsin mutum. A da`awarsa, 'zababbun jinsi sune sukai nasara a wannan gwagwarmaya' zababbun jinsi a wurin Darwin sune turawan yamma. Afrika da Asiya sune aka bari a baya a wannan gwagwarmayar rayuwa. Darwin ya cigaba da fadin ra`ayinsa cewar wadannan jinsi da sannu zasu fadi warwas a gwagwarmayar rayuwa kuma a daina jin duriyarsu:

"A wani lokaci mai zuwa, ba wani mai tsawo kamar yadda karnuka suka auna ba, wayayyun jinsin mutum zasu kare, kuma su maye al`umomin Da, a ko`ina a fadin duniya A daidai lokaci guda birran anthropomorphous. . . babu shakka zasu kare. Tsarar dake tsakanin mutum da makusantan halittu zai dada fadaduwa, zai shiga tsakanin mutum da yanayi na wayawa, yadda muke fata, koda caucasian ne, da wasu nau`in birrai kanana kamar dai yanzu ace tsakanin bakaken mutane ko Australia da gwaggon biri. "1

Wata bahindiya masaniyar Anthropology, Lalita Vidyarthi tayi bayanin ka`idar juyin halitta din Darwin ta cusa akidar wariyar launin fata a cikin zaman takewar kimiyya:

"Shi (Darwin) ka`idarsa ta gwagwarmayar rayuwa ta samu karbuwa da maraba daga wurin masana kimiyyar zaman takewa na zamanin nan, kuma suka yarda cewa dan Adam ya cigaba ta duk matakin juyin halitta wanda ya zama wayewar bature ko farar fata. Daga lokacin da aka kai kashi na biyun karni na goma sha tara, wariyar launin fata ya samu karbuwa a matsayin dalili daga mafi rinjayen masana kimiyyar turawan yamma. 2

Inda Darwin yake samo wahayi Ka`idar rashin tausayi na Malthus

Inda Darwin yake samo wahayi a wannan fage shine littafin masanin tattalin arzikin Birtaniya Thomas Malthus 'An Essay on the principle of population'. Can da akidarsu mummuna, Malthus ya auna yaga cewa lalle mutane suna karuwa akai-akai.

A ra`ayinsa, abinda yake hana yawan karuwar mutane shine bala`o`i kamarsu yaki, fari da yaduwar cuta. A takaice dai, a cikin zancensa mai muni yana cewa, dole wasu mutane su mutu don wasu su rayu. Rayuwarsu shine ma`ana 'dawwamamman yaki'

A cikin karni na sha tara, ra`ayin Malthus ya samu karbuwa. Ajin farko na masana turawan yamma sun marawa wannan mugun tunani na sa baya. A cikin kasidar 'The Nazis Secret Scientific Agenda', muhimmancin karni na 19 dangane da ra`ayin Malthus akan yawan mutane, an bayyana shi kamar haka;

"A farkon rabin karni na sha tara, a ko`ina a kasahen Turai, kusoshin Mulki sun taru don su tattauna akan sabon bincike 'matsalar yawan jama`a da kuma samar da hanyoyin da za`a aiwatar da ra`ayin Malthus, da kara yawan adadin nakasar talakawa, maimakon a samar da hanyar tsaftatuwar talakawa, lallai mu kwadaitar akan kishiyar hakan. Abiranenmu lallai mu matse hanyoyi, da tura mutane da yawa cikin gidaje, kuma mu dawo da tabarbarewar halaye. A kasashen mu sai mu gina kauyuka kusa da kudduddufai, kuma musamman kwadaitar da zama a kwazazzabai da wurare marasa kyau, " da dai sauransu. 3

Dalilin wannan mummunar akida, wato masu rauni da kuma wadanda suka fadi a wannan gwagwarmaya za`a kawar dasu saboda haka a yawan da ake samu akai-akai zai yi daidai kenan. Wannan akida ta 'tursasawa talaka' ta samu aiwatuwa ne a Birtaniya a karni na 19. Wata doka ta raya masana`antu ta samu kafuwa inda aka sa yara `yan shekara takwas da tara yin aiki na awa shida a kullum, a wajen hako kol kuma dubbai sun mutu a sanadiyyar haka, saboda matsanancin yanayin da suka samu kansu. Miliyoyin mutanen kasar Birtaniya sun shiga halin kaka-nikayi a dalilin tsarin 'gwagwarmayar rayuwa' wanda Malthus ya gindaya.

Darwin ya rudu da wannan ra`ayi, kuma ya aiwatar dashi akan sauran yanayin halittu, kuma ya ambata cewa lallai mai karfi kullum shine mai nasara a cikin yakinnan na wanzuwa. Haka kuma, yayi da`awar cewa wannan ka`idar gasgatacciya ce kuma ba zata taba canzuwa ba. Daga nan sai ya gayyato mutane akan su rabu da addininsu kuma su ki yarda da cewa Allah ne yayi halitta, kuma su himmatu wajen fito da hujjoji da zasu iya yin karo da abokan adawa akan gwagwarmayar rayuwa.

Abinda 'Shari`ar daji ta haifar': Fin Karfi

A yayin da Darwiniyanci ya haifar da wariyar launin fata a cikin karni na 19, sai ya dunkule ya zama akidar da zata iya bunkasa ko farfado da tsundamar duniya cikin zubar da jini a karni na 20:wanda aka fi sani da Naziyanci.

Karfin rinjayen Darwin zai iya ganuwa a akidojin `yan Nazi. Idan mutum yai nazarin wannan akida, wadda Adolf Hitler da Alfred Rosenberg suka yiwa alkibla, zai fahimci cewa akwai manufar 'zabin halitta', 'zabin ma`abota', da 'gwagwarmayar rayuwa tsakanin jinsuna', wanda aka maimaita su da yawan gaske a cikin littafin 'The Origin of Species. 'A yayin da ya sanyawa littafinsa suna Mein Kamf (Gwagwarmaya ta), Hitler, wanda ya samo wahayinsa daga akidar Darwin ta gwagwarmayar rayuwa da kuma cewa nasara tana ga mai karfi. Musamman yayi magana akan wannan gwagwarmaya tsakanin jinsuna, kamar haka;

"Tarihi zai nuna a daular sabon karni wanda babu canji ga wannan nasara, wanda zai tabbata a sabon tsarin wariyar launin fata da yanayi zai wajabta shi. "4

A kamfe na 1933 wanda jam`iyyar Nuremberg tayi, Hitler yai da`awar cewa "jinsi madaukaki ya shugabantar da kansa akan jinsi makaskanci. . . hakki wanda muka ganshi a yanayi (nature) kuma wanda muka dauke shi halattaccen hakki.

"Fadin cewa `yan Nazi sun jawu daga ra`ayin Darwiniyanci hujja ce wadda kusan dukkanin masana tarihi suka yarda da ita. Masanin tarihi Hickman, ya bayyana jawuwar Hitler game da ra`ayin Darwiniyanci kamar haka;

"(Hitler) mabiyi ne na gaske mai yada Juyin halitta. Komai zurfafawa, fadadawa a cikin yarda da akidunsa, abu ne bayananne cewa (manufar gwagwarmaya ta zama mai muhimmanci ne saboda). . . littafinsa, Mein Kampf, ya debo akidu da ra`ayoyin ma`abota evolution, musamman ma wadanda suke karfafa gwagwarmaya, mai karfi shi yake rayuwa da kawar da raunana don a samar da ingantacciyar rayuwa ko al`umma. " 5

Hitler, wanda ya samar da wannan ra`ayi, ya jefa duniya cikin rigingimu wanda bata taba gani ba. Kabilu da kungiyoyin siyasa da yawa, kuma musamman yahudawa, sun sha fama da matsanciyar wahala da kisan gilla a hannun `yan Nazi, yayi sanadiyyar kisan kiyashi na mutane miliyan (55) hamsin da biyar. Abinda ya haifar da wannan ta`asa a tarihin duniya shine akidar Darwiniyanci ta 'gwagwarmayar rayuwa' ko 'struggle for survival' a turance.

Kazamin Hadin Gwiwa: Darwiniyanci da Kwaminisanci

A lokacin da mulkin danniya ke hannun daman akidar Darwiniyanci, a haguna Kwaminisanci ke biye. Hakika kwaminisanci daya ne daga cikin akidojin dake kare ka`idar Darwin.

Dangantakar dake tsakanin Darwiniyanci da Kwaminisanci, na komawa ne ga wadanda suka kafa su. Marx da Engels, sune suka kafa Kwaminisanci, kuma sun karanta littafin nan na Darwin wato 'The Origin of Species' a daidai lokacin da ya fito kuma suka gamsu da tsarin maganganun halayyar jari-hujja. Alakar dake tsakanin Karl Marx da Engels ta nuna cewar sun fahimci ka`idar Darwin a matsayin abinda ke bada hujjar tarihin yanayin bawa Kwaminisanci kofa. A littafinsa mai suna 'The Dialectics of Nature', wanda ya rubuta a sanadiyyar ruduwar Darwin, Engels yayi mutukar yabawa Darwin, kuma yayi kokarin ba da ta sa gudunmawar akan ka`idar a babin 'The part played by labour in the transition from Ape to Man';

`Yan Kwaminisancin Rasha, wadanda ke bin sawun Marx da Engels, kamarsu Plekhanov, Lenin, Trotsky da Stalin, dukkaninsu sun yarda da ka`idar juyin zamanin Darwin(Darwin`s theory of evolution). Plekhanov, wanda ake ganin shine ya dasa harsashen Kwaminisancin Rasha yana daukar Marxism a matsayin 'Darwiniyanci a aikace a ilmin zaman tare'. 6

Trotsky yace; "Binciken Darwin shine babbar nasara a duk fadin fagen nazarin gabar halittu. "7

Ilmin Darwiniyanci yana da rawa mai yawa da ya taka wajen haifar da kwaminisanci. Misali, masana tarihi sun tabbatar cewa Stalin mai addini ne a samartakarsa, amma ya daina addini saboda littattafan Darwin. 8

. Mao, wanda ya kafa tsarin mulkin kwaminisanci a China kuma ya kashe miliyoyin mutane, ya fada a bainar jama`a cewa 'an kafa kwaminisancin China ne akan tafarkin Darwin da ka`idar evolution. ' 9

Masanin tarihin Harvard University James Reeve Pusey yayi cikakken bayani da ya danganci Darwiniyanci akan Mao da Kwaminisancin China a littafinsa na bincike mai suna 'China and Charles Darwin'. 10

A takaice ai, babu wata kafa dake raba tsakanin ka`idar evolution da kwaminisanci. Ka`idar tazo da cewar dukkan wani abu mai rai ya wanzu ne haka nan, kuma suka kawo hujjojinsu na shaci fadi da sunan kimiyya don tabbatar da addinin maguzanci. Kwaminisanci kuwa, akida ce wadda ta kulla alakar ta da Darwiniyanci. Bayan haka, ka`idar ta cigaba da cewa cigaban yanayi na iya yiwuwa ta hanyar gwagwarmayar rayuwa (struggle for survival) da marawa akidar 'dialectics' baya wadda jigo ce a kwaminisanci.

Idan muka tuna akidar kwaminisanci ta 'dialectical conflict'wato rikicin wariyar harshe wadda tayi sanadiyyar mutuwar mutum sama da miliyan dari da ashirin (a cikin karni na ashirin, 20th century), zamu iya fahimtar irin annobar daDarwiniyanci ya gayyatowa duniya.

Darwiniyanci da Ta`addanci

Kamar yadda muka gani a baya, Darwiniyanci shine mabubbugar akidu masu yawa wadanda suke tattare da rigingimun da suka haifarwa dan Adam annoba a karni na 20. Haka kuma, kamar dai wadannan akidu, shima Darwiniyanci ko akidar babu Allah, ya bayyana 'daidaitacciyar fahimta' da 'tsari'wanda zai iya jan hankalin ra`ayoyiiri-iri a duniya. Manufar da take karkashin wannan fahimta da kuma tsarin shine 'yakar wadanda basa cikinmu'.

Zamu iya fayyace wannan kamar haka; Akwai akidu, ra`ayoyin duniya, da falsafa iri-iri. Kowannensu na kallon dan uwansa a dayan biyun wannan hanyoyi:

1) Zasu iya girmama bayyanar wadanda basa tare dasu da kokarin kulla alaka ta sulhu ko tattaunawa, wato suyi amfani da tsari na mutuntaka; ko

2) Zasu iya zabar su yaki wasu, da kuma kokarin samun damar raunana su, ma`ana dai, suyi amfani da halayya irin ta dabbobi.

Abin tsoron da muke kira ta`addanci ba wani abu bane illa bayanin nan na ra`ayi na biyu.

Idan muka kalli bambancin dake tsakanin ra`ayoyin biyu, zamu ga cewa salon da Darwiniyanci ya dauka na cewa wai "mutum wata dabba ce mai dabi`ar fada" kawai an rudi mutane ne ta karfin tuwo. Daidaikun mutane da jama`arsu wadanda suka zabi wannan hanya ta rigingimu, watakila basu taba sanin wani abu mai suna Darwiniyanci da akidunsa ba. Amma a karshe, sun zo sun yarda da ra`ayin Darwiniyanci. Abinda ya jawo suka yarda da ingancinsa shine, taken Darwiniyanci kamar, 'mai karfi shi yake rayuwa a wannan duniya', 'babban kifi shi yake hadiye kanana', yaki dabi`a ce', da kuma 'mutum na cigaba ne ta hanyar jangwalo yaki'. Ku jefar da Darwiniyanci can gafa, domin ba komai bane illa fankon da babu tsinke a ciki.

Hakika, idan aka jefar da Darwiniyanci, to, babu wata falsafar rikici da zata rage. Addinai ukun da mafi yawan mutane suka yi imani dasu, Musulunchi, Kiristanci, da Yahudanci, sun kyamaci rikici. Dukkaninsu na fatan su kawowa duniya zaman lafiya ne, da kyamar kashe mutanen da basu jiba kuma basu gani ba, cutar dasu da azabtar dasu. Rigingimu da tayar da tarzoma sun karya tsarin dabi`un da Ubangiji ya shiryawa dan Adam, kuma ababan kyama. Sai dai, Darwiniyanci ya gabatar dasu a matsayin yanayi mai afkuwa, nagaskiya kuma babu makawa sai sun wanzu.

Saboda haka, idan wasu mutane suka aikata ta`addanci ta hanyar fakewa da addinin Musulunchi, Kiristanci da Yahudanci, za ka iya tabbatarwa ba Musulmai, kiristoci ko Yahudawa bane. Mabiya addinin Darwin ne. Suna fakewa a inuwar addini da muminai ne.

Kuma dalili shine suna aikata abinda addini ya hana, ba don komai ba sai don su bakanta addini a idon mutane Saboda haka, tushen ta`addancin da ya cika wannan duniya tamu bashi da alaka da daya daga cikin saukakkun addinai, sai dai maguzanci ne, kuma fassara maguzanci a zamaninmu shine:'Darwiniyanci' da Jari-hujja.

MUSULUNCHI BA SHINE YA HAIFAR DA TA`ADDANCI BA,
SAI DAI HANYAR WARWARE SHI

Mutanen da suke cewa suna aiki da sunan addini na iya rashin fahimtar addininsu ko su aikata shi abisa kuskure. Saboda haka, kuskure ne samo wani abu daga wurin wadannan mutanen akan abinda ya shafi addini. Hanya mafi kyawun fahimtar addinin Musulunchi shine ta asali mafi tsarki.

Hanya mafi tsarki a Musulunchi shine Alkur`ani: kuma samfurin kyawawan dabi`u kur`ani shine Musulunchi-ya sha bamban da duk wani yanayin da ya darsu a zukatan wasu turawan yamma. An saukar da kur`ani ne akan kyawawan dabi`u, soyayya, tausayi, jinkai, kaskantar da kai, kwazo, juriya da zaman lafiya, kuma Musulmin da yake rayuwa akan wannan tafarki, lallai ya tsarkaku, ga hangen nesa, juriya, gaskiya da rikon amana. Wadanda suke kewaye dashi na amun kauna, girmamawa, zaman lafiya da fahimtar zaman takewa ta rayuwa tare dashi.

Musulunchi addinin zaman lafiya ne kwanciyar hankali

Kalmar ISLAM tana daidai da ma`anar "zaman lafiya" a larabce. Musulunchi saukakken addini ne da ya zowa rayuwar dan Adam cike da zaman lafiya da kwanciyar arziki, wanda rahama da jinkan Ubangiji ya bayyana a duniya. Ubangiji yayi kira ga mutane suyi koyi da kyawawan dabi`un da kur`ani ya koyar a matsayin abin koyi daga rahama, jinkai, juriya da zaman lafiya wanda duniya za ta dandana. A suratul Baqara, aya ta 208, an bada wannan umarni kamar haka;

" Yaku wadanda suka yi imani! Ku shiga cikin Musulunchi gaba daya;kuma kada ku bi zambiyoyin Shaidan;lalle ne shi a gareku makiyi ne, bayyananne. "

Kamar yadda muka gani a wannan aya, mutane zasu iya samun rayuwa mai walwala kadai idan sun shiga Musulunchi kuma suka rayu akan koyarwar Alkur`ani.

Allah ya hana zalunci

Ubangiji ya umarci dan Adam da ya guji barna, kafirci, rashin mutunci, kangarewa, kisan kai, da zubar da jini. Wadanda suka sabawa wannan umarni to lallai suna kan tafarkin Shaidan, kamar yadda aka bayyana a ayarda ta gabata, kuma aka bayyana shi da cewa abin haramtawa ne daga wurin Ubangiji. Daga cikin ayoyi masu yawa da suka yi bayani akan haka, ga guda biyu;

"wadanda suka warware alkawarin Allah daga bayan kulla shi, kumasuna yanke abinda Allah yayi umarni dashi domin a sadar dashi kuma suna barna a cikin kasa. Wadancan suna da wata la`ana, kuma suna da munin gida. "(suratul ra`ad:aya ta 25)

"A Kuma ka nema, a cikin abinda Allah ya baka gidan lahira, kuma kada ka manta da rabonka daga duniya. Kuma ka kyautata kamar yadda Allah ya kyautata zuwa gareka, kada ka nemi barna a cikin kasa. lalle ne Allah ba ya son barna"(suratul qasas:aya ta 77)

Kamar yadda zamu iya gani, Ubagiji yayi hani ga duk wani nau`i na zalunci a addinin musulunchi, har da ta`addanci da hada tarzoma, kuma ya la`anci masu aikata hakan. Musulmi shine zai iya arawa duniya kyau ya kuma ingantata.

Musulunchi Na kare Iko da `yancin Magana.

Musulunchi addini ne da yake tabbatar da `yancin rayuwa, fahimta da tunani. Yayi hani ga tashin hankali, rigingimu, rudani, da zato kai har da mugun tunani da ka iya yiwa wani illa. Musulunchi ba wai kawai ya hana ta`addanci ko tarzoma ba, kai duk kankantar abinda zai iya cutarwa akan wani dan Adam an hana shi.

"Babu tilastawa a cikin addini, hakika shiriya ta bayyana daga bata; saboda haka wanda ya kafirta da Daguta kuma yayi imani da Allah, to, hakika yayi riko ga igiya amintacciya, babu yankewa a gareta. Kuma Allah mai ji ne, masani. "(Suratul baqara: aya ta 256).

"Ka isar musu da gargadi, domin gargadi ne kawai gareka, baka da ikon tursasa su akan suyi imani. "(Suratul ghashiya: 22)

Tilastawa mutum yayi imani da addini ko aikatashi, ya sabawa hikima da manufar musulunchi saboda wajibi ne ace imani ya karbu ta hanyar sakakkiyar iko da zabin zuciya. Koda yake, musulmi ya iya kwadaitar da wani akan bin koyarwar Alkur`ani, amma ba tare da tilastawa ba. Haka kuma, ba `a son jan hankalin mutum izuwa addini ta hanyar bashi wani abin amfani na duniya.

Amma bari mu kwatanta abin a kishiyance. Misali, kasar da ake matsawa mutane da dokar kasa don su yi addini. Wannan kasa ko al`umma ta sabawa addinin musulunchi saboda imani da bauta suna kima idan har an fuskantar dasu ga Allah. Idan dai har akwai wani tsari dake tilastawa mutane su yi imani da bauta, to mutane zasu zama suna biyayya ne don tsoron wannan tsari kawai. Abinda yake karbabbe ta fuskar addini shine, addini yana aiwatuwa ne a cikin al`ummar da take da `yancin rayuwa, kuma a aikata shi da nufin yardar Ubangiji.

Allah ya haram ta kisan mutanen da basujiba , basu ganiba

. Kamar yadda Alkur`ani ya bayyana, daya daga cikin manyan zunubai shine kashe mutumin da bai yi wani laifi ba.

"Daga sababin wannan, Muka rubuta akan Bani Isra`ila cewa, lalle ne wanda ya kashe rai ba da wani rai ba, ko barna a cikin kasa, to kamar ya kashe mutane duka ne, kuma wanda ya raya rai, to, kamar ya rayar da mutane ne gaba daya. Kuma lalle ne, hakika, ManzanninMu sunje musu da hujjoji bayyanannu, sannan kuma lalle ne, masu yawa daga gare su, a bayan wannan, hakika, masu barna ne a cikin kasa. "(suratul ma`ida:aya ta 32);

"kuma wadanda ba su kiran wani Ubangiji tare da Allah, kuma ba su kashe rai wanda Allah Ya haramta face da hakki, kuma wanda ya aikata wancan, zai gamu da laifuffuka. "(suratul furqan:aya ta 68).

Kamar yadda muka gani a wadannan ayoyi na sama, wadanda suka kashe mutanen da ba su jiba ba su gani ba, to ana tsoratar dasu da azaba mai radadi. Ubangiji ya bayyana cewa kashe mutum, girmansa kamar kashe mutane ne baki dayansu. Duk wanda yake girmama dokokin Allah ba zai cutar da wani ba, ballantana yayi sanadiyyar kashe miliyoyin mutanen da basu jiba basu gani ba. Wadanda suke tunanin kubuta daga hukunci anan duniya, ba zasu taba kubuta daga tambayar da zasu amsa a gaban Ubangiji gobe kiyama ba. Saboda haka, mummunan da suka san cewar zasu bada bayani gaban mahalicci bayan mutuwarsu, zasu yi taka-tsantsan wajen kula da dokokin da Ubangiji ya shimfida.

Allah Ya Umarci Mummunai da su Zama Masu Rahama da Jinkai.

A wannan aya, an bayyana dabi`un musulmi da cewa;

"Sannan kuma ya kasance daga wadanda suka yi imani, kuma suka yiwa juna wasiyya da yin hakuri, kuma suka yiwa juna wasiyya da tausayi. Wadannan ne ma`abota albarka. "(suratul balad:aya ta 17-18).

Kamar yadda muka gani a wannan aya, daya daga cikin abubuwa masu muhimmanci a kyawawan dabi`un da Ubangiji ya saukarwa bayinsa ko sun samu gafara da jinkai da samun aljanna shine su "kwadaitar da junansu da yin rahama."

Kamar yadda Alkur`ani ya siffanta musulunci da cewa addini ne na kowane zamani, mai wayar da kai da samar da cigaba. Musulmi shine wanda yafi kowa son zaman lafiya, mai iya juriya da yanayin zamantakewar siyasa, mai riko da al`adun addini, mai gaskiya kuma wayayye, masani akan rayuwa, kimiyya da wayewar zamani.

Musulmi masani ne ga kyawawan dabi`un da alkur`ani ya koyar, yana mu`amala da kowa tare da soyayya irin wadda musulmi yake bukata. Yana girmama dukkan wata hikima, kuma yana kimanta ilmi. Kuma shi mai kawo sulhu ko hadin kai ta kowace fuska, tare da kawar da duk wani rikici ko sabani. A cikin al`ummar da ake samun irin wadannan mutane, za`a samu cigaban rayuwa, farin ciki da walwala, adalci, tsaro, yawan albarka fiye da kowace kasa mai cigaba a wannan duniya ta yau.

Ubangiji Ya Umarci Kawaici da Gafara

Suratul A`raf, aya ta 199, wadda tace "ku yawaita gafara", na nuna cewar kawaici da gafara suna daya daga cikin ginshikan addinin musulunci.

Idan muka kalli tarihin musulunci, zamu gani a bayyane yadda musulmi suka kafa wadannan muhimman dabi`u daga koyarwar alkur`ani a rayuwarsu ta yau da kullum. A kowane lokaci a rayuwarsu, musulmi sun rushe dukkanin haramtattun ayyuka kuma sun tabbatar da zaman lafiya. A bangaren da ya shafi addini, harshe da al`adu, sun saukaka rayuwa inda mabanbantan mutane suka rayu a inuwar `yanci da zaman lafiya, kuma suka bawa wadanda suke karkashinsu damar yin ilmi, tara dukiya da samun matsayi na shugabanci. Wannan yana daya daga muhimman dalilan da ya fadada daular Ottoman kuma ta dade karnuka masu yawa, domin wannan shine tsarin rayuwartìyawa, kuma su samu damar walwalar rayuwa da al`adunsu ba tare da wani tsangwama ba.

Hakika, kawaicin musulmi, idan aka aiwatar kamar yadda Alkur`ani yayi umarni, zai kawowa duniya zaman lafiya da karuwar arziki. Alkur`ani ya bayyana irin wannan dabi`a da cewa;

" Kuma kyautatawa bata daidaita da munanawa. Ka tun kude da yake mafi kyau, sai gashi wanda akwai kiyayya a tsakaninka da tsakaninsa, kamar dai shi majibincin ne masoyi. "(suratul fussilat: aya ta 34)

Kammalawa

Dukkanin wadannan suna nuna kyawawan dabi`un da addinin musulunchi ya gabatarwa dan Adam a matsayin abinda zai kawo zaman lafiya, farin ciki da adalci ga duniya. Abubuwan da suke faruwa na rashin jin dadi a duniyarmu ta yau a karkashin sunan addinin musulunci, "Ta`addanci", ya fita daga tsarin koyarwar Alkur'ani, aiki ne na jahilai, mutane masu ketare iyaka, masu laifi wadanda ba ruwansu da addini. Hanyar da za'a yaki wadannan mutane da suke fakewa da musulunci, shine umartar mutane don suyi aiki da hakikanin koyarwar addinin musulunci.

A takaice dai, addinin musulunci da koyarwar Alkur'ani basa goyon bayan ta'addanci da 'yan ta'adda sai dai suna kawo hanyar da duniya zata kubuta daga ta'addanci.

1. Charles Darwin, The Descent of Man, 2nd edition, New York, A.L.Burt Co., 1874, sh178
2. Lalita Prasad Vidyarthi, Racism, Science andPseudo-Science, Unesci , France,Vendome,1983.sh.54
3. Theodore D.Hall, The Scientific Background of the Nazi “Race Purification” Program, http://www.trufax.org/avoid/nazi.html
4. L.H. Gann, “Adolf Hitler, The Complete Totalitarian”, The Intercollegiate Review,Fall 1985, p.24;cited inHenry M. Morris, The Long War Against God,Baker Book House, 1989,sh.78
5. Hickman, R., Biocreation,Science Press,Worthington,OH,PP.51-52, 1983;Jerry Bergman, “Darwinism and the Nazi Race Holocaust”, Creation Ex Nihilo Technical Journal 13 (2): 101-111,1999
6. Robert M. Young, Darwinian Evolution and Human History, Historical Studies on Science and Belief, 1987. A
7. Alan Woods and Ted Grant, Reason in Revolt: Marxism and Modern Science, London: 1993.
8 Alex de Jonge, Stalin and The Shaping of the Soviet Union, William Collins Sons & Limited Co., Glasgow, p.2K. Mehnert, Kamf um Mao’s Erbe, Deustche Verlags-Anstalt, 1977,sh.22.
9. K.Mehnert, Kamf um Mao’s Erbe, Deustche Verlags-Anstalt,1977.
10. James Reeve PUSEY, China and Charles Darwin, Cambridge, Massachusetts, 1983


RUDUN JUYIN HALITTA - Harun Yahya

BANGARE NA I

KARYATA DARWINIYANCI

GABATARWA
Menene yasa akayi Ka`idar Juyin Halitta?

Ga wasu mutane, zatonsu ka'idar juyin halitta ko 'Darwiniyanci' yana dauke ne da wasu ma`anoni da suka shafi kimiyya ne kawai, suna ganin bashi da wata alaka ko dangantaka da rayuwarsu ta yau da kullum. Hakika wannan shine fahimta karkatacciya wadda tafi shahara.Ya zarce duk inda tunani ya kai akan cewa ya shafi kimiyya ne, sai dai ita ka`idar tana kunshe da dabaibayin mayaudaran falsafawa wadanda suka tafi da tunanin mutane da yawa: wato akan jari-hujja.

Falsafawan jari-hujja, wadanda suka yarda da samuwar tarin kwayoyin halitta, kuma suka fadi cewar wai mutum ya samo asali ne daga tarin wadannan kwayoyi,har ma suka shelanta cewa,mutum ba komai bane illa dabba,tare da rikicin da shine ma sanadiyyar samuwarsa .Koda yake sun yada cewar wata hanyar ilmantarwa ce ta zamani akan falsafar kimiyya,alhali ari-hujja wani abu dadadde da bashi da asali a kimiyya. Fahimtar Girkawan Da, da imaninsu akai shine yasa maguzawan falsafawa na karni goma sha takwas suka farfado da ita kuma suka raya ta.Daga baya aka sake dasa ta a cikin karni na goma sha tara,ta bangarorin kimiyya daga wasu masu bautar tunani,kamarsu Karl Marx, Charles Darwin, da Sigmund Freud.Ma iya cewa kimiyya,an hargitsa tane don a samu kafar da za`a shigo da jari-hujja.

Karni na biyun da suka wuce,wani zamani ne na jari-hujja.Tafarkai daban-daban da aka kafa akan jari-hujja.Tafarkai dabam-daban da aka kafa akan jari-hujja(wadanda suke karawa da juna,duk da cewa sun samo asali guda)sun kawowa duniya dawwamamman yaki,rigingimu,rudani,da hayaniya.Gurguzu kuwa ya jawo sanadiyyar kisan mutane miliyan dari da ashirin,dama shine ribar kusa-kusa da ake samu ko falsafar jari-hujja ke haifarwa.Mulkin kama karya kuwa,duk da cewar suna fakewa da cewa ai shine kadai zai kawo canji a duniyar jari-hujja,amma a ganinsu,zai samu karbuwa duk da halin dar-dar da ake ciki,wanda yake fitowa daga mulkin zalunci,kisan kiyashi da sauran ta`addanci da yakin duniya da ya haifar.

Bayan wadannan kazaman tafarkan nasu, rayuwar mutane dai-daikunsu da haduwar zamantakewarsu, ta gurbace da taimakon jari-hujja.

Gurbataccen sakon jari-hujja,da rage darajar mutum zuwa matsayin dabba da kasancewarsa kwasam kuma ba tare da danganta halittarsa izuwa wani abu ba,ya rushe dukkanin ginshikai na dabi`a kamar soyayya, jinkai, gafara sadaukar da kai, tausayi, gaskiya da adalci.Bayan `yan jari-hujja sun batar da mutane da takensu "rayuwa dai kwazo ce" mutane suka zo suka ga rayuwarsu ba komai bace illa karo da ra`ayoyi wanda shine ya jawo rayuwa ta zamo kamar rayuwar dabbobi,wato mai karfi ya danne mara karfi.

Karl Marx ya fada a bayyane cewa ka`idar
Darwin itace ta bawa jari-hujja da Kwaminisanci
DAS KAPITAL gindin zama.Ya kuma nuna tausayawa ga Darwin KARL MARX
da ya sadaukar da Das Kapital a matsayin shine
mafi girman aiki a wajensa. A cikin littafinsa da aka
rubuta shi a harshen Jamusanci, yace:"Daga masoyi
mai kaskantar da kai zuwa Charles Darwin.”

Gano asalin wannan falsafar, wadda take da tambayoyi da yawa da zata amsa dangane da annobar da dan Adam ya jawo a karni biyun da suka wuce, za`a iya gani a cikin kowace akida da kuma fahimta a cikin al`umomi, a matsayin dalili ga rikici ko sabani.Ya hada har da `yan ta`adda na yau wadanda suke cewar wai riko da addini suke, kuma suke aikata babban zunubi, wajen kashe mutanen da basu ji ba basu gani ba.

Ka`idar juyin halitta ko Darwiniyanci, yazo ne a yanzu don ya cike gurbin almara.Ya bayyanar da cewa jari-hujja wata fahimta ce a kimiyya.Shine yasa Karl Marx, uban kwaminisanci da tsantsar jari-hujja ya rubuta cewar Darwinism shine "asali mai tabbataccen tarihi akan ra`ayoyinsa."1

Babu shakka, wannan asali rubabbe ne. Domin bincike na kimiyyar zamani ya tabbatar, lokaci bayan lokaci cewar shahararriyar yarda dake da alaka da darwinism da kimiyya karya ce.Kuma hujjojin kimiyya sunci karo da Darwinsm da bayyana cewa asalin halittarmu ba wai juyin halitta ba ne, sai dai Ubangiji shine ya halicci duniya, dukkan wani mai rai da kuma mutum.

An rubuta wannan littafi ne don a tabbatarwa da mutane akan sanin haka.Tun lokacin da aka rubuta shi,asalinsa a harshen Turkawa ne, sannan a kasashe da dama ,miliyoyin mutane sun gamsu da littafin. Kari akan harshen Turkawa, an fassara shi da Turanci, Italiyanci, Sifananci, Rashanci, Bosniyanci, Larabci, harshen Malay da Indonesia. (Wannan littafi yana nan a wadace, kuma kyauta a kowane harshe da aka ambata a hanyar sadarwa ta internet, www.evolutiondeceit .com).

Tasirin littafin 'The Evolution Deceit' wato 'Rudun Juyin Halittai' ya bayyana a cikin ra`ayoyin ma`abota yaki da sabani cikin wannan ra`ayi. Harun Yahya ya zamo wani abin tattaunawa a tsarar rubuce-rubucen sabuwar kimiyya wadda ake kira "Burning Darwin"-"Rushe Darwin".Wannan shararran jagoranci akan dakusar da ra`ayin Darwin, lokaci bayan lokaci da ya bayyana a ranar 22 ga watan Afrilu 2000 cewar dai Harun Yahya "wani gwarzo ne na duniya" wanda littattafansa sun yadu ko`ina a duniyar musulunci.

Kimiyya, itace ke jan ragamar dukkan wata al`umma mai tafiya da tsarin kimiyya, sun sami tasiri da gamsuwa a ayyukan Harun Yahya. Wani littafi na kimiyya "Creationism Takes Root Where Europe Meet",wanda aka buga shi ranar 18 ga watan Mayu 2001, an lura a kasar turkey, " Ingattattuun littattafai kamar su 'The evolution deceit' da kuma 'The Dark Face of Darwinism….sun samu karbuwa fiye da duk wasu littattafai a wasu bangarori na kasar." Mai rahoton yaci gaba da bayani akan ayyukan Harun Yahya cewar, "yana daya daga cikin abokan adawar da yafi kowanne karfi a duniya akan evolution, wanda ba a Amurka ta Arewa yake ba."

Koda yake sun riski kalubale na "The Evolution Deceit," amma basu bada wata amsa a kimiyance da zata yi karo da mahawarorin da marubucin ya kawo ba.Dalili kuwa shine,ba abu ne mai sauki ba. Magana ta gaskiya itace, evolution yazo karshe,kuma dalili ne da zaka gani a yayin da kake karanta babukan wannan littafi.Littafin zai taimaka maka ka fahimci cewa Darwiniyanci ba ka`ida ce ta kimiyya ba,amma wani hasashe ne na kimiyya dauke da yaudarar addini,duk kokarin kawo dalilai da hujjoji,da karin girma ne don kare falsafar jari-hujja.

Fatanmu ne ace "Rudun Juyin Halitta" ya dade yana bada gudunmawarsa ta wayar da kai akan rudun da Charles Darwin ya kawo wanda ya dade yana batar da mutane tun daga karni na sha tara (19th century).Kuma ya tunasar da mutane akan gaskiyar al`amarin rayuwarsu, kamar yadda su kazo duniya (ma`ana halittarsu) da kuma nauyin da kansu a wajen bautar Ubangijinmu.

1 Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking", International Socialist Review (Monthly Magazine Supplement to the Militant), November 1980.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 1

Kubuta Daga Son Zuciya

Mutane da yawa sukan yarda da duk abinda suka ji daga wurin ma`abota kimiyya a matsayin tsantsar gaskiya. Basa dauka cewar suma suna da wata fahimta ta falsafa ko akida ta son zuciya.Magana ta gaskiya itace masana kimiyyar juyin halitta sune suka cusa son zuciyarsu da ra`ayoyinsu na falsafa akan mutane, suna fakewa da sunan kimyya. Misali, koda yake sun sani cewar kwayoyin halitta wadanda suke juyawa ta ko`ina ba sa jawo komai sai karkacewar tsari da rudani, kuma duk da haka suke da`awar cewa kyakkyawan tsari, shiri da adon da ka iya gani a fadin duniya da kuma halittu sun samu haka nan.

Misali, ka ga masani akan halittu zai iya fahimtar akwai babban gibi a haduwar abubuwan gina jiki kuma babu tabbacin cewar sun samu ne haka nan. Koda yake, yayi zargin wai abubuwan gina jiki sun wanzu ne ta yanayin duniya dadadde kuma haka nan,shhekaru biliyoyi da suka wuce. Bai tsaya anan ba,ya cigaba da cewa,ba tare da damuwa ba, kuma ba daya ba,amma miliyoyin kwayoyin gina jiki ne suka hadu suka zama abu guda, har suka wuce. Bai tsaya anan ba,amma miliyoyin kwayoyin gina jiki ne suka hadu suka zama abu guda,har suka zama farkon abin halitta. Dada, ya kare ra`ayinsa da wani shurbataccen dalili. Wannan mutumin fa “ma`abocin kimiyyar juyin halitta ne.”

Idan da ace zai ga wasu tubalai uku wani yana kan wani, a yanayin da yake tafiya akan hanya,ba zai taba zaton cewa wadannan sun wanzu ne haka nan har daya ya hau kan daya ba,duk dai haka nan. Hakika, duk wanda yayi zaton haka lallai zai zama mara hankali.

Ta yaya zai zamanto mutanen da suke iya lura da abubuwan da suke faruwa gaba garesu su yarda da wani tunani akan hakikanin samuwarsu?

Babu tababa ayi da`awar wannan halayya ta samu ne da sunan kimiyya; ita kuwa fuskantar kimiyya tana daukar hanyoyi biyu ne, wato idan har akwai tafarkai guda biyu,masu nauyin hujjoji daya akan wani abu. Amma idan har a cikin dayan biyun hujjojin akwai mai raunin hujja, misali koda ya yakasance dayan ya dara da digo guda ne,to a kimiyance, wancan shine daidai.

Bari mu cigaba, tare da barin wannan hadafi a ranmu.Akwai ra`ayoyi biyu wadanda za`a iya sawa a gaba akan yadda halittu suka samu a duniya.Na farko dai, Ubangiji shine ya halicci dukkan halittu a yanayin da suke. Na biyu kuwa, halittu sun samu ne ta hanyar haduwar wasu kwayoytin halitta mabanbanta a cakude. Wannan itace da`awar ka`dar juyin halitta.

Idan muka dubi dalilai na kimiyya, babu yadda za`ayi ace wai kwayar halitta ko dayan miliyoyin kwayoyin gina jiki wadanda suke cikin kwayar halitta-zasu wanzu ne haka nan ba tare da an halicce su ba, kamar yadda suke da`awa.Kuma kamar yadda zamu nuna a babika masu zuwa, kididdiga mai yiwuwa ma ta tabbatar da hakan, sau da yawa. Saboda haka, ra`ayin ma`abota juyin halitta babu gaskiya ko ta kwabo a cikinsa.

Wannan shi yake nuna mana cewa ra`ayin farko yana da tabbacin gaskiya “dari bisa dari”.Wato,halittar rayuwa akai.Dukkanin halittu sun wanzu ne daga kirkirar kasaitaccen Mahalicci,mai wadataccen iko,hikima da sani.Wannan gaskiya ba wata aba ce mai wuya ba,illa kawai shine abinda hikima,tunani da kimiyya zata kai mutum.

A cikin wannan hali, masananmu na kimiyyar evolution sun ka sa wurgi da da`awarsu su kama gaskiyar da aka tabbatar.Kin yin haka shi yake nuna cewar da ya zama masanin kimiyya na gaskiya gara ya sadaukar da kimiyyarsa da fakewa da falsafar, akida da ra`ayoyin da babu koyarwar addini a ciki.

Fushi, gagara da son zuciyar masana kimiyyarmu na karuwa a duk lokacin da aka fuskanceshi da gaskiya.Za`a iya bayyana halayyarsa a kalma guda: “Imani”.Koda yake gurbataccen imani ne, tunda babu wani gamsashshen bayanin da zai nuna halim ko-in kula akan hujjoji ko kuma dadadden has ashen tunani wanda ya shirya.

Makauniyar Jari-hujja

Imanin da muke magana akai shine falsafar jari-hujja, wadda suka yi kalubale cewa wai kwayoyin halitta sune a farkon komai.Ka`idar evolution itace ai “tushen kimiyya” ta falsafar jari-hujja kuma suke kokarin kare ta a makance don suyi riko da wannan falsafar.Yayin da kimiyya ta rushe da`awar evolution-wannan itace gabar da aka cimma anan,a karshen karni na ashirin-sannan sai aka yi kokarin hargitsa abin don akai wani matsayi da za`a marawa evolution baya saboda jari-hujja ya rayu.

Sudurori kadan din da wani shararran masanin kimiyyar evolution a kasar Turkey misali ne mai kyau da zai iya nuna mana irin karkataccen hukunci da son zuciyar da wannan makauniyar hanya take kaiwa. Masana kimiyya sun bayyana yiyuwar samar da Cytochrome-C, wanda daya ne daga cikin kwayoyin halittar dake ciyar da rayuwa gaba, kamar haka;

Yiwuwar samar da cytochrome-c wato abu ne mai kamar wuya. Wato yana bukatar matakai, za`a iya cewa akwai yiyuwar samar da kwaya daya a duk fadin duniya. Idan ba haka ba, wadansu sashe na karfi sama da abinda muka fassara ya rigaya ya aiwatar da samuwarsa. Yarda da wannan zance na biyu ba abu ne karbabbe ba daga manufofin kimiyya. Saboda haka dole ne mu koma bayaninmu na farko.2

Masanin kimiyyar ya sameta "mafi kimiyya" da yarda da yiyuwar "abu mai kamar wuya" a maimakon halitta.Bayan haka a tsarin ka`idojin kimiyya.Idan akwai bayanai na zabi guda biyu dangane da faruwar wani abu kuma idan daya daga cikinsu babu kanshin gaskiya,to dayan shine yafi karbuwa.Haka kuma mummunar akidar jari-hujja ta haramta yarda da mafificin halitta,wannan haramtawa ta kai wadannan masana kimiyyar da wadansunsu da yawa wadanda sukai imani akan dai wannan akida ta jari-hujja da su amince da wannan da`awa wadda ta sabawa hankali da tunani.

Mutanen da suka yi imani da yarda da wadannan masana sun samu kansu cikin dimuwa da rashin ganewa daga wadannan zantuttukan jari-hujja kuma suka dabbaka wannan rashin tunani a yayin da suke karanta littattafansu da kasidunsu.

Wannan akida da ra`ayin `yan jari-hujja shine dalilin da yasa sanannun masana a cikin al`ummar masana kimiyya duk suka zama mushrikai.Wadanda kuma suka kubuta daga wadannan zantuttuka suka yi tunani da budaddiyar zuciya basu gushe ba suna yarda da samuwar mahalicci.Wani Ba Amirke masanin hada magunguna Dr. Micheal J. Behe, daya daga cikin masana wadanda suka marawa ka`idar “kyakkyawan tsari” baya, kuma ta samu karbuwa sosai daga baya, ya bayyana irin rikon da masana kimiyya suka yi akan yarda da “tsari” ko “halitta” na rassan gabban halitta kamar haka:

Shekaru arba`in da suka shude, ilmin hada magunguna na zamani ya bude sirrikan kwayar halitta (cell). Tana bukatar dubban mutanen da zasu sadaukar da rayuwarsu akan wannan muhimmin aiki a dakin gwaje-gwaje…Sakamakon wadannan kokari na bincike game da kwayar halitta-da bincike akan rayuwa a matakin kwayoyin halitta-abu ne sananne, a bayyane mawahalcin “tsari!”. Sakamakon ba mai wuya bane kuma gashi Micheal Behe: da muhimmancin da dole ne a saka shi ya zama daya daga cikin manyan tarihin kimiyya…Sai dai ya zama mai wahala, kuma abin kunyar da ya kewaye hadaddun kwayoyin halitta. Menene ya sa dandazon ma`abota kimiyya basu rungumi bayyanar gano tafarkin ba? Me yasa wajen lura da tsari aka yi amfani da tafiyar dashi? Takaddamar da ake itace wato kwibi daya na Giwa zai zama ana danganta shi da kyakyawan tsari, daya kwibin kuma dole a danganta halittarsa izuwa Allah.3

Wannan shine yanayi mara dadi ga mushrikai ma`abota kimyyar evolution da kuka gani a mujallu da talabijin da littattafansu ma wadanda watakila kuke karantawa. Dukkanin bincikensu a kimiyance ya tabbatar musu da cewa akwai mahalicci. Duk da haka sun kurumce da makancewa da yaudarar jari-hujja wadda sukai ilmi akanta, ta hana su har yanzu sun ka sa fahimta.

Richard Dawkins, ya shagala da yada juyin halitta

Mutanen da kiri-kiri suka yi watsi da alamomi bayyanannu da hujjojin dake tabbatar da samuwar mahalicci lallai basu da hankali.Sun samu kansu cikin jahilci da rashin hankalin da suka jawowa kansu,zasu iya karewa a marawa karya baya kamar gaske.Ga kyakkyawan misali daga kalmomin wani kusa a fagen evolution Richard Dawkins wanda yayi ga kiristoci akan kada su dauka sun ga mu`jiza koda sun ga gunkin Nana Maryamu na dago musu hannu.Dawkins yace, “Watakila dukkanin sunadaran hannun gunkin kawai sun motsa ne ta fuska daya a lokaci guda-abu ne mai karancin yiyuwa,amma zai iya yiyuwa.”4

Tunanin makiya addini ya dade yana wanzuwa a cikin tarihi.A Alkur`ani an bayyana hakan da cewa:

“Kuma da ace,lallai Mu,mun saukar da mala`iku zuwa garesu, kuma matattu suka yi musu magana, kuma Muka tara dukan kome akansu,gungu-gungu, ba su kasance suna iya yin imani ba,sai fa idan Allah Ya so, kuma amma mafi yawansu suna jahiltar haka.” (Suratul An`am: 111)

Kamar yadda wannan aya ta bayyana, mugun tunanin `yan juyin halittai ba hanyar tunani ce mai kyau ba, bare ma ace su kadai ke da ita ba. Alal hakika abinda masana kimiyyar juyin halitta suka rike ba ma sahihiyar kimiyyar juyin halitta bace, amma wani jahilci ne tun na maguzawan mutanen Da. Wannan dai tunani, kur`ani ya fassara shi a wata ayar da cewa:

“Kuma da Mun bude wata kofa daga sama akansu har suka wuni a ciki suna takawa.Lalle ne da sunce,’Abin sani kawai,an rufe idanuwanmu ne.” (Suratul hijr: aya ta 14-15)

Cusawa Mutane yarda da akidar Evolution

Kamar yadda aka bayyana a aya ta sama,daya daga cikin dalilan da yasa mutane ba zasu iya ganin zahirin halittarsu ba wato wani irin dabaibayi ne kalamai da ya kanannade tunaninsu.Wannan ne dai ya jaza wajen karbuwar ka`idar juyin zamani a duniya baki daya.Abinda muke nufi da dabaibayi shine sharadin karbuwar akidar.An yadawa mutane wannan akidar da gasgata ka`idar juyin zamani wanda basu san irin kwamacalar dake ciki ba.

Wannan dabaibayi ya haifar da illar da ta shafi kwakwalwa da raunana tunani .Har ila yau,kwakwalwa wadda take cigaba da karbar sako mai dabaibayi, ta fara karbar sakwanni na hakika ba yadda suke ba amma ta hanyar da akai musu dabaibayi,za`a iya kwatanta wannan da wasu misalai,.Misali,idan aka yiwa mutum rufa ido da dabaibayi don ya yarda da cewar gadon da yake kwance akan mota yake,sai ya zaci gadon a matsayin mota.Yana tunanin cewa wannan zai iya yiyuwa saboda yana kallon abin ta haka,kuma baya kokwanton cewar ba daidai yake ba.Wadannan misalai kamar wannan na sama,wanda ke nuna kokari da ikon kanannadewar dabaibayi, a kimyance an tabbatar dasu da gwaje-gwaje masu yawan gaske wadanda aka rawaito a littattafann koyon kimiyya da ake karantawa kullum a fannin sanin halin mutum da kuma na hankalin mutum.

Wadanda suka dogara da ka`idar juyin halitta da ra`ayoyin jari-hujja sun tursasa su akan talakawa ta hanyar salon dabaibayi.Mutanen da suke ta cin karo da akidar juyin halitta a kafofin watsa labarai, tafarkin karatu mai zurfi, da manufofin kimiyya, sun kasa fahimtar cewa yarda da wannan ka`ida ya sabawa manufofin tunani. Ta wannan hanya ce aka zarge masana kimiyya.Matasa masu tashen suna a fannin nazarin kimiyya sun riki ra`ayoyin jari-hujja, kuma suna yawaita lokaci bayan lokaci.

A dalilin wannan dabaibayi ne,yawancin masana kimiyyar juyin zamani suka tafi neman yarda da hujjojin kimiyyar karni na sha 19 da da`awoyinsu wadanda aka daina amfani dasu kuma hujjojin kimiyya ma sun rushe su.

Akwai wasu Karin tafarkai da suke tursasawa masana kimiyya akan su zama `yan juyin halitta da jari-hujja. A kasashen turawan yamma, masanin kimiyya ba zai taba samun girma ba sai ya taka wasu matakai tukuna, wato ya samu karbuwa a fannin ilmi ko kuma a buga wata kasidarsa a mujallar kimiyya. Yarda ta kai tsaye da zai yiwa juyin halitta shine mataki na farko.Wannan tsari ne yake tafiyar da masanan wajen karar da rayuwarsu akan tabbatar da wannan muguwar akida.Ba Amurken nan masanin kwayoyin halitta Jonathan Wells yai magana akan matsin lambar a littafinsa Icons of Evolution wanda aka buga a shekara ta 2000:

…Masu akidan Darwin sun fara ne da tursasa gajeriyar fahimtarsu akan hujjoji da tabbatar da cewa ita kadaice hanyar zuwa kimiyya. Kalubale akanta na iya zama babu kimyya ciki, kasidunsu basa karbuwa a mujallu, kuma duk wani kalubale ba zai samu tallafi daga wasu rukunonin gwamnati ba, wanda suke turawa don cigaba da raya akidar don yin bita; kuma kalubalenma ana fitar dashi daga tsarar masana kimiyya. Akan haka, dukkan wata hujja ta ra`ayin Darwiniyanci ta fara bata, kamar shaidu akan Mob.Ko hujjojin su zama an killace su a wasu littattafai na musammam, wanda kawai wani mai bincike ne na sadaukar da kai ne zai iya samo su.Ko kaka aka dan sassauta kalubalantar abin da kuma lullube hujjojin da zasu yi karo da ita, sai kaga an shelanta cewa akwai mahawarar kimiyya akan ka`idar,kuma babu wata hujja akan yakar ta.5

Wannan shine hakikanin cigaban al`amarin dake boye da cewar “juyin halitta na karbuwa har yanzu a duniyar kimiyya.”An kyale juyin halitta ya numfasa ne ba don yana da cancantar kimiyya ba amma saboda yana da manufa ce ta akida da ake son a cimma. Kadan ne daga cikin masana kimiyya wadanda suka san haka ke iya nusar da cewar sarkin fa baya sanye da tufafi.

A sauran shafukan wannan littafi, zamu yi bitar binciken kimiyyar zamani akan juyin halitta wadda masana juyin halitta suka ki amincewa dasu ko “killace su a wasu littattafai na musamman,” da suke baje-kolin hujjoji mabayyana akan samuwar Ubangiji. Mai karatu zai shaida cewar ‘evolution theory’ ko ka`idar juyin zamani lallai rudu ne-rudun kimiyya ta karyata a kowane mataki amma aka raya ta don a boye hakikanin halitta.Abinda muke fata ga mai karatu shine farkawa daga dabaibayin da makafin mutanen dake da makafin zukata wadanda suka karar da lokacinsu, kuma yayi izina daga irin abinda za`a rawaita masa a wannan littafi.

Idan ya kubutar da kansa kuma yayi tunani mai kyau, `yantacce, ba tare da son zuciya ba, zai gano gaskiya. Gaskiyar da babu mkimiyyar zamani ta tabbatar ta kowace fuska, cewar kwayoyin halitta sun wanzu ne ba haka nan ba, sai dai a dalilin halittarsu da aka yi.Mutum zai iya saukin ganin haka idan ya dubi halittarsa,yadda yazo duniya dagaruwa,ko kyakkyawar kuma cikakkiyar halittar kowane irin abu mai rai.

2 Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, sh. 61.
3 Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, pp. 232-233.
4 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton, 1986, sh. 159.
5 Jonathan Wells, Icons of Evolution: Science or Myth? Why Much of What We Teach About Evolution is Wrong, Regnery Publishing, 2000, sh. 235-236


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 2

Takaitaccen Tarihin Ka`idar

Asalin tunanin masana juyin halitta ya fara ne can baya a matsayin wani yunkurin yaudarar imani don karyata hakikanin halitta. Mafi yawa daga falsafawan Girkawan Da sun kare martabar wannan akida ta juyin halita. Idan muka dubi tarihin falsafanci zamu ga cewa akidar juyin halitta itace kashin bayan dukkanin falsafancin maguzawa

Bayan haka, ba wai wannan tsohon maguzancin falsafanci bane, amma imani da Allah shine ya taka rawa wajen haifarwa da cigaban bunkasar kimiyyar zamani sun yarda da samuwar Ubangiji, kuma yayin da suke karantar kimiyya, sun binciko irin samman da Allah ya halitta kuma su kamsashi dokokinsa da bayanai dangane da halittunsa. Masana ilmin Taurari kamarsu Leonardo da Vinci, Corpenicus, Kepler da Galileo, masani akan fannin binciken rayuwa a bayan kasa, Cuvier, kwararre akakn fannonin ilmin tsirrai da dabbobi, Linnaeus, da Isaac Newton, wanda ake fadarsa ake cewa “mafi girman masanin kimyya da imani da ba wai kawai da wanzuwar Ubangiji ba amma duniya baki dayanta ta bayyana ne a dalilin halittar ta da yayi.6 Albert Einstein, wanda aka dauka shine mafi girman masana a zamaninmu, shi ma wani gawurtaccen masanin kimiyya ne da yayi imani da Allah har ma yace; “Bazan iya karbar wani nagartaccen masanin kimyya ba tare da kudurce wannan imani ba. Zan iya kwatanta yanayin da cewa : kimiyya ba tare da addini ba lami ce.”7

Daya daga cikin wadanda suka kafa kimiyyar modern physics, kuma dan kasar Jamus, Max Planck yace: “Duk wanda ya shagala gadan-gadan a cikin kimiyya kowace iri zai san cewa a saman kofofin shiga fadar kimiyya an rubuta wasu kalmomi: Lallai sai kana da imani! wata daraja ce wadda masana kimiyya ba zasu tafi ba ita ba.”8

Ka’idar juyin halitta ta bayyana ne sakamakon falsafar jari-hujja, a lokacin da ake farfado da falsafar jari-hujar mutanen Da, kuma ta zama ta yadu a ko’ina a cikin karni na 19. Kamar yadda muka fada a baya, jari-hujja na kokarin bayyana yanayi ta hanyar da suke tabbatar da jari-hujja.Tunda ta karyata samuwar mahalicci a farko, ta tabbatar da dukkan komai, mai rai ko mara rai, ya bayyana ba tare da halittar wani mahalicci ba, amma a sakamakon haduwarsu ta tsarin daidaitacce. Ita zuciyar dan Adam an halicce ta da amincewa akakn wani kasaitaccen iko a duk inda taga tsari. Falsafar jari-hujja, wadda ta zama kishiyar wannan tsari na halittar zuciyar dan Adam, itace ta haifar da “ka’idar juyin zamani” a tsakiyar karni na 19.

HASASHEN DARWIN

Wanda ya gabatar da ka’idar juyin zamani kamar yadda ake ta kare shi a yau, wani dan Ingila ne, Charles Robert Darwin.

Darwin dai bai taba halartar koyon karatun sanin halitta ba. Ya dauki sha’awar bincike ne a fannin yanayi da halittu masu rai kawai. Sha’awarsa ce ta kai shi ya shiga zangon tafiya a jirgin ruwa mai suna H.M.S. Beagle wanda ya taso daga Ingila a shekara ta 1832 kuma ya kewaya duniya ta Nahiyoyi daban-daban har tsawon shekara biyar. Saurayi Darwin yayi mutukar nishadantuwa da ire-iren halittu, musamman ma wasu kananan tsuntsaye da ya gani a tsibirin Galapagos. Sai yayi tunani cewar bambancin dake tattare dasu a bakunan kowannensu ya faru ne sanadiyyar karbuwa da mazauninsu. Da wannan dabara a zuciyarsa ne yasa ya riya cewa asalin rayuwa da jinsunan halitta sun rataya ne ga karbuwa da mazauninsu. Darwin ya fada cewa bambancin dake tsakanin jinsunan halittu masu rayuwa, ba Allah ne ya haliccesu ba., sai dai sun zo ne daga magabata daya sannan suka bambanta da juna a sakamakon wurin zamansu na asali.

Bayanin Darwin fa bai dora shi akan wani bincike na kimiyya ko gwaje-gwaje ba, bayan haka sai ya juyar da ita izuwa ka’ida ta yaudara da goyon baya da karfafa gwiwa da ya samu daga shahararrun masana kimiyyar jari-hujja na zamaninsa. Hikimar itace, dai-daikun halittu wadanda mazauninsu ya karbesu ta hanya mai kyau zasu iya gadar da wannan tsari ga jikokinsu masu zuwa; wadannan baye-baye masu karko sune suke haduwa a lokaci, kuma su rikidar da kansu zuwa wani nau’I iri-iri daban dana magabatansu. (Asalin wadannan “baye-baye masu karko” ba’a sansu ba a wannan lokacin). Kamar yadda Darwin yace; mutum ne yafi matukar cigaba a wannan yanayi.

Darwin na kiran wannan tsari “evolution by natural selection”, wato”juyin zamani bias zabin yanayi”. Sai ya hararo cewa ya samo “asalin jinsin halittu”: asalim daya daga jinsuna shine na wani. Ya rubuta wadannan ra’ayoyi na sa a littafinsa mai suna ‘The Origin of Species, by means of Natural Selection a 1859.

Darwin na cike da sanin cewa kaidarsa na fuskantar matsaloli masu yawa.Yayi ikirarin haka a littafinsa, a cikin babbin “Matsalolin Ka’idar”. Wadannan matsaloli suna kunshe ne a bangaren matattun dabbobi wadanda aka binciko sun nuna alamu a jikin manyan duwatsu, hadaddun gabobin halittu masu rai wadanda bazai yiwu a bayyana cewa sun samu ne haka nan ba (misali Ido) da sauran gabbai a jikin halittu masu rai. Darwin yayi fatan a shawo kan wadannan matsaloli da sababbin hujjoji, duk da haka wannan bai hana shi kawo dalilai marasa tushe don bayyana su ba. Masanin lissafin kimiyya, Ba-Amirke Lipson yayi bayani mai zuwa akan “matsalolin” Darwin:

Dana karanta The Origin of Species, na gano cewar Darwin shi kansa bashi da tabbas akan abinda yake gabatarwa; babin da yake dauke da ‘matsalolin ka’idar’ misali, na nuna cikakken kokwanto daga gareshi. A matsayina na masanin kimyyar lissafi, naji takaici akan bayaninsa na yadda ido ya samu.9

Charles Darwin

A yayin da yake bunkasa ka’idarsa, Darwin ya samu sha’awar masana kimyyar juiyn zamani wadanda suka gabace shi, kuma musamman ma Bafaranshen masanin kimiyar rayuwa, Lamarck.10 A ra’ayin Larmarck halittu masu rai suna sadar da dabi’unsu daga yanayin rayuwarsu zuwa mabiyansu daga nan kuma sai su rayu.Misali, Barewa na samuwa ne daga yanayin halittar Kulba ta hanyar tsawaita wuyayensu da tsawo sosai daga wata al’umma zuwa wata don kokarin mika wuyansu zuwa ga rassan bishiyoyi don neman abinci.Darwin ya dauki wadannnan bayanai ne daga rubuce-rubucen Larmarck a matsayin shine dalililn da yasa halittu suke cigaba da samuwa.

Amma Darwin da Lamarck sun fahimci kuskure saboda a lokacinsu, bincike akan rayuwa na iya yiyuwa ne da na’u’rori na kimiyya irirn na da kuma ba gamsashshe ba. Sannan fagen kimiyya irirnsu bincike akakn jinsi da hade-haden magunguna basu ma samu koda a suna ba.Saboda haka, ka’idojinsu dole ne su dogara akakn karfin hasashensu.

A yayin da littafin Darwin yake shan suka, wani masanin tsirrai dan Ausralia mai suna Gregor Mendel ya binciko hukunce-hukuncen gado a 1865. Ba’a samu cikakken labari ba sai a karshen karni, binciken Mendel ya samu gagarumin‘yanci a farkon karni na 1900. Wannan shine lokacin bayyanar kimiyyar jinsuna. Bayan haka, sifar jinsi da kwayoyin dake dauke da jinsi suma an gano su. Ganowar da akayi a shekara ta 1950 dangane da jigidar halittar DNA wanda aka shigar cikin bayanai na jinsi ya jefa ka’idar juyin halitta cikin gagarumar danbarwa.

Wariyar Launin Fatar Darwin

Daya daga cikin muhimman akidojin Darwin wanda yake koma baya shine wariyar Darwin : Darwin na daukar Tarawan yamma a matsayin Wadanda suka kai kololuwar “cigaba” akan sauran bil Adama.Yayin da Darwin zaton wai asalin Mutum daga halittar gwaggon biri ne, kuma har yace wai jinsuna na saurin cigaba da haka akan wasu, kuma har yanzu wadanda aka bari a baya suna da irin waccan halittar. A cikin littafinsa, The Descent of man, wanda ya rubuta bayan ya wallafa The Origin of Species, ya fada baro-baro akan “fifiko mai girma dake tsakanin mazaje daga jinsi daban-daban.”1 A cikin littafinsa, Darwin ya riki bakaken mutane da mutanen Australia da daidaituwa da gwaggon biri kuma ya sake cewa “wayayyun jinsi” “zasu tafi da wannan” nan da dan wani lokaci. A wasu lokuta masu zuwa, ba mai tsawo ba karnukasuka auna, wayayyun jinsunan dan Adam zasu wanzu, kuma su maye gurbin marasa wayewa a duk fadin duniya. A daidai wannan lokaci kuma gwaggon birran anthropomorphous….babu shakka zasu kare. Tsarar dake tsakanin mutum da sauran makwabtan halittu zai yi fadi, domin zai ratsa har zuwa yanayi mafi wayewa, kamar yadda muke fa ta, fiye da jinsin Caucasian, da wasu jinsunan birrai mafi kankanta daga baboon, kamar dai yanzu tsakanin bakaken mutane ko mutanen Australia da gwaggwon biri.2

Karkataccen tunanin Darwin ba kawai an ka’idantasu ba, amma sun haifar da wani bigire mafi muni wanda ya samara da tushe a wajen wariyar launin fata. Misali ma ace halittu masu rai sun samu kansu a gwagwarmayar rayuwa, Darwiniyanci fa har samu yayi ya shiga ilmin zamantakewa, har ya samu ya canza salon da aka kirawo shi da sunan “zaman takewar Darwiniyanci”.

Zamantakewar Darwiniyanci ta zantar da cewa rayayyun halittu suna zaune a “matakin juyin halitta”, kuma turawan yamma sune mafi “cigaba” akan sauran, sannan daga sauran jinsuna har yanzu suna da siffofi irin na “simian”.

1. Benjamin Farrington, What Darwin Really Said. London: Sphere Books, 1971, sh.54-56
2. Charles Darwin, The Descent of Man, 2nd ed., New York: A.L. Burt Co., 1874, sh178

Dalili kuwa, saboda kasaitaccen tsarin halittar rayuwa da kuma rushewar ka’idar juyin halitta wanda Darwin ya samar.

Wadannan cigaba sunci ace sakamakonsu daga ka’idar Darwin, sun rigaya sun shiga kwandon sharar tarihi. Amma basu shiga ba, saboda wasu jama’a na hakikancewa wajen raya su, gyara su, da yi musu gyaran fuskar da zasu dace a manhajojin kimiyya.Wadannan yunkuri suna iya samun wata ma’ana indai zamu iya fahimtar cewa karkashin ka’idar akwai wasu manufofin akida a maimakon wata kulawa mai hujja a kimiyance.

Kokarin Cigaban Yada Akidar Darwiniyanci

Ka’dar Darwin ta shiga cikin rikici mai zurfi saboda hukunce-hukuncen jinsi da aka gano a farkon kashi na daya bis hudun karni na 20. Duk da haka, wasu gungun masana kimiyya ‘yan gain kashenin Darwin suka dauki himmar samara da mafita. Suka hadu a taro wanda kungiyar Masana binciken halitta ta Amurka a shekara ta 1941 ta shirya. Masana Jinsi kamarsu G. Ledyard Stebbins da Theodosius Dobzhansky, Masana Dabbobi kamarsu Ernst Mayr da Julian Huxley,Masana binciken dadaddun halittu kamarsu George Gaylord Simpson da Glenn L. Jepsen, da masana kimyyar lissafin jinsi kamarsu Ronald Fisher da Sewall Right, bayan doguwar tattaunawa, a karshe suka yarda akan hanyoyin da zasu yiwa Darwiniyanci “cikon maho”.

Wannan jama’a ta mayar da hankali akan asali mai karko wanda yake fayyace haddasa kwayoyin halittu farfadowa-abinda shi kansa Darwin ma ya kasa bayani amma sai yaje ya fake da hujjojin Lamarck.Sunan wannan dabara yanzu “random mutations” wato “bazuwar haddura”.Suka sakewa ka’idar sabon suna wai “The modern synthetic evolution theory’ wato “Ginanniyar Sabuwar Ka’idarJuyin halitta”, wadda aka kirkireta kuma aka kara mata da ilmin haddura akan rubutun zabin yanayin Darwin.A takaice dai, wannan ka’ida ta samu sunan “Neo-Darwinism” wato “Cigaban Darwiniyanci” kuma wadanda suka saka ka’idar a gaba ana kiransu “masu san cigaban Darwniyanci”.

Shekaru masu zuwa zasu zamo wai lokacine na kokarin kawo hujjojin yada akidar cigaban Darwiniyanci. Tun tuni dama an san cewa “haddura”wadanda suke faruwa a cikin jinsin gabobin Halittu sun zama masu illa. cigaban Darwiniyanci yayi kokarin bada hujja akan “kyawun haddura” ta Hanyar fitar da dubun dubatar gwaje-gwajen haddura. Dukkanin yunkurinsu yak are a faduwa wanwar.

Har ila yau, sun yi kokarin sukawo hujja akan cewa farkon kwayoyin halitta wadanda sua rayu sun wanzu ne haka nan ta hanyar yanayin mazauni irin na da wanda akidar ta bayyana, amma irin wannan faduwa ta zakkewa wadannan gwaje-gwaje da yake kokarin bayyanar da hujjar rayuwa ta wanzu ne haka nan ya fadi. Yiyuwar lissafi ya tabbatar da cewa ba wai kawai kwayar gina jiki ko tubalan gina rayuwa ba, har da kwayar halitta da suke ganin zasu iya wanzuwa haka nan, a karkashin tsari irin na da wanda masana juyin halittu suka fada kuma ba ma zai taba tabbatuwa ba koda mafi ingantuwar dakin gwaje-gwaje na karni 20.

Ka’idar cigaban Darwiniyanci ya fadi ta hanyar bayyanar binciken dadaddun halittu. Babu “transitional form” wato “nau’in canjin halitta”, wadanda ake zaton zasu nuna gaskiyar daukakar juyin zamani akan kwayoyin halittu tun daga yanayinsu na da har zuwa matakin bunkasar jinsunan halittu kamar yadda masana cigaban ka’idar juyin zamani suke yin da’awa, inda ba’a taba samun haka ba a ko’ina a fadin duniya. A lokaci guda kuma, ana kokarin kwatanta jinsuna da ake zaton zasu samu daga wasu nau’in jinsi masu bambancin siffofi kuma ake zaton ba zasu taba zama magabatansu ko jikokinsu ba.

Amma cigaban Darwiniyanci bai taba zama wata ka’idar kimiyya ko kankani ba, sai dai kawai wata mummunar akida ce wadda za’a iya cewa ma tana da kama da “addini”. Masanin Darwiniyanci kuma Shaihun Malami a fannin Falsafa da halittun daji Micheal Ruse yayi ikirari da kansa yace:

“Kuma hakika, babu wani kokwanto akan haka, cewa a baya, da kuma yanzu, ga mafi yawan masana juyin halitta, Juyin halitta, na da ayyuka da da kuma alamun da suke, muna iya cewa, tafarki ne ga addinin maguzanci… kuma a ganina, bayyananne ne a kowane matakin juyin zamani a matsayin ka’idar kimiyya ta kulla alakar aiki ga sashin yanayi.”11

Wannan shine dalilin da yasa masu yada ka’idar juyin zamani suke ta kokarin kare ta duk da hujjojin da aka bada wadanda suka rushe ta. Abu daya da ba zasu iya yarda dashi ba shine, shin wane daya daga cikin samfurin da suka gabatar da yada manufar evolution ne daidai. Mafi muhimmanci daga cikinsu shine fasali mai ban kaye wanda aka fi sani da “daidaitaccen ma’auni”.

TSOHON MATAKIN KIMIYYA A ZAMANINSU DARWIN

Lokacin da Darwin yasa hasashensa a gaba, fannin ilmin jinsi, fannin sanin halittu da hada magunguna babu su Idan da ace an gano su kafin Darwin ma ya bayyanar da ka’idarsa dayayi sassaukar fahimta cewa ka’idarsa ta zamo babu kimiyya ko ta kwabo kuma bai yi fuskar kwayar halitta.Wani yunkuri na ciyar da ita gaba ba, sakon da yake tabbatar da jinsi tuni dama yana nan a kwayoyin Jinsi kuma yana da wahala ga zabin yanayi, samara da sababbin jinsuna ta hanyar cakuda kwayoyin jinsi. Haka kuma, duniyar kimiyya a zamanin da akwai da mummunar Fahimta akan tsarin yanayi da ayyuka akan kwayar halitta. Idan da ace Darwin ya samu dammar ganin kwayoyin halitta da na’ura mai hango nesa kusa [image] (microscope), da ya ga abin mamakin dake tattare cikin kwayoyin halitta. Da ya gani da idonsa cewa abu ne mawuyaci akan hadadden tsari ya wakana ta karamar hanya.Idan daya san wani abu akan kimiyyar lissafin rayuwa, day a gane cewar lallai koda sunadarin gina jiki guda daya, ballantana gaba dayan kwayar halitta, ace wai a wanzu haka nan.

Isashshen bincike akan kwayar halitta na yiwuwa bayan an gano na’urar hangen nesa, wato ‘electron microscope’. A zamanisu Darwin, saboda na’urarsu irin ta Da ce wadda ta zama da ita ake iya ganin abinda ke cikin kwayar halitta.

Jarrabawa da Kuskure: Daidaitaccen Ma’auni

Mafi yawan masana kimiyya wadanda suka yi imani da juyin halitta sun yarda da cigaban ka’idar juyin zamani.A ‘yan shekarun da suka wuce, mabanbancin fasali ya bayyana. Sunansa “daidaitaccen ma’auni”, wannan fasali ya karyata ra’ayin Darwin akan Hadaka, juyin zamani mai bin dan’uwansa da riko da cewa evolution yana yiyuwa maimakon a babban wuri, sai yak are a “tsalle”.

Farkon wadanda suka fara kare wannan da’awa sun bayyana a farkon Shekarar 1970. Masana kimiyyar dadaddun halittun nan su biyu ‘yan Amurka, Niles Eldredge da Stephen Jay Gould, suna da kyakyawar Masaniya akan da’awar da masu raya akidar Darwin suke yi wadda Binciken burbushin halittu ya karyata.Wannan binciken ne ya tabbatar da cewa halittu fa basu wanzu ba ta hanyar juyin halitta. Sai dai sun bayyana ne kwatsam da cikakiyar halitta.

Stephen Jay Gould

Ma’abota cigaban darwiniyanci sun cigaba da fatan samun mafita Akan matsalar da suke fuskanta-da fatan canjin yanayin da ya buya zai bayyana anan gaba. Duk da ganin wannan fata bashi da tushe, Eldredge da Gould har ila yau basu watsar da akidarsu ta juyin halitta ba, saboda haka suka bullo da sabuwar dabara: daidaitaccen ma’auni. Wannan tana da’awar cewar juyin halitta bai samu a dalilin kananan bambance -bambance ba amma sai dai a sakamakon muhimman canje-canje da afkuwa kwatsam.

Wannan tsari ba komai bane illa rudu. Misali, baturen nan masanin burbushin halittu O.H.Shindewolf, wanda ya shiryar da Eldredge da Gould, yayi da’awar cewa tsuntsun da ya fara zuwa duniya yazo ne daga kwan halitta mai rarrafe da kafafu hudu; a matsayin “maye gurbi mai nauyi’, wato sakamakon babban “hadari” day a gudana a cikin tsarin jinsi.12 Kamar yadda yazo a cikin fadin ka’idar, wasu daga dabbobin dake tafiya aban kasa sun kusa su zama manyan kifaye ganin sun bi zangon faffadan canji. Wadannan zantuttuka, kwata-kwata sun karya dokokin jinsi, kimiyyar lissafin rayuwa, kimiyyar gwaje-gwaje, kai kace kamar tatsuniyar rikidar kwadi zuwa kada. Duk da haka, ganin irin rashin tabbas da cikas din da cigaban darwiniyanci yake fuskanta, wasu daga cikin masana burbushin halittu sun rungumi wannan ka’ida, wadda take tafi zama abin dariya fiye da Cigaban-Darwiniyancin kansa.

Kadaitacciyar manufar wannan tsari shine samara da bayanai don cike gurbin da Cigaba- Darwiniyanci ya ka sa bayyanawa a daftarin burbushin halittu. Bayan haka, yana da matukar wahala ayi yunkurin bayani akan ratar dake tattare da burbushin halittu a juyin halittar tsuntsaye akab da’awar cewa wai “tsuntsu ya fito ne daga kwan halitta mai rarrafe da kafafu hudu”, a fadar masana juyin halittar, juyawar jinsuna izuwa wasu jinsuna na bukatar babban canji kuma muhimmi a bayanan jinsin halitta. Koda yake, babu wani maye gurbin da yake inganta bayanan jinsin ko kara wani sabon bayani a cikinta. Maye gurbi na hargitsa bayanan jinsi ne kawai. “Hadadden maye gurbi” wanda ya samu a dalilin tsarin daidaitaccen ma’auni babu abinda zai jawo sai “gagarumin” ragi da hargitsa bayanan jinsi.

A yau, dubban masana kimiyya dake fadin duniya, musamman a Amirka da Yammacin Turai, sun karyata Ka’idar juyin halitta kuma sun dabba’a littattafai da dama akan rashin ingancin ka’idar. Ga kadan daga misalai a sama.

Haka kuma, tsarin “daidaitaccen ma’auni” ya rushe tun daga matakin farko saboda gazawarsa na kasa bayani akan asalin rayuwa, wanda har ila yau shine ya rushe cigaban tsarin Darwiniyanci tun farko.Tun da babu wani sunadari wanda ya wanzu haka nan, to muhawarar da ake yi akan ko kwayoyin halitta sun samu ne ta haduwar miliyoyin kwayoyin halitta bisa tafarkin “daidaitaccen ma’auni” ko zabin yanayi” ya zama rashin hankali.

Duk da haka, tattaunawa dake zuwa rai idan “juyin halitta” ya zama abin tattaunawa a yau shine cigaban-darwiniyanci. A babi mai zuwa, zamu yi nazari akan ginshikan hasashen tsarin guda biyu, sannan mu kalli daftarin burbushin halittu don mu gwada ko jarraba wannan tsari dashi. Bayan haka, zamu nitsa cikin bayani akan asalin rayuwa, wadda ta rushe tsarin cigaban Darwiniyanci da sauran tsare-tsaren masana juyin halitta kamarsu “juyin halitta ta muhimmin gabatarwa”.

Kafin mu fara, yana da alfano tunasar da mai karatu cewa, hakikanin abinda zamu fuskanta a kowane mataki shine faya-fayen juyin zamani ba komai bane illa tatsuniya, mai hadari, babbar yaudara da ta sha bamban da hakikanin rayuwar duniya. Wani faifai ne da akayi amfani dashi a yaudari duniya sama da shekara 140. Madallah da sababbin binciken kimiyya, saboda haka cigaban kare ta ya zama a karshe abinda ba zai yiwu ba.

6 Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources.
7 Science, Philosophy, And Religion: A Symposium, 1941, BB.13.
8 Max Planck, Where is Science Going?, www.websophia.com/aphorisms/science.html.
9 H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, Vol 2, No. 1, 1988, sh. 6.
10 Although Darwin came up with the claim that his theory was totally independent from that of Lamarck's, he gradually started to rely on Lamarck's assertions. Especially the 6th and the last edition of The Origin of Species is full of examples of Lamarck's "inheritance of acquired traits". See Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1966, sh. 64.
11 Michael Ruse, "Non literalist Anti evolution", AAAS Symposium: "The New Anti evolutionism," February 13, 1993, Boston, MA
12 Steven M. Stanley, Macro evolution: Pattern and Process, San Francisco: W. H. Freeman and Co. 1979, sh. 35, 159.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 3

Kirkiro Sassan Juyin Halitta

Cigaban tsarin darwiniyanci, wanda zamu dauka a matsayin “babban ginshiki” akan ka’idar juyin halitta a yau, suke yin musu cewar rayuwa ta fara net a hanyoyi ginshikai masu asali guda biyu: “zabin yanayi” da “maye gurbi”. Muhimmiyar da’awar ka’idar itace kamar haka: zabin yanayi dam aye gurbi wadansu ginshikai ne guda biyu. Asalin juyin halitta ya faru ne daga bazuwar maye gurbi inda yake samun wuri a tsarin jinsin abubuwa masu rai. Tsarin dam aye gurbi ya samu ta hanyar zabar ginshikai na zabin yanayi wanda ta sanadinsu ne abubuwa masu rai suke tasowa.

Idan muka zurfafa binciken wannan ka’idar juyin halitta, saboda haka babu wani abu wai shi zabin yanayi ko maye gurbi da yaek bada gudunmawa akakn wannan tsari ga jinsin halitta daban-daban da suke tasowa kuma su rikida zuwa wani jinsi.

Zabin Yanayi

Kamar yadda tsayin yanayi yake, zabin yanayi abu ne sananne ga masana kimiyyar halitta gabannin Darwin, wadanda suke fassara wannan a matsayin “ginshiin dake kula da canzawar jinsi ba tare da matsala ba”. Darwin shine mutum na farko da ya fara gabatar da wannan da’awa da cewar wannan tsari na dauke da karfin ikon juya halitta sannan kuma ya kafa gaba dayan ka’idarsa akan wannan ginshiki. Sunan da ya bawa littafinsa na nuni da cewar zabin yanayi shine ainihin tubalin da aka gina ka’idar Darwin; The Origin of Species, by means of Natural Selection…

Haka kuma, tun zamaninsu, har yanzu babu wani dalili kwaya daya tak da aka gabatar dake nuna cewar zabin yanayi ne yake jawo canzawar halittu masu rai. Colin Patterson, babban masani a fanning binciken burbushin halittu na gidan tarihi a Ingila, wato Museum of natural history of England, kuma daya daga cikin wanda ake ji dasu a fanning juyin halitta yana mai tabbatarwa da cewa bashi da iko wajen cigaban halitta:

“babu wani wanda ya taba ya kawo jinsuna daga ginshikan zabin yanayi. Babu wanda ya taba kaiwa kusa da ita, kuma mafi yawancin dalilan da ake gabatarwa a yanzu a cigaban Darwiniyanci akan wannan yake.13

Zabin yanayi ya riki cewa halittu masu rai wadanda suke da kyakkyawan mazauni zasu fi samun jikokin da zasu gajesu sannan wadanda ba zasu iya jurewa ba zasu mutu. Kamar misali, dabbobin dake neman mabuya don tsoron manyan dabbobi, a hakikani wadanda suka fi gudu, su suka fi tsira. Wannan Magana gaskiya ce. Amma komai tsawon lokacin da wannan abu zai kasance, ba zai taba canza wata dabba ta rikide zuwa wata jinsin halitta ba. Dabba zata yi zamanta a yanayinta. Idan muka kalli misalin da masana juyin halitta suka bayar a matsayin karfafan misalan zabin yanayi, muna ganin ba komai bane illa wani yunkuri ne kawai na yaudara.

“Bakaken Kwari”

A shekarar 1986 Douglas Futuyma ya buga a littafi, The Biology of Evolution, wanda aka yarda yana daya daga asali masu bayanin ka’idar juyin halitta daga zabin yanayi ta hanya mai sauki. Mafi shahara a cikin misalansa shine akan adadin launin wutar ‘Yola (kwaro), wanda aka bayyana cewa yayi duhu a lokacin juyin juya-halin masana’antu a ingila. Abu ne mai sauki samun tarihin Bakaken kwari a kusan dukkan littattafan masana a fagen ilmin halitta , ba wai sai a littafin Futuyma ba. An kirkiri labarin ne akan jerin gwaje-gwajen da masana kimiyyar lissafin Ingila da masanin halitta Bernard kelltewell suka gabatar a shekarar 1950, kuma za’a iya takaice shi kamar haka:

Kamar yadda aka rubuta, kusa da lokacin da aka kare juyin juya halin masana’antu a Ingila, launin bangoran bishiyoyin dake kewaye da Manchester sunyi haske. Saboda haka ne, kwari mas duhun launi wadanda suke manned a jikin bishiyoyin zasu iya ganuwa saboda tsuntsayen da suke ci daga jikinsu kuma suna da karancin dammar cigaba da rayuwa. Shekaru hamsin baya, a Woodlands inda surkamin Masana’antu ya kashe kananan shukoki, sannan bawon bishiyoyin yayi tauri, kuma a wannan lokacin kwari masu hasken jiki suka zama ababan farautowa. Sanadiyyar haka, adadinsu ya ragu su kuma bakaken suka karu tunda ba’a saurin ganesu. Masana juyin halitta, a bangare guda, sun fake da nuna yadda kwari masu haske suka rikide izuwa bakaken kwari.

Bayan haka, yana da kyau a gane-duk da cewa mun yarda gaskiya ne – cewar wannan hali ba zai taba zama wata hujja ga ka’idar juyin halitta ba, saboda zabin yanayi bai taba tayar da sabon tsarin halittar da bai taba afkuwa a baya ba.Bakaken kwari dama dasu a cikin kwari tun kafinma ayi juyin juya-halin Masana’antu

Kadan ne daga cikin rayayyun kwari suke canzawa. Kuma basu sam wata sabuwar halitta ko gaba, wadda wadda zata yi sanadiyyar “kebantaccen tsari’. Maimakon a samu kwaro ya rikida zuwa wani jinsin halittar, misali tsuntsu, da dai an sake kara wasu abubuwa a cikin halittar. Ma’ana, wani kebantaccen kari na daban da za’a yi a cikin jinsin halittarta domin a kara wasu bayanai da zasu nuna bayyanannen tsarin halittar tsuntsu.

Bakaken kwari ba wata hujja ce a juyin zamani ba, saboda tsarin bai taba fitar da sababbin jinsin kwari ba. Zabin yana daga cikin abinda ya wanzu tuntuni. Haka kuma, labarin bakaken kwari an kirkire shine don yaudara. Wadannan hotuna da kuke gabi (an nuna su kamar hoton gaske) alal hakika matattun kwari ne aka saka musu rowan danko aka manne su a jikin bishiyoyi daga masana juyin halitta.

Wannan shine amsar da za’a bawa tatsuniyar masana juyin halitta akan Bakaken kwari. Bayan haka, akwai sashen da yafi ko’ina ban sha’awa a tatsuniyar; Ba kawai yadda aka tsara labarin ba, shi kansa labarinma karya ne. Kamar yadda masanin kwayar halitta Jonathan Wells ya bayyana a littafinsa Icons of Evolution, labarin Bakaken kwari, wanda aka rigaya aka saka shi cikin littafin duk wani masanin juyin halitta, kuma ya zama “tambari” ta wannan fuska, kuma babu kanshin gaskiya. Wells ya bayyana a littafinsa yadda gwajin Bernard Kettlewells, wanda aka fi sani da “tabbataccen gwaji” akan labarin, lallai wani rikici ne a kimiyyance. Wasu daga muhimman alamu dake nuna rikicin sune:

  • An gabatar da gwaje-gwaje masu yawa bayan kettlewell ya bayyana cewa nau’I daya ne daga cikin nau’o’in bakaken kwari suke zama a jikin bishiyoyi, kuma nau’i sukan zauna ne a kananan rassan bishiyoyin. Tun shekara ta 1980, ya bayyana a fili cewar bakaken kwari basa zama ko mannewa a jikin bishiyoyi. Shekaru 25 da aka yi ana bincike, mafi yawancin masana kimiyya kamarsu Cyril Clarke, Rory Howlett, Michael Majerus, Tony Liebert, da Paul Brakefeild wanda ya cike maganarsa da cewa “A gwajin Kettlewell, an tilastawa bakaken kwari ne, saboda haka, wannan sakamakon ba zai samu karbuwa a kimiyance ba.”
  • Masana kimiyyar da suka jarraba gwajin kettlewell, sunzo da wani sakamakon mai ban sha’awa: Wato kamar yadda ake tsammanin karuwar adadin fararen kwari a sassan dake da karancin gurbata a Ingila, bakaken kwari kuwa sun nunka yawan fararen kwari sau hudu. Ma’ana babu wata alaka tsakanin yawan kwari da rassan bishiyoyi kamar yadda kettlewell yake da’awa da kusan dukkanin asali na masanan.
  • Kamar yadda bincike yayi nisa, sai kuma rigingium suka canza zani: “kwari akan rassan bishiyoyi” hoton da kettlewell ya dauka, lallai matattun kwari ne. Kettlewell yayi amfani da matattu ne wanda ya shafa musu rowan gam ko ya makalesu da allurai a jikin rassan bishiyoyi da daukar hotunansu. A hakikanin gaskiya, akwai karancin samun dammar daukar hoton kwari lokacin da suke hutawa jikin rassan bishiya sai dai a karkashin ganyayyaki.14

Wadannan hujjoji basu samu fitowa fili daga tsarar masana kimiyya ba sai karshen shekara ta 1990. Faduwar tatsuniyar bakaken kwari, wadda ta zama daya daga cikin jiga-jigan firsoshi a ‘gabatar da juyin halitta” shekaru masu yawa, kuma ya kunyata masa juyin halitta. Daya daga cikinsu Jerry Coyne, yake fada:

Halin dana samu kaina na nuna irin cikas din bincike na, a lokacin da naked an shekara shida, mahaifina ne ya kawo kyautar kirismeti ba Santa ba.15

Saboda haka, “mafi shaharar misalin zabin yanayi” ana juyar dashi izuwa tulin sharer tarihi a matsayin rikici na kimiyya. Kuma dama bazai yiwu ba, saboda zabin yanayi ba “wani ginshikin juyin halitta bane”, sabanin da’awar da masanan ke yi. Bata da hurumin kara sabuwar gaba a jikin rayayyan halitta, cire ta, ko canza ta zuwa wani jinsin halitta.

Shin Zabin Yanayi Zai Iya Bayanin Hadaddiyar Halitta?

Babu wani abinda zabin yanayi ya kara a cikin habaka ka’idar juyin halitta, domin wannan ginshiki ba zai taba karawa ko inganta bayanan gado a jinsina ba.

Zabin yanayi wani ginshiki ne dake kawar da raunanan daidaikun halitta daga jinsuna. Wani karfi ne na gurguzanci wanda yake kiyaye rayayyun jinsuna daga karewa.Bayan haka ma, bashi da wani iko wurin juyar da wata halitta zuwa wani jinsi.

Ballantana ta rikidar da wani jinsi zuwa wani: tarwada zuwa kifi, kifi zuwa kwado, kwado zuwa kada, kada zuwa tsuntsu. Mafi girma wajen kare daidaitaccen ma’auni, Gould, yayi ishara akan karshen tasirin zabin yanayi kamar haka;

Makasudin Darwiniyanci ya tattara ne akan sidira guda: zabin yanayi shine kagaggen karfi dake canza juyin halitta. Babu wanda ya musanta cewa zai taka mumnunar rawa wajen kawar da raunanan jinsi. Ka’idojin Darwin suna karfafa mai karfi ne kawai.16

Wata hanya da masana juyin halitta suke amfani da ita wajen batar da mutane akan zabin yanayi shine kokarinsu na bayyana wannan ginshiki a matsayin mai tsara halitta. Koda yake, zabin yanayi bashi da kasantuwar haka.bashi da iko akan faruwar abu mai kyau ko mara kyau ga halitta. A sakamakon haka, zabin yanayi ba zai taba iya bayanin tsarin rayuwa da sifofi masu “hadaddun gabbai”. Wadannan ginshikai da kuma gabbai sun samu kansu na yin aiki tare gaba daya wanda da za’a samu daya daga cikin gabban baya aiki ko ya raunana da kuwa sauran ba zasu amfanu ba. (Misali, idon mutum ba zai aiki ba matsawar dukkanin jijiyoyin dake tare dashi basu cika ba). Saboda haka, ikon dake zuwa da dukkan bangarorin wuri guda, ya zama zai iya kirge ko sanin abinda zai faru nan gaba kuma ya tanadi dukkan amfanin da za’a samu a karshen al’amarin. Tunda ginshikin yanayi bashi da wani iko, babu wani abu da zai iya yi.

Wannan hujja ce wadda ta rushe ginshikin ka’idar juyin halitta, Darwin ma ya nuna damuwarsa: “Idan za’a iya gwada mana a fili yadda wata hadaddiyar gaba zata iya wanzuwa, wanda kuwa ba zai taba yiyuwa samuwar hakan daga yawaicin, ingantattun, kuma abin yiwa kwaskwarima, lallai da ka’ida ta karye baki daya”17

Zabin yanayi na fitowa ne kawai daga daidaikun jinsina wadanda basu da karfi ko kuzari. Bat a iya samara da sabon jinsi, sabon bayani dangane da kwayoyin jini, ko sabuwar gaba. Ma’ana, ba zata iya yin wani abu da zai motsa ba. Darwin ya yarda da haka inda yake cewa: “Zabin yanayi ba zai iya tabuka komai ba har sai zababbun sauye-sauye sun samu kafar tabbata”.18 Wannan shine dalilin da yasa cigaban-Darwiniyanci ya jera maye gurbi kusa da zabin yanayi a matsayin “dalilin canji mai alfano”. Kuma kamar yadda zamu gani, hadari zai iya zama “sanadin canji mai illa”.

Maye gurbi

Maye gurbi wata irin karyewa ko mayewa ce wadda take faruwa a cikin jigidar halittar DNA, wanda aka gano a cikin faifan kwayar komayya wadda ake samu a cikin halitta mai rai kuma itace take bada dukkanin bayanai da suka shafi gado ta fuskar jini.Wadannan karyewa ko mayewa suna samuwa ne a dalilin faruwar wani abu kamar konewa ko juyawar wani sunadari mai karfi. Dukkan maye gurbi hadari ne kuma yana iya lalata sunadaran dake hade cikin faifan komayya wanda yake samar da DNA ko ya canza masa wurare. Mafi yawancin lokuta, sukan haifar da illa mai yawa da kuma canjin da komayyar ma ba zata iya gyara shi ba.

Maye gurbi, wanda masana juyin halitta suke boyewa daga bayansu, ba wani na’ura ce ta tsafi ba wadda take canza wata halitta izuwa wani yanayi mai kololuwar siffa ba. Maye gurbi na da illa mai cutarwa. Canjin da take samarwa yana kama ne kawai da mutanen da suke cikin Hiroshima, Nagasaki, da Chernobyl: wato, mutuwa, nakasa, da gurbatar fatar jiki… Dalilin wannan mai sauki ne: DNA yana da faffadar siffa da illa mai kewayawa wadda take iya cutar da siffar. B.G. Ranganathan yace:

Maye gurbi wasu halittu ne kanana, masu kewayawa, ga cutarwa. Sukan samu amma mafi kyawun samuwarsu shine su zama basu yi illa ba. Wadannan ayyuka nasu guda hudu suna nuna cewa maye gurbi ba zai iya shiryarwa izuwa bunkasa juyin halitta ba. Kewayawar canjin dake afkuwa a cikin kwayar halitta takan zama bata yi aiki ba ko ta cutar. Kewayawar canjin Agogo ba zai inganta Agogon ba.Sai dai ya zamana ta illata shi ko mafi kyau yaki aiki. Girgizar kasa bata inganta birni, sai dai rushewa.19

Babu mamaki, cewa har yanzu ba’a gano wani amfani a maye gurbi ba. An tabbatar da cewa dukkanin maye gurbi mai cutarwa ne. Masana Kimiyyar juyin halitta Warren Weaver yayi karin bayani akan rahoton da Kwamitin Bincike Akan Illar Bazuwar Kwayar Komayya, wanda aka kafa don ya bincika afkuwar maye gurbi wanda ake zaton makaman nukiliya wadanda aka yi amfani dasu a yakin duniya na biyu suka haifar:

Da yawa zasu girgiza akan kalaman da aka fi sani cewa dukkan jinsin maye gurbi yana hadari. Domin maye gurbi wani bangare ne yunkurin juyin halitta. Yaya kyakkyawan fasali – zai shafi juyin halitta zuwa makurar siffa a rayuwa – sakamakonsa yake samuwa daga maye gurbi wanda kuma dukkaninsa mai hadari ne?20

DUKKANI MAYE GURBI NA DA HADARI

Hagu: yadda tsuntsu fitar da jiki (drosophila)
Dama: yadda kafafuwansa suke fita daga kai, maye
gurbin dake afkuwa ta kunar hasken rana.

Gurbataccen hadarin maye gurbi dake afkuwa a jikin
mutum. Wannan yaro dake hagu hadarin nukiliya
Chernobyl ne same shi.

Dukkanin yunkuri don a “samar da maye gurbi mai amfani” ya karye. A shekarun da suka wuce, masana juyin halitta sun yi gwaje-gwaje masu yawa don su samar da maye gurbi a cikin kwari domin suna saurin kyankyasa, kuma zasu yi saurin nunawa. Saboda haka, lokaci bayan lokaci wadannan kwari suka zamanto ana kyankyasarsu, duk da haka bukata bata biya ba. Masanin tsarin halittar jini Gordon Taylor yake cewa:

A duk dubban kwarin da aka kyankyashe a gwaje-gwajen da muka gabatar a duk fadin duniya a sama da shekaru hamsin, babu wani sabon jinsin da ya karu…kai ko daidai da sabon sunadari.21

Wani mai bincike, Micheal Pitman, yayi bayani akan dalilin da yasa gwaje-gwajen da aka yi akan kwarin ya karye:

Morgan, Goldschmidt, Muller, da sauran masana sun jingina kasawar kwarin da yawan zafi, sanyi, haske, duhu, da kunar sunadarai. Dukkan nau’in maye gurbi, na zahiri ko wanda yake nuna illa ta bayyane, an samardasu duka. Juyin halittar da mutum ya san’anta? Ba haka nan ba: kadan daga cikin talibanban din da masanan suka yi sun so rayuwa a wajen kwalbar da ake shayar dasu. Bisa al’ada suna mutuwa ne, su bushe ko su rikida zuwa wata mummunar sifa.22

Wannan haka yake koda ga halittar mutum. Dukkanin wata halitta ta maye gurbi dake jikin dan Adam tana da sakamako mai illa. Akan haka, masana juiyn halitta sun sako wani shurin hayaki da kokarin nuna misalan wadannan maye gurbi masi illa a matsayin wata “shaida akan juyin halitta”. Dukkanin maye gurbi da ya afku a jikin dan Adam ya haifar da tawaya a halittar mutum ta zahiri, kamarsu mongol, down syndrome, zabiya, wada ko cutar cancer. An gabatar da wadannan cututtuka ne a littattafan masanan a matsayin misalai akan “sassan juyin halitta akan aiki”. Babu bukatar ace, hanyar da take kai mutane ga nakasa ko rashin lafiya ba zata zama “sashe akan juyin halitta” ba – ya kamata juyin halitta ya samar da nau’in halitta kyakkyawa wanda zaifi jure rayuwa.

A takaice, akawai muhimman dalilai guda uku dake nuna kasawar maye gurbi wajen taimakawa cikin tabbatar da hujjojin masana juyin zamani:

1) Sakamakon maye gurbi nada hadari: Tunda yake bazuwa suke yi, shi yasa suke lalata kwayoyin halittar dake shigarsu. Dalili ne yake nuna mana cewa da zarar wabi abu mara kan gado ya shiga cikin wani cikkakken kuma kyakkyawan tsari ba zai tama da komai ba illa ya bata shi. Hakika, babu wani “maye gurbi mai amfani” da ya taba samuwa.

2) Maye gurbi bai kara wani sabon bayanai ga jigidar halittar DNA ba : kwayoyin da suka hadu suka samar da bayanan halittar gado ko sun tattara zuwa mazauninsu, ko sun halaka, ko kuma sun koma wasu wuraren. Maye gurbi ba zai iya samarwa wata halitta sabuwar gaba ko wani asali ba. Babu abinda suke kawowa sai nakasa kamar kafa ta fito daga baya, ko ido ya fito daga ciki.

3) Idan ana so maye gurbi ya bayyana a halittu masu zuwa, lallai ne ya zamanto yana aiwatuwa a cikin tsarin haihuwar kwayar halitta: bazuwar canjin dake afkuwa a jikin kwayar halitta ko gabar jiki ba zata mayu a jikin halitta mai zuwa ba. Misali, idan kwayar idon mutum ta grubace ko wani abu ya same ta, wannan ba zai yiwu ya koma zuwa ga ‘ya’yan da zai haifa nan gaba ba.

A takaice, abu ne mai wuya halitta mai rai ta hanyar juyin halitta, saboda a hakikani babu wasu sasanni da zasu haifar da samuwarsu. Wannan Magana na gasgata shaidar daftarin burbushin halittu, wanda ya bayyana a fili cewa al’amarin babu kamshin gaskiya.

13 Colin Patterson, "Cladistics", Interview with Brian Leek, Peter Franz, March 4, 1982, BBC.
14 Jonathan Wells, Icons of Evolution: Science or Myth? Why Much of What We Teach About Evolution is Wrong, Regnery Publishing, 2000, sh. 141-151
15 Jerry Coyne, "Not Black and White", a review of Michael Majerus's Melanism: Evolution in Action, Nature, 396 (1988), sh. 35-36
16 Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, Vol 86, July-August 1977, sh. 28.
17 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, sh. 189.
18 Ibid, sh. 177.
19 B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988.
20 Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Vol 123, June 29, 1956, sh. 1159.
21 Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, sh. 48.
22 Michael Pitman, Adam and Evolution, London: River Publishing, 1984, sh. 70.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 4

Daftarin Burbushin Halittu Ya Karyata Juyin Halitta

Kamar yadda ka’idar juyin halitta ta fada, kowane jinsin halitta yana tasowa ne daga jinsin kakanninsa. Daga baya sai ya rikide zuwa wata nau’in halitta kuma duk sauran halittu ta wannan hanaya suka kasance. Ka’idar tace, wannan tsarin rikidewa ya faro ne sannu-sannu shekaru miliyoyi masu yawa.

Idan haka ne, to kuwa da yakamata ace an samu wasu tsaka-tsakin halittu sun rayu tsawon wannan lokaci.

Misali, kamar su rabi kifi - rabi dabba mai kafafu yaci ace sun taba rayuwa, wadanda suke da sifar dabba mai kafafu sannan ga nasu na kifaye a hade. Ko kuma ace an taba samun rabi tsuntsu-rabi dabba mai kafafu, wadanda suka hade sifofin biyu. Masanan suna daukar wadannan kirkirarrun halittu, wadanda sukayi imanin cewa sun taba rayuwa, a matsayin “tsaka-tsakin yanayi”.

Idan dai wadannan dabbobi sun taba rayuwa, lallai yakamata a samu miliyoyi da biliyoyinsu a yawa da nau’ukansu. Mafi mahimmanci, ragowar wadannan bakin halittu yaci ace an samu burbushinsu. Yawan wadannan tsaka-tsakin yanayi shine ma yafi jinsin dabbobi na yanzu yawa kuma a samu ragowarsu a ko’ina a fadin duniya. A litttafin The Origin Of Species, Darwin ya bayyana cewa:

Idan ka’idata gaskiya ce, tsaka-tsakin jinsuna marasa adadi, da suke alaka da sauran jinsunan dake rukuni guda tare lallai da sun wanzu…kuma alamun wanzuwarsu a can baya sun tabbata ne kadai raowar burbushinsu.23

Shi kansa Darwin yana cike da sanin cewar babu cigaban yanayin. Fatansa ne dai ace nan gaba su samu. Duk da wannan fata nasa, ya gano cewa babban abinda ciwa ka’idarsa tuwo a kwarya shine tsaka-tsakin yanayi. Saboda haka ne a littafinsa The Origin Of Species ya rubuta a cikin babin “Matsalolin Ka’idar (Difficulties of the Theory):

…Me yasa, idan wasu jinsuna sun fito daga tsatson wasu jinsunan bisa kyawun mataki, shin bamu gani a ko’ina bane bazuwar tsaka-tsakin yanayi ba? Me yasa tsarin yanayi bai rikice ba, maimakon jinsin halitta, kamar yadda muke ganinsu, a tsare?...Amma, wannan bazuwar cigaban yanayi ya kamata ace ya wanzu, me yasa bamu gansu da yawa a ban kasa ba?...Amma a cikin tsaka-tsakin nahiya, mai tsaka-tsakin yanayin rayuwa, me yasa bamu samu mafi kusancin alaka da tsaka-tsakin jinsuna ba? Wannan matsala ta dade tana cimin tuwo a kwarya.24

Gwauron bayanin da Darwin ya iya yi don ya kara da kalubalen da akayi masa shine wai burbushin halittu da ya bayyana bashi da inganci. Yayi ikirarin cewa idan aka yi nazarin burbushin halittun sosai, za’a samo abubuwan da ba’a gano ba.

Masu yarda da da’awar Darwin, wato masana juyin halitta, tun tsakiyar karni na 19 suka yunkura wajen hake-haken nemo burbushin halittu ko’ina a fadin duniya. Duk da wannan yunkurin nasu, babu wani tsarin tsaka-tsakin yanayi da suka gano. Dukkanin burbushin halittun da aka tono sun nuna sabanin abinda masana juyin halitta suka yi imani akai cewa rayuwa ta samu aban kasa kwatsam da cikakkiyar sifa. Wajen kokarin tabbatar da ka'idarsu sai suka afka cikin rushe tsarinnasu.

Shahararren bature masanin binciken burbushin halittu, Derek V. Ager, ya yarda da wannan magana duk da cewar shima masanin juyin halitta ne:

Ya bayyana cewa idan zamu yi nazari sosai akan burbushin halittu, ya kasance a matakin tsarukansu ko jinsuna, zamu gano sashe guda akan wani sashe.25

Wani daga cikin masanan Mark Czarnecki shima yayi sharhi kamar haka:

Wata babbar matsalar dake tattare da tabbatar da hujjar ka'idar shine daftarin burbushin halittu; wato ragowar kasusuwan jinsunan da aka taskace a tsarin ilmin tarihin kasa. Wannnan daftari bai taba bayyana samfurin tsaka-tsakin tsarin halitta ba-sai dai ma su jinsunan su bayyana kuma sub ace zuwa wani lokaci, wannan ya ture wasu daga masana halitta akan takkadamarsu cewa kowane jinsi dai Ubangiji ne ya haliccesu.26

Wadannan ratattaki a daftarin ba zai bayyanu ta fadin cewa wai ba'a samu isassun bayanai ba don haka wata rana zasu bayyana. Masanin binciken burbushin halittu dan Amurka R. Wesson ya ambata a littafinsa 'Beyond Natural Selection', wanda aka buga a 1991, cewa "Ratattaki a daftarin gaskiya ne. kuma mai ban mamaki."

Koda yake, ratattaki a daftarin gaskiya ne. kasancewar babu wani daftari dangane da kowane irin sashe mai muhimmanci abin mamaki ne. yawanci jinsuna basa canzawa, ko ace sun kusa, har tsawon wani lokaci, yawancin jinsuna basu taba nuna juyin halitta a cikin nau’in iyalinsu izuwa sabon jinsuna ko danginsu amma maye wani da wani jinsin, kuma canzawarsu baya tasirantuwa a yawa ko kadan.27

Rayayyun Burbushin Halittu
Rayayyen kudan zuma bashi da bambanci
da burbushinHalittarsa, wanda yayi shekaru miliyoyi.

Burbushin kwaro mai manyan fuka-fukai
wanda ya shekara Miliyan 135 bashi da
maraba da dan 'uwansa na yau.

Idan muka kwatanta burbushin tururuwar
data shekara Miliyan 100 da kuma tururuwar wannan zamani ya Bayyana a sarari cewa tururuwai basu da wani tarihin Jujjuyawar
halittarsu.

Rayuwa ta fara ne aban kasa kwatsam da cikakken tsari. Idan aka yi nazarin sasannin duwatsu da burbushin halitta, za'aga cewa dukkan kwayoyin halitta sun bayyana tare. Mafi dadewar sashen dutsen da aka samu burbushin halitta a jiki shine zamanin Cambrian, mai kimanin shekaru miliyan 500-550.

Halittun da aka samu a jikin sassan duwatsun tun zamanin Cambrian suke - kuma basu da magabata. Burbushin da aka samu a duwatsun zamanin Cambrian na Tana ne, Dadadden kwaro (Trilobite), Dabbar ruwa (Sponges), Gwazarma (earthworm), Kifi (Jellyfish), Dorinar ruwa(Sea hedgehogs), da wadansu kwarukan. Wadannan tarin halittun da suke da cakuduwar halittu daban-daban a jikinsu su wanzu haka nan, kuma faruwarsu mu'jiza ce da suke kira "Cambrian Explosion" wato "Bayyanar Zamanin Cambrian" a fannin ilmin binciken kasa.

Mafi yawancin alamun da aka samu a cikin duuwatsun sune da siffofi kamarsu idanu, fuka-fukai, da dai sauran gabban jikinsu wanda bashi da bambanci da irinsu na yau. Misali, sifar idanun kwaro 'trilobite' sifa ce mai cike da ado na al'ajabi. David Raup, wani farfesa a fannin binciken kasa a jami'o'in Harvard, Rochester da Chicago, yana cewa; "adon jikin kwaro trilobite da yake amfani dashi zai zamanto sai an sami wani kwararren injiniya sannan ya iya yin irinsa a yau.28

Wadannan halittu sun wanzu ne kwatsam kuma da cikakkiyar halittarsu ba tare da wata alaka ko cigaban yanayi tsakaninsu ba kuma halitta daya, wadda itace kadai halittar da ta wanzu kafinsu.

Richard Monasterksy, editan Mujallar Earth Sciences, daya ce daga shahararrun mujallun masana juyin halitta, sunyi rubuce-rubuce akan "Bayyanar Cambrian" wanda yazo ya bawa masanan mamaki:

Shekaru miliyan dari biyar da suka shude, cikakkiyar sifofin dabbobi da muke gani yau sun bayyana ne kwatsam. Wannan lokaci, tun daga farkon duniya a zamanin Cambrian, shekaru miliyan 550 da suka shude, shine ya fito da bayyanar juyin halittar da ya cika tekuna dahailttun farko a duniya. Manyan dabbobin da muka sani suma tun farkon zamanin Cambrian suke kuma kamar yadda suke a rarrabe a yau haka ma a wancan lokacin.29

Zuzzurfan binciken da aka yi a bayyanar Cambrian ya nuna kasaitaccen rudanin da ya haifarwa ka'idar juyin halitta. Binciken da akayi na kwana-kwanan nan ya nuna cewa dukkanin dabbobin da suka rarrabe jinsunansu, sun bayyana a zamanin Cambrian. Wata kasida da aka buga a Mujallar Kimiyya (Science) a shekara ta 2001 tace:

"Farkon zamanin Cambrian, shekaru miliyan 550 da suka shude, sun ga bayyanar daftarin burbushin halittu kwatsam a kusan dukkanin jinsunan dabbobi (phyla) wanda suka mamaye kimiyyar yau."30

Burbushin halittu ya tabbatar da cewa babu wani cigaban yanayi da ya wanzu, babu wani juyin halitta da ya taba samuwa kuma dukkanin jinsunan halittu an haliccesu ne daban-daban a
kyakkyawar siffarsu.

Har ila yau wannan kasida tayi tsakoci akan cewar wannnan cikakkiyar siffa da rabe-raben dake tsakanin jinsuna anyi bayaninsu abisa ka'idar juyin halitta, gidajen kasusuwan burbushin halittu wanda suke nuna cigaban canje-canjen halitta sunci ace sun bayyana, amma har yanzu ba'a tabbatar da yiyuwar hakan ba.

Wannan bambancin juyin halittar da shudewarsa, shima ya zama tilas a tabbatar da tarihinsa ko asalin rabe-raben da ba'a samu burbushinsu ba. Haka kuma, tsohon bincike dake tattare a cikin taswirar manyan halittun dabbobi sun tabbatar cewa kwaro trilobite, kamar kwaro eucrustaceans, (kwari masu zama akan korayen bishiyoyi) suna zama jikin bishiyoyin kamar wani a jikin bishiyar. Amma burbushin wadannan magabatan kwarika sun bata…koda an samo wata tsohuwar shaida dake nuna hakan, ya zama kalubale yin bayani akan yadda wasu dabbobin basu kara girman jiki ko su samo wasu sifofi na kariya a cikin kankanin lokaci a zamanin Cambrian ba.31

Yadda duniya ta bayyana tare da wanzuwar mafi yawa daga rabe-raben halittu kwatsam da kuma bambancin halittu ba tare da magabata daya ba wata tambaya ce wadda har yanzu masana juyin halitta suka kasa amsawa.Masani akan nazarin dabbobi Richard Dawkins, daya ne daga cikin 'yan gaba-gaba a wajen yada ilmin juyin halitta a fadin duniya, yayi gamsashshen bayani dake rushe asali akan wata takaddama dangane da akidar da yake karewa.

Misali akan fuskokin duwatsu na zamanin Cambrian, kimanin shekaru miliyan 600, sune mafi dadewa kuma a jikinsu ne muka samu mafi yawancin jinsunan dabbobi masu kafafuwa hudu. Kuma muka samu da yawansu sun kai matukar cigaban yanayin juyin halitta, shine karon farko da suka bayyana. Kai kace manna su akai a jiki, amma kuma babuwani tarihi akan haka. Abinda za'a iya cewa, wannan bayyanar tasu ta kayatar da masana halittu.32

Kamar yadda Dawkins yayi ikirari da kansa, bayyanar zamanin cambrian kwakkwarar hujja ce ta halitta, domin halitta ita ce kadai hanyar da za'a iya bayanin yadda aka halicci rayuwa aban kasa da cikakkiyar sifa. Douglas Futuyma, wani shahararen masanin juyin halittar dabbobi shima ya tabbatar da wannan hujja da cewa;"kodai halittun sun bayyana aban kasa da cikakkiyar sifa ko kuma a'a. Idan basu bayyana haka ba, to lallai kuwa sun bunkasa ne daga wasu jinsuna ta hanyar juyin halitta. Idan kuma sun bayyana ne a cikakkiyar sifa, to lallai kuwa ababan halitta ne daga wani kasaitaccen gwanin iya hallitta."33 Shima Darwin ya yarda da yiwuwar hakan yayin da ya rubuta cewa;"Idan dai yawancin jinsuna, wadanda suke danign halitta daya, sun fara rayuwa a lokaci daya, lallai hujjar zata illata ka'idar...tare da sassaukan canji ta hanyar zabin yanayi."34

Ba komai bane zamanin cambrian,sai "illa mai rushe" Darwin. Wannan shine dalilin da ya sa ikirarin rashin alakantuwarsu a yayin da ya bayyana zamanin cambrian da cewa "mai ban takaici (da kunyata) ga Darwin, har yanzu wannan abu yana ci mana tuwo a kwarya."35

Kamar yadda akan iya gani, daftarin burbushin halitta ya nuna cewar halittu masu rai basu wanzu daga dadadden tsari zuwa wayayye ba, amma kwatsam kuma a kyakkyawan tsari. A takaice dai, halittu masu rai basu wanzu ta hanyar juyin halitta ba, sai dai halittarsu aka yi.

IDON KWARO TRILOBITE

Dadaddan kwaron da ya bayyana a zamanin cambrian yana da cikak-kiyar tsarin halittar ido.yana dau-ke da miliyoyin sakar zuma kananatare da kwayar ido guda biyu, wan-nan ido "yana da cikakken tsari wanda yake bukatar kwararren injiniya a fannin kere-kere don ya bunkasa irinsa a yau, "a kalmomin David Raup, farfesa a fanninbinciken kasa. Wannan idon ya bayyana a kyakkyawan tsari shekaru miliyan 530 da suka shude. Babu shakka, bayyanar wannan tsari mai ban al'ajabi ba zai bayyana ta juyin halitta ba kuma gashi yayi
bayanin hakikanin halitta. Bayan haka,tsarin idon dadadden kwaro (trilobite)mai zanen sakar zuma ya kai harizuwazamaninmu na yau ba tare da wani canji ba.Wasu kwari kamar kudan zuma da kwari kamar kudan zuma da wasu kwari masu manyanfuka-fukai suma suna da ido iri-iri daya da trilobite*.Wannan yanayi ya Karyata manufofin juyin halittada cewa halittu masu rai sun wanzu ne daga dadadden tsari zuwa wayayyen tsari.

(*) R. L. Gregory, Eye and Brain: The Physiology of Seeing,
Oxford University Press, 1995, s. 31.

Bambancin Kwayoyin Halittu Ya Jefa Zamanin Cambrian A Rudani.

Wata hujja data jefa masana juyin halitta cikin zurfin rudani akan bayyanar zamanin cambrian shine bambanci tsakanin halittu.sakamakon bincike akan bambancin ya nuna halittun dabbobi suna da "alaka ta kud-da-kud" inji masanan, sai kwanan nan aka gano bambanci ta hanyar halittar jini, inda ya sanya "tsaka-tsakin tsari" cikin jarrabawa, wanda ya wanzu a rubuce kawai, da gagarumin rushewa. Wata kasida da aka buga a wata gabatarwar taron cibiyar kimiyya ta kasa (National Academy of Sciences) a shekara ta 2000 ya bada rahoton cewa jigidar halittar DNA da aka yi nazari ya canza matsayin da ake "tsaka-tsakin tsari" dashi a baya:

Tsarin jigidar halittar DNA ya bada sabuwar fassara game da bishiyar halittun dabbobi masu girma.Bambancin jinsinsu da ake dauka yana wakiltar matakai na cika a tsarin bishiyar canza halitta wanda ya saukar da mafi kololuwar matsayi a cikin bishiyar.Babu juyin halitta tattare a ganyeyyakin "tsaka-tsakin"kuma ya tilasta mana sake tunani akan halittar jini mai cika ta bangare biyu....36

A wannan kasida dai, marubuta daga cikin masanan sun rubuta cewa wasu nau'ukan jinsuna da aka dauka a matsayin "tsaka-tsakin" danginsu kamarsu dabbar ruwa(sponge), nau'in dabba 'Cnidarian', da ctenophores, ba zata yiwu a daukesu hakan ba, saboda sabon sakamakon binciken da aka samu akan halittar jini, kuma har sun "karaya" wajen gina bishiyar iyalin juyin halitta:

"Sabon tsarin bishiyar iyalin halittun dabbobi yana da muhimman abubuwan dake kunshe a ciki. Mafi muhimmanci daga ciki shine bacewar "tsaka-tsaki" daga kwarin spounges, cnidarian, ctenophores, da karshen magabatansu ko "urbilateria"...Abin dubawa shine akwai rata mai girma a gabatar da urbilateria mun fitar da rai, akan tsarin tsohuwar fahimtar juyin halitta, wajen sake farfado da tsarin halittar rayuwar dabbobi "wadanda suke gabat lokaci guda" ta hanyar sanya wani yanayi da zai daukaka karuwar fadadarsu akan tsohuwar nasabarsu.37

23 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, sh. 179.
24 Ibid, sh. 172, 280.
25 Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Vol 87, 1976, sh. 133.
26 Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, January 19, 1981, sh. 56.
27 R. Wesson, Beyond Natural Selection, MIT Press, Cambridge, MA, 1991, sh. 45
28 David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Vol 50, January 1979, sh. 24.
29 Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, sh. 40.
30 Richard Fortey, "The Cambrian Explosion Exploded?", Science, vol 293, No 5529, 20 July 2001, sh. 438-439.
31 Ibid.
32 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, p. 229.
33 Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, p. 197.
34 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 302.
35 Stefan Bengston, Nature, Vol. 345, 1990, sh. 765.
36 The New Animal Phylogeny: Reliability And Implications, Proc. of Nat. Aca. of Sci., 25 April 2000, vol 97, No 9, sh. 4453-4456.
37 Ibid.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 5

Tatsuniyar Rikidar Ruwa Zuwa Kasa

Masana juyin halitta sun yarda da cewa halittun ruwa wadanda suka bayyana a zamanin cambrian sun fara wanzuwa ne a sifar kifi a miliyoyin shekarun da suka shude.Bayan haka, kamar yadda ya kasance halittu a zamanin cambrian basu da magabata, haka ma babu wata alaka da take nuna rikidarsu lokaci bayan lokaci tsakanin halittun kasa da kifi.Yana da kyau a fahimta babu wasu sifofi da suke dangantasu.Dabbobi masu kafafuwa suna da tsarin halittar jiki, haka kifi yana da nasa.Yakamata ace "juyin halitta" ya dauki biliyoyin matakai wanda zai cika kuma aga biliyoyin tsaka-tsakin halittun dake nuna haka.

A kwatancen tatsuniyar "daga ruwa zuwa kasa", wasu kifaye sun ga cewar akwai yiwuwar ta fito daga ruwa zuwa ban kasa saboda matsalolin ciyarwa. Wannan da'awa ta samu "goyon baya" daga irin wadan- nan zane-zanen karya.

Masanan sun yi shekaru 140 suna yin haka don tono burbushin halittar dake nuna wadancan tsarukan.Sun gano miliyoyin kasusuwan burbushin halittun kasa da kifaye; amma har yanzu basu samu ko daya, da yake nuna tsaka-tsaki (wato rabi kifi-rabi dabba) ba.

Masanin binciken burbushin halittu, Gerald T. Todd ya amsa wannan batu a cikin kasidarsa mai taken "Evolution of the Lung and the origin of Bony fishes."

Dukkanin bangarori uku na kifaye da aka samu a daftarin burbushin halittu sun bayyana a kusan lokaci daya. Sun sha bamban ta kowace fuska, kuma gashi suna da girman jiki. Ta ina suka fara wanzuwa? Kuma ta kaka suka samo manyan gabbai? Kuma menene yasa ba'a gano asalinsu, ko tsaka-tsakin siffarsu ba? 38

Tatsuniyar juyin halitta ta cigaba da kalubalantar cewa dai kifi ya faro ne daga kwaro mai kasusuwa izuwa dabba mai kafafuwa.Amma babu gamsashshiyar hujja akan haka.Babu ma koda burbushin halittar data taba wanzuwa.Wannan magana ta samu gasgatuwa daga wani shahararren masanin juyin halitta mai fada aji, Robert L. Carrol, mawallafin Vertebrate Paleontology and Evolution, da yake cewa: "Bamu da tsaka-tsakin burbushin halitta tsakanin magabacin kifi da kuma farkon halittar dabba mai kafafuwa."39 Masana burbushin halittu su biyu, Colbert da Morales, sunyi tsokaci akan kashe-kashen halittu masu kafafu gida uku-kwado, kifi salaman da caecillian:

Burbushin coelacanth mai shekaru miliyan 410. Masana juyin halitta sunyi da'awar cewa wai tsaka-tsakin yanayi ne dake wakiltar rikidar halittar ruwa zuwa ban kasa. Rayayyun misalan kifi an kama su da yawa tun 1938, tare da bada kyakkyawan misali game da jita-jitar da masanan suka shigar da kansu.

Babu wata hujja akan daya daga halittun ruwa wadanda za'a yi zatonsu a wata magabaciyar halitta guda.Tsofaffin kwadin da aka fi sani da kifi salaman da caecillains suna diban kama ta hanyoyin rayuwar magabatnsu.40

Sai bayan kimanin shekaru hamsin da suka shude ne, masanan suka yi zaton cewa wannan halitta ta wanzu.Wannan kifi da ake kira coelacanth, wanda ake kiyasin shekarunsa miliyan 410, an gabatar dashi a matsayin tsaka-tsakin sifa da ke dauke da kasusuwa irin na da, da kwakwalwa irin ta yanzu da kuma kayan hanji da jijiyoyi wanda zasu iya aiki aban kasa, har da kuma gabobin da ka iya taimakwa wajen yin tafiya. Wadannan bayanai sun samu karbuwa a matsayin wata hujja wadda ba za'a iya juyar da ita ba a tsakanin masana kimiyya, har izuwa 1930. An gabatar da kifi coelacanth a matsayin tsaka-tsakin sifa ta gaskiya wadda ta tabbatr da hujjar rikidar halittar ruwa zuwa kasa.

Abinda Yasa Rikidar Halittun Ruwa zuwa Halittun Kasa Ba Zata Yiwu ba

Masana juyin halitta sun yi da'awar cewa wata rana, jinsin dake rayuwa a ruwa ya fito zuwa ban kasa kuma daga nan ne ya rikide izuwa jinsin dake rayuwa aban kasa.

Akwai hujjoji masu yawa dake nuna rashin yiyuwar afkuwar haka:

1. Nauyin jikinsu: halittun dake rayuwa a cikin ruwa basu da matsalar daukar nauyin jikinsu.Haka kuma, halittun dake rayuwa aban kasa yawancinsu suna daukar kashi(40%) arba'in cikin dari na kuzarin daka iya daukar jikinasu zuwa ko'ina, saboda haka kaga halittun dake neman rikida zuwa kasa sai sun samo sababbin gabobi da kasusuwan da (!) zasu iya daukar nauyin kuzarin da zai sa rayuwarsu ta daidai ta, wanda kuma mawuyaci ne maye gurbi dake tattare dasu ya samar da hakan.

2. Jure zafi: a kasa, hucin zafi ko sanyi na saurin canzawa da bazuwa mai fadi.Halittun kasa na dauke da kwayoyi a jikinsu da zasu iya jure karfin yanayin.haka kuma, a ruwa,hucin zafi ko sanyi baya saurin canzawa kuma baya fadada. Saboda haka halittar dake rayuwar a irin wannan yanayi na cikin ruwa suna bukatar sunadarai na kariya daga yanayin dake canzawa kuma aban kasa, gwargwado.Abu ne daya sabawa hankali ayi da'awar kifi na dauke da wadannan sunadarai ta hanyar bazuwar maye gurbi a yayin da suka hau doron kasa.

3. Amfani da ruwa: Muhimmi wajen gina abinci, ruwa har da jikakkiyar iska ko kasa abubuwa ne da suke amfani dasu da riritawa saboda karancin hanyar samun ruwa akan kasa.Misali, sai an halicci fata yadda zata rika fitar da ruwa zuwa wani mikidari tare da kiyayewa daga fitarsa.Saboda haka, halittun kasa zasu samu gabar jin kishirwa, wadda halittun ruwa basu da ita.Bayan haka, fitar jikin dabbobin ruwa ba daidai yake da dabbobin da ba'a ruwa suke ba.

4. K'oda: halittun ruwa na da sassaukar hanyar fitar da datti daga jikinsu, musamman sunadarin ammonia, ta hanyar tace su tunda mazaunisu cike yake da ruwa.A kasa kuwa, sai an takaita amfani da ruwa.Wannan shine yasa wadannan halittu suke da tsarin koda.Madallah da samuwar koda, sunadarin ammonia na taruwa ne anan kuma ya canza zuwa sunadarin urea(fitsari) da kuma karancin ruwan da take amfani dashi yayin fitarwa.kari akan haka, ana bukatar sababbin gabban da zasu samarwa da koda ta rika aiki sosai.A takaice idan anan son rikidar halittar ruwa zuwa ta kasa ta yiwu daidai da minti guda a wajen ruwa ba.Idan ana son rayuwarsu aban kasa, to sai sun samu kyakkywan huhu shima a ganshi kwatsam.

Abu ne mawuyaci ace dukkan wadannan canje-canje zasu afku a tsarin halittarsu a lokaci guda kuma kwatsam.

5. Tsarin Numfashi: Kifi yana “Numfashi” yayin da ya sheik iskar oxygen wadda ke narkewa a cikin ruwa, Hanyar ta itace gefen kayoyin dake daf da fuskarsu. Ba zasu taba iya rayuwa dai dai da wasu ‘yan mintina ba a wajen ruwa. Idan ana son su rayu a ban kasa, dole sai sun samu ingataccen huhun da zai iya rike su shima kwatsam.

Saboda haka abu ne mawuyaci dukkanin wadannan ace sun kawo canji a wadannan gabbai a lokaci guda kuma kwatsam

KUNKURU KULLUM A KUNKURUNSA YAKE.

Burbushin kunkuru mai shekaru miliyan 100. Bashi da bambanci da na yanzu. (The Dawn of Life, Orbis Pub., London 1972)

Kamar yadda ka'idar juyin halitta ta gaza bada bayanin sasannin Halittu kamar su kifi, da dabbobi masu rarrafe, ballantana ma ace ta iya yin bayanai akan asalin jinsunan wadannan sassa. misali, kunkuru, wanda halitta ce mai rarrafe, kawai ace ta bayyana a daftarin burbushin halittu tare da kokon bayansa haka nan. Bari mu ciro magana daga zantuttukan masana juyin halitta: "...a daidai tsakiyar zamanin Triassic(kimanin shekaru 175,000,000 da suka shude)irin halittar kunkuru sun yawaita kuma suna dauke da duk siffofi da aka sanshi. Alakarsu tsakanin kunkuru da cytlosaur wadda daga ita ne aka samu halittar kunkuru kusan babu irinsu."(EncyclopaediaBrittanica, 1971, v.22p.418)

Babu wani bambanci tsakanin dadaddiyar halittar kunkuru data yanzu.mafi sauki ace, kunkuru dai bai "wanzu ta juyin halitta ba, suna nan a matsayin kunkuru kamar yadda aka haliccesu.

Bayan haka a ranar 22 ga watan Disamba, 1938, bincike mai ban sha’awa ya gano dangin kifi coelacanth a tekun Indiya, wanda da aka gabatar da shi a matsayin tsaka-tsakin sifa wadanda suka gushe shekaru miliyan saba’in da suka shude. Gano rayayyiyar wannan halitta da aka yi ya jefa masana cikin damuwa, cike da mamaki. Masanin burbushin halitta J.L.B. Smith yace ba zai zama yayi mamaki ba idan da zai ga rayayyen halittar dinosaur.41 A shekarun da suka wuce, an kama kifi coelacanth guda 200 a wurare daban-daban a fadin duniya.

Rayayyun coelacanth sun nuna karara irin nisan dam asana juyin halitta suka yi wajen kirkirar tatsuniyoyinsu, sabanin da’awarsu, coelacanth ya tabbata bashi da huhun da ballantana babbar kwakwalwa. Gabar da masanan suka gabatar a matsayin huhun da, an gano cewar ba komai bane illa kunzumin yawu ne.42 bayan haka, an gabatar da coelacanth ne a matsayin” dabba mai kokarin yin rarrafe ta fito daga ruwa zuwa ban kasa”, a hakikani kuwa kifi ne dake zaune can karkashin teku kuma bai taba saman ruwa da akalla mita 180 ba.43

38 Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, sh. 757.
39 R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, sh. 4.
40 Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, sh. 99.
41 Jean-Jacques Hublin, The Hamlyn Encyclopædia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, sh. 120.
42 Jacques Millot, "The Coelacanth", Scientific American, Vol 193, December 1955, sh. 39.
43 Bilim ve Teknik Magazine, November 1998, No: 372, sh. 21.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 6

Asalin Halittar Tsuntsaye Da Dabbobi Masu Shayarwa

A fadar ka'idar juyin halitta, asalin rayuwa ta fara ne daga yuwa sannan ta dawo akan kasa daga dabbobi masu rarrafe. Wannan tatsuniya tasu ta cigaba da dorarwa cewar su wadannan halittu masu rarrafe sun rikida zuwa halittu masu tafiya a doron kasa kawai.Wannan tatsuniya bata da tushe, saboda bambancin da dabbobin suke dauke dasu na zahiri. Misali, kwan dabbobi masu zama a ruwa, an haliccesu ne da tsari daban da kwan halittu masu rarrafe a doron kasa. A"mataki-mataki na juyin halittun ruwa ba abin kamawa bane, saboda abu ne mawuyaci ga jinsinansu rayuwa ba tare da kyankyasar kwai ba.Haka kuma, kamar yadda aka sani, babu wata shaida da take nuna tsaka-tsakin sifar dake nuna alakar halittar ruwa data ban kasa. Masanin burbushin juyin halitta kuma mai fada aji akan fannin binciken burbushin halittu masu rayuwa cikin ruwa, Robert L. Carrol ya zama lallai da ya amince yana cewa "halittu masu rayuwa a ruwa suna da bambanci da masu rarrafe aban kasa kuma an ka sa gano magabatansu, har yanzu."44

Duk da haka basu hakura da gabatar da rusassun tatsuniyoyinsu ba. Har ila yau akwai matsalar sanya tashi (sama) ga wadannan halittu! Tunda a yakinin masanan wai tsuntsaye ma lallai suma samuwa suka yi, kuma halittarsu ta faro ne daga tsuntsaye, kuma har ace juyin halitta zai iya bayani akai. Da farko dai, mu duba fuka-fukai, sifar da take a jikin tsuntsaye kadai, kuma itace take barazana ga masana juyin halitta.Daya daga cikin masana juyin halitta, Engin Korur, dan Kasar Turkiyya, yayi ikirarin rashin yiyuwar juyin halittar fuka-fukai:

"Wani tafiyayyen tsarin da ido da fuka-fuki ke dauke dasu shine zasu iya aiki ne kadai idan an cika halittarsu. Ma'ana, rabi da rabin ido ba zai taba gani ba; haka ma tsuntsun dake da rabin fuka-fuki ba zai iya tashi ba.Yadda wadannan gabbai suka wanzu ya zama daya daga cikin abubuwa masu wahalar ganewa wadanda suke bukatar wayar dakai."45

Mas'alar samuwar tsarin fuka-fuki tazo ne a sakamakon rashin amsar kai kawon maye gurbi da aka samu. Babu wata hanya da za'a iya bayanin yadda kafafuwan gaba na dabbobi masu tafiya a doron kasa zasu iya canzawa su zama fuka-fukai ta hanyar hargitsa tsarin halittarsu (maye gurbi).

Haka kuma, don kawai dabbar kasa ta samu fuka-fukai ba shine yake tabbatarwa zata iya tashi ba.Dabbobin kasa basu da tsarin halittar da tsuntsaye suke tashi dasu.Misali, kasusuwan tsuntsaye basu da kauri irin na dabbobin kasa. Sannan hakarkarinsu yana aiki daban da irin dabbobi. Tafiyar da kewayar jini da halittun jikinsu ya sha bamban.Wadannan gabbai wasu rukunai ne wanda dole sai an mallakesu kamar yadda za'a mallaki fuka-fuki. Kuma samuwarsu ya zama bai daya kuma tare;ba wai su kasance suna samuwa sannu-sannu ba. Wannan shine dalilin dake tabbatar da da'awar ka'idarsu dake cewa halittun kasa sun fara samuwa ta hanyar canza halitta ta zama cikakkiyar karya.duk wadannan suna bijiro da tambaya a cikin zuciya: Mu dauka ma wannan kirkirarren labari gaskiya ne, to mene ne yasa masana juyin halitta suka samo "rabin fuka-fuki" ko mai "fuka-fuki daya" don su kare wannan labari nasu?

KASUSUWAN HAKARKARI NA MUSAMMAN GA TSUNTSAYE

halittar tsuntsaye daban take da halittar dabbobi masu shayarwa, wadanda akai zaton sune magabatansu. kasusuwan hakarkarin tsuntsaye suna aiki ne iri daban dana dabbobi masu rayuwa aban kasa. Dabbobin kasa suna numfasawa a ciki da waje ta mazurarin iska daya.Amma a tsuntsaye, abin ba haka yake ba, iska tana shiga cikin kasusuwan hakar-kari ne daga gaba, ya fita ta baya.Wannan mabanbancin "tsari" an yi ne musamman saboda tsuntsaye, wanda yake bukatar isashshen sunadarin oxygen a yayin tashi.yana da wuya ace wannan tsarin halitta wai ya samo asali daga kasusuwan hakar-karin dabba mai rarrafe.

Wani Karin Canjin Yanayi: Archaeopteryx

Masanan sun ambaci sunan wata halitta don yin martani. Wato burbushin halittar tsuntsu mai suna Archaeopteryx wanda daya ne daga cikin sanannun tsarin cigaban yanayi daga cikin kadan din da masanan suke karewa.Archaeopteryx, magabaciyar tsuntsayen zamani kamar yadda masanan suka fada, ta rayu shekaru miliyan 150 da suka shude.

Riko da ka'idarsu tayi akan cewa wasu daga kananan tsuntsaye dinosaur wadanda ake kira Velociraptor ko Dromeosaur sun wanzu ta hanyar samun fuka-fukai da kuma fara tashi sama. Amma, Archaeopteryx ana daukaeta da zama canjin yanayin dake karkatar da asalinta daga (dinosaur) magabaciyar da ta fara tashi a farkon fari.

Bayan haka, sabon nazarin da aka yi akan burbushin halittar Archaeopteryx ya nuna cewar wannan halitta bata da canjin yanayi tare da ita, illa dai wata jinsin tsuntsuwa ce wadda take dauke da tsarin halitta daban da tsuntsayen wannan zamani.

Batun da ake yi cewa Archaeopteryx wai "rabi tsuntsu ne" wadda ba zata iya tashi kamar sauran tsuntsaye ba tafi shahara tsakanin masanan kafin a dade. Rashin kasusuwan kirji wanda aka fi sani da suna sternum, a wannan halitta, ko a kalla za'a iya cewa ba kamar sauran tsuntsaye ba, wata hujja ce mai muhimmanci abar rikewa akanta cewa bata iya tashi kamar sauran.(kashin kirjin kashi ne wanda yake karkashin gabar da idan zai tashi sai ya tara karfi. A lokacinmu, ana iya ganin wannan kashin kirji a tsuntsaye masu tashi da marasa tashi, har a jikin jemagu-dabba mai haihuwa kuma da tashi wadda ta fito daga dangin halitta daban).

Bayan haka, burbushin halittar Archaeopteryx da aka gano karo na bakwai cikin shekarar 1992 ya haifar da gagarumin farin ciki tsakanin masana juyin halitta. Dalili kuwa shine, a wannan binciken ne aka gano burbushin Archaeopteryx, kuma kashin kirjin da ake zaton ya dade da bata shima suka gano cewar ya wanzu. An bayyana gano wannan bataccen burbushin halitta ne a cikin Mujallar Nature kamar haka:

Ganowar kwanan nan ta samfurin Archaeopteryx na bakwai ya adana tankwararrun siraran kasusuwan kirji wadanda aka dade ana zatonsu amma ba’a taba ajiyar su ba. Wannan yana tabbatar da irin karfin gabban tashi. 46

Wannan ganowa ta rushe zaunanniyar da’awar cewa Archeaopteryx rabi tsuntsu ne wanda baya iya tashi sosai.

A daya bangaren kuwa, tsarin halittar fuka-fukan tsuntsaye ya zama wata babbar hujja da take tabbatar da cewa Archeaopteryx dai tsuntsu ne mai tashi sosai. Rashin bambancin da aka gano daga Archeaopteryx da sauran tsuntsayen zamani dangane da fuka-fuki yayi nuni da cewa dai lallai dabbar na tashi sosai.Kamar yadda masanin binciken burbushin halittu Carl O. Dunbar ya fadi, “saboda yanayin gashin fuka-fukan Archeaopteryx, ba makawa sai an saka shi a cikin rukunin tsuntsaye.”47

Wata hujjar data bayyana daga tsarin gashin fuka-fukan Archeaopteryx shine ta samarwa jikinta kariya daga zafi. Kamar yadda aka sani, dabbobi masu kafafuwa da kuma tsuntsaye dinosaur sune yanayin gari yake shafarsu maimakon su rika jujjuya zafin jikinsu da kansu. Muhimmin aikin gashin fuka-fukan a jikin tsuntsaye shine kula da zafin jikinsu. Hujjar cewa Archeopteryx na da gashin fuka-fukai ya tabbatar gaskiya ne, cewa tsuntsu ne mai dumin jinin dake iya kula da jikinta sabanin dinosaur.

Jita-Jitar Masana Juyin Halitta Hakora da Fikar Archeaopteryx

Muhimman batutuwa guda biyun dam asana suke dogaro yayin da suke zarin Archeaopteryx na canjin yanayi, sune fika a jikin fuka-fukanta da hakora.

Gaskiya ne Archeaopteryx na da fika a fuka-fukansa da kuma hakora a bakinsa, amma basu ne suka nuna cewar wannan halitta tana da wata dangantaka da halittu masu kafafuwa ba. Bayan haka, jinsi biyu na tsuntsaye wadanda suke raye a yau. Tauraco da Hoatzin suma suna da wannan fika wadda take taimaka musu wurin sauka akan rassan da kafafuwa. Shine yasa ya zamanto gaba daya babu wata madogara akan cewa Archeaopteryx wani tsaka-tsakin yanayi ne saboda fikar dake jikin fuka-fukansa.

Hakoran Archeaopteryx suma basa nuni ga tsaka-tsakin yanayi. Masanan sunyi wata dabara ce dake nuna cewar wai suna dauke ne da sifofi irin na dabbobi masu kafafuwa. A yau wasu daga dabbobi masu rarrafe suna da hakora wasu kuwa babu. Haka kuma, Archeaopteryx ba shi kadai ne tsuntsu dake da hakora ba. Gaskiya ne a yanzu babu tsuntsayen dake da hakora, amma idan muka duba cikin daftarin burbushin halittu, zamu ga cewa a shekarun da Archeaopteryx ya rayu da wasu shekarun bayan haka, da wasu shekarun daf da yanzu, wasu irin tsuntsaye sun samu wadanda za’a iya sanya a matsayin “tsuntsaye masu hakora”

Abu mafi muhimmanci shine tsarin hakoran Archeaopteryx da sauran tsuntsaye masu hakora sun sha bamban daga irin wadanda suke zaton magabatansu ne, wato dinosaur. Shahararrun masana, Martin, Steward, da Whetstone sunyi nazari akan Archeaopteryx da sauran tsuntsaye masu hakora sun ga hakoransu na Da fadi a sama kuma da rassa mafi fadi. Duk da haka hakoran dinosaur, wadanda suke zargin magabatan tsuntsaye ne, masu kama da zarto ne kuma tsukakkun rassa.48

Masu binciken sun gwada kasusuwan fuka-fukin Archeaopteryx da na dinosaur, kuma sun gano babu wata alaka ta kama tsakaninsu.49

Masu nazarin kwayoyin halittu kamarsu Tarsitano, Hetch, da A.D. Walker sun bayyana cewa wasu “kamanni” da aka ce sun wanzu tsakanin wannan halitta da dinosaur kamar yadda John Ostrom, wani mai fada aji wanda yayi da’awa cewar Archeaopteryx sun samo daga dinosaur, amma a gaskiya bashi ne ainihin abinda ya fada ba.

Dukkanin wadannan bincike da aka yi an gano cewar Archaeopteryx ba tsaka-tsakin sifa bane, amma tsuntsu ne kawai da ya fa da cikin rukunin da za’a iya kira “tsuntsaye masu hakora”.

Archeaopteryx da Wasu Burbushin Halittun Tsuntsaye.

A yayin dam asana juyin halitta suka dade suna riko da yada cewa Archeaopteryx shine babbar hujjarsu akan tatsuniyar juyin halittar tsuntsaye, wasu kuwa sai gano burbushin day a rushe waccan tatsuniya suke ta wasu fuskokin.

Prof. Alan Feduccia

Lianhai Hou da Zhongae Zhou, wasu masana akan binciken burbushin halitta a cibiyar binciken Burbushin halittar (halittu masu kasusuwa ta kasar Sin) China, a shekara ta 1995 sun gano burbushin wani sabon tsuntsu mai suna Confuciusornis. Wannan tsuntsu kusan shekarunsu daya da Archeaopteryx (kusan shekaru miliyan 140 da suka shude), amma babu hakora a bakinsa. Kari akan haka, bakinsa da fuka-fukansa sunyi kama da tsuntsayen wannan zamanin. Bayan ma tsarin kasusuwansa iri daya ne da tsuntsayen yanzu, wannan tsuntsu ma yana da fika a fuka-fukansa kamar dai Archeaopteryx. Wata sifa ta musamman da ake kira “pygostyle” wato “Kashin Jela” akwai shi a jikin wannan tsuntsu, mai shekaru daya da Archeaopteryx (wadda aka dauka itace tsohuwar magabaciyar tsuntsaye kuma aka yarda a matsayin tsaka-tsakin halitta), kuma tayi kama da tsuntsun wannan zamanin. Wannan hujja ce data rushe duk wasu da’awoyin masanan akan Archeaopteryx cewa itace dadaddiyar magabaciyar dukkanin tsuntsaye.51

Wani burbushin da aka binciko a kasar Sin (China) a watan Nuwamba 1996, ya haifar da gagarumin rudani. Hou, Martin da Alan Feduccia sun shelanta wanzuwar wannan tsohon tsuntsu mai shekaru miliyan 130 mai suna Liaoningarornis a mujallar kimiyya ta Science. Tsuntsu Liaoningornis yana da kashin kirji wanda karfin tashinsa na hade da wurin, kamar dai tsuntsayen yanzu. Babu wani bambanci ta kowace fuska tsakaninsa dasu.Sai dai a hakoran bakinsa. Wanna hali ya nuna cewar tsuntsaye masu hakora basu da wasu dadaddun sifofi kamar yadda masana suke shelantawa.52 An rubuta wannan Magana a cikin kasidar data fito a mujallar Discover “Tsuntsayen da suka zo” Wannan burbushin ya nuna ba daga dinosaur suke ba”53

Zanen Jikin Fuka-fukin Tsuntsu

Idan aka yi nazarin gashin fuka-fuki sosai za’a ga suna dauke da dubban kananan zarurruka hade da juna tare da mariki.Wannan daya-dayan zane ya samu ne a cikin mafi daukakar tsarin gashin dake kore kura da kara saurin tashi.

Ka’idar juyin halitta, wadda tayi da’awar cewa tsuntsaye sun samu daga halittar dabbobi masu rarrafe, ya kasa bayanin bambancin dake tsakanin wadannan jinsin halittu biyu. Idan muka dawo akan maganar fuka-fukansu, tsarin kasusuwan jikinsu, kasusuwan hakarkarinsu, da yadda suke jure yanayin jikinsu, tsuntsaye daban suke da dabbobi masu rarrafe. Wani bambanci mai fadi dake tsakanin tsuntsaye da dabbobi masu rarrafe shine fuka-fuki wanda su kadai suke da wannan sifar.

Jikin dabbobi masu rarrafe a rufe jikinsu yake da nau’in fata mai kauri, a daya hannun kuwa, jikin tsuntsaye na rufe ne da fuka-fukai. Tunda masana juyin halittasun dauki dabbobi masu rarrafe a matsayin asali ga tsuntsaye, sai suyi da’awar cewa fuka-fukai daga fata mai kauri suke. Bayan kuma, babu wata alaka ta kamanni tsakaninsu.

Farfesa a fanning ilmin yanayin jiki da jijiya daga jami’ar Connecticut, A.H. Brush, ya yarda da wannan Magana duk da cewa shima masanin juyin halitta ne: “kowace sifa daga tsarin halittar jini, zuwa bunkasarta, tsarin tafiyar jini da fatarsu daban take (a gashin fuka-fukinsu da zanensu)”1 Haka kuma, Farfesa Brush yayi bincike akan sunadaran gina jiki da tsarin fuka-fukan tsuntsu kuma yace “iri daya ne a jikin tsuntsaye.”2

Babu wata shaida da take nuna burbushin fuka-fukan tsuntsu sun samu daga irin na dabbobi masu rarrafe. Sabain haka, “fuka-fukan sun samu ne a daftarin kwatsam, a matsayin ‘abinda ba za’a juyar ba’ da sifar daya wadda take bambance tsuntsaye.” Kamar yadda Farfesa Brush ya ambata.3

A gefe guda, a dabbobi masu rarrafe, har yanzu babu wani tsarin fatar jikinsu da aka gano wanda yake nuni ga asalin fuka-fukan tsuntsu.4

A 1996, masana burbushin halittu sun bada labarin wani nau’in fuka-fukin tsuntsu dinosaur, mai suna Sinosauropteryx. Kuma a cikin 1997, aka bayyana cewar wadannan burbushin babu abinda ya hada su da tsuntsaye kuma ban a wannan zamanin bane.5

A daya bangare kuwa, idan muka lura da fuka-fukan tsuntsu sosai, zamu gano wani irin zane a cakude wanda juyin halitta ba zai iya bayani ba. Shahararren masani akan tsuntsaye Alan Feduccia ya ambata cewa “kowace sifa daga garesu tana da nata irin aikin. Suna da tsananin haske, suna da ikon tashi sama, tare da rage gudu, kuma su dawo inda suke cikin sauki.” Sai ya cigaba da cewa, “Ni bana iya gane yadda aka halicci gaba don tashi kuma ace ta samu saboda wata bukatar a farko.”6

Zanen fuka-fukai na jefa Charles Darwin cikin damuwa. Haka kuma, kyakkyawan tsarin gashin fuka-fukin macen dawisu yasa masa “zazzabi” (ya fada da kansa). A wasikar da ya aikawa Asa Gray a ranar 3 ga Afrilu, 1860, yake cewa “Na tuna sosai lokacin da tunanin idon ya sani rawar dari, amma nagama da wannan matsalar…”sai ya cigaba. …kuma yanzu sarke-sarken dake jikin sifar yakan sani cikin damuwa. Tsarin jikin gashin namijin dawisu, duk lokacin dana sa ido akan dawisu, sai ya sani zazzabi!”7

1. A.H.Brush, “On the Origin of Feathers”. Journal of Evolutionary Biology, vol.9 1996 p.132
2. A.H.Brush, “On the Origin of Feathers”.p.131
3. Ibid
4. Ibid
5. “Plucking the Feathered Dinosaur” Science, Vol. 278, 14 November 1997, p. 1229
6. Douglas Palmer, “Learning to Fly” (Review of the Origin of and Evolution of birds by Alan Feduccia, Yale University Press, 1996), New Scientist, Vol. 153, March, 1 1997, p.44
7. Norman Macbeth, Darwin Retired: An Appeal to Reason. Boston, Gambit, 1971, p.101

Wani burbushin dake rushe da’awar masanan akan Archeaopteryx shine tsuntsu Eoalulavis. Siffar fuka-fukin Eoalulavis, wanda aka ce Archeaopteryx shine ya girme shi da shekaru miliyan 30, an gano shi a cikin tsuntsayen da suke tashi a hankali a wannan zamanin. Wannan shi ya tabbatar da cewa shekaru miliyan 120 da suka shude, an yi wasu tsuntsaye wadanda basu da bambanci tsakaninsu da na yanzu ta fuskoki da dama a yanayin tashinsu a sararin sama.54

Har ila yau, wadannan hujjoji sun tabbatr da cewa. Archaeopteryx da sauran tsuntsaye makamantansu basu da tsaka-tsakin sifa. Burbushinsu baya nuna cewar bambancin jinsunan tsuntsayen sun wanzu daga kowannensu. Sabanin haka, daftarin burbushinsu yana nuna tsuntsayen wannan zamani da wadancan tsuntsaye irinsu Archeaopteryx sun rayu ne lokaci daya. Duk da haka wasu daga cikin wadannan jinsunan tsuntsaye irinsu Archeaopteryx da Conficiusornis sun dade da bacewa kuma kadan ne daga irinsu suka kawo izuwa yanzu.

A takaice dai, wasu kebantattun sifofin Archeaopteryx bas a nuna cewa wannan rayayyen tsuntsu yana da tsaka-tsakin yanyi! Stephen Jay Gould da Niles Eldredge, masana binciken burbushin halittu na Harvard kuma shahararrun masana juyin halitta, sun yarda cewa Archeaopteryx “sura” ce wadda aka yiwa hde-haden wasu irin kayan karau, duk wannan ba zai taba sawa a dauke shi a matsayin tsaka-tsakin sifa ba! 55

Hasashen Tsuntsu – Alakar Dinosaur

Tsuntsun da ake kira Confuciusornis shekarun su daya da Archeaopteryx

Dagewar da masana juyin halitta suka yi don su gabatar da Archeaopteryx a matsayin tsaka-tsakin yanayi sunce tsuntsaye sun faro halittarsu ne daga dinosaur, wata dabba mai rarrafe. Haka kuma, daya daga cikin shahararrun masana akan ilmin tsuntsaye a duniya, Alan Fuduccia daga jami’ar Carolina ta Arewa, ya soki ka’idar da ake cewa tsuntsaye suna da alaka ta jini da dabbar dinosaur, duk da cewa shima masanin juyin halitta ne.

Feduccia yace:

A gaskiya, nayi nazarin kwarangwal din tsuntsaye tsawon shekaru 25 banga wata alaka ta ko’ina ba.ni sam ban gani ba… A ra’ayina, asalin halittar tsuntsaye, zai zama babban asali abin kunya ga masana burbushin halittar karni na 20.56

Larry Martin, kwararre a fannin dadaddun tsuntsaye na jami’ar Kansas, ya soki lamirin ka’idar data ce tsuntsaye sun samo asali daga dinosaur. Yayin da yake tattaunawa akan rudanin da juyin hallitta ya shigar akan wannan gaba, Martin ya fada cewa:

Na fada muku gaskiya, idan d azan goyi bayan asalin tsuntsaye daga dinosaur tare da sifofin da suke dauke dasu, to zanji kunya a duk lokacin d azan tashi nayi Magana akansa.57

Mu takaice maganar faifan “juyin halittar tsuntsaye” an tsayar dashi ne akan Archeaopteryx, kuma ba komai bane illa son zuciya da burin dake cikin tunanin masana juyin halitta. Kamar yadda muka fada a baya, ka’idar juyin halitta ta gabatar da cewa wasu kirkirarrun halittu sun fito daga ruwa suka rikida suka zama halittu masu rarrafe kuma tsuntsaye ma sun samo asali daga halittu masu rarrafe.

Asalin Halittu Masu Shayarwa

Kamar yadda muka fada a baya, ka’idar juyin halitta ta gabatar da cewa wasu kirkirarrun halittu sun fito daga ruwa suka rikida suka zama halittu masu rarrafe kuma tsuntsaye ma sun samo asali daga halittu masu rarrafe. Kamar yadda suka fada a labarinsu, ba kawai tsuntsaye ne suka samo asali daga halittu masu rarrafe ba har ma da halittu masu shayarwa. Koda yake, akwai manyan ratar gabbai tsakanin dabbobi masu rarrafe, wadanda suke da makarai a jikinsu, tare da cewar suna yin kwai, a daya bangaren kuma, dabbobi masu shayarwa, suna da tattausan gashi baibaye da jikinsu, kuma suna haifar ‘ya’yansu rayayyu.

Menene Asalin Kwari?

Misali daga zane-zanen masanan: dinosaur ne wanda ya samu fuka-fuki lokacin da yayi kokarin ya tashi ya kamo kwari Kwatsam!

Da’awar cewa dinosaur sun rikida zuwa tsuntsaye, masana Juyin halitta sun tallafi wannan magana da cewa wasu daga cikin dinosaur wadanda suka lankwasa kafafuwan gabansu don farautar kwari “sun samu fuka-fuki kuma suka tashi” kamr yadda aka gani a hoton nan. Babu kimiyya a cikin wannan batu, sai daikawai kirkiren has ashen da bashi da tushe, kuma duk da haka said a suka karyata kansu ta kalmar da suke fada cewa: misalin da suke fada wanda yake bayani akan asalin kwari, wato, kwaro tuni dama yana da kyakkyawan tsarin tashi. Sai dai mutum ba zai iya bude kuma ya rufe idonsa sau goma a sakan dayaba, face kwaro ya kada fuka-fukansa sau 500 a sakan daya. Haka kuma, yana kada fuka-fukansa ne a tare. Kubucewar kadawarsu tare na iya jawo sanadiyyar rasa karfinsa amma hakan bata taba afkuwa ba.

Saboda haka masanan sai su zo mana da bayanin yadda kwari suke tashi da irin wannan kyakkyawan tsari. Maimakon haka, sai suke rika kirkiro labaran karya akan yadda halittu masu kama da halittu masu rarrafe suke tashi.

Daidai da halittar kwaron gida (kuda) ma ya rushe da’awar juyin halitta. Baturen nan masanin halitta Robin Wootton ya rubuta kasida mai taken “The mechanical Design of fly Wings”:

“Da zarar muna samun kyakkyawar fahimta akan aikin fuka-fukan kwari, sai mu kara samun haske game da kyawun tsarin yadda suka bayyana. Siffarsu an tsara tane da kankantarta kuma da samuwarta a haka; fuka-fukanta kuwa an tsara su yadda zasu iya motsi ta hanyar da akan iya hasashowa. Fuka-fukan kwari sun hadu a guda daya, suna amfani da na’urorin dake sanar dasu ko kiyaye su daga fuskantar wani hari sannan suna amfani da iska sosai”.1

A daya bangaren kuma, babu wani burbushin dake nuna shaidar has ashen juyin halittar kwari. Wannan shine abinda masanin dabbobbi dan kasar Faransa (France) Pierre Grasse lokacin day ace: “Lallai muna cikin duhu dangane da asalin kwari.”2

1. Robin J. Wootton, “The Mechanical Design of Insect Wings”, Scientific American, v.263, November 1990, p.120
2. Pierre-P Grasse, Evolution of living Organisms, New York. Academic Press, 1977 p.30

Misali daga bambancin gabbai tsakanin dabbobi masu rarrafe da masu shayarwa shine tsarin halittar kashin muka-mukinsa. Dabbobi masu shayarwa suna dauke da kashin dadashi wanda dukkan hakoransu akansa suke. A dabbobi masu rarrafe kuwa, akwai kananan kasusuwa guda uku-uku a kowane bangare na kashin dadashinsu. Wani abu dake kara bambanta su shine dukkanin dabbobi masu shayarwa suna da kasusuwa guda uku a tsakiyar kunnensu (hammer, anvil, and stirrup). A dukkan dabbobi masu rarrafe, suna da kashi daya ne kawai a kunnen tsakiya

Masanan sunce wai dadashi da kuma kunnen dabbobi masu rarrafe ne suka rika canzawa a hankali har suka zama na dabbobi masu shayarwa. Wanda har yanzu sun kasa amsa tambayar yadda kunne mai kashi daya ya canza ya koma mai kashi uku da kuma yadda gabar sauraro take yin aiki. Babu mamaki, don an kasa samun wata hujja dake alakanta dabbobi masu rarrafe da masu shayarwa. Wannan shine dalilin da yasa masanin burbushin halittu Roger Lewin dole tasa ya fito yace “canjin yanayin halittar data fara zama dabba mai shayarwa, wadda ta afku a guda, ko ince a biyun dangoginsu, abu ne mai daure kai.”58

George Gaylord Simpson, daya daga manyan masu fada aji a fannin juyin halitta kuma daya daga cikin wadanda suka kafa cigaban ka’idar Darwin yayi wannan bayani akan wannan hujjar wadda ta dagulawa masanan lissafi:

Abinda yafi komai rikitarwa a tarihin rayuwar duniya shine canji daga dadadden lokaci (Mesozoic), zamanin dabbobi masu rarrafe, izuwa zamanin dabbobi masu shayarwa. Wato kai kace an jawo mayafin dake rufe ne da bangon dakin taro inda ake gudanar da wani shiri, gashi kowannensu ya gabatar da abinda aka saka shi, musamman ma dinosaur, gasu da yawa kuma kowanne na yin aikinsa, suna rikidewa zuwa wani nau’I, suna tashi suna nuna wani salon da sabuwar sifa, wanda daga nan basu sake fitowa ta biyu ba. Sauran halittu masu rarrafe kuwa gasu nan sunyi yawa, kuma dukkan rawar da dabbobi masu shayarwa zasu taka sun yi a farkon farawa.59

Bayan haka, yayin da dabbobi masu shayarwa suka gama tasu shigowar, duk sun canza kamanninsu. Mabambantan dabbobi kamar jemagu, dawakai, beraye, da manyan kifaye duk dabbobi na wadanda suka bayyana a zamani daya. Tabbatar da lakar juyin halitta a tsakaninsu abu ne wanda ba zai yiwu ba koda kuwa za’a fadada hasashensu. Masanin juyin halittar dabbobi R. Eric Lombard shima ya fadi wannan Magana a wata kasida data fito a mujallar Evolution:

Wadanda suke neman wasu muhimman wajen shirya Tsarin iyalin dabbobi masu shayarwa zai ji kunya.60

Duk wadannan suna cewa baki dayan halittu masu rai sun wanzu ne aban kasa da cikakkiyar sifarsu kwatsam, ba tare da wani tsarin juyin halitta ba. Wannan kwakkwarar hujja ce akan halittarsu aka yi. Masanan sunyi kokarin fassara hujjarsu ta cewa rayayyun jinsuna sun wanzu ta wani tsari wanda yake nuni izuwa juyin halitta. Duk da haka tsarin da halittu suka wanzu shine “tsarin halitta”, tunda yana da wahala ace wai tsarin juyin halitta ne. Ta wani gawurtaccen karfi mai karya tsarin halitta, tekuna da kasashe suka cika da halittu masu rai kuma daga karshe aka halicci dan Adam.

Sabanin tatsuniyar rabi mutum-rabi gwaggwon biri” wadda aka tilasta yardarm tag a talakawa ta hanyar farfagandar kafofin watsa labarai, mutmu ya bayyana aban kasa kwatsam da cikakkiyar sifa.

Jemage mai shekaru miliyan 50: babu bambanci dana yanzu. (sci, vol.154)

Masana Juyin halitta sun yada cewa dukkanin jinsiin Dabbobi masu shayarwa sun samo asali daga magabaci daya.

Koda yake akwai manyan bambanci tsakanin sauran jinsinan kamar su karan ruwa, da babban kifi, bera, da Jemage.

Kowane daya daga cikin halittun yana dauke da wata kebantacciyar sifa ta musamman.

Misali, Jemage an halicce shi dauke da wasu sifofi wadanda suke taimaka musu ganin hanyar komai duhun dare. Wadannan hadaddun sifofi, Wanda fasahar zamani ma sai dai ta kwaikwaya, ba za’a ce sun samu Kwatsam ba tare da mai haliitarsu ba. Daftarin Burbushin Halittu ya tabbatar da Da cewa an halicci Jemage Ne da sifar da aka sanshi Kwatsam kuma ba ta Hanyar Juyin halitta ba.

Tarihin Juyin Halittar Doki

Nan bada dadewa bane, hasashen da ya bayyana yake nuna Juyin halittar doki, suka dauke shi a matsayin wani muhimmin burbushin dake tabbatar da ka’idar juyin halitta. Koda yake a yau masana da yawa sun fito fili sun fada cewar labarin juyin halittar doki rusashshe ne. masani Boyce Rensberger, wanda ya gabatar da jawabi a taron kwana hudu da aka shirya akan matsalolin zangon tafiyar ka’idar juyin halitta a shekara ta 1980 a dakin tarihi na Field Museum Of Natural history a garin Chicago inda masana juyin halitta 150 suka halarta, yace labarin juyin halittar doki babu wani daftarin burbushin da za’a dogara da shi kuma babu wani tafarkin juyin halitta wanda za’a iya kawowa akan zangon tafiyar juyin halittar dowakai

Shahararren misalin da ake bayarwa akan juyin halittar doki, wanda yake nuna zangon tafiyar canji daga sifar karkanda wanda ta rayu kusan shekaru miliyan 50 da suka shude har zuwa dokin wannan zamani, tuni an sani cewa wannan kuskure ne. Maimakon zangon tafiyar canji, burbushin tsaka-tsakinsu ya bayyana ne a cikakkiyar sifa, yaki kuma canzawa, daga nan ne abu ne wanda ba’a san shi ba.1

Shahararren masanin burbushin halittu Colin Patterson, shugaban Dakin Tarihi na kasar Ingila wato ‘Natural History Musuem of England inda aka taskace “juyin halittar doki” kuma ake nuna shi, yayi Magana dangane da wannan nuni da ake tayi a harabar cikin dakin tarihin:

Akwai tatsuniyoyin karya da yawa, wasu sunfi iya kirkira akan wasu, akan yanayin tarihi (akan rayuwar ) hakinanin tabbatarsa. Babban misali, shine wanda har yanzu ake nuna shi a harabar shigowa, wato nuni akan juyin halittar doki wanda aka shirya shi kusan shekaru 50 da suka wuce. Wanda aka gabatar a cikin littattafai daban-daban a matsayin gaskiya. Amma ni ina ganin yanzu ya cancanci suka mai yawa, musamman ma idan wadand suka kirkiri irin wadannan tatsuniyoyi su da kansu sun iya gano irin rudanin dake tattare dasu.2

Shin menene hakikanin labarin “juyin halittar doki”? An kirkiri wannan labari ne ta hanyar zantuttukan yaudara wanda aka tsara su dangane da burbushin jinsuna mabanbanta da suka rayu a zamunna daban-daban a kasar Indiya, Afrika ta yamma, Amurka ta arewa, da Turai ba don komai ba saboda karfin has ashen tunanin da suke dashi akan juyin halitta. Akwai sama da zane 20 akan juyin halittar doki da masu bincike daban-daban suka yi. Kuma har yanzu masana juyin halitta basu yi ijma’i akan wadannan bishiyoyin iyali ba, wadda ta sha bamban a tsakaninsu. Abinda kawai suka yi ijma’i akai shine yarda da cewa wata halitta mai kama da kare (a girma) mai suna “Eohippus” wadda ta rayu a zamanin Eocene shekaru miliyan 55 da suka shude shine magabacin doki (Equus). Amma kuma wannan tsaunin juyin halitta daga Eohippus zuwa Equus sam bai hadu ba.

Masanin kimiyya kuma marubuci Gordon R. Taylor, ya bayyana wannan gaskiya a littafinsa mai suna The Great Evolution Mystery:

Amma muhimmiyar gazawar Darwiniyanci shine kasawar masana burbushin halitta gano wasu sassa da suka nuna mafi yawancin canzawar yananyin halittar wanda aka ce shine dokin da aka fitar misali. Amma hakikanin gaskiya shine tsarar dake tsakanin Eohippus zuwa Equus ba gaskiya bane. An ce akwai nuni dangane da cigaban Karin girman jiki, gaskiyar Magana itace wasu sunfi Eohippus kankanta, ba girma ba. Samfuran da aka samo wuri daban-daban suna iya ganuwa da sifa mai gamsarwa, amma fa babu shaidar cewa sun jeru net a hakan a wani lokaci.3

Dukkanin wadannan hujjoji shaidu ne kwarara akan zane-zanen juyin halitta, wanda aka gabatar dasu cewa sune daya daga cikin karfafan shaidun Darwiniyanci, amma dukkaninsu labaran karya ne.

1. Boyce Rensberger, Houston chronicle, November 5, 1980, sh.15
2. Colin Patterson, Harper’s, February 1984, sh.60
3. Gordon Rattray Taylor, the Great Evolution Mystery, Abacus, Sphere Books, London, 1984, sh.230

44 Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, sh. 198.
45 Engin Korur, "Gözlerin ve Kanatlarin Sirri" (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, October 1984, sh. 25.
46 Nature, Vol 382, August, 1, 1996, sh. 401.
47 Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, sh. 310.
48 L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, sh. 86.
49 Ibid, p. 86; L. D. Martin "Origins of Higher Groups of Tetrapods", Ithaca, New York: Comstock Publising Association, 1991, sh. 485, 540.
50 S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Vol 69, 1985, p. 178; A. D. Walker, Geological Magazine, Vol 177, 1980, sh. 595.
51 Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, February 1, 1997, sh. 31.
52 "Old Bird", Discover, March 21, 1997.
53 Ibid.
54 Pat Shipman, "Birds Do It... Did Dinosaurs?", sh. 28.
55 S. J. Gould & N. Eldredge, Paleobiology, Vol 3, 1977, sh. 147.
56 Pat Shipman, "Birds Do It... Did Dinosaurs?", sh. 28.
57 Ibid.
58 Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, vol 212, June 26, 1981, sh. 1492.
59 George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, sh. 42.
60 R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Vol 33, December 1979, sh. 1230.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 7

Bayanin Kasusuwan Yaudara

Kafin mu fara mu bayani akan labarin juyin halittar mutum, babu bukatar mu sake komawa kan farfagandar tsarin da ya gamsar da jama'a akan wai rabi mutum - rabi biri sun taba rayuwa a baya. Wannan farfaganda tayi amfani da kalmar "sake gini" wato "reconstructions" dangane da burbushin halitta. Ma’anar kalmar sake gini shine zane-zanen hoto ko gina surar rayayyar halitta akan faletin kashi-wani lokaci ma akan irin tsince-tsincen da aka yi daga cikin kasa. Gwaggwon birin da muke gani mai kama da mutum a jaridu, mujallu ko fina-finai duk zane ne ko surantawa.

Tunda yake burbushinsu yawanci ba cikakke bane domin ba'a samun wasu sassan jikinsa, saboda zane dake nuna cikarsa kawai jita-jita ce. Magana ta gaskiya, zane ko surantawar da masanan suke yi akan burbushin ragowarsu sunyi sune domin su goyi da bayanan da suke gabatarwa akan juyin halitta. Wani masanin tarihin mutum daga Harvard, David R. Pilbean ya karfafa wannan hujja da yace "A kalla a fannin ilmin halittar mutum, bayanai masu karfi suna nan wanda babu wata ka'ida da zata iya kokarin canza bayanan. A baya, ka'idoji sun bi tafarkin akidojinmu maimakon hakikanin bayanan."61 Tunda bayanai na gani da ido sunyi tasiri a tunanin mutane, to kuwa zanen ko surantawa sun biya bukatun masana juyin halitta, dama don su gamsar da mutane ne akan lallai halittun sun taba wanzuwa a baya.

A wannan gaba, dole mu tsokaci da cewa: sake sake surantawa akan ragowar kasusuwa zasu iya bayyana abinda kawai ke jikin kashi ne, tunda ana yinsu ne a jikin tattausan kashin da wani lokaci zai bace nan da nan. Saboda haka, jita-jitar da suke fada dangane da tattausan kashin, zanen ko surantawa da suka yi zai dogara ne akan hasashen wanda ya kirikiro su. Earnest A. Hooten shima daga jami'ar Harvard, yayi bayani akan wannan lamari:

Yunkuirn cike gurbin tausasan gabobi wani gagarumin aiki ne. Labba, idanu, kunnuwa, da karan hanci basu nuna fitar kasusuwan jikinsu ba. Kana iya ganin samfurinsu a kwarangwal din Neanderthaloid, siffofin gwaggwon biri ko zanen hoton fuskar da wani masanin falsafa yayi. Wadannan zane-zanen karyar da suke suranta dadaddun nau'ukan mutum suna da kankanuwar kima a kimiyance idan ma akwai kuma ana yin sune don a yaudari jama'a...saboda haka kada ku yarda da zane-zanensu.62

KIRKIRAR ZANEN KARYA

A hotuna da zane-zane, masana suna sane suka gabatar da wasu sifofin da babu wata alamar samuwar burbushinsu, kamar yadda siffar hanci da labba, sifar gashin, shatar ido, da yadda gashi ya baibaye jikinsu don dai su tabbatar da juyin alitta. Suka shirya wasu hotuna da suke nuna irin wannan halittau suna tafiya tare da iyalinsu, gashi suna farauta, ko wasu shafuka da suke gabatar da rayuwarsu ta yau da kullum. Bayan haka, wadannan zane-zane ba komai bane illa kirkirensu wanda bashi da nasaba a daftarin burbushin halitta.

ZANE-ZANE DABAN - DABAN GUDA UKU
AKAN KWARANGWAL DAYA
Ya bayyana a Jaridar Sunday Times 5 ga Afrilu, 1964 Zanen Maurice Wilson Zanen N. Parker N. Geographic, Satumba 1960

A hakikanin gaskiya, masanan sun kirkiro "shiryayyun tatsunoyoyi" ne kuma suka samar da fuskoki iri-iri akan kwarangwal daya. Misali, wadannan zane guda uku da suka yi akan burbushin halitta mai suna Australopithecus robustus (Zinjanthropus), wani shahararren misali ne akan zane-zanensu na jabu.

Bayanan da suke yi akan zane-zanensu na son zuciya ko kirkirar surar halittu zai iya zama wata alama ce dake nuna yadda masanan suka yi nisa wajen kirkirar dabaru. Duk da haka zai zamanto kankani idan an kwantanta da zane-zanen jabun da aka yi a tarihin ka'idar juyin halitta.

61 David R. Pilbeam, "Rearranging Our Family Tree", Nature, June 1978, sh. 40.
62 Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, sh. 332.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 8

Kirkirar Juyin Halitta

Babu wata tabbatacciyar shaidar dake marawa zanen "mutum mai kama da gwaggwon biri, wadda suke kururutawa ta hanyar kafofin waatsa labarai da tsarar malamai masana juyin halitta baya kowannensu da tsinken shafe a hannunsa, suke zana hotunan halittun, har ila yau rashin samnu halittar da tayi kama da zane-zanensu a cikin burbushin halittu ya tara musu matsaloli. daya daga cikin hanyoyin da suke bi don su kawar da matsalar itace "samar " da burbushin halittun da ba zasu iya bincikowa ba. mutumin Piltdown, babbar takaddama a tarihin kimyya, wani misali ne a wannan tsari.

Mutumin Piltdown: Mai hakoran Orang-utan da kwarangwal na Mutum

Tatsuniya ta Yaudara

1) Charles Dawson ya samo burbushin halittu wanda ya bawa Sir Arthur Smith Woodward
2) An hade bangorai don a hada sanannen Kwarangwal.

Bangorai da kwarangwal din mutum

Dadashin Orang-utan
3) An yi zane-zane da yabe-yabe a jikin hade-haden da aka yi, kuma anyi rubuce-rubuce da
dama akai. An taskace kwarangwal din na asali a dakin tarihi na Birtaniya.
4) Bayan shekaru 40 da gano shi, wasu masu bincike sun nuna cewa burbushin mutumin
Piltdown yaudara ce.

Wani sanannen likita kuma tsohon masanin binciken halittar mutum, Charles Darwson shine yazo da cewar ya samo dadashi wasu sassan kwarangwal a wani rami a garin Piltdown, kasar Ingila (England) a 1912. Koda yake yafi kama da gwaggwon biri, amma hakoransa da kokon kansa irin na mutum ne. Shine suka rada (500,000), kuma sun saka shi a dakunan tarihi da dama wai kakkafar hujja ce dake tabbatar da juyin halittar mutum. Sama da shekaru arba'in (40), anyi rubuce-rubucen kimiyya da dama akan "Mutumin Piltdown", anyi maganganu da zane-zane akansa.63 Shanararren baamurke Henry Fairfield Osborn masanin burbushin halittu yace: "...dole ne mu tunatar lokaci bayan lokaci cewa yanayi na cike da sarkakiya kuma wannan shine abinda bincike mai bab takaici ya nuna dangane da mutunen farko..." a yayin da yake a ayyin da yake ziyartar dakin tarihi na birtaniya a shekarar 1935.64

A shekara ta 1949, Kenneth Oakley, wanda yake a sashen binciken dadaddun halittu na dakin tarihin Birtaniya yayi kokarin yin gwaji da sunadarin "flourine", sabon gwajin da yake nuna dadewar lokacin wasu daga cikin dadaddun halittu. yayi wannan gwaji ne akan burbushin halittar mutumin Piltdown. Sakamakon mai faranta rai ne. Domin lokacin da yake gwajin, ya gano cewa kasusuwan hakoran mutumin Piltdown basa dauke da sunadarin flourine. Wannan shi yake nuna cewar shekarun da aka binne shi basu da yawa ainun. Kokon kansa dauke da sunadarin flourine kadan ne, ya nuna karancin dubban shekarunsa.

Sabon gwajin da aka yi da sunadarin flourine ya nuna karancin dubban shekarun da kokon kansa yake dashi. An tabbatar da cewa hokaran dake jikin dadashin mallakar Orang-utan ne kuma saka shi aka yi kuma dadadden sasannin da aka gano tare da burbushin halittar an fike su ne da na'ura sannan aka makala su.65

Cikakken bayanin da Weiner ya gabatar, wato an bayyanar a fili cewar kwarangwal din na boge ne a 1953. Kokon kan mallakar wani mutum ne mai shekaru dari biyar-500, sannan kashin dadashin mallakar wani mataccen gwaggwon biri! An jera hskoran ne da jikin dadashin domin yayi kama da na mutum. Sannan sai aka mannesu da sunadarin potassium dichromate, domin ya bada wani dadadden lokacin da aka same su. A lokacin da aka saka shi a cikin sunadarin Acid sai dankon ya fara fita-Le Gros Clark, wanda dashi aka gano cewa jabu ne, ya kasa boye ra'ayinsa game da al'amarin yana cewa jabu ne, ya kasa boye ra’ayinsa game da al’amarin yana cewa “shaidar data rigaya ta bayyana game da gashin gira day a fito a gefen ido. Hakika sun sani cewa sai an tambaya –yaya aka yi suma basu ganshi ba sai yanzu?”66 Ganin haka, sai aka yi sauri aka cire “Mutumin Piltdown daga dakin tarihi na Birtaniya inda ake ajiye dashi tsawon shekaru arba’in.

Mutumin Nebraska: Hakorin Alade

 An zana hoton dake gefen hagu sakon wani hakori Daya da aka tsinta kuma an buga shi London News Magazine a ranar 24 ga Juli,
1992. Bayan haka, masana
juyin halitta sun ji kunya lokacin da aka tabbatar da cewar wannan hakorin ban a jinsin biri bane ballantana mutum, amma na tsohon jinsin alade ne.

A shekarar 1922, Henry Fairfield Osborn, mai kula dad akin tarihin halittu dake Amurka, ya bayyana cewa ya gano wani burbushin hakori a Nebraska ta yamma kusa da wani wuri ‘Snake Brooke’ mallakar zamanin Pliocene. Yayi ikirarin cewa wannan hakori yayi kama dana mutum da kuma gwaggwon biri. Zurfafan takaddama ta afku tsakanin masana kimiyya inda wadansu suke ganin hakorin halitta Pithecanthropus erectus ne, inda wasu suke ganin yafi kama da hakoran mutum. Wannan burbushi, wanda ya jawo takaddama mai zafin, ansa masa suna “Mutumin Nebraska”. Nan da nan suka bashi “suna a kimiyance”: Hesperopithecus haroldcooki.

Masu fada aji da yawa sun goyi bayan Osborn. Akan wannan hakorin guda ne, aka zana kan mutumin Nebraska da gangan jikinsa. Bayan haka, aka nuna zanen hoton wai ga mutumin Nebraska nan tare da matarsa da ‘ya’yansa, da kuma yadda suke rayuwa da iyalinsu.

Dukkan wadannan zane-zane sun ta’allaka ne akan hakori guda-daya. Daga cikin masana kimiyya sunyi na’am da “mutum-mutumin” har ta kai sai da aka soki wani mai bincike William Bryan akan wadannan son zuciyoyi nasu dangane da wannan hakori daya, mummunan suka.

A shekarar 1927, aka gano wasu bangarorin kasusuwan : Bayanin da yazo akan sabon binciken kasusuwan, ya nuna cewa hakorin ma bana mutum bane ballantana gwaggwon biri. An gano cewa hakorin mallakar wani dadadden jinsin aladen Amurka ne mai suna prosthennops. William Gregory ya sanyawa kasidarsa da aka buga a mujallar Science inda yayi shelar wannan kuskure kamar haka: “Hesperopithecus : Ba gwagwon biri bane kuma ba mutum bane.”67 Daga nan dukkan zane-zanen Hesperopithecus haroldcooki da “iyalinsa” aka yi sauri aka cire daga rubuce-rubucen masana juyin halitta.

Ota Benga: Dan Afrika a Keji

OTA BENGA: Dan Afrika A Keji

Bayan Darwin ya bunkasa da’awarsa a littafinsa The descent of Man cewa mutum ya fit one daga halitta mai kama da gwaggwon biri, sai ya fara neman burbushin da zasu taimaka wajen kafa hujjojinsa. Bayan haka, wasu masanan sunyi imanin cewa za’a gano halittar “rabi mutum-rabi gwaggwon biri” ba wai kadai a daftarin burbushin halittu ba, har ma a same su a raye a wasu sassa na duniya. A farkon karni na 20, wannan gwagwarmaya ta nemo “rayayyan tsaka-tsakin tsari” ya haifar da wasu mummunan al’amura, daya daga cikin munin ta’addanci shine labarin wani gajeren mutum mai suna Ota Benga.

A shekara ta 1904 ne wani masanin binciken juyin halitta ya kamo Ota Benga a kasar Congo. A harshensa, ma’anar sunansa shine “aboki”. Yana da mata da ‘ya’ya biyu. Aka daure shi da sarka kuma aka saka shi a keji kamar wata dabba, sannan aka kai shi kasar Amurka inda masana kimiyya suka nuna shi gaban jama’a a baje kolin halittun duniya ta St. Louis tare da wasu jinsunan gwaggwon biri kuma suka gabatar dashi a matsayin “mafi kusacin yanayin halittar mutum”. Bayan shekaru biyu, sai suka sake kai shi gidan ajiye dabbobi na New York wato Bronx Zoo, a can ne suka rika nuna shi a matsayin “Dadaddiyar magabaciyar halittar mutum” tare da wasu kananan gwaggwon biri, da wani birin mai suna Dinah, da Orang-utan mai suna Dohung. Dr William T. Hornaday, mai kula da wannan gidan ajiyar dabbobi yayi dogon jawabi da nuna alfaharinsa akan ajiyar da yake yiwa Ota Benga akan cewar shine kadai nau’in “tsaka-tsakin sifa’ da aka samu kuma yake ajiye dashi, kai kace wata dabba ce. Rashin jurewarsa ga irin wannan kaskanci da ya gamu dashi, Ota Benga ya kasha kansa.68

Mutumin Piltdown, mutumin Nebraska, Ota Benga… Wadannan rikice-rikicen da masanan suke yadawa basu ki suyi amfani da duk wata hanyar da babu kimiya a ciki wajen tabbatar da ka’idarsu. Idan muka dubi wadancan shaidu nasu akan tatsuniyar “juyin halittar mutum”, zamu koma gidan jiya ne, idan muka kudurce a zuciya. Anan zamu ga kirkirarrun labarai da gungun sojoji ‘yan sa kai wajen yunkurin tabbatar da labarab ta ko’ina.

63 Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, sh. 59.
64 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, February 5, 1979, sh. 44.
65 Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, Vol 10, sh. 133.
66 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, April 5, 1979, sh. 44.
67 W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, Vol 66, December 1927, sh. 579.
68 Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 9

Labarin Juyin Halittar Mutum

A bubuwan da suka gabata mun ga cewa babu wasu sunadaren da ka iya yanayi ya jagoranci wanzuwar halittu da kuma cewar jinsin halittu sun wanzu amma ba ta hanyar juyin halitta ba, sai dai wanzuwarsu ta afku kwatsam kuma da cikakkiyar halittar da ake iya zama yanzu. Wato, halittarsu akayi daban-daban. Don haka, ya tabbata kenan “Juyin halittar mutum,” shima, labari ne da bai taba faruwa ba.

To, wane abu shine samuwar tulin burbushi wanda masana sukayi kurarin gina zane–zanensu akai. Cikin tarihi baki daya, sama da jinsin gwaggwan biri 6,000 ne suka ta~a rayuwa kuma da yawansu sun gushe.A yau, jinsin gwaggwan biri 120 ne suka rage a bankasa. Wadannan kimanin jinsin gwagwgwon biri 6000, yawancinsu babu irinsu, sune suka bada cikakkiyar dama ga masana juyin halitta.

Masanan sun rubuta labarin juyin halittar mutum tare da shirya wasu kwarangwal wadanda zasu yi dai dai da yadda suke so don su sanar da tsarin daga karami zuwa babban dake hargitsa kwarangwal din wasu dadaddun jinsin mutum tsakaninsu. Kamar yadda labarin ya fada, mutane da gwaggwon biri na zamani suna da magabata daya. Juyawar lokaci tasa wadannan halittu suka wanzu kuma wasu daga cikinsu suka zama gwaggwon biri na yanzu wasu kuma suka bi tafarkin juyin halitta suka zama mutanen yanzu.Koda yake, dukanin bincike akan burbushin halitta, kwayoyin halitta da sanin halitta sun nuna cewar wannan da’awar juyin halitta kirkira akayi kuma bashi da tushe kamar dai sauran. babu wata alamar shaida da aka gabatar dake tabbatar da cewa akwai dangantaka tsakanin mutum da gwaggwon biri, sai dai kawai jabun zane, hargitsa burbushin halitta, da zane–zanen yaudara da kalamai masu batar da hanya.

Daftarin burbushin halitta ya nuna mana cewa cikin tarihi baki daya, mutane a mutane suke kuma gwaggwan biri kullum suna nan a gwaggwan biri. Wasu burbushin da masanan suka dauka magabatan mutum ne, mallakar wasu alumomi ne da suka rayu har izuwa kusan shekaru 10,000 da suka shude–sannan kuma suka kare. Haka kuma, yawancin alumomi wanda suke raye yanzu suna da tsari bayyananne da halaye irin na wadanan dadaddun alamomin mutane, wanda masana suka yi da‘awar sune magabatan mutane. Duk wadannan shaida ce akan cewa mutum bai taba samuwa ta hanyar juyin halitta ba a wani zamani a tarihi.

Mafi muhimmanci gaba daya shine akwai bambance-bambance masu yawa tsakanin birrai da mutane kuma babu daya daga cikinsu wanda zai wanzu tahanyar juyin halitta daya daga cikinsu shine “Bipedality” kamar yadda zamuyi bayaninsa nan gaba, Bipedality wani abu ne kebantace ga mutum kuma shine mafi muhimmanci a cikin sauran abubuwan dake bambance mutum daga sauran dabbobi.

Kirkirar Bishiyar Iyalin Mutum

Da’awar Darwiniyanci akan riko da cewa wai mutumin wannan zamani ya samu ne daga wasu irin halittu masu kama da gwaggwon biri. Yayin da suke daganta abin bisa tsarinhalitta wanda sukace yafarane a shekaru miliyan 4 zuwa 5 da suka shude, har da da’awar cewa wasu “tsaka-tsakin sifa” tsakanin mutumin yanzu da magabatansa.

A fadar wannan labari, sun ambata cewa“nau’i" hudu:

1. Australopithecuse (jam’in sifar Auslralopithecus)
2. Homo habilis
3. Homo erectus
4. Homo spiens

Masanan sunkira abinda suka kira farkon magabatan mutane da birrai “Australopithecus" wato ma’ana “birin Afrika Takudu. Australopithecus, ba komai bane illa tsohon jinsin gwaggon biri da ya dade, kuma yana na’u’i jinsina. Wasu daga cikinsu suna da manyan jiki, wasu kuwa kanana da sirara.

Masanan sun fassara juyin halittar mutum a matsayin ‘homo’ wato mutum. Kamar yadda suka ce, halittun dake jinsin homo sunfi Australopithecus wayewa, kuma basu da bambanci da yawa da mutumin yanzu. Mutanen zamaninmu, wato Homo sapiens, sun samu a matakin karshe na juyin halittar wadannan jinsunan.

Burbusai kamar Mutumin Java, Mutumin Pekin da Lucy, wadanda suka fito a kafofin watsa labarai lokaci bayan lokaci kuma suna nan a cikin littattafansu da litattafan koyarwarsu, suna daya daga cikin jinsuna hudun da aka lisafta a sama.

A SINGLE JAWBONE AS A SPARK OF INSPIRATION

jinsin Ramapithecus na farko da aka gano: dadashin dake da sashe biyu. (a dama). masanan sun zana hoton Ramapithecus, iyalinsa da mazauninsu, ta hanayar dogaro da wadannan dadasan.

Wasu daga cikin tsaka-tsakin yanayi da suka gabata, kamar su Ramapithecus, dole ne a cire su daga has ashen bishiyar juyin halitta bayan an gano cewar gama-garin gwaggwon biri ne.69

Ta hanyar alakanta su da cewa “Australopithecus > Homo habilis > Homo erectus > Homo sapiens”, masanan sunce kowannensu magabacin daya ne. Haka kuma bincike na kusa da masana burbushin halittu suka gabatar ya tabbatar da cewa Australopithecines, Homo habilis da Homo erectus sun wanzu a bangarori daban-daban na duniya a zamani daya. Bayan haka, wani sashe na mutum da aka lisafta a matsayin Homo erectus sun zauna a duniya har zuwa wannan zamanin. Homo sapiens neandarthalensis da Homo sapiens sapiens ( mutumin yanzu) sun rayu a nahiya daya. Wannan al’amari ya dada tabbatar da rashin ingancin da’awarsu ta cewa magabatan juna ne.

A fili yake cewa, dukkanin binciken da suka yi a kimiyance ya nuna cewa daftarin burbushin halittu baya bayanin zangon tafiyar juyin halitta kamar yadda suka fada. Burbushin da suke da’awar na magabatan mutane ne, bayan kuma mallakar wani jinsin mutum ne ko jinsin gwagwgwon biri ne.

saboda haka, wane jinsine na mutum wannene na birrai? shin za’a iya kiran daya daga cikinsu a matsayin tsake – tsakin sifa? Wajen nemo amsoshin nan, bari mukalli kowanne kashi.

Australopthecus : Jinsin Gwaggon Biri

Australopithecus, wato kashi na farko, ma’anarsa “birin kudu” ana zaton wannan halitta ta fara bayyana ne a Afrika shekaru miliyan 4 da suka shude kuma sun rayu shekaru miliyan 1 data shude. Akwai kashe–kashe daga cikin jinsin Australopithecines. Sannan suna zaton cewa sune mafi tsufa a cikin jinsunan Australopthecus shine A. Afarensis. Dagashi sai A. Africanus,wanda yake da siraran kasusuwa, sannan A. Robustus, shi kuma yanada manyan kasusuwa shikuwa.A Boisei, wasu masu bincike sun kare a matsayin wasu jinsuna daban kuma wasu sunce kashi daga cikin jinsunan A. Robustus.

Dukkanin jinsunan Austrlopithecus birrai ne dadaddu wanda suke kama da birran wannan zamani. Tsarin kwarangwal dinsu iri daya ne da gwaggwan birran zamaninmu. Sassan hannayensu da tafin kafafunsu wanda suke amfani dasu yayin da suka zo hawa bishiya kamar dai gwaggwan yanzu kuma tafin kafarsu na iya makale rassan bishiya. Gasu gajeru (tsawonsu130cm. (inchi51)) kuma kamar birran yanzu, mazan Australopithecus sunfi matansu girma. Yawancin bayanan da ake yi akan gabobinsu kamar kokon kansu, kusancin idonsu, fikar dadashinsu, jerin hakoransu da suke karyar abu dashi, dogwayen hannu, gajerun kafafu, duk shaida ce da take nuna rashin bambancinsu da birran yanzu.

Masanan sunyi da’awar cewa koda yake Australopithecines suna da tankwara kamar biri, amma suna iya tafiya a tsaye kamar mutum ba kamar sauran birrai ba. Wannan da’awa ta ‘tafiya a mike‘ ra’ayine na masana burbushin halitta kamar Richard Leakey da Donald C. Johanson shekaru da dama. Duk da haka yawancin masana kimiyya sun yi bincike sosai game da tsarin kwarangwal din Australopithecus kuma sun rushe waccan magana. Zuzzurfan binciken da wasu masana su biyu suka yi, daya daga Ingila dayan daga Amurka, Lord Solly Zuckerman da Farfesa Charles Oxnard, akan jinsunan Australopithecus, ya nuna cewa wadannan halittu ba sa mikewa kuma suna motsawa kamar yadda birran yanzu suke yi. Bayan karantar kasusuwan wadannan burbushin na tsawon shekaru 15 tare da taimakon gwamnatin Birtaniya, Lord Zuckerman tare da abokan aikinsa su biyar sun bada sakamakon cewa Australopithecines ba komai bane illa gama garin jinsin biri kuma basa mikewa tsaye, koda yake zuckerman din ma masanin juyin halitta ne. 70 Idan muka koma kan Charles E. Oxnard, shima wani masani ne wanda ya shahara akan bincikensa ga lamarin, ya kwatanta tsarin kasusuwan Australopithecine dana orang – utan.71 A karshe, a shekarar 1994, wasu jama’a daga jami’ar Liverpool ta Ingila sun gabatar da cikakken bincike don a kawo karshen al’amarin. Daga karshe, suka yanke cewa ‘Australopithecines suna tafiya da kafafu da hannaye”.72

A takaice, Australopithecines dai basu da alaka da mutane kuma jinsin gwaggwan biri da tuni sun kare.

HOMO Habilis: Gwaggwan birin da aka ce mutum ne.

Kasaitacciyar kama tsakanin kwarangwal da tankwararriyar sifar Australopiyhecines da chimpanzee da karyata da’awar cewa wadannan halittu suna tafiya a mike, ya haifar da matsaloli ga masana burbushin juyin halittar mutum. Dalili kuwa shine, kamar yadda hasashen juyin halitta ya tsara, Homo erectus yazo bayan Australopithecines. Kamar yadda ma’anar “homo” wato “mutum” take nufi, Homo erectus ya shiga ajin mutum kuma kwarangwal dinsa a mike yake. Sannan kwanyarsa, ta nunka ta Australopithecines girma sau biyu. canjin yanayin da aka samu na kai tsaye daga Australopithecines, wanda kamar birin chimpanzee yake, zuwa Homo erectus wanda yake da kwarangwal din da bashi da bambanci da na mutumin yau, kusan wannan ma an cire daga lissafi koda a ka’idar masana juyin halitta. Saboda haka, “alaka”wato, “tsaka – tsakin tsari” ya zama abin nema. Maganar Homo habilis ta taso ne daga wani mawuyacin hali.

Batun Homo habilis ya fito a 1960 daga bakin wadansu “masu farautar burbushi” gaba dayansu. Kamar yadda suka fada, wannan sabon jinsi wanda suka kira Homo habilis yana da babbar kwanya, yana iya tafiya a mike kuma yana amfani da dutse da kera – keran katako. Saboda haka, tana iya yiwuwar magabacin mutum ne.

Sababbin burbushin da aka samu a karshen shekarar 1980, gaba daya ya canza wannan batu. Wasu masu bincike kamar Bernard Wood da C. Loring Brace wanda ya dogara akan sababbun burbushin da aka gano, yace Homo habilis, wanda ma’anarsa shine “mutumin dake iya amfani da kere-kere” za’a sanya shi a matsayin Australopithecus habilis wato ma’nar ‘Gwaggwan biri Afrika ta yamma da yake iya amfani da kere–kere’, saboda Homo habilis yana da sifofin da suke kama dana birin Australopithecines. Yana da dogwayen hannaye, gajerun kafafu, da irin tsarin kwarangwal mai kama da na Australopithecines. “yan yatsun hannuwa dana kafa sun dace da dafe biahiya. Tankwararriyar sifarsa tayi kama da ta birran yanzu. Kwanyarsu mai girman miter 600 shima yana cewa lalllai birrai ne. A takaice dai, Homo habilis, wanda aka gabatar a matsayin wani mabanbancin jinsi daga masana, shima a hakikani jinsin birrai ne kamar su Australopithecines.

Australopithecus Aferensis: Dadadden Gwaggwan Biri

Burbushin da aka fara samowa a kasar Habasha (Ethiopia), hadar, wanda akezaton Jinsin Australopithecus aferensis ne: AL288-1Ko ‘Lucy’. Da dadewa, masana juyin halitta sun sha gwagwarmayar tabbatar da cewa Lucy na iya tafiya a mike: amma sabon binciken da aka yi ya tabbatar da cewa wannan gama – garin dabba ce da take tankwara.

Burbushin Australopithecus aferensis mai lamba AL333 – 105 wanda yake a nasa mallakar wani saurayi na daya wannan jinsi. Shi yasa har yanzu ba’a gabatar da bincike akan kwanyar ba.

A nan sama kwanyar burbushin Australopithecus aferensis AL444 – 2 ne, Kasa kuma kwanyar biri ne wannan za Mani. Kamaninsu ya dada tabbatarwa Cewa A.aferensis gama – garin jinsin Gwaggwan biri ne ba tare da wata Alaka ta kama ga ‘siffar mutum’.

Binciken da za’ayi shekarun da zasu zo zasu tabbatar da cewa Homo habilis bashi da bambanci da Australopithecines, kwanyarsu da burbushion kwarangwal OH62 wanda Tim white ya gano ya nuna irin kankantar kwanyar da yake da shi, da dogon hannunsa da gajeriyar kafafunsa wanda wannan sifa ce take sanyawa su iya dafe bishiyoyi, kamar birran yanzu.

Cikakken jawabi da Holly Smith, masaniyar binciken halittun Amurka a 1994 ta nuna cewa Homo habilis ba “homo” wato, “mutum” bane, amma “biri” ne. Nazarin da tayi akan hakoran Australopithecus, Homo habilis, Homo erectus da Homo neandertalensis, Smith, tace kamar haka:

A takaice binciken burbushin akan sanfuran nan don wadatar da wadannan sharuda, yanayin bunkasar Hakoran autralopithecines da Homo habilis an kwatantasu da birran Afrika. Su kuma homo erectus an kwatanta su da mutane.73

A wannan shekara, Fred Spoor, Bernard Wood da Frans Zonneveld, da duk wani kwararre a fannin Anatomy, suka yi irin wannan jawabi ta hanya daban-daban. An bi wannan ta hada bayanai da nazari akan rabin nadin cikin kunnen mutane dana birrai wanda yake taimakawa. Kasusuwan da suke sanya mutum yayi tafiya a mike ya sha bamban dana birrai su da suke tankware. Nannadar cikin kunnen Australopithecus da kuma wasu, samfurin Homo habilis wanda Spoor, Wood da Zonneveld suka nazarta iri daya ne dana birin yanzu. Nadin cikin kunnen Homo erectus iri daya ne da mutanen yanzu.74

Wannan bincike ya samar da muhimman sakamako guda biyu:

1. Burbushin da ake kira Homo habilis a gaskiya ne basu fito a cikin ajin “homo”, wato mutane ba, amma sun danganci Australopithecines, wato birrai.

2. Dukkan Homo habilis da Australopithecines rayayyun halittu ne tankwararru, kuma suna dauke da kwarangwal din biri, basu da wani gami ko dangantaka da mutane.

Homo Habilis: Wani Dadadden Gwaggon Biri

Da dadewa, masana Juyin halitta sun riki cewa halittun da suke kira Homo habilis na iya tafiya a mike. Sai Sukayi tunani cewa sun samo alakar da take nuni canjin halittar daga biri zuwa mutum. Duk da haka, sabon burbushin homo habilis wanda Tim white ya " gano a 1986 mai suna OH 62 ya karyata wannan abu. Wadannan burbushin guntattaki ya nuna cewa Homo habilis nada dogayen hannaye da gajerun kafafuwa Kamar birin wannan zamani. Wannan burbushi ya kawo karshen zaton da ake yi cewa Homo habilis wata mi}a}}iyar halitta ce mai tafiya a tsaye. A gaskiyance, Homo habilis ba komai bane illah wani jinsi gwaggwan Biri.

“OH7 Homo habilis”ana iya ganinsa daga kasa a gefen hagu shine akafi sani da jinsin Homohabilis. Wannan burbushi yana da manyan turaman hakora. Kuma hakoran gabansa kanana ne. turamansa zagayayyu ya zama irinna birran wannan zamani. A wadansu kalmomi, Homo habilis ya tabbata cewa halitta ce daga jinsin gwaggwan biri.

Homo Rudolfensis: Fuskar Da Aka Hada A Karkace

Homo Rudolfensis suna ne da aka sanyawa wasu taragutsan burbushin da aka samo a shekara ta 1972. Ajin da wannan burbushin yake wakilta an tsara shi a matsayin homo Rudolfensis saboda wadannan taragutsan da aka samo a kusa da kogin Rudolf a kenya. Mafi yawa daga cikin masana burbushin halitta sun yarda da cewa wadannan burbushi basa cikin jinsin da aka fayyace amma halittu ne da ake kira homo Rudolfensis a hakika homo habilis ne.

Richard leakey, wanda ya hako ~urbushin, ya gabatar da kwanya mai suna “KNM – ER 1470” kuma yace sun rayu shekaru miliyan 2.8 da suka shu]e’a .matsayin wani gagarumin bincike a tarihin ilmin binciken asalin dan Adam kuma yana tafiyayyar ma’ana. Kamar yadda Leakey yake cewa, wannan halitta,wadda take da karamin kokon kai kamar Australopithecus sannan gatada fuskar mutum, shine ~ataccen tsaka–tsakin halitta tsakanin Australopithecus da mutum. Duk da haka,bayan wani gajeran lokaci, sai aka gane cewa fuska mai kama da mutum KNM – ER 1470 wato kwanyar da aka nuna ta a shafukan farko na mujallun kimiyya, sakamako ne na bangarorin taragutsan kwanya --- wanda aka hadasu da gangan. Farfesa Tim bromage, wanda yayi nazari fuskardan Adam, ya bayyana gaskiyar al’amarin tare da taimako na ‘ura mai kwakwalwa ta gwajegwaje a shekara ta 1992:

Yayin da (KNM – 1470) aka fara kerata, an sanya fuskar a jikin kasusuwan da suke jikin kwanyar kan a damance, kamar dai yadda fuskokin mutanen wannan zamani suke. Amma bincike na kusa dake nuna alakarsa ya nuna cewa a rayuwa fuksar lallai ta zama an jona ta a daidai, don ta nuna sifa mai kama da biri, maimakon Australopithecus.75

Masanin burbushin halitta J.E. Cronin yayi maganar batun kamar haka:

…fuska ce da aka kera ta, flattish naso-alveolar clivus, (dawo da fuskar australopithecine), mai gajeruwar kwanya (a tsakani), kakkarfan dadashi da manyan turame (kamar yadda ragowar jijiyoyi suka nuna) dukkaninsu dadaddun gabobi ne wadanda suka hadu da irinsu A. africanus.76

C.Lorring Brace daga jami’ar michingan ya karkare irin sakamakon saboda binciken da shima yayi akan dadashin da zubin ha}ora 1470 kuma yace girman dadashin da turaman sun nuna cewa ER 1470 na dauke da fuska da hakoran Australopithecus.77

Farfesa Alan Walker, masanin, burbushin halitta daga Jami’ar John Hopkins wanda yayi bincike mai yawa akan KNM – ER 1470 kamar Leakey, ya dogara da cewa ba za’a lisafta rayayyun halittu a karkashin “homo” wato jinsunan mutum kamar Homo habilis ko rudolfensis, amma sabanin haka dole ne a sanya su karkashin jinsunan Australopithecus.78

A takaice, rabe-rabensu kamar Homo habilis ko Homo Rudofensis wadanda aka gabatar dasu a matsayin tsaka-tsakin sifa tsakanin Australopithecines da Homo eractus duk kire ne. Kamar yadda mafi yawancin masu bincike suka tabbatar ayau, wadannan halittu dangine daga jinsunan Australopithecus. Dukkanin sifofin sun bayyana cewa jinsunan biri ne.

Masana juyin halitta da binciken burbushin halittu su biyu, Bernard Wood da Mark Collard sun tabbatar da haka ta hanyar bincike, wanda aka buga a mujallar Science ta 1999. Wood da Collard sun bayyana cewa homo habilis da homo rudolfensis (Skull 1470) jerin kwanya duka kira ne, kuma burbushin da ake danganta su dasu na Australopithecus ne:

Kwanan nan, aka danganta burbushin jinsuna zuwa homo saboda girman kwakwalwa, da batun harshe magana da aikin gadar hannu, da karyar cewa wai suna amfani da dutse don bukatunsu na yau da kullum. Daga dan abinda ba za’a rasa ba, ma’ana da amfanin dake tattare da juyin halittar mutum, kuma ratar Homo, ana ganin kamar ma bata da matsala. Amma...bayanai na kusa, sabon bayanin dake hujjar dake da ita, da kuma takaitar daftarin burbushi ya rusa dalilan yarda da halittar Homo.

…a al’adance an sanya burbushin jinsunan izuwa Homo daya ko mafi yawa daga sharudda hudu... ya bayyana yanzu cewa , babu daya daga ciki da ya karbu. Kwanyar kwakwalwar nada matsala saboda girman ita kanta kwakwalwar. Akwai alamar tambaya akanta. Bayan haka, akwai tabbatacciyar shaida da take nuna cewar ba za’a dogara da girman kwakwalwar ba, kuma bangarorin da suka shafi karshe a kwakwalwarba, ba,a sarrafasu don su nuna alamun dadewa ba kamar yadda manazarta suka fada…

…ta wani bangaren, tare da alakar jinsunan H. habilis da Rudolfensis da ake dangantasu, halittar Homo ba halitta ce mai kyau ba. Saboda, H. habilis da H. rudolfensis (ko homo habilis sansu lato ga wadanda basu shiga cikin karkasuwan halittun ‘farko na Homo’) YAKAMATA A CIRESU daga Homo. Abun yi anan shine canza daya ko duka biyun halittun zuwa asalin halittar farko ta jinsin mutum, ba za’a ce babu matsala ba amma MUN YARDA CEWA, ZUWA YANZU, DUKA HABILIS DA HOMO RUDOLFENSIS YAKAMATA SUN CANZA ZUWA HALITTAR AUSTRALOPITHECUS. 79

Cikon maganar Wood da Collard ta nuna abinda muka gama bayani yanzu. Babu tsohuwar magabaciyar halittar mutum’ data wanzu a tarihi. Halittun da ake gabatar da su akan haka duk birrai ne wadanda suke dangantuwa zuwa jinsin halittar Australopithecus. Daftarin burbushin ya nuna cewar babu wata alaka ta juyin halitta tsakanin wadannan dadaddun gwaggwan birraai da Homo, wato, jinsunan mutane, wadda suka bayyana kwatsam a daftarin.

Homo Erectus Da Abinda Ya Gabata: Halittar Mutum

Kamar yadda ya zo a tsare. Tsare-tsaren masana juyin halitta, juyin halittar Homo sapien na cikin gida shine kamar haka: farko homo eractus, sauran Homo sapiens archaric mutumin da Neanderthal,daga baya mutumin Cro-magnon daga karshe kuma mutumin yau. Dukkanin wadannan nau’o’i a zahiri jinsin mutane ne. Bambancin dake tsakaninsu bai wuce bambancin dake mutumin dake zaune a arewacin duniya, da bakin mutum mai siffar biri da kuma bature.

Bari mu fara jarraba Homo eractus, wanda ake cewa shine mafi dadewar jinsunan mutum. Kalmar “erect’ “mikewa”, tana nufin, Homo erectus”ma’ana “mutumin dake tafiya a mike masanan sai da ta kaisu da rarrabe wadannan mutane daga sauran ta hanyar kara musu “mikewa”, saboda dukkanin burbushin Homo KNM-NW 15000 ko kwarangwal din yaron Turkana a dama, kusan shine dadaddan burbushin mutum da aka taba samu. Binciken da akayi akan burbushin mallakar wani yaro ne dan shekaru 12 tsawansa 1.80 idan ya girma. Burbushin wanda yayi kama da jinsin Neanderthal, yana daya daga cikin shaidun da suka rushe tatsuniyar juyin halittar mutum.

Homo erectus: Dadadden Jinsin Mutum

Homo erectus “mikakken mutum”dukkan burbushin da suke cikin wannan jinsi mallakar jinsin mutum ne Tunda mafi yawan burbushin homo erectus basu da sifofi iri daya. Akwai wahala ka fassara wadannan mutune bisa tsarin kwanyarsu. Wannan shine dalilin da yasa masana daban – daban sukayi fassara da zane-zane da yawa. A saman layi za aga kwanyar da aka samo a Koobi Fora Afrika a 1975 wadda zaka iya fassara Homo erectus. A saman dama kwanya ce, Homo ergaster KNM – ER 3733, wadda ake da tambaya akan wasu sassan

Girman kwanyar wadannan burbushin, Homo erectus sun kai tsakanin 900 -1100cc wadannan alkaluma suna iyakar girman kwanyar mutum.

KNM-NW 15000 ko kwarangwal din yaron Turkana a dama, kusan shine dadaddan burbushin mutum da aka taba samu. Binciken da akayi akan burbushin mallakar wani yaro ne dan shekaru 12 tsawansa 1.80 idan ya girma. Burbushin wanda yayi kama da jinsin Neanderthal, yana daya daga cikin shaidun da suka rushe tatsuniyar juyin halittar mutum.

Masanin juyin halitta Donald Johnson yayi bayani wannan burbushin kamar haka: “yana da tsawo da siranta. Zubin jikinsa da kirar yatsunsa iri daya ne da na mazauna Africa. Girman yatsunsa sunyi dai dai da na irin mazajen turawan nahiyar Amurka ta Arewa”.

erectus a mike suke ba kamar Autralopithecines ko homo habilis. Babu bambanci tsakanin kwarangwal din mutumin yanzu da na Homo erectus.

Dalilin da yasa wanann suka fassara homo erectus da dadewa shine girman kwanyar kansa (900-1100cc) wadda tafi mutun yau kankanta da kurin sassasn idanu. Haka kuma akwai mutane masu yawa a duniya a yau da suka girma kwanyar kai kamar homo erectus (misali) da wasu almomi da su suke kauranrun idano (misali Australian Aborigines).

An yarda cewa bambancin girman kirinya baya nuni izuwa bambancin lokacin da aiwatarwa. Hankali na tattare ne a tsarin cikan kwakwalwa ba girmanta ba. 80

Burbushin da suke sanya duniya ta san Homo erectus sune mutumin Pekin da mutumin Java wadanda aka samo su a nahiyar Asiya. Daga baya aka gane cewar su ba abin dogaro bane. Mutumin Pekin na kunshe ne da wasu sunadarai na kayan karau wadanda asalin nasu sun bata kuma mutumin Java an jona kwanyarsa ne da wasu taragutsan kasusuwa wadanda aka samo su mitoci kadan daga inda aka tona shi, kuma babu wata alama da take nuna cewa wadannan suna cikin irin rayayyun jinsin mutum.wannan shine dalilin da yasa burbushin Homo erectus din daaka samo a Afrika ya samu karin muhimmanci. (Yakamata a lura da wasu burbushin da aka ce Homo erectus ne kuma suka ahiga karkashin bangare na biyu da masana juyin halitta suke cewa “Homo ergaster”. Akwai sabani tsakanin jinsunan akan wannan batu. Zamu dauki wadannan burbushin a karkashin Homo erectus).

Mafi shaharar samfurin Homo erectus wadanda ake samo a Afrika shine “Narikotome homo erectus” ko “yaron Turkana” wanda aka gano kusa da kogin Turkana a Kenya. An tabbatar cewa burbushin na yaro ne dan shekara 12, wanda zai yi tsawon mita 1.83 a yayin girmansa. Mikakken kwarangwal dinsa bashi da banbanci da na mutumin yanzu. Akan wannan ne, Alan Walker, masanin burbushin halittun Amurka ya nuna shakkun cewa “mai matsakaicin sani akan cututtuka zai iya bayanin banbanci a tsakanin kwarangwal dinsa da na mutum”.81 Dangane da kwanyarsa kuwa, Walker yace shima “yana kama da Nearnderthal sosai”.82 Kamar yadda zamu gani a babi mai zuwa, nearnderthals jinsin mutanen yanzu ne. saboda haka, Homo erectus shima jinsin mutumin yanzu ne

MATUKA JIRGIN RUWA MASU SHEKARU DUBU 700

“Mutanen farko suna da kwazo fiye da yadda muke zato …..”

Labarin da aka buga a mujallar New scientist a ranar 14 ga watan Maris 1998 ya sanar da suke kira Homo Eractus (masana halitta) sun kasance suna suna tukin jirgin ruwa shekaru dubu 700 da suka shude. Wadannan mutane, suna da isashshen ilmi da fasahar kera matata kuma suna da kwarewa da ta sanya tafiya a teku, don haka bace musu “marasa wayewa “.ba.

Har masanin juyin halitta Richard Leaker shima sai da yace bambancin dake tsakanin Homo eractus da mutumin yanzu ba komai illa bambancin launin jinsi:

Har ila yau mutum zai iya ganin banbanci a siffar kwanyar, yanayin zubin fuska, durin idanu da sauransu. Wadannan bambance-bambance basu kai yadda muke sani a yau tsakanin jinsunan mutane ba. Banbancin halitta yana tasowa ane yayin da ake samu yawan halitta ya samu rabuwa a tsakani lokaci mai tsawo.83

Farfesa William Laughlin daga Jami’ar Connecticut yayi cikakken bincike akan mutanen da suke zaune a mafi nisan Arewacin Amurka da mutane da suke zaune a tsibirin Aleut kuma ya ga alamun cewa wadannan mutane suna da makusanciyar kama da Homo eractus. A karshen bincikensa Laughlin ya amsa cewar mabanbantan jinsuna a hakikanin jinsuna ne na Homo sapiens (mutumin yanzu).

Idan muka duba yawan banbancin dake tsakanin Wadannan daddun kungiyoyi kamarsu Eskimos da mutanen daji, wandanda aka samu mallakar wani jinsi ne na Homo sapiens, ina ganin dai dai ne cikewa da cewa Sinanthropus (sanfurin mikakken mutum- ALC) yana cikin wadannan mabanbantan jinsinsu. 84

Hujjar cewa Homo eractus yafi yadda ake fassara shi, kuma da cewar burbushin da ake danganta su da Homo eractus basu da banbanci da Homo sapiens kamar yadda ake daukarsu wani jinsi na daban anfi amfi jin wannan magana a tsarar masana kimiyya.mujallar American scientist ta tattara bayanan tattaunawar da akayi akan batun, har sai da aka yi taro akan haka a shekara ta 2000:

Mafi yawancin mahalarta taron da ake yi a dakin taro na Senckenberg sun afka cikin muhawara akan matsayin kasusuwan Homo eractus wanda Milford Wolpoff na jamiar midingan, Alan Thorne na jami”ar Canberra da wasu abokansu suka fara. Sunyi zazafun musun cewa Homo erectus dai bashi da tushe na zama jinsi kuma sai an cire shigaba daya. Dukkanin mambobin halittar Homo, daga shekaru miliyan biyu zuwa yanzu, jinsi daya masu bambanci kamanni, wato Homo sapiens, ba tare da wani karyewar yanayin halitta ko rabe – rabensu ba. Taken wannan taro shine, Homo erectus bai wanzu ba. 85

Maganar cewa “homo erectus dai wanzu ba” yana nufin “Homo erectus ba wani jinsi ne daban da Homo sapiens ba, amma jinsi ne a Homo sapiens”.

A daya bangaren, “Homo erectus, jinsin mutum, da jinsin birrai wadanda suke gabaci Homo erectus a tarihin “juyin halittar mutum’,(Australopithecus, Homo rudolfensis).ma’na mutanen farkon da suka bayyana a daftarin burbushin halittu kwatsam nan take ba tare da wani tarihin juyin halittarsu ba.Babu wata alama dake nuna yadda aka haliccesu.

Duk da cewa, yanzu wannan hujja ta sabawa falsafanci da akidojin masana juyin halitta. A sakamakon haka, sai suka yi kokarin su nuna cewa Homo erectus, lallai Jinsin mutm ne, a matsayin halitta mai rabi mutum – rabi gwaggwan biri.

A kere-keransu na Homo erectus, sai suka zama gwaggwon biri, da gangan. A daya hannun, da zane iri daya, sai suka mutuntar da birrai kamar Austrlopithecus ko Homo habilis. Ta wannan hanya, sai suka yi kokarin “kwatanta” birrai da mutane da rufe kofar duk wata kafar dake bambanta su.

Nearnderthals

FUSKAR KARYA: Koda yake babu bambanci da mutumin yau, Neanderthals har zana su masanan na daukar su a birrai.

Nearderthals mutane ne wadanda suka bayyana shekaru dubu 100 da suka shude a nahiyar turai kuma suka gushe ko suka bace tare da wasu jinsuna - kusan shekaru dubu 35 da suka shude. Banbancinsu da mutumin yanzu shine zubin kwarangwal dinsu yafi taushi kuma kwanyar su ta dan fi girma. Neanderthals jinsin mutane ne kusan kowa ya yarda da wannan hujja a yau. masana sunyi iya kokarinsu na bayyana su matsayin “jinsuna marasa wayewa”, dukkanin binciken yanuna cewa babu banbanci daga “mutumin” dake tafiya a titi yanzu. Wani masani akan fagen, Erik Trinkans, masanin binciken burbushin halittu daga jami’ar New Mexico ya rubuta cewa:

Cikakken kamancen kwarangwal din Neanderthal da ya rage da mutane ya nuna cewa babu wani abu a Neanderthal dake nuna fuskar jabu; koda yake babu banbanci da mutunin yau har yanzu masana juyin haltta suna daukar neaderthel.86

Da yawa daga masu bincike na wannan zamani sun fassara mutumin neanderthal da cewa wani sashin jinsi mutumin yanzu ne suke kiransa ‘’Homo sapiens neadertalensis’’ Binkicin ya sheda cewa neanderthals suna bunne matattunsu, suna kara kayan kida, kuma suna da al,adu iri daya dana Homo sevens wadanda suke a wancen zamani. Na sanya maganata akan turba,l neanderthals jinsin mutane ne da suka gushe.

Homo Sapiens Archaic, Homo Heider Bergausis Da mutumin Cro- Magnon

Archaic Homo sapiens shine matakin karshe kafin mutumin yanzu a kirkiranran tsarin juyin halitta, Hakika, masana basu da ta cewa akan mutumin, saboda akwai karacin bambamcinsu na mutanen yanzu. Har wasu masu binkice ma sunce akwai ragowar irin wadanan mutane yanzu yana a raye, kuma suna nuna Aborgines a kasar Australia a matsayin misali. Kamar dai Homo sapiens, Aborigines suna da kakkauran ido, tankwararren tsarin turamen hakura, da karancin girman kwanya. Haka kuma, muhimmin binciken da ake yi ya gano cewa wadannan mutane sun zauna a kasar Hungary da wasu kauyukan kasar Italy “yan shekarun da basu dade. Kungiyar da masana juyin halitta suke kira Homo heiderbergensis, a hakika kamarsu daya da Homo sapiens. Dalilin da yasa aka saka musu sunaye shine bambancin fahimta tsakanin masanan.

Duk burbushin dake karkashin Homo heilderbergensis yananuna cewa jama’ar da suke kama da turawan yanzu sun rayu shekaru dubu 500 kuma daga farko sun rayu a Ingila da spain shekaru dubu 740.

An kiyasta cewa mutumin cro-magnon ya rayu shekaru dubu 30 da suka shude. Yana da zagayayyen kwanya da faffadan goshi. Kwanyarsa mai fadin 1,600cctafi ta mutumin yanzu girma. Kwanyarsa na da kakkauran girar ido, da tankwararran kasusuwan baya wanda yayi kama dana Neanderthal da Homo erectus.

Neander thals: Karfafan Mutane

A sama za, a iya ganin Homo sapiens neanderthalensis, kwanya Amud 1 da aka samo a Isra’ila. Mutumin nearderthal anfi saninsa da karfin jiki da gajarta. An yi kiyasin cewa wanda ke mallakar wannan burbushi yana da tsawon mita 1.80. Ba’a taba ganinkwanya mai girman ta sa ba: 1740cc. Saboda wadannan, wannan burbushi yana daya daga cikin muhimman shaidun da suke rusa da’awar cewa Neanderthals dadaddun jinsuna ne.

Koda yake (cro –magnon) ana ganin jinsin turawa ne, siya da girman kwanyarsa tayi kama data wasu jinsuna a Afrika da na Arewacin duniya a yau. Dangane da dogaron da aka yi na kamance,anyi kiyasta cewa cro – magnon jinsin Afrika ne. wasu binciken burbushin halittu da ake yi sun gabatar da cewa cro – magnon da Neanderthal sun hade wuri guda kuma suka kafa harsashen al’umomin wannan zamani.haka kuma, a yau, an yarda cewa.

An kiyasta cewa irin jinsin cro-magron har yanzu suna raye a nahiyoyi daban-daban a Afrika da kuma bangaren Salute and Dordogne a France mutanen da suke kama daya dasu anyi nazari suna zaune a kasashen Poland da Hungary.

Rayayyan Jinsuna masu Shekaru Daya a Matsayin Magabatan Juna

Abubuwan da muka bincika a baya sun bamu cikakken hoto: labarin “juyin halittar mutum” gaba dayansa kire ne. Idan kuma ana so ne lallai a tabbatar da wanzuwar wannan bishiyar iyali, yakamata ace an samu samfurin tsakanin yanayin biri zuwa mutum da daftarin burbushin wannan tsarin. Haka kuma akwai gagarumin rata tsakanin birrai da mutane. Tsarin kwarangwal, girman kwanya da yanayin tafiya a mike ko tankwarewa ya bambanta tsakanin mutane da birrai (mun fadi cewar binkicen da aka gabatar a 1994 gurungurtsin cikin kunne, ya tabbatar da cewa Australopithecus da Homo habilis birrai ne, shi kuma Homo erectus a matsayin jinsin mutun).

Wani karin binciken da akayi mai muhimmanci ya nuna cewa babu bishiyar iyalan wadannan jinsunan da aka gabatar a matsayin magabatun juna da suka rayu a bi-biye. Idan kamar yadda masana juyin halitta suke da’awa, daga nanne suka zama Homo erectus, to kuwa zamanin da suke a raye dole ne su taho a jere. Saboda haka, babu irin wannan tsarin.

ALLURA MAI SHEKARU DUBU 26.
Burbushi mai kayatarwa dake nuna
cewa Neanderthals suna da ilmin
dinki .Allura mai shekaru dubu 26
(D. johanson, B. Edger from Lucy
to Language, p99).

Kamar yadda masana suka kiyasta, Australopithecines sun rayu daga shekara miliyan 4 da suke shude har zuwa miliyan daya ta shude. Halitta da aka kira Homo habilis, a daya bangaren, ana zaton sun rayu har izuwa shekaru miliyan 1.7 – 1.9 da suka shude. Homo rudolfensis, wanda ake ganin yafi Homo habilis “wayewa da cigaba”, an samu cewa ya kai shekaru miliyan 2.5 – 2.8. wato dai ace Homo rudolfensis ya kusan girmar Homo habilis da shekara miliyan 1 – wanda ake ganin shine “ magabacin”. A daya hannun kuwa, shekarun Homo erectus yana komawa izuwa shekaru miliyan 1.6 – 1.8 da suka shude, ma’ana samfurin Homo eractus ya bayyana aban kasa daridari da shekarun da ake kiran magabatansa wato, Homo habilis.

Alan Walker ya tabbatar da wannan hujja da cewa “akwai shaida daga gabacin Afrika na jinkirin rayayyen karamin Australopithecus wanda suka fara rayuwa tare da H. Habilis, sannan da H. erectus “. Louis Leaker ya gano burbushin Australopithecus, Homo habilis da Homo eractus kusan daya na tare da dayan a cikin oldurai Gorge, Bed II layer.

A hakikani babu wannan bishiyar iyali. Wani masanin burbushin halittu daga Jam’ar Harward, Stephen Jay Gould yayi bayanin cikas din dake samun juyin halitta duk da cewa shima maganin juyin halitta ne.

Menene tsanin mu idan akwai hadakar dangogi uku na jinsuna (A.africanus, da H.habilis), shin babu dayan da ya fito daga dan’uwansa? Haka kuma, babu a dayan ukun da ya fitar da tsarin juyin halitta a lokacin daya rayu aban kasa. 89

Idan muka matsa daga Homo erectus zuwa Homo sapiens, zamu ga har ila yau cewa babu wani bishiyar iyalin da za’ayi magana akai .akwai shaidun dake nuna cewa Homo erectus da archaic Homo sapiens sun rayu har zuwa shekaru dubu 27,000 har ma shekaru dubu 10,000 kafin zamanin mu. A kurmin kow a kasar Australia, an gano wasu kwayoyin Homo erectus shekaru dubu 13,000da suka shude. A tsibirin java an gano kwanyar Homo erectus mai shekaru dubu 27, 000.90

Sirrin Tarihin Homo Sapiens

Mafi kayatarwa kuma muhimmiyar hujjar dake rushe ginshikin kirkirarriyar bishiyar iyalin juyin halitta shine tsohon tarihin mutumin zamani. Rahoton masana binciken burbushin halittu ya nuna cewa mutane Homo sapiens wadanda suke kama damu sun rayu har tsawon shekara miliyan daya da suka shude.

Daya daga cikin shahararrun mujallun masanan, sun saka fuskar mutum mai shekaru dubu 800 a farkon shafinta da tambaya “Shin wannan fuskar magabatanmu ce?”.

Louis Leakey ne, shahararren masanin burbushin halittu, wanda ya fara gano wani abu a wannan fanni. A 1932, a yankin Kanjera dake tafkin Victoria a Kenya, Leakey ya gano burbusai wadanda mallakar ‘yan tsakiyar zamanin Pliestocene ne kuma basu da bambanci daga mutanen zamani. Haka kuma, ma’anar tsakiyar zamanin Pliestocene shine shekaru miliyan da suka shude.91Tun daga lokacin da aka gano haka sai bishiyar iyalin juyin halitta ta kife, wasu daga cikin masana a fannin binciken burbushin halitta suka kore bishiyar. Duk Da haka Leakey ya dage cewa kwatancensa akan hanya yake.

Daf da mantawa da wannan batu, wani burbushin haliita da aka gano a kasar Spain a 1995 ya bayyana a hanya mai ban sha’awa cewa tarihin Homo sapiens yayi tsufan da ba’a zace shi haka ba. An gano shine a wani kogo mai suna Gran Dolina a nahiyar Atapuerca dake Spain daga wasu masu bincike ‘yan kasar su uku daga jami’ar Madrid. Burbushin mallakar fuskar wani yaro ne dan shekaru 11 wanda yayi kama da mutanen zamani sosai. Kuma duk da haka, shekarunsa 800,000, tun daga lokacin da yaron ya mutu. Mujallar Magazine ta bada cikakken labari a cikin bugunta na watan Disamabar 1997.

Wannan burbushi ya girgiza ferreras, wanda shine yake jagorantar hake – haken da ake yi a Gran Dolina. Ferreras Yace;

Muna zaton wani babban abu, wani babban abu “dadadde”. Tsammaninmu akan yaro mai shekaru 800,000 kamar yaron Turkana yake. Amma abin da muka gano fuskar zamanin nan ce …. A gani na wannan abun takaici ne …… wadannan abubuwa sune suke girgiza ku. Gano burbushin ba; Gano burbushin shima abu ne wanda zatonsa yake da wuya, kuma haka ne. amma abin takaici shine ka gano abinda haka tunanin mallakar na zamanin nan ne, amma a zamanin da. Kamar dai neman wani abu ne …. Kamar dai rediyo mai daukar Magana a Gran Dohina. Kaga wannan zai bada mamaki. Bama zaton samun kaset da rediyo mai daukar magana a Lower Pleistocene. Nemo fuskar zamani da ita duka daya ne. Munyi mamaki lokacin da muka ganta. 92

Burbushin ya haskaka hujjar cewar tarihin Homo Sapien za’a iya fadada shi izuwa shekaru 800, 000 baya. Bayan tasowa daga wancan abin al’ ajabi, masanan wadanda suka gano burbushin suka shirya cewa mallakar wani jinsi ne, saboda a cewar bishiyar iyalin juyin halitta tace babu wani Homo sapiens da suka taba rayuwa shekara 800,000. Saboda haka, sai suka kirkiri wani jinsi wai shi “Homo antecessor” Kuma ya kunshi kwanyar Atapuerca a karkashin wannan fassara.

Bukka Mai Shekaru Miliyan 1.7

 Gano bukka mai shekaru miliyan 1.7 ya girgiza taron masana. Tayi kama da irin wadda Mutanen Afrika suke amfani da ita yau.

Akwai bincike da akayi da yawa wanda yake tabbatar da cewa Homo sapiens ya rayu kafin shekaru 800,000. Daya daga cikinsu shine sakamakon binciken da Loius Leakey ya gabatur a farkon 1970 a Olduvai George. Anan, a cikin faleti II, Leakey ya gano cewa Austrolopithecus, jinsin homo habilis da homo erectus sun rayu zamani daya. Abinda ya fi bada sha’awa ma shine sifar da Leakey ya gano a wannan faleti (Bed II). Anan ne Leakey ya gano wata bukkar dutse. Wani bakon abinda ba’a taba gani ba shine ginin bukkar, wadda har yanzu ana amfani da irinta a wasu sassa na Afrika, kuma babu mai iya gina su sai Homo Sapiens ! Saboda haka kamar yadda binciken Leakey ya nuna, Australopithecus, Homo habilis, Homo erectus da mutumin yanzu sun taba rayuwa a haka shekaru mitiyan 1.7 da suka shude 93 wannan bincike lallai zai rushe da’awar ka’idar juyin halitta ta cewa mutanen yanzu sun faro ne daga siffar gwaggwon biri kamar Australopithecus.

Tafunkafar Mutumin Yau, Shekaru Miliyan 3.6 Da Suka Shude!

Hakika, wasu ganowar suna bayyana asalin mutumin ne shekaru miliyan 1.7 baya da suka shude. Daya daga cikin muhimman ganowar shine tafin kafar da aka gano a Laetoli, a Tanzania daga Mary Leakey in 1977. Wadannan sawun kafar an samo su ne a faletin da ake kidaya shi zuwa shekaru miliyan 3.6 da suka shude kuma mafi muhimmanci basu da wani bambanci da sawun kafar mutumin yanzu.

Takun sawun da Mary Leakey ta gano da yawa daga shahararrun masana binciken burbushin halittu kamarsu Don Johanson da Tim White sukayi nazari. Sakamakon daya ne. White ya rubuta cewa:

Kada kayi kuskure akai… Kamarsu daya da takun sawun mutumin yanzu. Idan da za’a bar mutum a rairayin gabar tekun California a yau, kuma a tambayi yaro dan shekaru hudu akan menene, nan take zai ce wani ya wuce ta nan. Ba zai iya fadin abinda yake bayyane daga sauran sawayen dake gabar tekun ba, ballanta kai. 94

Bayan nazarin sawun, Louis Robbins daga Jami’ar North California yayi jawabi kamar haka:

Zanen kafar ya fito – karamin yaro na sa ya fi fitowa akan nawa Babban dan yatsa yana da girma domin ya hade dana kusa dashi.. Zubin yatsun kamar na mutum. Ba zaka ga irin wannan a sauran sifofin dabbobi ba. 95

Nazarin da aka yi akan sifar sawun yana nuni lokaci bayan lokaci cewa an yarda yatsun mutane ne, kuma mutum yanzu (Homo Sapiens). Russell Tuttle wanda yayi nazarin sawun ya rubuta cewa:

Karamin shafin tafin kafar Homo sapiens sunso anzasu … ta kowace irin sifa, yatsun mutanen de suka fitar de sawun ne mutanen. Yanzu ne. 96

Nazarin da ake yi wanda babu son zuciya a ciki ya bayyana hakikanin masu sawun. Gaskiya, wadannan sawu sun kunshi burbushin sawaye 20 na yaro dan shekara 10 da sawaye 27 na mafi karancin shekarunsa. Suma mutane ne kamarmu.

Wannan hali ya jefa sawun Laetoli cikin tattaunawa shekaru masu yawa. Masana burbushin halittu sunyi kokarin suzo da wani bayani tunda yayi musu wahala su yarda da hujjar cewa mutun ya dade yana tafiya aban kasa shekaru miliyan 3.6 da shude. Daga shekarar 1990, wannan “bayani” ya fara zama a kunnen mutane. Saboda haka, masanan suka yanke shawarar cewa lallai to yakamata wadannan sawayen ace Australopthecus ne suka barsu, saboda yadda ka’ idarsu tace, abu ne mawuyaci ga jinsin mutum su rayu shekaru miliyan 3.6 da suka shude. Russell H. Tuttle ya rubuto wannan a kasidarsa ta 1990:

Idan an tattara, sawun mai shekaru miLiyan 3.5 a sashen Laetoli G yayi kama da ne mutane irin ne yanzu. Babu daya dage cikin sifo finsu da ya nuna alamun cewa Laetoli sun fi mu tankwarewa. Idan dai tafin sawun ne G ba a sansu da dadewa haka ba, zamu iya cike magamarmu kai tsaye da cewa mutane ne irin mu suka fitar de wannan sawu …. A kowane hali, zamu iya dunkule raunin zatonmu da cewa tafin sawun Laetoci irin wanda Lucy yayi ne, Australopithecus afarensis. 97

A takaice dai, wadannan sawayen da ake zaton sunyi shekaru miliyan 3.6 ba zai zamo na Australopithecus ba. Dalilin da yasa ake zaton zanen sawun Australopithecus ne suka barshi wato tsohon kogon da aka samo ne mai shekaru miliyan 3.6. An danganta sawun da Australopithecus ne saboda ba’a yi zaton cewa mutane sun rayu a irin wannan farkon lokaci ba.

Wadannan ra’ ayoyi akan sawun Laetoli sun nuna mana wata muhimmiyar gaskiya. Masana juyin halitta na marawa ka’idarsu baya ne ba don lura da binciken kimiyya ba. Anan ga ka’ida sun runtse idanunsu don su kareta ta ko wane hali, duk da sababbin binciken dake sukar ka’idar ko dai a jahilce ko dun su hargitsa hujjar don ta dace da manufarsu.

A takaice, ka idar juyin halitta ba kimiyya bace, amma makirci ne ake rayawa

Tafiya da Kafa tana Barazana ga Juyin Halitta

Bayan daftarin burbushin da muka gama tattaunawa, fattadar dangataka tsakanin mutum da gwaggwon biri ta karyata juyin halittar mutum. Daya daga cikin shingen ya shafi yanayin tafiya.

Mutane ne tafiya a mike ne akan kafafansu biyu. Wannan wata sifa ce te musamman da babu ita a kowane irin jinsi. Wasu dabbobin sune de iyaka wajer tafiya yayin da suka tsaya akan kafufunsu biyu. Babbobi kamar biri da karen daji (bear) na iya yin haka amma ba koda yaushe ba, kamar dai lokacin da suke kokarin tsunko abinci kuma iya wannan lokacin ne. Yawanci kashinsu ne yake kwantawa gaba kuma sune tafiya ne akan duga-dugansu hudu.

Shin tafiyarsu de kafa biyu samo csali ne daga yunkurin da suke yi na canzawa daga hudu kamar yadda masanan suke da’awa?

Ba haka bane. Bincike ya nuna cewa juyin tafiya daga hudu zuwa biyu bai tabe afkuwa ba, ballanta ace yana da saukin afkuwa. Daga farko dai, tafiya da kafa biyu ba hujjar juyin halitta bace. Yadda birrai suke tafiya hanya ce mai sauki, sauri da walawa akan ta mutum. Domin mutum ba zai iya tafiya da tsalle daga bishiya zuwa wata ba tare da taka kasa ba, kamar chimpanzee, ballantana yayi gudun kilo mita 125 a sa’a guda ba, kamar cheetal. Sabanin haka, tunda mutum yana tafiya ne akan duga-dugansa biyu, tafiyarsa a kasa bata da sauri. Saboda wannan dalili ne yasa ya zama daya daga cikin jinsunan halittun da basu da kariya ta fuskar tafiya. Kamar yadda yazo a dabarorin juyin halitta, bai kamata birrai su taso don suyi tafiya da kafa biyu ba, mutane ne yakamata su taso don suyi tafiya da kafa hudu.

Wata rusash-shiyar da’awar juyin halitta itace tafiya da kafa biyu bata nufin “cigaba” akan tsarin Darwiniyanci. Wannan tsari shine tushen juyin halitta, ta bukaci cewa babu wata katanga tsakanin biyu da hudu. Bayan haka, tare da binciken da yayi ta hanyar na’ura mai kwakwalwa a 1996. Baturen nan masanin binciken burbushin halittu Robin Crompton, ya tuke zancensa de cewa: Halitta mai rai zata iya tafiya de kafa biyu ko hudu. 98 Amma ace wai za’a samu mai tafiya rabi-da-rabi wannan ba zai yiwu ba saboda karfin tara kuzari. Wannan shine dalilin da yasa ba za’a samu rabin kafa biyu ya wanzu ba.

Ratar dake tsakanin mutum da gwaggwon biri bata tsaya akan tafiya da kafa biyu ba. Batutuwa da yawa suna nan an kasa bayaninsu kamar girma kwakwalwe da ikon magana da dai sauransu. Elaine Morgan, masanin burbushin halittu, yayi ikirari dangane da wannan batu:

Hudu daga cikin ababuwa masu razanarwa akan mutane sune: (1) Me yasa suke tafiya da kafa biyu? (2) Me yasa suka rasa gashin jikinsu? (3) Me yasa kwakwalwarsu take da girma? (4) Me yasa suka koyi magana? Amsar da masana addini akan wadannan tambayoyi sune: (1) ‘Bamu sani ba’; (2) ‘Bamu sani ba’; (3) ‘Bamu sani ba’; (4) ‘Bamu sani ba’ Jerin tambayoyin zasu iya yin tsawo ba tare da an bada amsoshin ba 99

Juyin Halitta: Addinin da Babu Kimiyya

Sabon binciken da aka gabatar ya bayyana cewa bai zai taba yiwuwa tankwararren bayan biri bay a mike tsaye don yin tafiya

Lord Solly Zuckerman daya ne daga shahararru kuma masanin kimiyyar de ake girmamawa a Turai. Shekaru masu yawa, yayi nazari akan daftarin burbushin halittu kuma yayi cikakken bincike akai. An girmama shi da mukamin “Lord” wato shaihin malami saboda gudunmawarsa ga kimiyya. Zuckerman dan juyin halitta ne. Saboda haka, jawabinsa akan juyin halitta bai zama wanda yake ya kauce hanya ba. Bayan shekaru da yin bincike akan burbushin da aka shigar cikin juyin halittar mutum, sai ya cika da cewar babu wani abu wai shi bishiyar iyalin mutum.

Zuckerman yayi wani “bakan gizon kimiyya”. Yayi shi ne a jere daga wadanda ya dauka babu kimiyya a ciki. Kamar yadda Zuckerman ya fada akan bakan, mafi “kimiyya” a cita-wato, wajen dogara akan karfafan hujjojin kimiyya sune ilmin sunadarai da kimiyyar lissafi. Bayansu sai ilmin halitta da kuma ilmin dabi’ar halitta. Acan karshen bakan, sune bangaren da ya sanya su “marasa kimiyya”, sun hada da “tsinkayar gabbai masu tasiri” – ilmin aika tunani daga mutum zuwa wani ba tare da amfani da kalmomi, rubutu ko wata hanya ta sadarwa ta al’ada ba- kuma a karshe da “ juyin halittar mutum”.

Zuckerman yayi bayanin wannan tunani na sa:

Sai muka matsa don mu tabbatar da gaskyar fannonin da ake zuton akwai kimiyyar halitta cita, kamar tsinkayar gabbai ko fadin tarihin burbushin mutum, idan da gaske muke komai na iya yiwuwa-kuma idan akwai mai karfin imani shima wari lokali yakan yarda da sabanin abubuwa a lokaci daya.100

Discovering Archeology, mulimmiyar mujalla akan asalin mutuno, tace, “Neman labarin magabatan mutum yane bade zafi fiye wuta” a cikin kasidar Robert Locke, editan mujallar, ya rawaito ikirarin shahararren masanin burbushin halittu Tim White:

Mun ji takaici akan “dukkannin tambayoyin da muka ka sa amsawa” 101

Kasidar ta sake bitar rushewar ka’idar juyin halitta akan asalin mutum da rashin madogara akan farfagandar dake yaduwa akan wannan gaba:

Koda yake babu wani bangaren kimiyya da yake shan suka fiye neman asalin mutum. Manyan masana burbushin halittu sunyi sabani akan tushen bishiyar iyalin mutum. Sababbin bangarori suna ta tasowa ba don komai ba, sai don su mike kuma su mutu don su samar de sababbin burbusan da za’a gano. 102

Wannan hujja ta samu karbuwa daga wurin editan sananniyar mujallar nan Nature, wato Henry Gee. A littafinsa In Search of Deep Time, an buga shi a 1999, Gee ya danganta shirin juyin halittar mutum” a matsayin kiren da wani ya zauna ya shirya shi, ya tsara shi don ya dace de sabanin mutane” ya kara de cewa:

Daukar wani ra’ayin burbushi da yin da’awar cewa suna wakiltar wani jinsi ne wannan ba binciken kimiyya bane wanda za’a iya jarrabawa ba, amma wani zance ne kawai de yake daukar nauyi irin ne tatsuniyar kwanciyar barci – ganishadi, wani lokaci kamar umarni, amma ba dai kimiyya ba. 103

Shin me yasa masama kimiyya de yawa ne suke ta karfatawa akan wannan akida? Me yasa suke ta kokarin ganin ka’idar ta cigaba da dorewa, gashi suna ta karbar hujjoji masu fada dasu kuma suna jefar da shaidun da suka samo?

Amsar dai itace suna jin tsoron cewa zasu fuskanci hujjoji idan suka jefar da ka’idar juyin halitta. Hujjar da zasu fuskanta idan suka jefar da juyin halitta itace Ubangiji ne ya halicci mutum. Haka kuma, duban irin zace –zacensu da imanin de suka yi akan falsafar jari – hujja, kalmar halitta ba a bace karbabba ga ‘yan juyin halitta ba.

Saboda haka, suna yaudarar kansu, har ma da duniya, ta hanyar amfani da kafofin watsa labarai. Idan sun ka sa samo burbushin da suke nema, sai su “kirkire” su ko ta hanyar zana hotuna ko kuma kera shi sannan su fito su nuna cewa ai ya taba wanzuwa kuma ga irinsa. Bayan kafofin watsa labarai wadanda suke yada akidar jari-hujja, suna kokarin yaudarar jama’a da cusa musu tatsuniyar juyin halitta a kwakwalwar su.

Duk irin kokarin da zasu yi, gaskiya a fili take: mutum dai bai wanzu ta hanyar juyin halitta ba amma Ubangiji ne ya halicce shi. Saboda haka, yana komawa izuwa gareshi ko baya so sai ya dauki wannan nauyin.

69 David Pilbeam, "Humans Lose an Early Ancestor", Science, April 1982, sh. 6-7.
70 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, sh. 75-94.
71 Charles E. Oxnard, "The Place of Australopithecines in Human Evolution: Grounds for Doubt", Nature, Vol 258, sh. 389.
72 Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, Vol 369, June 23, 1994, sh. 645-648.
73 Holly Smith, American Journal of Physical Antropology, Vol 94, 1994, sh. 307-325.
74 Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, vol 369, June 23, 1994, sh. 645-648.
75 Tim Bromage, New Scientist, vol 133, 1992, sh. 38-41.
76 J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, Vol 292, 1981, sh. 113-122.
77 C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979.
78 Alan Walker, Scientific American, vol 239 (2), 1978, sh. 54.
79 Bernard Wood, Mark Collard, "The Human Genus", Science, vol 284, No 5411, 2 April 1999, sh. 65-71.
80 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, sh. 83.
81 Boyce Rensberger, The Washington Post, November 19, 1984.
82 Ibid.
83 Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, sh. 62.
84 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. sh. 136.
85 Pat Shipman, "Doubting Dmanisi", American Scientist, November- December 2000, sh. 491.
86 Erik Trinkaus, "Hard Times Among the Neanderthals", Natural History, vol 87, December 1978, sh. 10; R. L. Holloway, "The Neanderthal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Vol 12, 1991, sh. 94.
87 Alan Walker, Science, vol 207, 1980, sh. 1103.
88 A. J. Kelso, Physical Antropology, 1st ed., New York: J. B. Lipincott Co., 1970, sh. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, sh. 272.
89 S. J. Gould, Natural History, Vol 85, 1976, sh. 30.
90 Time, November 1996.
91 L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, sh. 25-29; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974.
92 "Is This The Face of Our Past", Discover, December 1997, sh. 97-100.
93 A. J. Kelso, Physical Anthropology, 1.b., 1970, pp. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, sh. 272.
94 Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, sh. 250.
95 Science News, Vol 115, 1979, p. 196-197.
96 Ian Anderson, New Scientist, Vol 98, 1983, sh. 373.
97 Russell H. Tuttle, Natural History, March 1990, sh. 61-64.
98 Ruth Henke, "Aufrecht aus den Baumen", Focus, Vol 39, 1996, sh. 178.
99 Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, p. 5.
100 Solly Zuckerman, Beyond The Ivory Tower, New York: Top linger Publications, 1970, p. 19.
101 Robert Locke, "Family Fights" Discovering Archaeology, July/August 1999, sh. 36-39.
102 Ibid.
103 Henry Gee, In Search of Time: Beyond the Fossil Record to a New History of Life, New York, The Free Press, 1999, sh. 126-127.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 10

Muhimmancin Kananan Halittu Ga Juyin Halitta

A Sassan da suka gabata a wannan littafi, mun nuna yadda daftarin burbushin halitta ya rushe ka’idar juyin halitta. A hakikani babu bukatar mu kawo dalilai, saboda tuni ka’idar juyin halitta ta fadi kafinma ace an samu wata hujja akan “jinsunan juyin halitta” da shaidun burbushi. Abinda ya tabbatar da rashin ma’anar ka’idar tun daga farkon fari shine yadda rayuwa ta fara a duniya.

Lokacin da aka gabatar da wannan batu, ka’idojinsu na juyin halitta sunce rayuwa ta fara ne daga tantanin halitta kwatsam. A labarin nasu, shekaru biliyan hudu da suka shude tarin kwayoyin sunadarai sun dauki wani zangon canji a cikin tsarin yanayin duniya inda sakamakon fashewarsu da matsin da ya sanya suka sifantu da zama kwayar halitta ta farko.

Abu na farko da yakamata mu fada shnie da’awar cewa abubuwa marasa rai su hadu samara da rayuwa wannan ba tafarkin kimiyya bane saboda ba’a tabbatar da hakan ta kowace irin hanya a kimiyya ba. Rayuwa na samuwa daga rayuwa ne. kowane rayayyan tantanin haltta yana samuwa ta hanyar fita daga jikin dan uwansa. Babu wanda yayi nasarar samara da rayyan tantanin halitta ta zuwa da dakin gwaje-gwaje.

Ka’idar juyin halitta tayi da’awar cewa tantanin kwayar komayya, wanda ba zai iya samuwa ba idan dan Adam zai tara karfin tunaninsa, ilmi da fasaha da kokarin samara da hakan kwatsam ta karkashin nau’in yanayin kasa. A shafuka masu zuwa, zamu yi nazarin yadda wannan ka’ida ta sabawa sharuddan kimiyya da hankali.

Tatsuniyar “Samuwar Tantanin Halitta Kwatsam”

Idan mutum yayi imani cewar rayayyan tantanin halitta zai iya wanzuwa kwatsam, to babu abinda zai hana shi yarda da irin wannan labarin da zai zo a kasa. Labarin wata alkarya ce:

Wata rana, curin turbaya wadda aka tara tsakanin duwatsu a busassar kasa ta jike bayan saukar ruwa. Sai turbayar ta bushe kuma ta taurare yayin da rana ta fito, kuma ta dunkule, ta fitar da sifa. Bayan nan, wadannan duwatsu, wadda ta samu daga turbaya, sai ta dare gida-gida, daga nan sai kyakkyawar sifar bulo ta bayyana. Sai wannan bulo ya zauna shekaru masu yawa a haka, sannan wani zai iya samuwa a jikinsa. Haka zata kasance har sai daruruwa da dubban bulalluka sun samu a wurin. Koda yake, kwatsam, babu daya daga cikinsu da ya lalace. Duk da cewar suna shan dukan ruwa, iska, tsawa, rana da hunturun sanyi shekaru dubbai, basu rushe ba, karyewa ko barin inda suke ba, amma sun tsaya nan inda suke da zummar samar da wasu bulallukan.

Yayin da suka taru da yawa, sai suka fara gini ta hanayar jeruwa gefe-gefe, wasu akan wasu kuma suna jawuwa ta hanyar canjin yanayi kamarsu iska, guguwa ko girgizar kasa. Haka kuma, abubuwa kamar siminti ko wanda aka cakuda da yashi yana samuwa ta ‘ halittattun yanayi’ a tsare ya dafe su daya bayan daya. Yayin da hakan yake faruwa, rodin dake karkashin kasa ys bullo jikin ginin don ya samar da harsashen ginin dake samuwa da wadannan bulalluka. A karshen wannan gini, cikakken gini zai samu dauke da dukkanin abubuwan da ake nema, kayan karau ne, da dukkan wayoyin da za’a jona a ciki.

Hakika, babu wai kawai harsashi, bulo da siminti yake bukata ba. Amma kuma ta yaya za’a iya samo sauran kayan aikin? Amsar mai sauki ce: dukkan abubuwan za’a bukata wajen ginin sun wanzu ne akan kasar da za’a dora ginin. Sunadarin silicon don yin gilashi, sunadarin copper don yin wayar lantarki, iron don yin makunni, bakunan kwai, da kan fanfo da sauransu, duk sun wanzu a karkashin kasa babu adadi. Kwarewa ake da bukata wajen samarwa da sanya kowane a cikin ginin ta “tsarin yanayi”. Duk shigar da na’urori, katako, da karafa a cikin gini, ana sanya su a tsakanin bulo ne da taimakon iska, ruwa, da girgizar kasa. Komai ya tafi daidai har bulallukan sun jeru inda suka bar iyakar taga kamar sun sani cewar abinda ake cewa gilashi zai samu daga baya ta hanayar tsarin yanayi. Haka kuma, basu manta sun bar wani wuri wanda za’a sanya ruwa, lantarki da tsarin dumama ruwa ba, wanda su ma daga baya suka samu ta haduwa da juna. Komai ya tafi daidai inda “haduwa da juna” da “tsarin yanayi” suka samar da kyakkyawan zane.

Idan har ka jure wajen gasgata wannan labari, to ba zaka samu matsala wajen fahimtar yadda gine-ginen dake birni, shuke-shuke, manyan hanyoyi, hanyoyin tafiyar kafa, kananan gine-gine, hanyoyin sadarwa, sufuri suka samu ba. Idan kana da ilmin kere-kere kuma ka fahimci gabar da muke Magana sosai, zaka iya rubuta littafin “kimiyya” karami da yin bayani akan ka’idojin dake tattare da “tsarin juyin halitta makewayi da kadaitarta da sifa irin ta yanzu”. Kana iya samun girmamawa da kyauta saboda kyawun bincikenka kuma zaka iya daukar kanka wani gagara badau wanda ya fahimtar da al ’umma.

Ka’idar juyin halitta tayi da’awar cewa rayuwa ta wanzu kwatsam. Wannan da’awa ce wadda bata da maraba da labarin mu, domin duk da tsarin tafiyarwarta, tsarin sadarwa, sufuri da aiki, kwayar komayya bata da maraba da kowane irin birni.

Ikirari Daga Masana Juyin Halitta

Alexander Oparin

Ka’idar juyin halitta baya fuskantar matsala sama da akan gabar bayanin samuwar rayuwa. Dalili kuwa shine kwayoyin sunadarai sun cakude ne yadda ba za’a iya bayani sosai akansu ba kuma abu ne wanda ba zai taba yiwuwa ga tantanin halitta ya samu kwatsam.

An tunkari masanan da tambaya akan asalin yadda rayuwa ta fara a karni na 20. daya daga cikin masu fada aji akan ka’idar juyin halitta, dan kasar Rasha Alenxander I. Oparin, a littafinsa The Origin of Life, wanda aka buga a 1936 yace:

Abin takaici, asalin tantanin halitta ya kasance tambayar data haifar da mafi duhun zamanin juyin halitta!1

Tunda Oparin, da sauran masana sun gabatar da gwaje-gwaje, da bincike da dama don su tabbatar da cewa kwayar halitta ne iya samuwa kwatsam. Saboda haka, duk wani yunkuri da suke yi dada fito da irin sifar da kwayar halittar take dauke suke kuma yana dada rushe da’awoyinsu akan juyin halitta. Farfesa Klaus Dose, shugaban cibiyar nazari akan fannin sunadarai wato Institute of Biochemistry a Jami’ar Johannes Gutemberg, ya bayyana cewa:

Sama da shekaru 30 da aka yi ta gwaje-gwaje akan fannin sunadarai wato chemical and molecular evolution ya haifar da kyakkyawar fahimta akan matsalar dake tattare da asalin rayuwa aban kasa a maimakon hanyar warware matsalar.

Jeffrey Bada

A yanzu dukkanin tattaunawa akan muhimman ka’idoji da gwaje-gwaje a fanning ko yak are a kure ko ikirari bisa jahilci.2

Bayani mai zuwa wanda masani akan Geochemist Jeffrey Bada daga San Diego Scripps Institute yayi ya fito da halin da masanan suka shiga a fili na karyewar lamura akan rushewar ka’idar.

A yau kamar yadda muke barin karni na 20, har yanzu muna fuskantar babbar matsalar data kasa warwaruwa a lokacin da muke shigowa karni na ashirin: Shin yaya rayuwa ta fara wanzuwa a duniya?3

Wani marubucin kimiyya a New York Times, Nicholas Wade shima yayi kwatankwacin irin wannan bayani a watan yunin 2000:

Dukkan wani labari akan asalin rayuwa a duniya baa bin kamawa bane, kuma ina ganin ana kokarin sanin, lamarin na dada dagulewa.4

1. Alexander I. Oparin, Origin of Life (1936) New York: dover Publications, 1953 (Reprint), p.196.
2. Klaus Dose, “The Origin of Life: More Questions Than Answers” Interdisciplinary science reviews, Vol 13, No. 4, 1988, p.348
3. Jeffrey Bada, Earth, February 1988, p40
4. Nicholas Wade, “ Life’s origins get Murkier and Messier”, The new York Times, June 13, 2000, pp. D1 – D2

Mu’jiza a Cikin Tantani Da Kawo Karshen Juyin Halitta

Hadadden tsarin halittar tantani abu ne wanda ba ‘a san shi ba a zamaninsu Darwin, a lokacin, bayyana rayuwa ta “fuskar haduwa da juna da tsarin yanayi” sun dauka cewar abu ne mai gamsarwa.

Fasahar karni na 20 ta fito da mafi kankantar kwayar rayuwa kuma ta bayyana cewa tantanin halitta shine mafi cakuduwar tsarin da dan Adam bai taba gain ba. A yau mun san cewa tantanin halitta na dauke da wasu cibiyoyi na samara da kuzari wanda tantanin yake amfana, masana’antu da ake samara da sunadarai da muhimman kwayoyin da suke taimakwa rayuwa, ma’ajiya inda muhimman bayanai akan abubuwan da ake samarwa suke taruwa, hadadden tsarin sufuri da kai-kawo da matatu wadanda suke daukar nauyin raba abin da aka sana’anta daga wuri zuwa wuri, mafi cikar dakin gwaje-gwaje da matatar tacewa da raba kayan aiki inda ya dace, da matattarar sunadaran gina jiki da kayan aikin da suke shigowa da masu fita. Kuma wadannan duk suna kunshe ne a wani karamin sashi na wannan hadadden tsari.

W.H. Thorpe, masanin kimiyyar juyin halitta ya tabbatar da cewa “mafi shahara a nau’in tantani ya samar da hadadden tsarin da ba’a taba tsammani ba fiye da na’urar da ba’ayi tunanin kera ta ba, wadda mutum ne ya zauna ya kera.”104

Tantanin na da hadaddiyar sifar da komai cigaban fasahar dan Adam ba zata iya samar dashi ba. Babu wani yunkurin da aka yin a samar da tantanin halitta irin na mutum da aka taba yin nasara. Hakika, an gaji an watsar da irin wannan jarrabawar.

Ka’idar juyin halitta tayi da’awar cewa wannan tsari, wannan mutum, da duk irin hankalinsa, ilminsa da fasaharsa ba zai iya samar da wanzuwarsa “kwatsam” ba, ta hanyar juyin yanayin duniya. Bari in baka misali, yiwuwar samuwar tantanin halitta kwatsam daidai yake da ace yiwuwar samuwar bugaggen littafi a madaba’a ta hanyar tartsatsin wuta.

Masanin lissafi da falakin Ingila Sir Fred Hoyle yayi irin wannan kwatancen shima a daya cikin hirar da aka yi dashi wadda aka buga a mujallar Nature ta watan Nuwamba 12, 1981. koda yake shima dan akidar juyin halitta ne, hoyle ya bayyana cewa yiwuwar samun halittu manya suna iya wanzuwa ta wannan hanya idan zamu kwatanta da yiwuwar cewa halittun dake jan kasa ta cikin karaukar ramin karafe na iya samara da jirgin sama mai kirar Boeing 747 daga kayan aikin da suke wurin.105 shine yake nuna mana cewar ba zai taba yiwuwa tantanin halitta ya wanzu ta hanyar zaton haduwa da juna ba, sai dai babu shakka “halittar” ta aka yi.

Hadaddiyar Sifar Tantani

Tantanin shine mafi haduwa da tsari wanda dan adam bai taba gani ba. Farfesa a fanning halitta Michael Denton, a littafinsa Evolution: A Theory In Crisis, yayi bayanin hadaddiyar wannan halitta tare Da misali:

“Gano hakikanin rayuwa kamar yadda ya bayyana a ilmin kwayoyin halitta, idan muna son fadada tantanin halitta sau miliyan dubu har sai tayi fadin kilo mita ashirin kuma tayi kama da katon jirgin sama wanda zai iya cinye babban birni kamar London ko New york.. abinda zamu iya gain shine wani abu mai cakudadden sifa da launin zane. A fuskar tantanin zamu ga miliyoyn kofofi, kamar hudojin dake jikin babban jirgin ruwa, suna budewa da rufewa don su kyale kaiwa da komowar sunadaran ciki. Idan da zamu shiga cikin daya daga wadannan kofofi zamu tsinci kanmu a wata kasaitacciyar duniyar kimiyya dake cike da abubuwa masu yawa… (hadaddiya) wadda ta sha kan duk wani iya kare-karenmu, gaskiya wadda ta dara zaton yanayi, wadda ta dara dukkan tunanin dan Adam da kokarin samar da hakan…”

Daya daga cikin dalilan da yasa ka’idar juyin halitta ta gaza wajen bada bayanin yadda tantani ya samu shine “sifarsa ta rashin raguwa”. Rayayyen tantanin halitta na kula da kansa ta hanyar zama lafiya da takwarorin gabobin da suke tare. Idan da daya daga cikinsu zai ki yin aiki, to tantanin kuwa ba zai cigaba da rayuwa ba. Tantanin bashi da dammar da zai jira wani mataccen tsari kamar zabin yanayi ko maye gurbi don ya samu dorewa. Saboda haka, tantanin farko aban kasa cikakken tantani ne dauke da dukkanin sifofin da suka kamce shi, kuma wannan shi yake tabbatar da ma’anar cewa dai lallai halittarsa akai.

Sunadarin Gina Jiki Sun Kalubalanci Kwatsam

Tantani na cigaba, amma juyin halitta ya gaza koda ma bayani akan abubuwan gina jikin tantanin. Samarwa, ta yanayin zahiri, koda daya daga cikin dubban cakudaddun kayan gina jikin da suke hadu suka yi tantanin ya gagara.

Sunadaran kwayoyi ne manya-manya wanda suke kunshe kananun bangarori da ake kira “amino acids” wadanda suke a jeer da juna ta wata irin siga. Wadannan kwayoyi sune suke ginshikan rayuwar tantani. Mafi kankantar cikinsu yana dauke da amino acids 50, amma cids din.

Muhimmin abu shine: rashinsa, kari ko canza tilon amino acid a tsarin sifar sunadaran a cikinsa na haifar da matsalar canza sunadaran su zama tulin kwayoyi marasa amfani. Kowane amino acid dole ne ya zauna a mazauninsa da tsarin da ya dace dashi. Ka’idar tayi da’awar cewa, rayuwa ta fara ne kwatsam, ta rikice ta fuskar tsarin tunda ya zame musu wuya suyi bayanin hakan. (Kari akan haka ma ka’idar ta gaza bayanin da’awarta akan “samuwar kwatsam” akan amino acid, wanda za’a tattauna shi anan gaba.)

Madaidaicin molin sunadaran gina jiki yana kunshe ne da amino acid 288 wanda suka kasu gida goma sha biyu, iri-iri. Za’a iya jeranta su a 10300 hanyoyi daban-daban.(Wannan babban tsarin falaki ne dake dauke da 1 tare da sufulai 300 jikinsa). Duk da tulin wannan tsarin, daya ne kawai yake iya zama molin sunadarin da ake bukata. Duk ragowar kuwa suna biyo jerin sarkar amino acid ne wadanda ko ince ma gaba dayasu basu da wani amfani ko kuma illa ga rayayyun halittu.

Ta daya bangaren, muna iya cewa yiwuwar samun sunadari daya tal ya shiga “1 daga 10 300” . Yiwuwar samun wannan 1 kuwa abu ne wanda ba zai taba yiwuwa a aikace ba. (A ilmin lissafi, yiwuwar samun kasa da 1 akan 1050 ana daukarsa a matsayin “babu zaton samuwars”a).

Bayan haka, molin sunadaran amino acid 288 ai misali ne da mutum zai auna shi da wasu manyan molin sunadaran da suke dauke da dubban amino acids. Idan muka sanya irin wannan yanayin lissafi izuwa wadannan manya-manyan molin sunadaran, zamu gain ma cewa kalmar “ba zai yiwu ba” ba zata samu ba.

Idan muka kara matakala daya gaba a kokarinmu na bunkasa tsarin rayuwa, zama fahimci cewa sunadari daya da kansa bashi da ma’anar komai. Wata kankanuwar kwayar halitta da aka taba ganowa, wato Mycoplasma Hominis H39, tana dauke ne da “nau’o’in” sunadaran 600. Anan, sai mun sake maimaita yiwuwar lissafin da muka riga muka yi akan guda daya izuwa wadannan nau’o’i 600. Sakamakon ma ya gaza canza rashin yiwuwar.

Sunadaran gina jiki sune abubuwan da suke taimakawa cigaban rayayyun halittu. Ba kawai kadai suna haduwa bane don su gina rayayyun tantanin halitta bane, sai dai suna taka muhimmiyar rawa a fagen jujjuya sunadaran dake jiki. Daga hadaddun sunadarai zuwa kwayoyin dake mika sako, yana iya yiwuwa kaga sunadarai na yin aikinsu.

Wadanda suke karanta wadannan sidirorin yanzu kuma dama sun rigaya sun yarda da ka’idar juyin halitta a matsayin wata mashayar bayanan kimiyya zasu yi zargin cewa kawai kara lambobin aka yi don kururu ta sannan ba gaske bane. Ba haka al’amarin yake ba:

Wadannan hujjoji ne tabbatattu. Babu wani masanin juyin halitta da zai yi musun wadannan lambobi. Sun yarda cewa yiwuwar samun talon sunadari “kamar ace yiwuwar biri ne ya rubuta tarihin dan Adam akan keken rubutu ba tare da yin kuskure ba”. 106 Haka kuma, maimakon su yarda da wancan bayanin, wato na halitta, sai suka bige da kare wannan abinda ba zai yiwu ba.

Da yawa daga cikin masanan sunyi ikirarin haka. Misali, Harold F. Blum, shahararren masanin juyin halitta ya fadi cewa: “Samun bazuwar sunadarin polypeptide mafi kankantar sanannan sunadarai ya sha kan samun duk wata yiwuwa.”107

Masana juyin halitta sunyi da’awar cewa juyin halittar sunadaran ya dauki lokaci mai tsawon wanda lokacin ne ya sanya afkuwar abinda ba zai yiwu ba yiwuwa. Koda yake, komai tsawon lokacin, bashi yiwuwa ga amino acid su samar da sunadaran gina jiki kwatsam. William Stokes, masanin binciken kasa a Amurka, ya yarda da wannan hujja a littafinsa Essentials of Earth History inda ya rubuta cewa yiwuwar hakan ta kai kankantar da “ba zata samu a biliyoyin shekaru akan biliyoyin duniyoyi ba, wadda kowacce aka lullube ta da bargon karfafan sunadaran ruwa dake cikin amino acid.”108

To me ake nufi da wadannan? Perry reeves, Farfesa a fannin hade-haden sunadarai, ya amsa wannan tambaya:

Idan mutum yayi nazarin yawan adadin yiwuwar wadannan sifofin da zasu haifar da sassaukan kewayar dandazon amino acid a cikin bututun gwaje-gwajen da hayaki ke fita daga ciki, zai y wuya zuciya ta yarda cewa rayuwa zata iya samuwa ta wannan hanya. Zai fi kyau ace wani kasaitaccen magini ne tare da zanen taswira aka bukace shi da yin wannan aiki. 109

Idan tsarin kicibis din daya daga wadannan sunadarai zai yi wuya, to kuwa rashin yiwuwarsa sau biliyoyi abisa miliyoyin sunadaran da zasu hada kansu kwatsam su samar da kwayar halittar mutum shine yafi komai wuya. Saura da me, shi dai tantanin halitta babu wani lokaci da aka taba cewa sunadaran (proteins), tantanin na kunshe ne da nucleic acid, carbohydrates, lipids, vitamins, da wasu sunadaran kamarsu electrolytes da suke jere a kebantaccen tsari, wani baya taba wani, da shiryen da
kowanne yana aikinsa. Kowannensu na aiki a matsayin sunadarin gina jiki ko kuma abokin aikin sauran.

Robert Shapiro, Farfesa a fannin hade-haden sunadarai a jami’ar new York kuma kwararre akan DNA, ya kirga yiwuwar samun sunadaran ta hanyar kicibis da juna nau’o’in sunadaran da aka gain 2000 a cikin kwayar bacteria daya (Akwai irinsu daban-daban a jikin kwayar halittar dan Adam guda 200,000).Adadin da aka gano yakai 1 bisa 10 4000 110 (wannan gagarumin adadi ne dake shiga sifilai 40, 000 kusa da 1).

Farfesa a fannin lissafi (applied mathematics) da falaki daga University college (Cardiff, Wales), Chandra Wickramasinghe, tayi tsokaci akai:

Yiwuwar samun tsarin rayuwa kwatsam daga matattun kwayoyi daya ne daga adadin babu 40,000 bayanta…ta kai girman da za’a binne Darwin da gaba dayan ka’idar juyin halitta. Babu wani abu wai shi tsohuwar miya. Wannan duniya ta Ard ko daga wata duniyar, saboda haka idan farkon rayuwa bata faro a tarwatse ba, to lallai kuwa halitta ta samu daga buwayayyen mahalicci.”111

Sir Fred Hoyle shima ya fadi albarkacin bakinsa dangane da wadannan rikirkitattun lambobi:

Hakika, wannan ka’ida (ta cewa rayuwa ta samu daga buwayayyen mahalicci) ta zama babu makawa inda mutum zai yi mamakin wai me yasa bata zama karbabbiya ko’ina ba, a matsayin shaida mai nuna kanta. Dalilan dai na hankkali ne maimakon kimiyya.112

Dalilin da yasa Hoyle yayi amfani da kalmar “hankali” wani sharadi ne da masana juyin halitta suka sawa kansu don kada su yarda da cewa rayuwa halittarta ake yi. Sun kudurcewa kansu kin yarda da wanzuwar Ubangiji ya zama shine manufarsu. Saboda wannan dalilin ne kadai, suka shiga kare tatsuniyoyin shirme wanda su da kansu sun tabbatar ba zai yiwu ba.

Bangaren Hagun Sunadaran Gina Jiki

Bari yanzu muyi cikakken bayani akan yadda tatsuniyoyin ‘yan juyin halitta akan samuwar sunadaran ya wuyata.

Jerin sunadaran amino acid da yafi zama daidai shi kadai ba zai iya samara da molin sunadari daya ba. Sai dai, kowane daya daga cikin nau’o’in amino acid wanda yake cikin jerin gwanon sunadaran ya zamana a bangaren hagu. Amino acid na da kashi biyu na nau’o’insa wanda ake cewa “na bangaren hagu” dana “bangaren dama”.

Bambanci tsakaninsu shine fuska biyun dake fuskantar juna tsakanin sifarsu ta sashe uku, wadda tayi kama da hannayen mutum dama da hagu.

Amino acid din da ya fito daga dayan wadannan nau’o’i biyu zai saukin haduwa da dan uwansa. Wata hujja mai karfafa gwiwa ta bayyana ta hanyar bincike: dukkanin sunadaran gina jikin dake jikin tsirrai da dabbobi, tun daga kan mafi saukin cikinsu har zuwa cakudaddu, sun fit one daga na bangaren hagun. Idan daya daga cikin amino acid din dake hagu ya hadu da jerin sunadaran, sai sunadarin ya daina aiki. Haka kuma, a wasu binciken kwayoyin halittun da suke samun sunadaran amino acid ta bangaren daman an da nan suka tarwatsa wadannan amino acid din, wasu lokutan su hadu su samar da amino acid ta bangaren hagu daga burbushin da suka tarwatse ko sun amfane su.

Bari mu dauka cewar rayuwa ta samu kwatsam kamar yadda masana juyin halitta suke da’awa. Anan, sunadaran dake bangaren hagu dana dama wadanda suka samu kwatsam yakamata su samu yawan adadi daya. Saboda haka dukkanin rayayyun halittu yaci ace sun tara yawan sunadaran dake hagu da dama daya a jikinsu domin hakan zai iya yiwuwa don su game juna. A hakika, sunadaran da suke a jikin dukkanin rayayyun halittu sun samu ne daga amino acid dn bangaren hagu.

Tambayar yadda sunadaran zasu iya fitar da na bangaren hagu daga cikin jerin amino acid da kuma yadda ba za’a samu sunadaran hagu koda guda daya ya shigo cikin jerin amino acid don ya shiga cikin samara da rayuwa wani abu ne dake fuskantar ‘yan juyin halitta. Babu wata hanya da suke da ita da zasu kawo wani bayani mai gamsarwa dangane da yanayin a kebance.

Haka kuma, wadannan sifofin sunadarai sun karfafa dagulewa da rushewar fahimtar ‘yan juyin halitta ta “kicibis”. Idan ma ana son samara da sunadarai mai “ma’ana”, lallai to a sami adadi mai yawa na amino acid, bisa kyakkyawan tsari, kuma a cakuda su da jerin sunadaran dama mai hawa uku. Kari akan haka, duk wadannan amino acid din za’a zabosu ne daga bangaren hagu kuma koda guda daya daga bangaren dama ba zai shigo cikinsu ba. Duk da haka babu zabin yanayi a jerin kuma kokarin tabbatar da hakan wani kari ne mara kyau wanda dole sai an fitar dashi daga jerin sarkar sunadaran. Wannan yanayi ya sake fitar da yiwuwar tsarin kicibis da yanayi mafi kyau.

A ckin Brittanica science Encyclopaedia wanda littafi da ya fito yake kare juyin halitta a fili, an nuna cewa amino acid dake jikin dukkanin rayayyun halittun dake ban kasa da sunadaran dake gina jiki kamar proteins suna da irin wannan jeri na bangaren hagu. An kara da cewa kamar a gara sisi ne sau miliyoyi kuma ta nuna kan sarki kowane lokaci. A cikin encyclopaedia din ne dai, aka rubuta cewa ba zai yiwu a iya fahimtar dalilin da yasa kwayoyin suke komawa bangaren hagu ko dama ba kuma wannan zabi dake da alaka da asalin rayuwa a duniya yake da ban sha’awa.113

Idan har za’a gara sisi kuma ya nuna kan sarki sau miliyan, yafi kama da tsarin hankali akan faruwa kwatsam ko a yarda cewa akwai wani abu da yake juya shi izuwa hakan ? Amsar dai babu makawa haka ne. Haka kuma, duk da cewar babu makawa, masana juyin halitta suna fakewa ne da kicibis ba don komai ba saboda basa son su yarda da « kawo daukin da wani fadakakken zati yake yi ».

Yanayi irin na bangaren hagun amino acid ya wanzu a cikin nucleotides, wani mafi kankantar barin jikin DNA da RNA. Sabanin amino acid din dake jikin halittu, jerin daman sunadaran nucleotides su kadai ake zaba. Wannan wani tsari ne da ba zai taba bayanuwa ta hanyar kicibis ba.

A karshen wannan tattaunawa, an tabbatar da yiwuwar abubuwan da muke ta nazari akai cewa asalin rayuwa ba zai bayyanu ta hanyar kwatsam ba. Idan da zamu yi yunkurin kirga yiwuwar samun sunadarin gina jiki dake dauke da amino acid 400 wanda ake zabo su daga bangaren hagun jerin amino acid, mun zo da yiwuwar samun 1 daga 2 400, wato 10 120. don kwatantawa, bari mu dauka cewar adadin yawan electrons din da suke sararin duniya ana kisayin yakai 10 79, wanda bai kai wannan adadin ba. Yiwuwar samuwar wadannan amino acid din yana bukatar tsari da aikin da zai kara yawansu. Idan muka kara yawansu da kara fadin samuwarsu izuwa adadi mai yawa da nau’ukansu, lissafin da muka yi zai karye.

Daidataccen Mahadi Nada Amfani

Koda dogon jerin bayanan da aka gabatar a sama baya kai kaeshen dagulewar juyin halitta. Bai isarwa amino acid bay a jeru a daidai, a tsare, kuma ya sifantu ta fuska uku ba. Samuwar sunadari na bukatar shima curin amino acid fiye da gaba daya sun hadu da juna ta wasu gabobi. Wannan haduwa ana kiranta “peptide bond”. Amino acid na iya yin kulli daban-daban da juna; amma sunadarai na fitowa ne daga garesu da kuma amino acid din da suke hade da “peptide” bond.

Misali, na iya fitowa da mas’alar fili: Ace duk bangarorin jikin mota sun cika kuma an sanya su daidai sai dai kawai taya daya da ba’a daura mata kusoshin jikinta an daure ba sosai sai da ‘yar waya yadda ba zata goce ta kalli kasa. Zai yi wuya wannan mota tayi tafiya daidai da mita guda komai irin cikar fasahar ko karfin injinta. Duban farko izuwa gareta, zai nuna maka cewa an sanya komai inda ya dace, amma rashin daura taya daya ta sanya ta mayar da motar mara amfani. Ta wannan fuska ne, a sunadaran kwayoyin hada daidai da amino acid daya da wani ta jona su da wani abu ba peptide bond bay a sanya gaba daya sun zama marasa amfani.

Bincike ya nuna cewa amino acid din da ake cakuda shi ta ko’ina yana haduwa da peptide bond a kusan kashi 50% kuma sauran a hadasu da wadanda basa cikin sunadaran. Ida nana so suyi aiki sosai, kowane amino acid dake haduwa suyi curin sunadarin dole ne su hadu da peptide bond ta irin wannan hanyar da zasu fito daga jikin na bangaren hagu.

Yiwuwar hakan iri day ace da yiwuwar kowane sunadari ya fito ta hagu. Ma’ana, idan muka dauka sunadarin amino acid 400 suka hadu suka bada shi, to yiwuwar dukkaninsu cakuduwa a junansu tare da peptide bond 1 bisa 2399.

Abinda Ba Zai Yiwu Ba

Kamar yadda ake gain a kasa, yiwuwar samun sunadaran ta amino acid 500 “1” bisa adadin da za’a sanya sifili 950 ne kusa da 1, adadi ne da ya sha kan tunanin dan Adam. Wannan kawai abu ne da aka yi shi a fallen takarda. A aikace, babu yiwuwar hakan, wato “0”. A lissafi, yiwuwar samun abinda yake kasa da 1 bisa 1050 ana kirga shi a matsayin “0”.

Yiwuwar “1 bisa 10950” ya shallake kan wannan fassara.

Yayin da rashin yiwuwar samun sunadarin da yake tare da amino 500 ya kai matuka, zamu iya turawa zuciya adadin da ba zai yiwu ba. A cikin “heamoglobin”, wanda sunadari ne mai amfani, akwai amino acid 574, wanda ya nunka amino acid din da suka hadu suka bada sunadarin da muka yi bayani a sama. Yanzu duba wannan: a cikin dayan biliyoyin kwayoyin dake cikin jinni (red blood cells) a jikinka, akwai “280,000,000” (miliyan 280) wato kwayoyin haemoglobin.

Shekarun da ake zaton duniya tayi bai isa ya samar da koda sunadari daya ta hanyar “gwaji da ksawa”, ballantana kwayoyin red blood cell. Koda kuwa zamu yi zaton cewa amino acid da ya hadu da cakuduwa ta “gwaji da kasawa” ba tare da rasa wani Lokaci batun samuwar duniya don ta samar da kwayar sunadari, har yanzu lokacin da ake bukata yah aura shekarun duniya ta riski yiwuwar samun 1 bisa 10950.

Sakamakon da aka samu dangane da wannan shine juyin halitta ya fada cikin mummunan tarkon ashin yiwuwa a fannin samar da sunadari kwaya daya.

Shin akwai wani gwaji da kasawar sassa daga cikin yanayi?

A karshe, zamu cike da wani Muhimmin abinda yake da alaka izuwa hikimar lissafinsu na yiwuwar samun sunadari, wanda muka yi ya tuke kuma wadannan lissafe-lissafen falaki ba zasu yiwu ba. Bayan haka, wannan shine yafi muhimmanci da rudani ga masanan. Wato karkashin yanayi, wadannan yiwuwar bana zata iya faruwa ba, saboda babu gwaji da kasawar sunadarai a yanayin da yayi kokarin samar da sunadaran.

Lissafin da muka kawo a shafi mai zuwa don ya nuna yiwuwar samun sunadari tare da amino acid 500 suna aiki ne kawai don tsarin “gwaji da kasawa” wanda a zahiri bai wanzu a gaske ba. Wato dai, yiwuwar samun Muhimmin sunadari “1” bisa 10950 ne kadai idan muyi zaton cewa kwayoyin wadanda ba’a iya ganinsu sun hadu da amino acid 500 a halin bazuwarsu kuma ana ganin cewa wannan ba daidai bane, ya raba su daya bayan daya sannan ya jera su a wani tsari daban a karo na biyu, har zuwa wasu. A
kowane gwaji, yakamata kowane acid (amino) ya rabu da dan uwansa sannan su jeru ta wani tsarin, jerin zai tsaya ne yayin da ya kai kan na amino acid na 500 kuma ake kara shi da tabbatar da cewa wani karin amino acid din bai shiga ciki ba. A tsayar da gwajin don aga cewar shin ko sunadarin ya samu ko a’a, idan kuma bai samu ba, to sai a zubar dashi a sake gwajin wani jerin daban.

Haka kuma, a kowane gwaji, keda a sanya komai kankantar wani abu na ciki da zai iya nuna alama. A tabbatar cewa sarkar da aka samar yayin wannan gwajin kada a lalata kafin akai sarka ta 499. Wadannan sharadai na nufin cewa yiwuwar abubuwan da muka lisafta a sama na iya yiwuwa ne a kebabben wuri inda akwai abinda yake kula da farawa, da karewa kuma da tafiyarwa, da kula da “zabin amino acid” da ya rage da yiwuwar samunsa. Babu shakka, abu ne mai wuya ga yanayin da wanzar da samun sunadarin ta irin wannan hali. Saboda haka samun sunadarin a irin wannan yanayi abu ne da ya sabawa tunani da ilmi, ba tare da an lura da “yiwuwar” hakan ba. Hakika tattaunawa ma akan yiwuwar wadannan abubuwan babu kimiyya a ciki.

Wasu daga cikin ‘yan bani na iyar masanan sun kasa fahimtar haka. Tun lokacin da suka fara kokarin samar da sunadari ta sassaukan yanayi, suka yi ta yunkurin shirya maganganu kamar “Amino acid sun hadu ta hanyar jeruwa daga nan suka samar da sunadarai”. Haka kuma, jeruwar da suka yi kwatsam a cikin bakin tsari, zai iya kawo sassauka kuma dadadden canji ne. Adadin sananne ne kuma a kayyade. Idan kuma ana son samar da da hadadden kayan aiki, manyan masana’antu, dakin gwaje-gwaje sai an sanya su. Magunguna da wadansu abubuwan da muke amfani dasu ya da kullum irinsu daya ne. Sunadaran suna da manyan sifofi fiye da wadanda ake samarwa a masana’antu. Saboda haka abu ne mai wahala ga sunadaran, wanda kowanne daga ciki tsarinsa da sifarsa abu ne mai ban al’ajabi, gashi kowane bangare ya zauna inda ya dace a jere, da samar da irin wannan a sakamakon rabi da rabin cakuduwar kwayoyi.

Bari mu ajiye dukkanin yiwuwar da muka tattauna zuwa yanzu na minti daya kuma muyi zaton cewa sunadarin ya samu ta hanyar “kwatsam” din. Har ila yau, juyin halitta bashi da amsoshi, saboda idan ana son wannan sunadari ya cigaba da zama, yana bukatar ware shi daga tsarin yanayin da yake ciki da kare shi a cikin wuri na musamman. idan ba haka ba to wannan sunadarin zai lalace saboda kusanta da yanayin kasa ko yabi sauran acid din, ko tarin hadaddun kwayoyin, ya rasa karfinsa kuma ya zama wani sunadari mara amfani.

Yiwuwar Samun Sunadari Kwatsam Ba zai yiwu Ba

Akwai sharuddai 3 wajen samun sunadari mai amfani:

Sharadi na daya : dukkanin amino acid din dake sarkar sunadarai sun cancanci
zama a wurin.

Sharadi na biyu: dukkanin amino acid din dake jikin sarkar na bangaren hagu ne.

Sharadi na uku: dukkanin amino acid din sun hadu da juna sun kuma samar da wani
jerin sunadari mai suna “peptide bond”.

Idan ana son sunadari daya ya samu, sai wadannan sharadan sun cika kuma sunyi
aiki a lokaci guda. Yiwuwar samun sunadari daya daidai yake da tara yiwuwar samun kowane daya daga cikin sharadan.

Misali, wajen samun sunadari mai dauke da amino acid 500:

1. Yiwuwar jeruwar amino acid a hannun dama:

Akwai nau’I 20 na amino acid da aka yi amfani dasu a dangin sunadaran. Kamar yadda yake anan:

Yiwuwar samun kowane amino acid da ake zaba tsakanin nau’uka 20 | = 1/20
Yiwuwar samun dukkanin amino acid 500 su zauna a bangaren hagu | = 1/20500= 1/10650
 | = 1 a 10650

2. Yiwuwar samun amino acid ya zauna a bangaren hagu:

Yiwuwar samun amino acid daya ya zauna a hagu | = 1/2
Yiwuwar samun dukkanin amino acid 500 su zauna a hagu a Lokaci guda | =1/2 =1/10150

3. Yiwuwar samun amino acid tare da hada shi cikin “peptide bond”:

Amino acid na iya haudwa da dan uwansa tat sari daban-daban. Wajen samar da sunadari mai amfani, dukkanin amino acid din dake jikin curin sarkarsu tare da hadewa ta musamman da ake kira “peptide bond”. Ana kirga shi da cewa yiwuwar hada amino acid da peptide bond ba wani sunadari ba kashi 50% ne. Dangane da haka:

Yiwuwar amino acid 2 ya hadu da “peptide bond” | = 1/2499 =1/10150
Yiwuwar samun dukkanin amino acid 500 su zauna a hagu a Lokaci guda | = 1 bisa 10150

JUMLAR YIWUWAR = 1/10650 x 1/10150 x 1/10150 = 1/10950 = 1 bisa 10950

Yiwuwar samun kwayoyin sunadarin dake dauke da amino acid 500 din da aka jera su daidai a tsare kari akan yiwuwar dukkanin amino acid din dake dauke da guda daya bangaren hagu tare da peptide bonds kawai “1” ne bisa 10590. Zamu iya rubuta wannan adadi ta hanyar sanya sifilai 950 kusa da 1 kamar haka:

10950 =

100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.

Tatsuniyar Juyin Halitta Akan Asalin Rayuwa

Tambayar “yadda rayayyun halittu suka fara bayyana” tana dagula masana juyin halitta, ta kai basa son su rika Magana akan wannan batun. Sukan yi kokarin su tsallake wannan tambaya ta hanyar cewa “halittun farko sun wanzu ne sakamakon Faruwar jujjuyawar wasu abubuwa a ruwa.” An kai su bangon da ba zasu iya kubuta ba. Duk da irin mahawarorin burbushin halittu da zasu hargitsa da basu da karkatacciyar fassara kamar yadda suke fata don karfafa da’awoyinsu. Saboda haka, ka’idar juyin halitta lallai abar karyatawa ce tun daga farkon fari.

Akwai wani Muhimmin abu da yakamata a lura dashi: Idan har kowane matakin juyin halitta an tabbatar da ba zai yiwu ba, wannan ya isa ya tabbatar da cewa gaba dayan ka’idar karya ce kuma batacciya. Misali, ta hanyar tabbatar da cewa taragutsan Samuwar sunadarai ba bai yiwu ba, to duk wasu da’awoyi dangane da sauran matakin juyin halitta ababan karyatawa ne. Bayan wannan matakin, ya zama babu ma’ana a dauki kwanyar mutum data biri a yada jita-jita akansu.

Yadda rayayyun kwayoyin halitta suka wanzu daga matattu tambaya ce da masanan basa son su fadi tuntuni. Bayan haka wannan tambaya, wadda suke ta kauce mata, ta rika girma hart a zama babu kamawa kuma aka yi ta kokari aga warware ta kawo jerin nazarce-nazarce a kashi daya bisa hudun karni na 20.

Tambayar itace: Ta yaya rayayyen tantani halitta ya wanzu a farkon yanayin duniya? Ta wasu kalmomin, wane irin bayani masana juyin halitta suka kawo don warware wannan matsala?

Amsoshin tambayoyin sun samu ta hanyar juyin halitta da masu bincike sun aiwatar da bincike musamman don amsa wadannan tambayoyi amma wannan bai haifar da wata sha’awa sosai ba. Mafi karbuwar nazari akan Asalin rayuwa shine gwajin da ake kira Gwajin Miller wanda a wani bincike ne da dan kasar Amurka Stanley Miller yayi a 1953. (Ana kiran wannan gwaji da wani sunan wato “Gwajin Urey-Miller saboda gudunmawar masu kula da Miller a Jami’ar Chicago, Harold Urey.)

Wannan gwaji shi kadai “shaida” ce da ake amfani da ita don tabbatar da “Bayanin kwayoyin juyin halitta” da aka gabatar don ya zama harsashe ga zamanin juiyn halitta. Duk da wucewar kusan rabin karni, da kamala bunkasar fasaha, babu wanda ya kara cigaba da bincike. Saboda haka ne, har yanzu yasa ake koyar da gwajin Miler a littattafan kimiyya a matsayin bayanin halitta izuwa zamunnan rayayyun halittu. Kayi hankali da yarda da hujjar cewa wadannan ilmai basa goyon bayansu kuma sun sabawa rubuce-rubucensu, da gangan masanan suka guji nazari akan wadannan gwaje-gwajen.

Gwajin Miller

Manufar Stanley Miller shine gabatar da gwajin da yayi da yake nuna cewa amino acids, tubalin sunadaran gina jiki, ya wanzu “kwatsam” akan duniyar da babu rai a cikinta shekaru biliyoy da suka shude.

A gwajinsa, Miller yayi amfani da cakudadden gas wanda ya dauka ya wanzu akan farkon kasa (amma daga baya aka gano mara kyau ne) wanda ya kunshi ammonia, methane, hydrogen da water vapour. Tunda wadannan gas ba zasu shiga cikin daya bat a yanayi zaunanne ba, sai ya sanya wani abu da zai rika juya sunadaran don su rika haduwa. Mun dauka cewa wannan sunadarib zai iya tahowa daga walkiyar haske a farkon yanayi, yayi amfani da lantarki wajen samar dashi.

Miller ya kona cakudadden gas din a kimanin 100 oC a mako daya, kuma ya kara da wutar lantarki. A karshen makon, Miller ya duba sunadaran da suka samu a bakin kwalbar gwajin kuma ya gano cewa uku daga cikin amino acid 20, wadanda suna cikin muhimman kayan sunadarai, sun samu.

Wannan gwaji ya taso da babban nishadi ga masana juyin halitta kuma an tallata shi a matsayin wata babbar nasara. Haka kuma, a wannan hali ne, mujallu da yawa sun sanya take kamar “Miller ya halicci rai”. Bayan haka, kwayoyin halittun da Miller yake motsawa matattu ne.

Karfafawa bisa wannan gwaji, nan da nan masanan suka samar da wani shiri. Akayi sauri aka fito da matakin samar da amino acid din. Mu dauka, amino acid daga baya ya hade a jere don ya samar da sunadarai kwatsam. Wasu daga cikin sunadaran da suka wanzu kwatsam sun shigar da kansu cikin irin jikin tantanin halitta wanda kawai suka samu kuma suka zama dadaddun tantani. Wadannan tantani sun hade kansu da wuri kuma suka samar da rayayyiyar kwayar halitta. Haka kuma, gwajin Miller bai zama komai ba illa shirin da aka tabbatar karya ce ta fuskoki da dama.

Gwajin Miller Ba Komai Bane Illa Shiri

Gwajin Miller yayi kokarin tabbatar da cewa amino acid zasu iya samuwa akaran kansu ta farkon kasa amma tana da sabani a wurare da dama. sabanin sune kamar haka:

1. Ta hanyar amfani da wani abu mai suna “cold trap”, Miller ya ware amino acid daga cikin sunadaran yayin da suka samu. Da bai yi haka ba, yanayin da ya samar da bai samar da amino acid din tuni da ya lalata wadannan sunadaran kwayoyin.

Babu shakka, irin wannan tsari na warewar amino acid bai taba wanzuwa ta yanayin kasa ba. Ba don wannan abu ba, koda amino acid daya ne ya samu, to da yanzu ya lalace. Richard Bliss masanin hade-haden sunadarai ya fadi albarkacin bakinsa akan wannan sabani kamar haka: “hakika ba don wannan cold trap ba, da sunadaran sun lalace ta hanyar lantarkin.”114

Hakika Miller, a wasu gwaje-gwajen da ya sake yi, bai iya samar da wani amino acid din ta irin hanyar da yayi na farko ba tare da amfani da cold trap ba.

2. Yanayin bigiren da Miller yayi yunkurin canzawa a gwajinsa bana gaskiya bane. A cikin shekarar 1980, masana kimiyya sun yarda da ra’ayin cewa sunadaran nitrogen da carbon dioxide sun kamanci ace suma su samu ta irin wannan hanya maimakon methane da ammonia. Bayan tsawon wani Lokaci, Miller da kansa ya fito yayi ikirarin cewa yanayin da yayi amfani dashi bana gaskiya bane.115

To don me Miller ya dage akan wadannan gas? Amsar dai mai sauki ce: idan ammonia, yana da Labarin haka a kasidar da aka buga a mujallar Discover:

Miller da Urey sun kwafi dadadden yanayin kasa tare da cakuda methane da ammonia. Kamar yadda suka ce, kasa (ard) hade-hade ne daga karfe, dutse da kankara. Haka kuma, a wani nazari na kusa, an fahimci cewa (ard) kasa nada zafin gaske ada kuma tana dauke ne da narkakken sunadarin nickel da iron. Saboda haka, yanayin wancan lokacin zai samu yawanci nitrogen (N2), Carbon dioxide (CO2) da water vapour (H2O). Wadannan basu kai karfin methane da ammonia a wajen samar da kwayoyin halitta ba.116

Masanin Kimiyyar Amurka J.P. ferris da C.T. Chen sun maimaita irin gwajin da Stanley Miller yayi ta yanayin kasa dake dauke da carbon dioxide, hydrogen, nitrogen, da water vapour, kuma basu iya samar da koda amino acid daya ba.117

3. Wani Muhimmin batun dake rushe gwajin Miller shine cewar akwai isashshen sunadarin oxygen da zai lalata dukkanin amino acid da ya bazu a lokacin da ake zaton sun samu. Wannan hujja, wadda Miller ya dauke kansa ga barinta, an bayyanata ta hanyar bin cakudadden sunadarin iron da uranium da aka gano a cikin duwatsu wanda ake kissimawa ya kai shekaru biliyan 3.5 da suka shude.118

Akwai wasu binciken da aka gano dake nuna yawan oxygen a wancan matakin wanda ma yafi yawan yadda masana juyin halitta suke da’awa.Bincike ya sake nuna cewa a wancan lokacin, yawan ultraviolet radiation wanda kasa take fitarwa ya nunka sau dubu goma da yawan wanda masanan suke kissimawa. Bazuwar ultraviolet yaso ya fitar da oxygen din sakin water vapour da carbon dioxide a sararin iska.

Gaba dayan wannan yanayi ya rusa gwajin Miller, inda aka fitar da Oygen daga ciki. Da anyi amfani da oxygen, da methane ya canza zuwa carbon dioxide da water, da kuma ammonia shima ya canza izuwa nitrogen da water. A daya hannun, a yanayin da babu oxygen ma to da babu ciki ya lalace tunda hasken ultraviolet zai shafe su tare da kariya daga ozone layer ba. Ta wasu kalmomin, tare ko ba tare da oxygen a yanayin kasa ba, sakamakon zai zama mai rusa yanayin samun amino acid ne.

4. A karshen gwajin Miller, an samar da sunadarai masu yawa da yanayin aikin da zai shafi rayayyun halittu. Da ace ba’a ware amino acid ba kuma ba’a sanya su cikin irin wadannan yanayi ba, lalacewarsu ko canzasu izuwa wasu mazaunan ta zama babu makawa.

Haka kuma, da yawa daga cikin amino acid din bangaren dama suna cikin amino acid din da basa aiki a jikin kwayoyin halittu. A karshe, yayin da gwajin Miller ya samar da amino acid basu dace da rayuwa ba. A gaskiya, wannan tafarki ya dauki salon dake cakude da acid din da ya lalata kuma ya zagwanya muhimman kwayoyin da aka samu.

Akwai wata hujja kwakkwara wadda dukkanin wadannan batutuwa suke nusarwa: Gwajin Miller ba zai taba da’awar cewa ya tabbatar cewar rayayyun halittu sun samu kwatsam ta yanayin kasa ba. Gaba dayan gwajin ba zai taba da’awar cewa ya tabbatar da cewar rayayyun halittu sun samu kwatsam ta yanayin kasa ba. Gaba dayan gwajin ba komai bane illa wani shiri da akayi kuma ake kula da gwajin don ya samar da amino acid. Adadin nau’in gas din da aka yi amfani a gwajin an shirya sune don su tabbatar da Samuwar amino acid din ne. Adadin yawan kuzarin da ake samarwa tsarin bai yi kadan ko yawa ba amma a jere don su aiwatar da aikin da ake bukata. Kayan gwajin ma an kebancesu don kada a bada wata kofar da wani abu mai lahani ya duga, mai lalata tsarin ko duk wani abinda zai kawo cikas wajen samar da amino acid da aka sa ran bayyanarsu a yanayin dadaddiyar kasa. Babu wasu sunadarai, kwayoyin ko hadaddun kwayoyin da suka bayyana a yanayi a cikin gwajin. Oxygen, wanda yaso ya hana Samuwar amino acid saboda narkashi, hanya ce kadai da za’a iya tarwatsa tsarin. Kuma koda ta yanayin dakin gwajin ne, yana da wahala wajen samun amino acid don su tabbatare da wanzuwarsu kuma su kare lalacewarsu ba tare da “cold trap” ba.

Sababbin Dalilan Ma’abota Juyin Halitta Sun Karyata Gwajin Miller

A yau, gwajin Miller abu ne da yawa daga masanan juyin halitta suka yi watsi dashi. A shekara ta 1988, a fitowar shahararriyar mujallar Earth ta watan Febrairu, an buga kalamai masu zuwa a kasida mai taken “Life’s Crucible”.

Masana binciken kasa ya kunshi kawai Carbon dioxide da nitrogen, da wadanda basu kai karfinsu ba irin na gwajin da aka yi a 1953.

Kuma koda ma gwajin Miller ya wanzu, ta yaya za’a samu sassaukan kwayoyi kamar amino acid kuma su shige ta cikin canjin kwayoyi da zai musanya su izuwa mafi haduwa, ko jeruwa, kamar sunadarai ? Miller da kansa ya fitar da hannunsa daga bangarewn wannan tatsuniya. “matsala ce”, ya fada cikin damuwa. “Yaya za’ayi a samar da jerin sunadarai? Ba tada sauki.”1

Kamar yadda muke gani, hatta Miller ma da kansa ya yarda da haka, a yau, gwajinsa bay a kaiwa izuwa karshen lamari dangane da yin bayani akan Asalin rayuwa. Yardar masananmu akan wannan gwajin nuni kawai yake yi akan koma bayan juyin halitta, da masu yada ta.

A fitowar mujallar National Geographic ta watan Maris 1998, A kasida mai taken “The Emergence of Life On Earth”, wato yadda rayuwa ta fara aban kasa, an fadi Magana mai zuwa akan wannan batu:

Yawancin masana kimiyya suna zargin cewa yanzu Asalin yanayin duniya ya sha bamban daga irin wanda Miller ya zata da farko. Sun dauka ta kunshi Carbon dioxide da nitrogen, methane da ammonia ne.

Labari ne mara dadi ga masana kimiyyar hada sunadarai.Yayin da suke kokarin baza carbon dioxide da nitrogen, sai suka samu wani adadi na cakudaddun kwayoyin daidai da wanda zai narka launin abinci a cikin ruwan babban bahon wanka. Masana kimiyya sunga abin da wahala suyi zaton rayuwa zata fara daga irin wannan cakudaddiyar miya.2

A takaice, babu gwajin Miller, ko wani kokarin masani da zai iya amsa tambayar yadda rayuwa ta fara aban kasa. Dukkanin binciken da aka yi ya nuna cewa ba zai taba yiwuwa ace rayuwa ta fara kwatsam kuma ya tabbatar da cewa halittar rayuwa aka yi.

1. Earth, “Life Crucible”, February 1998, p.34
2. National Geographic, “The Rise of Life on Earth”, March 1998, p.68

A hakika, ta hanyar wannan gwajin masanan da kansu su karyata juyin halitta domin idan gwajin ya tabbatar da rashin komai to samar da amino acid din zai zo kadai a dakin gwajin da ya tattara dukkanin abubuwan da zasu taimakawa Samuwar sunadarin. Wato, karfin ikon da zai iya samar da rayuwa ba zai taba zama ta hanyar yanayin da bai san abinda yake ba amma ta fadakakken tsarin halitta.

Dalilin da yasa masanan suka ki yarda da wannan Hakikanin shaida shine makahon rikonsu ga abinda ba zai yiwu ba kuma mara kimiyya. Abin sha’awa, Harold Urey, wanda ya shirya gwajin Miller tare da dalibinsa Stanley Miller, yayi wannan ikirari mai zuwa:

Dukkaninmu wadanda suka yi nazari akan Asalin rayuwa mun gano cewa yayin da muke kara lekawa cikinta, yayin da muke gane cewa cike yake da cakuduwar da za’ace ya samu daga ko’ina. Mun yarda a matsayin wani bangare na imani cewa rayuwa ta faro ne daga wata matacciyar kwaya aban kasa. Sai dai cakuduwar tana girman sha’ani, yana da wahala a garemu muyi zaton cewa tayi hakan.120

Dadadden Yanayin Kasa Da Sunadarai

Duk da taragutsan batutuwan da muka lisafta a sama, har yanzu masanan suna daukar gwajin Miller don su kubuta daga tambayoyi akan yadda suka samar da amino acid a karan kansu a yanayin dadaddiyar kasa. Har a yau ma, sun cigaba da yaudarar mutane ta hanyar fakewa da cewar an warware matsalolin ta hanyar wannan gwaji na boge.

Haka kuma, bayanin matakin na biyu akan Asalin rayuwa, masanan sun fuskanci matsala wadda ba za’a iya misalta ta data Samuwar amino acid ba: “Sunadarai”, wato, kayan gine jikin rayuwa wadanda aka cure su a cikin daruruwan amino acid iri-iri dake hade da juna ta wani kebantaccen tsari.

Da’awar cewa sunadaran sun samu kwatsam ta karkashin yanayin kasa ba gaskiya bane kuma babu hankali a ciki akan da’awar cewa amino acid sun samu kwatsam. A shafukan da suka gabata munyi nazarin lissafin da ba zai yiwu ba hada amino acid a cikin jerin don su samar da sunadarai ta hanyar hada kwayoyin ta yanayin dadaddiyar kasa.

Samar Da Sunadarai Ba Zai Yiwu a cikin Ruwa Ba

Yayin da kayi kwado don samar da sunadarai, amino acid sun hadu don haka aka kirawo su “peptide bond”. An fitar da ruwa guda daya a lokacin da ake samar da wannan peptide bond.

Wannan hujja hakika ta rushe bayanin masanan cewa rayuwa ta yanayi dadadde ta faro a cikin ruwa, saboda kamar yadda yazo a “Le Chatelier Principle” a fannin hade-haden sunadarai, yana da wuya ace Canjin dake fitar da ruwa (condensation reaction) yayi aiki a yanayin ruwa. Samun haka a irin wannan yanayi shine “mafi karancin yiwuwar samun haka” a garwayen sauran canjin.
Don haka tekuna, wadanda ake da’awar nan ne wurin da rayuwa ta faro kuma anan ne amino acid ya samo asali, lallai ba kyakkyawan wuri ne na amino acid don ya samar da sunadarai ba. A daya hannun, zai zama babu dabara ga masanan su canza ra’ayinsu da da’awar cewa Asalin rayuwa ta fara ne aban kasa, saboda yanayin wurin da zai iya kare amino acid daga hasken ultraviolet sune tekuna da ruwaye. A kan kasa kuwa, hasken ultraviolet zai iya lalata su. Le Chatelier Principle ya karyata da’awar samun rayuwa a cikin. Wannan wata takaddama ce da take fuskantar juyin halitta.

Wani Kwazo Mai Ban Takaici: Gwajin Fox

A gwajinsa, Fox ya samar da wani abu wai shi “proteinoid”. Proteinoids sun hadu daga bazuwar amino acid. Sabanin sunadaran dake rayayyun halittu, basu da wani amfani kuma basa aiki. Anan ga hoton da ake iya gani ta (microscope) abin hangen nesa kwayoyin proteinoid.

Akan takaddamar da ake yi a sama, masanan sun fara kirkirar labari akan wannan “matsalar ruwa” wadda ta karyata ka’idojin. Sydney Fox daya ne daga cikin kwararrun masu bincike. Fox ya gabatar da ka’idar don ta warware wannan matsalar. Kamar yadda yace, amino acid din farko ya jawu daga wasu makalutai kusa da volcano bayan samuwarsu a cikin yanayin teku. Ruwan dake dauke da cakudaddun sunadarai wanda amino acid ne cikinsu akan makalutan, lallai yaci ace ya bazu a lokacin da butar gwajin ta fara tafasa sosai.

saboda haka, amino acid wadanda suka “bushe”, an hada dasu wajen samar da sunadarai.

Haka kuma wannan “rikitacciyar” hanyar fita mutane da yawa basu gamsu da ita ba, saboda amino acid din da zasu iya jure wannan yanayi mai karfi ba. Bincike ya nuna cewa amino acid sun fi sauran lalacewa a yanayi mai karfi.

Amma Fox bai hakura ba. Ya cakuda tataccen amino acid a dakin gwaje-gwaje “ta wani yanayi na musamman” ta gasa su a cikin busashshen wuri. Sai amino acid din suka hadu amma kuma basu samar da wani sunadari ba. Abinda ya samu shine wani sassauka kuma tarwatsatstsen amino acid wanda aka hada jikin kowane daya, wadandaa jerin sun yi kadan suyi kama da rayayyen sunadari. Haka kuma, idan dai har Fox ya ajiye amino acid a wuri kebantacce to kuwa wadannan jerin suma zasu hargitse ne.121

Wani batun dake karyata gwajin shine cewa Fox bai yi amfani da gurbataccen sakamakon da Miller ya samu a gwajinsa ba amma yayi amfani ne da rayayyun amino acid daga rayayyun kwayoyin halitta. Haka kuma, gwajin da aka yi nufinsu ya zama cigaba ne na gwajin Miller, lallai ne ya fito daga sakamakon da Miller ya samu. Duk da haka babu Fox, ballantana wani mai bincike da yayi amfani da gurbataccen amino acid din da Miller ya samar.122

Gwajin Fox bai samu karbuwa a tsarar masana kimiyya ba saboda ya bayyana a fili cewa jerin amino acid din da bashi da ma’ana (proteinoids) da samu bai iya samuwa ta kyakkyawan yanayi ba. Haka kuma, sunadarai, sune tashoshin rayuwa, sun kasa samuwa. Matsalar Asalin rayuwar sunadarai har yanzu ta kasa warwaruwa. A kasidar data fito a shahararriyar mujallar kimiyyar shekara ta 1970, Chemical Engineering News, an fadi gwajin Miller kamar haka:

Sydney Fox da wasu masu binciken sun yi kokarin hade kan amino acid ta sifar “proteinoid” ta hanyar amfani da dafa kayan aikin ta yanayin da a hakikani bai wanzu bas am a cikin matakin yanayin dadaddiyar kasa. Kuma, basu yi kama da irin sunadaran dake jikin rayayyun halittu ba. Basu da wani amfani, kawai dauda ce. Ana cewa koda wadannan kwayoyin sun faro daga farkon Lokaci, to tabbas zasu tarwatse.123

ABUBUWA MARASA RAI BASU IYA HADA RAYUWA

Da yawa daga gwajin masana Juyin halitta kamar Gwajin Miller da Gwajin Fox sunyi iya kokarinsu na da’awar tabbatar da cewa kwayoyin marasa rai suna iya hada kansu don su samara da hadaddun rayayyun halittu. Wannan Magana babu kimiyya a ciki; da wasu nazarce-nazarce da gwaje-gwajen sun tabbatar da cewa babu hakan. Shahararren baturen Ingila masanin falaki da lissafi Sir Fred Hoyle ya nuna cewa kwayoyin halitta ba zasu iya samar da rayuwa akaran kansu ba, ba tare da wani katsalandan ba.

idan da akwai wani tsarin kwayoyin wanda zai tuka tsarin tafiyar da rayuwa, to wanzuwarsa zata iya fitowa a cikin dakin gwaje-gwaje. Misali, mutum zai iya daukar babban bahon wanka a matsayin dadaddiyar kwanon miya. A cika ta da duk wasu sunadarai da mutum yaso ya zuba. Ya zubo iskar gas akanta, ko cikinta, idan yaso, kuma baza duk irin hasken da yake so. Ace gwajin ya cigaba har tsawon shekara don yaga nawa ne daga cikin sunadaran enzymes daga cikin 2,000 (sunadaran da suka samu ta rayayyun tantani) suka bayyana a cikin bahon. Zan bada amsa, saboda haka sai ya rike lokacin da matsala da kuma nauyin kudin da gwajin zai ci. Ba zai samu komai ba, illa dai wasu taragutsan sunadaran amino acid da wasu saukakan kwayoyin.1

Masanin juyin halitta Andrew Scott shima ya yarda da irin wannan hujja:

Dauki wasu kwayoyin, dafa tare da jujjuyawa kana jira. Wannan shine tsarin zamani akan lamarin. ‘Tushen’ karfin jifa, electromagnetism da karfi da rashin karfin nukiliya ana sa ran zasu karasa sauran aiki…Amma nawa ne suka rage? A gaskiya, sunadaran dake kowane mataki, daga sunadarai izuwa farkon tantanin da suka fara bayyana, gab ace ta tattaunawa ko kuma gaba dayansa rudani ne.2

1. Fred Hoyle, The Intelligent Universe, New York, Holt, Rinehard & Winston, 1983, p.256
2. Andrew Scott, “Update on Genesis”, New Scientist, vol. 106, May 2nd , 1985, p. 30

Hakika, proteinoid din da Fox ya samar sun saba da sunadaran gaskiya ta sifa da aiki. Bambancin sunadarai “proteins” da “proteinoids” yayi yawa kamar bambanci ne tsakanin na’ura mai cike da fasaha da tarin kayan aiki da ba’a fara sarrafa su ba.

Saboda haka, babu wata kafa koda ga wadannan jirkitattun amino acid su rayu a yanayin kasa ba. Gasu da guba da lalacewa ta zahiri sakamakon riskar hasken ultraviolet da rashin zaunannen yanayi zai sanya protenoid din su hargitse. Saboda Le Chatelier Principle, shine yana da wahala ga amino acid su hadu ta ruwa inda hasken ultraviolet ba zai iya riskarsu ba. Saboda haka ne, hikimar cewa proteinoid sune tushen rayuwa ya rasa magoya baya daga sawun masana kimiyya.

Mu’jiza A cikin Kwayar Komayya: DNA

Jarrabawarmu a matakin kwayoyin izuwa yanzu ta nuna mana cewa amino acid dai ya kasa samuwa a hannun masana juyin halitta. Samuwar sunadaran ita kanta matsala ce, duk da haka matsalolin basu tsaya akan amino acid da sunadaran ba: wadannan mafari ne kawai. Abin ya shallake kansu, kyakkyawar sifar tantanin halitta yana kai masanan ga dagulewar al’amura. Dalili kuwa shine tantanin halitta ba wai kawai tarin daruruwan sunadaran amino acid bane; wani rayayyan tsari ne da yake da daruruwan tsare-tsare managarta wanda ya sanya mutum kasa warware matsalarta. Hadadden tsari, wanda masana juyin halitta suka kasa bayanin samuwar daidai da kankanin sashen tantanin halitta.

Yayin da ka’idar juyin halitta ta kasa samar da gamsash-shen bayani akan wanzuwar kwayoyin da suka hadu suka bada tantanin halitta, cigabansa ta fuskar kimiyyar Halittar jinni (genetics) da gano nucleic acid (DNA da RNA) sun sake samar da wasu matsalolin ga ka’idar juyin halitta. A 1955, aikin wasu masana kimiyya biyu, James Watson da Francis Crick, akan DNA ya dada samar da sabon fage a fannin ilmin halitta. Masana kimiyya da yawa sun karkatar da hankalinsu akan kimiyyar Halittar jinni (genetics). A yau, bayan binciken da aka yi shekaru masu yawa, jigidar Halittar DNA ta fito fili sosai.

Jigidar halittar da ake kira DNA, wadda aka gano ta a cikin nucleus din kowane daya daga tiriliyan 100 na tantanin halittar dake jikinmu, wanda yake dauke da taswirar ginin jikin mutum. Bayanan dake dauke da dukkanin jikin mutum, tun daga sifa ta zahiri izuwa gabban cikin jiki, suna rubuce a cikin DNA ta hanyar wani kebantaccen tsari na coding system da turanci. Bayanan dake DNA suna dauke ne tsakanin wasu tashoshi na musamman wadanda suka hadu suka bada jigidar halittar. Wadannan tashoshi sune a matsayin A, T, G, C, kamar farkon kalmomin sunayensu yake. Dukkanin bambancin zubin halittar mutane ya dogara ne akan bambancin jeruwar wadannan haruffa. Wannan wani jerin bayanai ne da suka kunshi haruffan hudu.

Jerin da haruffan suka yi a jikin DNA shine yake tabbatar da irin sifar dan Adam har izuwa mafi kankantar bayanai. Kari akan sifofi kamar tsawo, ido, gashi, da launin jiki, DNA daga cikin tantani daya shima yana dauke da nau’in zanen kasusuwa 206, jijiyoyi 600, da hade-haden jijiyoyi 10,000, tashoshin jijiyoyin da suke kai sako miliyan 2, kwayoyin jijiyoyin kai sako biliyan 100, dogwayen jijiyoyi masu hada juna biliyan 130 da tantani tiriliyan 100 a ckin jiki. Idan da zamu rubuta bayanan da suke cikin DNA, to kuwa zamu hada babban dakin ajiye littattafai ne (library) mai daukar littafi mujalladai 900 dauke da shafuka 500 na tarihi a cikin kowane daya. Wannan kasaitaccen bayani a cure shine a cikin bangarorin DNA da ake kira “genes”.

Shin DNA Zai Wanzu Kwatsam?

Dukkan bayanai akan rayayyun halittu an cusa sune a cikin jigidar halittar DNA. Wannan wani kasaitaccen tsarin ajiyar
bayanai ne wanda shi kansa shaida ce mabayyaniya dake nuna cewa rayuwa bata
samu kwatsam ba, amma tsararriya ce bisa hikima, ko mafi kyau ace, halittarta akai.

A daidai wannan gaba, akwai wani bayani da yake bukatar kulawa. Wani kuskure a jerin nucleotides din da suka hadu suka bada gene zasu sanya gene din ya zamana bashi da amfani. Yayin da aka dauka cewar akwai kwayoyin gene dubu 200 a jikin mutum, shaidar zata fito fili yadda zasu hadu su bada wadannan genes a jere a bangaren dama kwatsam. Wani masanin halitta, Frank Salisbury, yayi ta’aliki akan rashin yiwuwar da yace:

Matsakaicin sunadari zai iya daukar watakila amino acid 300. Jigidar DNA dake juya wannan zata samu a kalla nucleotides 1,000 a sarkarta. Tunda akwai nau’I hudu na nucleotides a sarkar DNA, daya na dauke da hanyoyi 1,000 to zai iya wanzuwa a 41,000. Bari muyi dan lissafi ta hanyar aljebra (logarithms) zamu iya gani cewa 41000 = 10600. Goma ta tara da kanta sau 600 zai bada alif 1 da sifilai 600 ! Wannan adadi ya shallake fahimtarmu.124

Adadin 41000 daidai yake da 10600. Wannan adadi ya samu ta hanyar kara sifilai 600 ga alif 1. Kamar harafai 10 tare da sifilai 11 na nuni ga tiriliyan, adadi mai sifilai 600 hakika adadi ne da kai ba zai iya dauka ba. Rashin yiwuwar samun RNA da DNA ta hanyar kwatsam daga nucleotides ya fito a zancen masanin kimiyyar France Paul Auger kamar haka :

Dole ne bambance tsakanin matakai biyu a yiwuwar samun hadaddun kwayoyi kamar nucleotides ta hanyar cakuduwar yanayi. Samar da nucleotides daya bayan daya - wanda yake yiwuwa – da cakuduwar wadannan ta kebantacciyar hanya. Na biyunma abu ne wanda bashi yiwuwa.125

Har Francis Crick ma, wanda shekaru masu yawa yayiwa kansa ikirari bayan ya gano cewa DNA wani hadadden kwayoyi ne da ba zai samu kwatsam ba, sakamakon hanyoyin juyin halitta :

Mutum mai gaskiya, wanda yake da ilman da muke dasu yanzu, kawai zai iya cewa, ta wasu sassa, asalin rayuwa kusan a yanzu ina ganin mu’jiza ce.126

Masanin Turkiyya Prof. Ali Demisroy ya sha matsin da ya fito yayi wannan ikirari akan batun :

Hakika, yiwuwar samun sunadari da kuma nucleic acid (DNA-RNA) tafarki ne mai wuyar sha’ani. Haka kuma, sararin bayyanar wata sarkar sunadari saura kiris a kirawo shi falaki.127

Wata takkamadama mai ban sha’awa a wannan gaba: yayin da DNA zai iya aiwatuwa tare da taimakon wasu kanan enzymes wadanda a hakikani, suma sunadarai ne, jerin wadannan enzymes za’a iya samunsu ne kadai a cikin bayanan dake cure a DNA.

Duka biyun sun dogara ne akan kowane daya, kodai sun wanzu don su hadu a Lokaci guda, ko kuma daya daga cikiinsu dole a “halicce shi” kafin dayan. Masanin kwayoyin na Amurka Jacobson yayi jawabi akan gabar:

Jan ragamar samar da tsare-tsare, don kuzari da cire sassa daga yanayin yanzu, don yin girma, da kuma gabobin da suka fassara umarni izuwa girman jiki-duk zasu bayyana a daidai lokacin (Lokaci da rayuwa ta fara). Wannan hadakar shiri abu ne wanda faruwarsa take da nakasu, kuma ana daukarsa abu ne daga Ubangiji.128

Watson da Crick tare da jerin jigidar halittar DNA na itace.

An rubuta maganar ne shekaru biyu bayan an bayyana batun jigidar halittar DNA daga James Watson da Fracis Crick. amma duk da cigaban kimiyya, masana juyin halitta sun kasa warware wannan matsala. Jamusawa masana kimiyya su biyu Junker da Scherer sun bayyana cewa haduwar kowane daya daga cikin kwayoyin na bukatar juyin halittar sunadarai, mai tilasta bambancin yanayi, da kuma yiwuwar cakuduwar wadannan kwayoyin ganin a ka’idance ya karbi bambancin tsarin sifili.

Izuwa yanzu, babu gwaji da aka sani inda za’a samu dukkanini kwayoyin don tabbatar da juyin halittar sunadarai. Saboda haka, yana da kyau a samar da ire-iren kwayoyin ta hanyoyi daban-daban karkashin kyakkyawan yanayi sannan kuma a daukesu izuwa wani wurin da zasu yi aiki ta hanayar karesu daga abubuwan da zasu illata su kamar hydrolysis da photolysis.129

A takaice, ka’idar juyin halitta yaki tabbatar da wani matakin juyin halitta da ake zargin ya afku a matakin kwayoyin. Maimakon samar da amsoshin wadannan tambayoyi, cigaban kimiyya sai mayar dasu yake cakudaddu kuma sunyi kusan da ba zasu iya rabuwa ba.

Abin sha’awa, masana juyin halitta sun yarda da dukkanin wadannan labaran da basu yiwu ba kai kace hujjojin kimiyya ne.

Tunda an Kaddara musu kin yarda da halitta, to basu da wata dama illa su yarda da rashin yiwuwar. Wani shahararren masanin halitta daga kasar Australia, Micheal Denton ya bada labari akan wannan gaba a littafinsa Evolution: A Theory in Crisis:

Ba da son ranmu ba, maganar cewa kololuwar kwayoyin halittar jini, sun kunshi kusan bayanai kusa da miliyan dari, daidai da yawan jerin harafai a kamar maktaba dake dauke da dubban mujalladai, dake cikin dubban kalmomin lissafin jerin logarithms, tantancewa, da jeruwar bisa tsarin girma da bunkasar biliyoyin tantanin halitta izuwa hadaddun kwayoyin, sun kunsu a cikin wani tataccen bazuwar yanayi ta sassaukan dalili. Amma ga ma’abota Darwiniyanci, sun yarda da hikimar ba tare da wani kokanto ba – yanayin ya dauki cigaba! 130

Wani Korarin Ma’abota Juyin Halitta Watsatstse “The RNA World”

Prof. Francis Crick: Asalin rayuwa ya zama mu’jiza

Binciken da akayi tun a 1970 akan cewa iskokan gas asali sun wanzu a dadadden yanayin duniya da ya sanya amino acid cakudadde rashin yiwuwa babbar karya ce akan ka’idar juyin halittar kwayoyin. Sannan aka fahimci cewa “dadadden yanayin halittar gwaje-gwajen” masana kamarsu Miller, Fox da Ponnamperuma ba gaskiya bane. SAboda wannan dalili ne, a cikin 1980 sababbin masana juyin halitta suma suka yunkuro. A sakamakon haka, Labarin “RNA World” ya samu gabatuwa, wadda take cewa ba sunadarin ne ya fara samuwa ba, amma jigigar halittar RNA wadda take dauke da bayanan sunadaran. Kamar yadda wannan labari ya fito daga bakin WalterGilbert, wani masanin hade-haden sunadarai daga Harvard a 1986, biliyoyin shekaru da suka shude halittar RNA tayi sa’ar hada kanta kwatsam.
Sannanwannan halitta ta RNA ta fara samar da sunadaran da suke nunkuwa ta makwabcin yanayi. Daga nan, sai yazama wajibi tara wannan bayanai a kwaya ta biyu, kawai sai ga jigidar halittar DNA ta samu.

Ta kunshi jerin sarkokin da ba zasu yiwu a kowane mataki ba, wannan tatsuniya mai wahalar kintatar samuwa ta hada matsalolin ne wuri guda kuma ta taso da tambayoyi masu rikitarwa maimakon samar da wasu bayanai akan asalin rayuwa.

1. Yayin da bayanin samuwar koda dayan nucleotide wanda ya hadu ya bada RNA yayi wuya, ta kaka zai yiwu ga wadannan hasashen nucleotides din su hadu su samar da RNA a kyakkywan jeri ? Masani juyin halitta John Horgan ya yarda da rashin yiwuwar samun RNA kamar haka ;

Kamar yadda masu bincike suke ta cigaba da nazarin RNA-World, matsaloli da yawa sun taso. Ta yaya RNA ya fara bayyana? RNA da sauran bangarorinsa suna da wuyar haduwa a dakin gwaje-gwaje karkashin mafi kyawun yanayi; kasa da gurbataccen yanayi. 131

2. Koda idan mun zaci cewa sun samu kwatsam, ta yaya wannan RNA wanda hadakar saukakan sarkar nucleotide ne da suka “yanke shawarar” su rubanya kansu da irin tsarin da zasu aiwatar da haka? A ina ta samo nucleotide din da tayi amfani dashi? Har ma masana juyin halitta kuma masana kwayoyin halitta Gerald Joyce da Leslie Orgel sun bayyana irin damuwarsu ga halin da ake ciki a littafinsu mai suna “In The RNA World” .

Wannan tattaunawa…ta, tattare hankalinta akan sirrin mutum: Labarin rubanyawar jigidar halittar RNA data taso daga kumfar rowan miyar polynucleotides. Ba wai kawai maganar ta bada hasken fahimtar abinda muke tsammani ba, amma zata karfafa koda mafi kankantar Magana ko ra’ayi akan jerin RNA.132

3. Idan da zamu yi zaton cewa akwai rubanyawar kai ga RNA a dadadden yanayin kasa, to wadancan amino acid na kowane nau’I da suke shirin aiki da RNA sun wadata kuma dukkanin rashin yiwuwar ta samu gabata, har ila yau yanayin baya shiryarwa izuwa samun sarkar sunadari. Domin RNA ya kunshi bayanai ne da suka shafi tsarin sunadarai kawai. Amino acids a daya bangaren kuwa, kayan aiki ne. Duk da haka, babu wani yanayi da ya wanzy don samar da sunadari. Duban wanzuwar RNA da isuwa wajen samar da sunadarai sakarci ne kamar dai muyi zaton zanen mota ne a takarda tare da zana dukkan bangarorin jikinta kuma ta tashi ta zama mota ne. Anan, samarwa ma bai taso ba tunda masana’anta ko ma’aikata da suka shiga cikin haduwa.

IKIRARI DAGA MASANA JUYIN HALITTA

Lissafe-lissafen yiwuwar samun sunadari ya fito a cikin hadaddun kwayoyin kamar sunadaran gina jiki da nucleic acids (RNA da DNA) bai ci ace sun samu kwatsam daban-daban. Duk da haka masana juyin halitta dole ne su hadu da matsalar da tafi matsalar da suka sha fama akan wadannan don rayuwa ta wanzu ma. Juyin halitta yana tattare da wannan ka’idoji. Akan wannan ne da yawa daga masana juyin halitta suka sha matsin da suka rika fitowa suna ikirarin gaskiya. Misali, Stanley Miller da Francis Crick da makusantan abokai daga Jami’ar San Diego California, wani masanin juyin halitta Dr. Leslie Orgel yace:

Ba zai yiwu sunadarai da nucleic acid, dukkaninsu hadaddu ne, kuma sun hadu a wuri daya a Lokaci daya. Sannan, daga farkon fari, dole mutum ya yarda da cewa rayuwa, a hakikani, ba zata samu ta hanyar jujjuyawar sunadarai ba.1

Irin wannan hujja ce sauran masana kimiyya suka yarda da ita:

DNA ba zai iya aikinsa shi kadai ba, hada da samar da wasu DNA, ba tare da taimakon sunadarai masu rage illa, ko enzymes. A takaice, sunadarai basu samuwa ba tare da DNA ba, shima DNA ba zai iya samuwa ba tare da sunadarai ba.2

Ta yaya aka samu Genetic Code, tare da na’urar dake fassara ta (ribosomes da RNA), suka wanzu ?A yanzu dai, zamu yardarwa kanmu abin mamaki cike da tsoro na girmammawa, a maimakon amsashi.3

Mai rawaito labaran mujallar kimiyyar The New York Times, Nicholas Wade yayi irin wannan jawabi a kasidar da aka buga a shekara ta 2000:

Duk wani abu da za’a fada akan Asalin rayuwa tatsuniya ce, yayin da kokarin sani, yayin nan ake kara shiga halin rudani.4

1. Leslie E. Orgel, “The Origin of Life on Earth”, Scientific American, vol. 271, October 1994, p.78
2. John Horgan, “In the Beginning”, Scientific Amerucan, vol. 264, February 1991, p.78
3. Douglas R. Hofstadter, Godel, Escher, Bach: An Eternal Golden Braid, New York, Vintage Books, 1980, p.548
4. Nicholas Wade, “Life’s Origin Get Murkier and Messier”, The New York Times, June 13, 2000, pp. D1-D2

Sundarin gina jiki yana samuwa ne a masanan’antar ribosome tare da taimakon enzymes masu yawa kuma a sakamakon hadadden tsarin dake tsakanin tantanin halitta. Ribosome wani hadadden tantanin halitta ne dake dauke da sunadarai. Saboda haka, wannan hali ya taso da wani shirme na cewa ribosome, shima yaci ace ya wanzu kwatsam a lokacin. Har Jacques Monod wanda yaci gasar rubutu kuma daya daga cikin masu kare juyin halitta, yayi bayanin cewa jerin bayanan dake cikin nucleic acids:

Curin bayanan basu da amfani mutukar ba’a fassara suba. Na’uarar zamani ta fassara bayanan da cewa tana dauke ne da akalla jerin kananan kwayoyin hamsin wadanda akaran kansu suna cure ne a DNA: Curin bayanan ba zai iya fassaruwa ba idan bata hanyar samar da fassara ba. Itace kalamar da a zamanance ake cewa omne vivum ex ovo. Yaushe ne kuma yaya wannan zagayen yake rufe ? Lallai yana wahala zaton hakan.133

Ta yaya sarkar RNA a dadadden yanayin kasa zasu yanke irin wannan hukunci kuma wacce irin hanya zasu yi amfani da ita don samar da sunadari ta daukar kananan kwayoyi hamsin don yin aikinta ? Masana juyin halitta basu da amsar wadannan tambayoyi.

Dr. Leslie Orgel, daya daga cikin abokan aikin Stanley Miller da Francis Crick daga Jami’ar San Diego California, yayi amfani da kalmar “scenario” wajen yiwuwar “Asalin rayuwa ta hanyar RNA World”. Orgel ya kwatanta irin sifofin da wannan RNA zai samu da yadda rashin yiwuwar yake a kasidarta mai suna “The Origin of Life” da aka buga a American Scientist a watan Oktoba 1994:

Wannan labari yaci ace ya afku, mun duba, idan prebiotic RNA yana da bangarori guda biyu wadanda basu ganu yau ba: Karifn rubanya kai ba tare da taimakon sunadarai ba da ikon juya kowane matakin cakuda sunadarai.134

Zai fi fitowa fili, ayi zaton wadannan hadaddun kwayoyin masu muhimmanci daga kwayoyin kamar RNA zai samu ta karfin zaton masana juyin halitta da ra’ayoyinsu.Hujjar kimiyya mai karfi, ta daya hannun, ta fito dashi fili cewa “RNA World”, wanda sabon salo ne da ake gabatar don muna yiwuwar samun rayuwa kwatsam, alhali kuwa tatsuniya ce.

Masanin sunadaran kwayoyin halitta Gordon C. Mills daga Jami’ar Texas da Dean Kenyon daga Jami’ar San Francisco State sunyi nazari akan sahihancin Labarin RNA World, kuma sun bada Takaitaccen rahotonsu a kasidarsu mai taken “The RNA World: A critique”: “RNA kwayoyin masu ban sha’awa. Kuma sunadarin RNA World wata kwayar halittar ce. Bamu ga wani bigiren da zamu iya cewa tabbatacciya ce, ko muke sa ran tabbata.”135

Marubucin kimiyya Brig Wyce a kasidar ta 2001 yayi bayanin cewa masana juyin halitta sun tara karfinsu akan wannan batu, amma sakamakon da muka samu izuwa yanzu ya nuna mana cewa wadannan yunkuri sun kare a tabewa:

Bincike akan RNA Wrold wani matsakaicin masana’antu ne. Wannan bincike ya nuna yadda wuyar rayayyan tantanin halitta ya samu kwatsam daga matattun kwayoyin haltta a wani Lokaci aban kasa. Wancan nunin gudunmawa ce babba ga kimiyya. Karin binciken shima zai zama mai muhimmanci. Amma ayi ta cewa rayuwa zata iya samuwa daga matattun sunadarai a fuskar sababbi yana da wuya. Wani aiki ne na Mutanen da wadanda suke matsawa akan bin wannan tafarki.136

Rayuwa Ta Zarce Ace Kawai Tarin Wasu Kwayoyin Halitta Ne

Bari mu manta dukkanin yiwuwar ta wani lokaci kuma mu zaci cewa sunadarin ya samu ta gurbatacciya, kuma ta hanyar dadadden yanayin kasa. Samuwar sunadari ya jira da hakuri tsawon dubban shekaru, watakila miliyoyi ma ba tare da samun illa ba, har sai wani sunadarin ya samu kusa da ita kwatsam ta yanayi iri daya. Dole ta jira har sai miliyoyin daidaitattun sunadarai sun samu gefe da gefe a tsari daya dake shirya dukkanin bayyana kwatsam wadannan da suka samu tun farko sai sun hakurin jira iyakar jira, ba tare da tarwatsewa ba duk da hasken ultraviolet da illarsa, don sauran su samu dama dasu. To wadannan sunadarai ta adadi masu yawa, wadanda suka faro a wuri guda, sai sun hadu sun cakude don su bada hadi mai ma’ana da samun tantanin halitta. Babu wasu sunadarai, kwayoyi masu cutarwa, ko sarkar sunadarai marasa amfani zasu kusantasu. Sannan, koda idan wadannan kwayoyin zasu hadu wuri guda ta hadaddiyar kungiya tare da tsari da shiri, to dole su dauki duk muhimman enzymes kusa dasu kuma a rufe suke da fatar tantanin, ciki ya cika da wani ruwa wanda zai sanya yanayin ya zama mai yiwuwa a gare su. Yanzu koda wadannan yanayin zasu yi mutukar samuwa kwatsam, shin wannan tarin kwayoyin halittar zai rayu ?

Amsar dai itace a’a, saboda bincike ya nuna cewa hadakar dukkanin bangarorin da zasu iya samar da rayuwa ba zai isa rayuwa ta faru ba. Koda dukkanin muhimman sunadaran samar da rayuwa sun hadu a kwalbar gwaji, wadannan yunkurin ba zai bada sakamakon samar da rayayyen tantanin halitta ba. Dukkanin gwajin da aka gabatar akan wannan gaba bai yi nasara ba. Duk wani nazari da bincike ya tabbatar da cewa rayuwa zata iya samuwa ne daga rayuwa kawai. Maganar da ake yi cewa rayuwa ta faro ne daga halittu maras rai, a wasu kalmomin, “abiogenesis”, tatsuniya ce kawai data wanzu a mafarkan masana juyin halitta da yin hannun riga da sakamakon gwaje-gwajen da nazarce-nazarce.

Saboda haka, rayuwar farko aban kasa dole ne ta samo asali da wata rai. Wannan yayi daidai da bayanin Ubangiji “Hayy” (Mamallakin Rai). Rayuwa zata iya farawa, ta cigaba, kuma ta kare da ikonSa. Ga masana juyin halitta kuwa, ba wai kawai kasa bayanin yadda rayuwa ta fara ba, sun kasa bayanin yadda kwayoyin sunadaran da suka hadu suka yi rayuwar.

Chandra Wickramasinghe yayi bayani akan hakikanin abinda yake fuskanta a matsayinsa na masani kimiyya wanda iya rayuwarsa aka sanar dashi cewa rayuwa ta samu kwatsam :

Tun daga farkon horo na a matsayin masanin kimiyya, an juyar da fahimtata akan yarda da cewa kimiyya ba zata yi daidai da wani abin dake yin halitta ba. Wannan magana yanzu an wanke ta da zafi. A yanzu, bani da wata hujja da zata iya karkatar dani ga barin yadda da Ubangiji. Mun kasance muna da budaddiyar zuciya ; yanzu kuwa mun fahimci cewa hanya daya da zata iya bada amsar rayuwa ita halitta- amma ba ta hanyar kwatsam ba.137

104 W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, pp. 298-99.
105 "Hoyle on Evolution", Nature, Vol 294, November 12, 1981, sh. 105.
106 Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, sh. 64.
107 W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, sh. 304.
108 Ibid, sh. 305.
109 J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. sh. 81-82.
110 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986. sh.127.
111 Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, sh. 148.
112 Ibid, sh. 130.
113 Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), vol 2, No 22, sh. 519.
114 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, sh. 14.
115 Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, sh. 7.
116 Kevin Mc Kean, Bilim ve Teknik, No 189, sh. 7.
117 J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, vol 97:11, 1975, sh. 2964.
118 "New Evidence on Evolution of Early Atmosphere and Life", Bulletin of the American Meteorological Society, vol 63, November 1982, sh. 1328-1330.
119 Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, sh. 25.
120 W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, p. 325.
121 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, sh. 25.
122 Ibid.
123 S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, June 22, 1970, sh. 80.
124 Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, sh. 336.
125 Paul Auger, De La Physique Theorique a la Biologie, 1970, sh. 118.
126 Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, sh. 88.
127 Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, sh. 39.
128 Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, January 1955, sh.121.
129 Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, sh. 89.
130 Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, sh. 351.
131 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, sh. 119.
132 G.F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, sh. 13.
133 Jacques Monod, Chance and Necessity, New York: 1971, p.143.
134Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Ekim 1994, vol. 271, sh. 78.
135 Gordon C. Mills, Dean Kenyon, "The RNA World: A Critique", Origins & Design, 17:1, 1996
136 Brig Klyce, The RNA World, http://www. panspermia.org/rnaworld.htm
137Chandra Wickramasinghe, Interview in London Daily Express, August 14, 1981.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 11

Thermodynamics Ta Karyata Juyin Halitta

Ka'idar Thermodynamics ta biyu, wadda aka yarda tana daya daga ka'idojin kimiyyar lissafi, ta riki cewa dukkanin sassan da aka barsu da kansu zasu lalace, wasu kuma su tarwatse saboda alakarsu da nauyin lokacin da ya tafi. kowane abu mai rai ko maras rai zai fice, ya zagwanye, ya kare, kuma ya tarwatse sannan ya lalace. wannan shine karshen da kowace halitta zata fuskanta ta fuska daya ko ta wata fuskar kuma kamar yadda wannan ka'ida ta fada, wannan tsari babu makawa sai an riske shi.

Wannan wani abu ne da dukkaninmu muka sani. Misali idan ka dauki mota ka kaita cikin daji kabarta acan, yana da wuya kayi tsammani zaka same ta a kyakkyawan yanayi idan ka dawo bayan ‘yan shekaru. Sabanin haka, zaka zo ka tarar cewa tayoyinta sunyi kasa, gilasanta sun fashe, haka yake tabbata kuma yafi saurin afkuwa a jikin abu mai rai.

Ka’idar Thermodynamic ta biyu, wata hanya ce da wannan tsari yake bayyana da zahirin lissafi.

Wannan shahararriyar ka’ida ana kiranta da suna “the law of Entroppy”. Entroppy wani jerin tawayayyen tsari ne ilmin lissafin kimiyya. Tsarin entroppy yana karuwa ne yayin da yake kusantar tawayayyen, tarwatsatstsen, kuma yanayi mara shiri daga tsararre, hadadde, kuma shiryayye. Yayin da tsarin tawayayye yake karuwa,haka ma entroppy yake karuwa. Ka’idar entroppy ta riki cewa gaba dayan duniya ta faro ne daga tawayayyen tsari ko yanayi.

Tabbatar ka’idar Thermodynamics ta biyu, ka’idar Entroppy, ta inganta ta hanyar gwaje-gwaje da kayyade-kayyaden kimiyya. Mafi muhimmanci daga masana kimiyyar zamaninmu sun yarda da wannan hujja akan cewa ka’idar entrroppy itace zata yi hukunci nan gaba a tarihi. Albert Einsten, gawurtaccen masanin kimiyyar zamaninmu, yace itace “mafi girman ka’idar dukkanin kimiyya”.
Sir Arthur Eddington shima ya dauke ta a matsayin “mafi kololuwar cikar ka’ida ta zahiri ga duniya”. 138

Ka’idar juyin halitta da’awa ce da tayi nisa ga barin wannan gaskiyar ka’idar kimiyyar lissafi. Hujjojin da juyin halitta yazo dasu sunci karo da wannan ka’ida. Ka’idar juyin halitta yazo da cewa tarwatsewa, rarrabewa, da kwayoyin komayya marasa rai da kwayoyin halitta sun hadu tare a cikin tsari don su samar da cakudaddun kwayoyi kamarsu sunadaran gina jiki, jigidar halittar DNA da RNA bayan sun kawo miliyoyin rayayyun bambancin dake cikin jinsuna ta mawuyaciyar sifofi. Kamar yadda yazo a fadin kai’idar juyin halitta, wannan tsari dake shimfida mafi tsarin jeruwa dashi irinsa a kowane mataki ya samarwa kansa dukkan tsari ta karkashin yanayin rayuwa. Ka’idar entroppy ta fito da wannan tsarin yanayin a fili da nuna cewa yaci karo da ka’idar kimiyyar lissafi.

Masanin kimiyya da juyin halitta suna sane da wannan hujja. J.H.Rush yace:

A cakuduwar tafarkin samuwarsa, rayuwa ta wanzar da bambanci mai ban kaye dake bayyana a ka’idar Thermodynamics ta biyu. Inda ka’idar ta biyu ta nuna rashin komowar cigaba izuwa karin entropy da hargitsewar tsari, rayuwa ta faro ne a babban matakin tsari.139

Wani masanin Roger Lewin ya bayyana ra’ayinsa dangane da rushewar juyin halitta a kasidarsa cikin mujallar Science:

Matsala daya da masana halittu suka fuskanta itace ta cin karo da juyin halitta yake yiwa ka’idar Thermodynamics ta biyu. Tsari zai karye idan lokaci yaja, zai bada kadan maimaikon yawan tsari..140

Wani masanin, George Stavropoulos yace Thermodynamics ya hana yiwuwar samun rayuwa da rashin dacewar bayanin wanzuwar hadadden tsarin rayuwa ta ka’idojin yanayi ta sananniyar mujallar juyin halitta American Scientist:

Duk da haka, a karkashin zahirin tsari, babu cakudadden sifar kwayoyin halitta da zai taba samuwa ta hanyar tafasar sunadarai sai dai su rarrabu, don daidaita da ka’ida ta biyu. Hakika, yayin da suke cakuduwa, yayin nan kuma rashin daidaito yake tabbatarwa, yayin nan kusa ko a nesa, suke dada rarrabuwa. Photosynthesis da sauran tafarkan rayuwa, da rayuwar kanta, duk da rikitarwar harshe, ba za’a fahimci Thermodynamics ko wani fannin kimiyya ba.141

Kamar yadda aka ji, ka’ida ta biyu ta thermodynamics ta zama wani babban cikas ga labarin juyin halitta ta fuskar da tunani. Rashin gabatar da hujjar kimiyya da gamsassun bayanai don su shawo kan al’amarin, masanan zasu iya yin nasara ne kawai a hasashensu. Misali, shahararren masanin juyin halitta Jeremy Rifkin ya fadi imaninsa akan cewa juyin halitta ya lullube wannan ka’ida ta kimiyyar lissafi tare da “karfi na tsafi”.

Ka’idar entropy tace juyin halitta ya lullube dukkanin kuzarin rayuwa a wannan sararin duniya. Ilmin mu na juyin halitta shine kishiyar daidai. Munyi imanin cewa juyin halitta ya haifar da mamaya ta gaba daya mai dauke da tsafi akan tsarin duniya.142

Wadannan kalmomi suna nuni a fili cewa juyin halitta wani gurbataccen tafarki ne.

Tarihin “Open System”

Tunkaro gaskiyar wadannan al’amura, masanan sun fake a ka’idar thermoynamics ta biyu, suna lewa wai ta riki gaskiya kawai ne akan “closed systems” ne amma “open system” ya sha kan wannan ka’ida. “Open system” wani tsarin thermodynamic ne wanda kwayoyin kuzari suke kaiwa da kwayoyin halitta suke tsaye cik. Masanan sun riki cewa duniya ‘open system’ ce : wato tana samun kaiwa da komowar karfin kuzari daga rana, da kuma cewa ka’idar entropy bata aiki akan duniya gaba dayanta, kuma tsarin hadaddaun rayayyun halittu ne iya samuwa daga tarwatsettsun, saukakan, kuma matattun sifofi.

Haka kuma, akwai karyewar tsari anan. Hujjar cewa wani bari yana da kai kawon kuzari shi kadai ba zai sanyawa tsarin haduwa ba. Akwai bukatuwar wasu sunadarai da ake bukata iri-iri, wani tsarin kaiwa da komowa, da wadansu na’urorin da zasu canza kuzarin mai yin aiki. Idar babu wannan kuzarin karfi, motar ba zata iya amfanar kuzarin akin man inji ba.

Kamar haka ne yake afkuwa a barin rayuwa. Gaskiya ne cewa rayuwa na samun karfin kuzarinta daga rana. Koda yake, hasken rana na iya canzawa ne zuwa karfin kuzarin jiki ta wani hadadden tsari mai tafiyar dashi a rayayyaun halittu (kamarsu photosynthesis a tsirrai da kuma tsarin matsurutai a jikin mutane da dabbobi). Babu wata halitta rayayyiya da zata iya rayuwa babu wannan ba. Idan babu barin da zai canza haskan rana, rana ba komai bace illa tsarin dake tarwatsa kuzari, kuna, barnata ko narkawa.

Kamar yadda za’a iya gani, tsarin thermodynamic ba tare da tsarin dake canza karfin kuzari ba, bashi da alfano ga juyin halitta, ya kasance a bude ko rufe. Babu wanda ya rabbatur da cewa iredannan haddaun sunadarai sun wanzu a cikin yanayin duniya. Hakika matsalar dahe fuskantar masana juyin halitta shine yadda lakudaddun sunadaran kuzari suke canza abubuwa kamarsu photosynthesis a tsirrai, wadda ba za’a iya kwafarta ba koda da na’urarin fasahar zamani, kuma ace shine ya halicci kansa.

Samuwar hasken rana cikin duniya ba zai wani bari a karan kansa ba. Komai tsananin zafinta, sunadarin amino acid baya rabuwa da juna a sarkar dake jeruwa. Karfin kuzarin shi kadai ba zai iya sanya sunadarin amino acid samar da hadadden tsarin sunadaran gina jiki ba ko ace sunadaran su samar da hadadden tsarin kwayoyin halitta. Hakikanin alfanon wannan tsari a kowane mataki shine kasantuwar kawataccen tsari: a dunkule : a kalma daya, halitta.

Tarihin “Self Organization of matter”

Kasancewar muna da sani akan cewa ka’idar thermodynamic ta biyu ta rushe halitta, wasu masanan sunyi wani yunkurin toshe kafar dake tsakanin biyun don su samarwa juyin halitta gindin zama. Kamar kullum, har ma da wadanda suke fitattu sun nuna cewa ka’idar juyin halitta na fuskantar barazanar rushewa da bata da makawa.

Wani fitattcen mutum dake yunkurin hada thermodynamic da juyin halitta wato masanin kimiyya dan kasar Belgium Ilya Pringogine. Ya fara da ka’idar Tawaya (chaos theory), prigogine ya fitar da bincike da yawa inda cikakken tsari ya samar da tawayayye. Yayi da’awar wai wasu tsarin open system zasu iya nuna raguwa a cikin entroppy saboda kwararar sunadaran kwari da sakamakon fitowarsu “a tsare” shi yake tabbatar da cewa “tulin kwayoyin halitta suna iya tsara kansu”. Tun daga wannan lokaci na ilmin fahimtar yadda “kwayoyin halitta suke shirya kansu” ya shahara tsakanin masana juyin halitta da ‘yan jari-hujja. Suna aiki kai kace sun samo asali ne ga jari-hujja saboda haduwar rayuwa da warware matsalar dake fuskantar jari-hujja akan asalin rayuwa. Amma nazarin da da aka yi na kusa ya fito da wannan da cewar wannan takaddama dai shirme ce kuma tunani ne mai tattare kuma, yana dauke da zamba cikin aminci. Da gangan suke kulla yaudara mai rikitar da wadannan fannoni biyu, “self organization” da “self ordering”.143

Zamu iya bayani tare da misali. Mu dauka cewa ga wani bakin teku, tattare da duwatsun sun jeru a tsare. Ruwan zai tara wadanda suke da girma daga sama. Yayin da igiyar ta koma baya, duwatsun na iya jeruwa a tsari daga kanana zuwa manya izuwa tekun.

Wannan tafarkin “tsara kai ne”. bakin tekun tsarin open system yake dashi kuma akwai kwararar kuzarin karfi (ba kadawar igiya) da ke iya sanya “tsari”. Amma ka sani cewa bin wannan tafarki ba zai iya tara maka tulin yashi a bakin teku ba. Bambanci tsakanin kogon dutse da “tsarin” duwatsu shine na farkon ya kunshi hadadden garwaye, haka kuma na biyun ya kunshi maimaituwar tsari ne kawai. Kamar na’urar rubutu ne ta maimaita haka “aaaaaaaaaaaaaaa” sau daruruwa – sabo da wani abu (kwararar karin karfi) ya fada akan kalmar “a” akan allan rubutu. Maimaituwar tsarin kalmar “a” babu wani bayani da bazuwar tsari. Kana bukatar fadakakkiyar zuciya wadda zata samar da jerin kalmomin da zasu kunshi bayanai.

Irin haka ne zai faru lokacin da iska ta shiga dakin dake cike da kura. Kafin shigowar iskar, kurar na iya kasancewa a baje ko’ina. Yayin da iskar ta shigo ciki, tana iya kasancewa an tara kurar waje guda ne a dakin. Wannan “tsara kai ne”. amma kurar bata taba “tsara kanta” da suranta wani hoton mutum a kasan dakin ba.

Wadannan misalai suna da kama da labaran “tsara kai” da masana juyin halitta suke bayarwa. Sun riki cewa kwayoyin halitta na iya yiwuwar tsara kanta, da kawo misalan tafarkin tsara kai kuma sannan suka yi kokarin rikitar da duka biyun. Da kansa Prigogine ya kawo misalan tsara kai yayin kwararar kuzarin karfi. Masana

kimiyyar Amurka. Thaxton, Bradley da Olsen, a littafinsu mai suna ‘The Mystery of Life’s Origin, sunyi bayanin wannan hujja kamar haka:

…a kowane daya jujjuyawar kwayoyin sundarai a cikin ruwan dake tarwatsa su ana maye gurbinsu ta hanya mafi kyawun tsari. Prigogine, Eigen, da sauransu sun ga cewar makamancin tafarkin tsara kai na iya tabbata a ilmin gwaje – gwajen kwayoyin sunadarai kuma yana iya bada cikakken bayanai dangane da cakuduwar manyan kwayoyin sundaran da suke taimakawa rayuwa. Amma wadannan kiyasi da mukayi suna yanke alaka akan tambayar asalin rayuwa. Babban dalili kuwa shine sun kasa bambance tsakanin tsari da cakuduwa… Daidaito ko tsari ba zai iya ajiye dumbun bayanan da rayuwa take bukata ba. Amma tarwatsatstsen tsari, shine ake da bukata ba tsari kammalalle ba. Akwai babban kuskure da aka tabka a kiyasin da aka yi. Hakika babu wata alaka tsakanin wani canjin tsari dake fitowa daga kwararar kuzarin karfi ta hanyar wadannan gabbai da irin aikin da ake bukata don gina wasu sassan bayanai akan kwayoyin sunadarai kamar su jigidar DNA da sunadaran gina jiki. 144

Hakika Prigogine da kansa ya yarda da cewa hujjarsa bata kare asalin rayuwa. Yace:

matsalar tsarin halitta ya kunshi canzawa daga aikace-aikacen kwayoyi zuwa mafi girman tsarin kwayoyin tantanin halitta.wannan matsala ba mai warwarewa bace. 145

Menene yasa masanan suke ta kokarin yarda da labarin da babu wata kimiyya cikinsa kamar “self organization of matter’’? Me yasa suka dage akan kin karbar fitaccen tsarin halitta? Amsar itace suna yin imani akan jari-hujja kuma sun yarda cewa kwayoyin halitta suna da karfin ikon da zasu halicci rayuwa. Farfesa a ilmin gwaje-gwajen kimiyya daga Jami’ar NewYork kuma kwararre akan jigidar halittar DNA, Robert Shapiro ya bayyana wannan imani da masanan suke yi da kuma akidar jari-huijjar dake tattare a karkashi kamar haka:

Muna bukatar wata akidar juyin halitta wadda zata dauke mu zuwa toshe kafar dake fitowa daga sassaukan gwaurayen sunadarai zuwa sakamakon da zai fara fitowa. Wannan tsari fa har yanzu ba ayi bayani cikakke akansa ba ko a nuna shi a aikace,amma zatonsa kawai ake, da bashi sunaye kamar juyawar sunadarai da tafarkin tsara kwayoyin halitta. Ana daukar wanzuwar tsarin da sako-sako a falsafar harshen jari-hujja,kamar yadda aka dora asalinsa akan rayuwa daga bakin Alexander Oparin.146

Dukkan wannan lamari ya numa a fili cewa juyin halitta dai akide ce data saba de tsarin binakun kimiyya de asalin rayayyun halittu wadande za’a iya bayaninu hadai ta hanyar kasanfuwar buwayayyan iko. Wannan mai iho shine Ubangiji, wanda ya halicei baki dayan duiya dage babu. Kimiyya ta tabbafur de cewa jiyin halitta ba zai taba yiwuwa ba ta fuskar thermodynamics kuma wani bayani ta fushar wanzuwar rayuwa sai dai halitta.

138Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, sh.6
139 J. H. Rush, The Dawn of Life, New York, Signet, 1962, sh 35
140 Roger Lewin, "A Downward Slope to Greater Diversity", Science, vol. 217, 24.9.1982, sh. 1239
141 George P. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, vol. 65, November-December 1977, sh.674
142 Jeremy Rifkin, Entropy: A New World View, sh.55
143 For further info, see: Stephen C. Meyer, "The Origin of Life and the Death of Materialism", The Intercollegiate Review, 32, No. 2, Spring 1996
144 Charles B. Thaxton, Walter L. Bradley & Roger L. Olsen The Mystery of Life's Origin: Reassessing Current Theories, 4. edition, Dallas, 1992. chapter 9, sh. 134
145 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, sh. 175
146 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, sh. 207


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 12

Tsari Da Kicibis

A babukan da suka gabata, mun ga yadda rashin yiwuwar samar da rayuwa kwatsam yake. Bari mu suke yarda da wadannan rashin dan kadan. Mu dauka cewa shekaru miliyoyi barkatai da suka shude ne kwayar halitta ta samu dukkanin sunadaran rayuwa kuma sai “rayuwa ta samu”. Daga nan ne kuma juyin halitta ya rushe. Idan da ace kwayar halittar ta cigaba da rayuwa, da kuwa lokacin mutuwarta yayi kuma bayan mutuwar, babu abinda zai yi saura sannan komai zai kome inda ya fara. Domin kwayar halittar farko, ta rasa bayanai na halitta saboda haka ba zata kasance tana samar da sababbin halittu ba. Da rayuwa ta kare saboda mutuwarta.

Tsarin halitta ba wai kawai yana dauke ne da jigidar halittar DNA ba. Sai an samu wadansu daga wadannan masu zuwa: sunadaran da zasu tsakace jigidar DNA, bayan karantar wadannan mukullai jigidar RNA zata samu, wata tattarace wadda akanta jigidar RNA zata rika rafiya tana aika sako, ta nanne za’a samu mukullan da samar da sunadarai, canza RNA don ta canza zuwa sunadarin amino acids zuwa wannan tattara do yin amfani wajen samar da sunadarai, da dogwayen cakuduwar sunadaran da zasu samar da tsaka – tsakin tsari. Wannan muhalli fa ba zai samu a ko’ina ba sai dai kawai a taskataccen wuri kuma muhallin da yake samun kulawa kamar kwayar halitta, inda duk sunadaran da ake bukata da kuzari suke.

A sakamakon haka ne, sunadaran da suke tattare da halitta zasu iya cigaba da samuwa idan sun samu cikakken tsarin da muhalli da ya dace dashi, yayi musayar kayan aiki, da samun kuzari daga kewayanta. Wannan yana nufin cewa tantanin halittar da ya fara samuwa a duniya ya samu ne “kwatsam” tare de cikakkiyar siffarsa.

Saboda haka, idan cikakkiyar sifa zata samu kwatsam, me ake nufi da haka?

Bari muyi wannan tambaya tare da misali. Bari mu kamanta tantanin halittar zuwa ga mota mai girman fasahar kira saboda cikarta. (A hakika, tantanin halitta ya kunshi tarin abubuwa masu yawa da ingataccen tsari fiye da mota da irin kayan jikinta.) Yanzu bari muyi tambayar: yaya zaka ji idan kana tafiya da kafa a kungurmin daji can sai ka hango mota ajiye jikin bishiyoyi? Shin zake yi tunanin cewa bangarori da dame dage cikin wannan dajin ne sama da shekaru miliyoyi ne suka hadu suka samar da wannan mota? Dukkan abubuwan da aka head wajen samar da motar sun fito ne daga karfe, danko, roba, kasa ko abinda aka sane’anta daga gareta, amma wannan hujja zata saka ke tunanin cewa wadannan sun hadu “kwatsam” wuri guda sai suka zama mota?

Babu shakka, duk wanda yake da lafiyayyar zuciya ya san cewa mota dai wani mekeri ne ya kera to, ma’ana a masana’anta, kuma zai yi mamekin abinda motar take yi a tsakiyar dokar daji. Bayyanar abu kwatsam a cikakkiyar sifa na nune cewa lallai akwai maheliccin wannan abu. Cikakken tsarin halitta kamar kwayar halitta babu shakka halittaciye ce daga iko madaukaki mai cikar hikima. A wasu kalmomin, ta wanzu daga halittar Ubangiji.

Yarda da cewa halitta ne iya semuwa kwatsam, lallai juyin halitta ya ketare shingen hankali da kimiyya. Daya daga cikin masu fada aji a wannan fage shine shehararren masanin dabbobi dan kasar France Pierre Grasse’, tsohon shugaban cikbiyar kimiyya ta France. Grasse dai dan jari hujja ne, amma ya fito ya tabbatar da cewa Darwiniyanci ya kasa bayanin asalin rayuwa kuma ya fadi ra’ayinsa akan hikimar kalmar “kwatsam”, wadda itace kashin bayan Darwiniyanci:

Sa’ar bayyanar maye gurbi dake kyale dabbobi da tsirrai su samu bukatunsu me ganin abu ne mai wuyar gasgatawa. Duk da haka ka’idar Darwin aba ce mai yawan bukatu: kadaitaccen tsiri, dabba daya zata bukaci dubban sa’a, a lokaci daban-daban. Saboda haka, mu’jiza ce zata zama ka’ida: duk abinda yake tattare da karfin iko ba zai gushe ba sai ya faru … Babu wata ka’ida dake hana mafarkin rana, amma kada kimiyya ta shiga ciki. 147

Grasse ya takaice abinda kalmar “kwatsam” take nufi ga masana juyin halitta: “… kwatsam ta zama wata hanya ce, wadda, a karkeshin kariyar magazanci, bata da suna amma ita ake bautawa a boye”. 148

Faduwar tunanin masanan wani sakamako ne na bautar ilmin kwatsam. a alkur’ani, an rubuta cewar wadanda suke bautawa wanin Allah sune marasa fahimta;

Suna da zukata, basu fahimta dasu, kuma suna da idanu, basu gani dasu, kuma suna da kunnuwa, basu ji dasu: wadancan kamar bisashe suke. A’a, sune mafi bacewa: wadancan sune gafalallu. (Suratul A’araf: 179)

Fomular Darwin!

Bayan dukkanin shaidun da muka gabatar tun a farko, bari sau daya yanzu muyi nazarin irin camfin da masanan suke fada ma wanda yaro karami na iya fahimtar misalinsa:

Ka’idar juyin halitta ta riki cewa rayuwa ta samu ne kwatsam. Kamar yadda wannan da’awa tace, matattun tarwatsatstsun kwayoyin halitta ne suka hadu wuri daya don samar da tantanin halitta kuma daga nanne sai suka samar da wasu rayayyun halittun, kamarsu mutum. Bari muyi tunani akan wannan. Idan muka hada sunadaran da suke gina rayuwa kamar carbon, phosphorous, nitrogen da potassium, ya zama kenan curi daya ya samu. Duk irin abinda za’a mayar dasu, wadannan sunadarai ba zasu taba samar da komai kankantar halitta rayayya ba. Idan kaso, bari mu shirya maka “gwaji” akansa kuma ka bari mu jarraba shi a maimakon masanan da abinda suke da’awa ba tare da sun fito da babbar murya sun fadi cewa “Fomular Darwin” bace:

Bari ma ace masanan sun zuba adadi mai yawa na sunadaran da suke cikin halittu masu rai kamarsu phosphorus, nitrogen, carbon, oxygen, iron, da magnesium a cikin babbar garwa. Haka kuma, ace su kara a cikin wadannan garewani dukkan wani abu da baya samuwa a yanayi mai kyau, amma suyi tunanin yiwuwarsa. Ace su kara a cikinsu sunadarun amino acid mai yawa – wanda babu yiwuwar samuwarsa ta hanyar yanayi mai kyan – kuma kamar sauran sunadaran gina jiki – da yiwuwar samuwar guda daya daga kashi 10-950 – kamar yadda suke so. Ace su sanya musu wuta don su hade yadda suke so. Ace su sanya a kusa dasu masana kimiyya. Ace wadannan kwararru su tsaya gabansu, shekaru biliyoyi da dubban biliyoyi. Ace su samu damar amfani da duk wani irin yanayin da suka yarda zai iya samar da mutum. Duk irin abinda zasu yi, ba zasu taba iya samar da mutum daga cikin garewanin ba, ace ma farfesa yayi nazarin sifar tantanin halitta ta na’urar hange. Ba zasu iya samar de Barewa, zakuna, kudan zuma, kanari, dawakai, kifaye manya, fure, bishiya mai furanni, ayaba, lemo, tufa, dabino tumatur, kankana, zaitun, inabi, mallam buda littafi, ko miliyoyin halittu rayayyu kamar wadannan. Hakika, ba zasu iya samar da mafi kankantar tantanin halitta a cikinsu ba.

A takaice, tarin kwayoyin halitta ba zasu iya samar da tantanin halitta ba ta hanyar haduwa da juna. Ba zasu iya daukar sabuwar shawara kuma su kasa ta biyu, sannan ya dauki waccan shawarar kuma a halicci farfesan da ya fara kawo su a karkashin zanen halitta a na’urar hange. Kwayoyin halitta, tulin matattun curi ne, kuma ta rayu ne da buwayar ikon halittar Ubangiji ne.

Kai’idar juyin halitta, wadda tayi da’awar sabanin haka, shirme kawai da sabawa hankali. Tunanin kadai akan wadannan da’awowin masana juyin halitta ta fito da hakikanin gaskiya, kamar yadda yazo a misalin daya gabata.

Fasaha dake cikin Ido da kunne

Wata matsala data rage ba’a amsa ta a ka’idar juyin halitta ba itace kyakkyawan tsinkaye a cikin ido da kunne.

Kafin mu shiga magane akan gaba ta ido, bari mu amsa tambaya a takaice akan “yadda muke gani”. Hasken da yake tahowa daga abin gani kume ya fada cikin kwayar ido. Anan, wannan haske ana aikasu a sifar na’urar sakonni su isa zuwa wani kankanin wuri a bayan kwakwalwa mai suna cibiyar maganai. Wadannen na’urar sakonni ana tsinkayarsu a kwakwalwa a matsayin hoto bayan wani zangon tafiya. Tare de wannan share fage, bari muyi wasu tunani.

Kwakwalwa na karbar sako ne daga haske. Ma’ana cewa cikin kwakwalwa duhu gareshi, kuma hasken baya zuwa inda kwakwalwar take. Cibiyar maganan wuri ne mai duhu inda haske bai taba zuwa wurin ba; duhunsa zai iya yiwuwa duhu ne wanda baka taba tsammani ba. Duk da haka, kana ganin ado, hasken duniya daga wannan bigire mai duhu.

Hoton da zai baka tarwai yake wanda ko fasahar karni na 20 bata iya kaiwa nan ba. Misali, kalli littafin da kake karantawa, kalli hannunka da kake rike dashi, sannan daga kanka ka kalli ko’ina. Ka taba ganin wata irin na’urar bada hoto a ko’ina data taba baka irin haka? Koda mafi keruwar talabijin wanda mafi fasahar iya samar da ita a duniya ba zai iya samar maka da irinsa ba. Wannan shine tafarkai uku, launi cikakke, hoto tarwai. Sama da shekara dari (100), dubban injiniyoyi sun yi kokarin samar da haka. Anyi manyan gine-ginen masana’antun hotuna da zane-zane da dakunan bincike akan wannan. Haka kuma, kalli fuskar talabijin kuma kalli littafin dake hannunka. Zaka ga akwai bambanci mai yawa wajen fitar da hoto. Bayan haka, fuskar talabiyin zata baka hoto ne ta fuska biyu, bayan idanke kuwa ta fuska uku zai baka. Idan ka duba sosai, zaka lura akwai a cikin talabijin din, shin akwai wannan a ganinka?Tabbas babu.

Shekaru masu yawa, dubban injiniyoyi sunyi kokari su kara talabijin mai fuska ukun amma taki yiwuwar kallo ba tare da gilashi ba; haka kuma, kirar mutum ce. Fuskar tana rawa, zaka ga kamar takarda a shinfide. Ba’a taba samun saukin sarrafa hakan ba, sabanin ido ne. A camera da talabijin, akwai rashin igancin hoto.

Masanan sunyi da’awar cewa maganadisun dake samar da hoton shima ya samu ne kwatsam. Yanzu, idan wani ya fada maka cewa talabijin din dake dakinka ta samu kwatsam, yace maka dukkanin sassan jikinta sun hada jikinsu sai kawai ta zama mai bada hoto, yaya zaka ji? Shin yaya kwayoyin halitta za suyi abinda dubban mutane ba zasu iya ba.

Kusan karni guda, dubban injiniyoyi sun yi iya kokarinsu don ganin sun samar da wani mafi cikar fasaha a dakin na’urorinsu akan su kera, amma ba suyi sama da wannan ba.

Idan muka kwatanta kunne da ido da camera da kuma radiyo, zamu ga cewa ido da kunne suna da hadadiyar sifa, aikinsu, yafi na wadancan kayan

Idan akwai wani abinda zai iya fitar da hoto sama da ido to kuwa bai zama ya samu kwatsam ba, to kuwa shaida akan cewa ido da hoton da idon yake gani ba zai yiwu ace ya samu kwatsam ba. Yana bukatar tsari da nazari sosai fiye da na talabijin. Tsari da nazari mai karfi irin wannan mallakar Ubangiji ne; shi ne kadai yake da iko akan dukkan komai.

Haka al’amarin yake afkuwa akan kunne. Wajen kunne na daukar sauti ya shigar dashi kai tsaye can cikin kunne; tsakiyar kunne ya tafiyar da sauti, can cikin kunne su tura wannan raurawar sauti cikin kwakwalwa yayin da ake canza shi zuwa na’urar sakonni. Kamar dai ido, ji yana karewa ne yayin da ya shiga cibiyar majiya a kwakwalwa.

Yanayin dake tattare da ido haka yake a kunne. Wato, kwakwalwa na karbar sako ne daga sauti kamar dai haske: bata barin wani sauti ya shiga. Saboda haka, komai yawan hayaniyar dake waje, cikin kwakwalwa kuwa babu komai sai shiru. Duk da haka, sauti mafi kara na tsinkayuwa ne daga cikin kwakwalwa. A kwakwalwarka, inda sauti yake tafiya, kana jinsa kamar taron makada ne suke kade-kade, kuma kaji duk wani sautin dake fita a cikin taro. Haka kuma idan da za’a auna karfin jin sautinka da wani abin gwaji na musamman da sai aji babu komai a kwakwalwarka sai shiru.

Bari mu sake kwatanta karfi da ingancin fasahar dake cikin kunne da kwakwalwa da fasahar da dan Adam ya kera. Idan muka dawo kan hoto, anyi iya kokari shekaru da dama don samar da sautin da zai yi daidai dana asali. Sakamakon haka aka samar da rediyo mai sauti, na’urori masu amfani da sauti, da wasu na’urorin. Duk da wannan fasahohi da kuma dubban injiniyoyin da kwararru suke ta aiki a wannan fanni, babu wata na’ura da aka yi wadda take tsinkayar sauti daidai da yadda kunne yake tsinkaya. Kayi tunanin duk wani irin kere-keren da manyan kamfanonin hada sauti suke samarwa. Ko a cikin wadannan na’urai, idan aka nadi sauti sai an rasa wasu abubuwa daga ciki; ko kuma idan ka kunna sai kaji sautin iska (hiss) kafin ka fara jin abinda ka nada. Bayan haka, sautin da ya samu daga fasahar jikin dan Adam yafi sahihanta da fitowa fili. Kunnen mutum kuwa ba zai taba tsinkayar sauti da shigar ko kaji sautin wani abu kamar yadda na’ura take yi ba, tana tsinkayar sauti ne kamar yadda yake. Haka al’amarin yake tun da aka halicci dan Adam.

A takaice, fasahar dake jikinmu ta shafe fasahar da mutum ya samar daga bayananta, kwarewa da samun dama. Babu wanda zai ce fasaha mai karfin fitar da sauti ko camera ta wanzu kwatsam. To ta kaka za’ayi da’awar cewa kimiyyar dake jikin dan Adam, wadda tafi wadannan, ta samu haka nan a sakamakon sarkar haduwa da juna wai shi juyin halitta ?

Shaida ta tabbata akan cewa, ido da kunne, da sauran sassan jikin mutum halitta ce daga kasaitaccen mahalicci. Wadannan ayoyi ne da suke tabbatar da kadaitakar Ubangiji wanda ya kagi halitta, daga ilminsa da buwayarsa.

Dalilin da yasa muka ambaci gabar ji da gani anan saboda kasawar masana juyin halitta wajen fahimtar shaidun halitta a fili kamar haka. Idan wata rana, ka tambayi dayansu ya bayyana maka yadda wannan kasaitaccen zubi da fasahar dake cikin ido ko kunne a dalilin samuwarsu kwatsam, za kaga cewa ba zai iya baka wata amsa ta hankali ko tunani ba. Har Darwin , a wasikarsa zuwa ga Asa Gray a watan Afrilu 3 ga wata 1860, ya rubuta cewa tunanin yadda halittar ido take yana sashi zazzabi kuma da kansa yayi kasaitar sifofin halittu masu rai.149

147Pierre-P Grassé, Evolutionof Living Organisms, New York: Academic Press, 1977, sh. 103.
148 Ibid, sh. 107.
149 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, sh. 101.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 13

Da’awar Ma’abota Juyin Halitta Da Hujjojinsu

A babukan da suka gabata, mun yi nazari akan rashin ingancin ka’idar juyin halitta dangane da shaudun da aka samo a burbushin da wanda ake dasu a ilmin sanin kwayoyin halittu. A wannan babi kuwa, zamu yi nazari akan adadin ra’ayoyi da zantuttukan da aka gabatar a matsayin ka’idojin masana juyin halitta. Wadannan gabar tattaunawa suna da muhimmanci musamman saboda suna nuna cewar babu wani binciken kimiyya da yake goyon bayan juyin halitta sai dai ma ta bayyana mutukar rushewa da dagula hanyoyin da masana suke gabatarwa.

Bambanci Da Jinsuna

Bambanci (Variation), kalma ce da ake amfani da ita a fannin ilmin gadar halitta wato genetics, ma’anarta shine wani abu ne da yake faruwa a cikin kowane mutum ko dandazon mutane daga wasu yanayin jinsuna dake duniya suna dauke bayanan halittar jinsunsu, shine yasa dogon hanci, ko wasu gajeru gwargwadon bambancin dake dauke a cikin bayanan halittar jinsinsu.

Masana juyin halitta sun shelanta bambancin dake tsakanin jinsunan a matsayin shaida ga ka’idarsu. Koda yake, bambancin bay a shaida ga juyin halitta saboda bambancin yana fitowa ne a sakamakon hadakar da ake samu daga mabanbantan bayanan halittar jinni wadanda da can suke kuma basa komai akan bayanan.

Bambancin yana afkuwa ne a kayyade. A ilmin halittar jini, ana kiran wannan kayyadewa “gene pool”. Dukkanin sifofin da suka fito a gene pool zasu bayyana ta hanyoyi daban – daban saboda bambance – bambance dake cikin jinsuna. Misali, a sakamakon bambancin, akan iya samu, a jinsunan halittu masu rarrafe, nau’in da suke da dogwayen jela ko gajerun kafafuwa, domin dogwayen kafafuwa da gajeru bayanai sun gabata a gene pool dinsu. Bayan haka, bambancinsu bay a canza su daga dabbobi masu rarrafe zuwa tsuntsaye ta hanyar kara musu fuka-fukai, ko canza musu yanayin tafiya. Samun wannan canji kuwa yana bukatar karn bayanan Halittar jinin rayayyun halittu wanda bambancinsu yake sauki.

Lokacin da Darwin ya tsara ka’idarsa bashi da masaniya akan wannan lokacin. Yayi zaton cewa babu iyaka gan bambancin jinsi. A wata kasida da ya rubuta a 1844 yace: “Takaita akan bambancin jinsi ya wanzu a yanayi dagga bakin marubuta, koda yake har yanzu ban gano wata hujja akan yadda aka samo hakan ba.” 150 A littafin The Origin of Species ya kawo misalai akan bambancin nau’ukan shanu domin ya kawo sababbin nau’o’i wadanda suke samara da madara, da alama zasu rikida zuwa wasu nau’ukan. Batun Darwin akan “rashin takaitar nau’i” ana iya gain a cikin jumla mai zuwa daga littafin The Origin of Species:

Ina ganin babu wata wahala a jinsin Karen ruwa, wadanda suka samu Daga zabin yanayi, suka samu dabi’un ‘yan ruwa, bakunansu na kara Girma da yawa, har dai ta kai wata halittar ta samu daga garesu kamar Kifi whale.151

Dalilin da yasa Darwin ya kawo wannan misalin shine tsohuwar hanyar fahimtar kimiyya a lokacinsu. Tun daga nan, a karni na 20 kimiyya ta canzawa tsarin “tabbatar ilmin ijnsin halitta” (genetic homeostasis) zama bisa sakamakon binciken da aka yi akan rayayyun halittu. Wannan ka’ida ta riki cewa duk wani yunkuri da aka yi don a samara da sabon nau’in halitta yaci tira kuma akwai shinge tsakanin bambanci dake tattare da jinsunan rayayyun halittu. Ma’anar haka kuwa shine abu ne mawuyaci dabba mai shayarwa ta juyar da saniya zuwa wani jinsin dabbar ta hanyar canjin bambancinsu kamar yadda Darwin ya tsara.

Norman Macbeth, ya karyata Darwiniyanci a littafinsa Darwin Re-tried, yake cewa:

Babbar matsalar itace ko rayayyun halittu suna bambanta zuwa wani mikidari mara kaidi… Jinsunan kamar sun tabbata. Duk munji rashin jin dadin da aka fuskanta akan masu shayarwa wadanda suke gabatar da ayykansu izuwa matsayin da za’a iya ganin dabbobin ko shukokin zasu koma yadda suka fara. Duk da yunkurin da aka yi kusan karni biyu zuwa uku, ba’a taba samun damar samar da shudiyar fure ko bakin fure.152

Luther Burbank, ya dauki mafi cancantar dabba mai shayarwa a kowane lokaci, da bayyana hujjarsa kamar yadda yake cewa “akwai shinge dangane da samuwar cigaba, kuma wannan takaitawa tana bin ka’ida ne.”153 wajen fito da wannan batu, masanin Kimiyyar kasar Denmark W.L. Johannsen yayi Karin bayani:

Bambancin da Darwin da Wallace suka karfafa basu shiga fiye da wani Mikidari ba, saboda a cikin bambancin babu sirrin ‘bazuwa mara tsari ba.”154

Juriyar Kwayoyi Masu kare Cututtuka da DDT Immmunity Ba Hujjoji bane Akan Juyin Halitta

Daya daga cikin ilman Kimiyyar Da masanan suke kokarin gabatarwa a matsayin hujja ko shaida akan ka’idarsu shine juriyar kwayoyi masu kare cuttuka. Kusan dukkanin rubuce-rubucen masanan sun nuna cewa juriyar “misali ne ga cigaban rayuwa ta hanyar maye gurbi.” Anyi wata da’awar mai kama da wannan akan kwari masu bambanci da sauran kwari kamarsu DDT.

Haka kuma, masanan suna afkawa cikin kuskure akan wannan ma.

Kwayoyi masu kare cututtuka suna “kashe kwayoyi” da suke fitowa daga tarin kwayoyi don suna yaki wasu kwayoyin. Farko daga cikinsu shine Penicillin, wanda Alexander Fleming ya gano a 1928. Fleming ya fahimci cewa mould yana samara da kwayoyin da suke kashe kwayoyin ciwon sanyi (staphylococcus bacteria), kuma wannan bincike ne ya zama babban harsashe a duniyar ilmin Kimiyyar hada magunguna. Kwayoyin kare cuta sun fit one daga wasu kananan kwayoyin halitta wadanda ake amfani dasu don kashe kwayoyin cuta kuma ana samun kyakkyawan sakamako.

A kusa, sai aka sake gano wani sabon abu. Kwayoyin cutar sun gina Katanga tsakaninsu da kwayoyin kare cutar lokaci bayan lokaci. Sunadaran suna aiki ne kamar haka: wani sashe mai yawa na kwayoyin cutar wadanda suka yi arangama da masu kashe su sai su mutu, amma sauran, wadanda basu gamu ba, sai su hayayyafa nan da nan su cike gurbin wadancan da adadi mai yawa. Saboda haka, gurbin dayan wadannan sai suyi Katanga ga barin masu kashe su.

Masana juyin halitta suna kokarin gabatar da wannan a matsayin “juyin Halittar kwayoyi masu yada cuta ta hanyar karbuwa ga mazauninsu.”

Gaskiya ta sha bamban da irin wadannan kirkirarrun zantuttuka. Daya daga cikin masana kimiyya wanda yayi zuzzurfan bincike akan wannan mas’ala shine Lee Spetner masanin halitta da Kimiyyar lissafi dan kasar Isra’ila, wanda aka sanshi dangane da littafinsa Not by Chance, an buga shi a 1997. spetner ya tabbatar da cewa katangar da kwayoyin cuta suka samu ta fito ne ta hanya mabanbanta guda 2, kuma babu daya daga cikinsu da yake nuna shaida ce ga ka’idar juyin halitta. Wadannan hanyoyi kuwa sune:

1) canza yanayin halittar da tuni kwayoyin suke dashi.
2) Ginin da kwayoyin suke don jurewa kwayoyi masu kashe su sakamakon rasa bayanan halittarsu saboda konewa.
Spetner yayi bayani akan na farko a cikin wata kasida da aka buga a 2001:

Wasu kananan kwayoyin halitta suna dauke da wasu sifofin halitta dake Sanya su jure wadannan kwayoyi masu kashe su. Wannan juriya na iya daukar sifa ta rage karfin kwayoyin kisa ko suki karbarsu ta tantanin halitta...kwayoyin dake da irin wadannan sifofi na iya canzasu zuwa wadannan jinsuna don su jure. Koda yake sunadaran ma sun kebanta izuwa wasu kwayoyin ne, mafi yawa daga kwayoyi masu…suna dashi sunyi sa’ar samun irinsu wadanda suke sanya musu juriya daga kowane irin kwayoyi masu halaka su.155

Spetner ya cigaba da cewa wannan ba “shaida ce akan juyin halitta ba”.

Samun juriyar kwayoyi masu halakarwa ta hanya….ba abu ne da kan sanya irin halittar da maye gurbi yake bukata ba wajen bayyana juyin halitta. Canjin bayanan da ake samu cikin halittar wanda zai nuna zahirin ka’idar ba wai kawai ya kara sabon bayani akan wasu kwayoyin halittar ake bukata ba. Tsaunin canza tsarin halittar yana bazuwa ne a kewayen halittu da tuni suka shiga cikin wasu jinsunan ne.156

Saboda haka, ba zamu iya wani zancen juyin halitta anan ba, saboda babu wani bayani na sabuwar Halittar da aka samu: bayani da aka rigaya aka samu yana komawa ne tsakanin kwayoyin.

Katanga ta biyu, itace wadda take zuwa a sakamakon maye gurbi, kuma bata cikin misalan juyin halitta. Spetner ya rubuta cewa :

...kananan kwayoyin halitta wasu lokuta sukan samu juriya ta fuskar kwayoyi masu kare cuta ta cikin bazuwar tilon sunadarin nucleotide... streptomycin, wanda Salman Waksman da Albert Schatz suna gano kuma suka fara gabatar dashi a 1944, shima mai kare kwayoyin cuta ne wanda kwayoyin suke samun juriya. Amma koda yake maye gurbin da suke fuskanta asakamakon haka mai amfani ne ga kananan kwayoyin idan har akwai streptomycin, ba zai iya zama a matsayin irin kamannin kwayoyin da zai dace da maye gurbin da cigaban ka’idar Darwiniyanci ke bukata ba. Irin maye gurbin dake iya rike streptomycin yana nan a jikin jerin sunadaran a ribosome kuma ya rage karfin kwayoyin da suke tare da masu kare cututtuka. Wannan canjin da yake fitowa yana kare streptomycin daga aiwatar da aikinta. Ya bayyana cewa rage wannan aiki yana rage tsarin bayanan dake afkuwa a ciki. Muhimmin abinda za’a iya cewa shine (juyin halitta) ba zai taba yiwuwa ta irin wannan hanya ba, komai yawansu. Juyin halitta ba zai ginu da tara karfin tsarinas ba.157

A takaice dai, kwayoyin maye gurbi suna sauka a kwayoyin ribosome dake sanya kwayoyin jeruwa izuwa ga streptomycin. Dalilin haka shine “bazuwar” maye gurbi suka yiwa ribosome. Babu wani sabon bayanin kwayoyin jini da ya karu. Sabanin haka, tsarin da ribosome ya bazu, wato, kwayoyin sun “tawaya”. (haka kuma, an gano cewar ribosome din dake jikin kwayoyin gurbatattu basu da karfin aiki irin na lafiyayyun kwayoyi ba). Tunda wannan “tawaya” tana kare kwayoyin dake sanyawa su hadu da ribosome, daga nan ne “kwayoyin kariya” suke tasowa.

A karshe, babu wani misalign maye gurbin dake “tasowa ta bayanin Halittar jini”.

Haka wannan al’amarin yake dangane da kwarin da suka kebanta da samuwa ta DDT da wasu irin magungunan kashe su. Mafi yawa daga cikinsu, akwai su kuma ana aiki dasu. Masanin ilmin halitta mai Akidar juyin halitta Francisco Ayala ya karbi wannan hujja, da cewa, “Bambancin bayanan Halittar dake bukatar juriya ga mafi yawan sunadaran kashe kwari suna nan a cikin kowane dayan dandazon wadannan magungunan da mutum yayi”.158 Wasu daga cikinsu sun fito a cikin bayanin maye gurbi, kamar dai matattun ribosome yazo a sama, sune daga cikin wadanda suke haifar da “karewar bayanan Halittar jini” a cikin kwari.

Saboda haka, ba za’a iya riko da cewa kebantattun sunadaran dake jikin kwayoyin cutar da kwari shaida ce ga juyin halitta. Dalili kuwa shine ka’idar juyin halitta ta kafu ne vakan cewa rayayyun halittu sun samu ne ta maye gurbi. Haka kuma, Spetner yayi bayanin cewa babu daya daga cikin kebantattun kwayoyin kariya ko sauran sunadaran halitta da suke nuna misalin maye gurbi :

Ba’a taba ganin maye gurbin da fadada juyin halitta ke bukata ba. Babu bazuwar maye gurbi dake wakiltar irin wanda cigaban – Darwiniyanci yak enema wanda bayani akai nazari a matakin kwayoyi da ya kara wani bayani ba. Tambayar da nake Magana itace: shin maye gurbin da ake gain akan ka’idar na bukatar tallafi? Amsar dai itace Babu! 159

Shaci Fadi Akan Gabobi Marasa Aiki

Da dadewa, batun “Gabobi Marasa Aiki” sukan fito a rubuce – rubucen masana juyin halitta. Daga baya sai aka daina jinta saboda an tabbatar da cewa karya ce. Amma duk da haka wasu masanan sunyi imani akan hakan kuma daga lokaci zuwa lokaci wani sai yayi kokarin cigaba da kawo gabobi marasa aiki a matsayin shaida muhimmiya akan juyin halitta.

Wannan mas’ala ta “gabobi marasa aiki” an fara gabatar da ita ne shekara dari da suka wuce. Kamar yadda masanan suke son fadin haka, akwai halittu a jikin wasu dabbobi wasu gabobi da basa aiki. Wadannan gabobi sun gaje su ne daga magabatansu kuma sannu – sannu suka zamo basa aiki.

Wannan zato gaba dayansa babu kimiyya a ciki kuma an gina shi akan karamin sani. Wadannan “gabobi marasa aiki” hakika gabobi ne wadanda har yanzu “ba’a gano irin aikinsu ba”. Mafi kyawun misali shine raguwar adadin gabobi marasa aiki daga jerin adadin da masanan suka yi. S.R. Scadding, shima masanin ne, amma ya kalubalanci wannan hujja a kasidarsa mai taken “Shin gabobi marasa aiki zasu iya zama shaida ga juyin halitta?” wadda aka buga a mujallar Evolutionary Theory:

Tunda yana da wahala mutum ya iya gano gabbai marasa aiki, kuma tunda tsarin gabar da ake takaddama akai ba kimiyya bace, ina cewa “gabobi marasa aiki” bas a samara da wasu muhimman shaidu ga ka’idar juyin halitta.160

Jerin adadin da R. Wiedersheim masanin a 1895 ya hada sun kai gabobi 100 har da appendix da coccyx. Saboda cigaban da aka samu a kimiyya ne, aka gano cewa dukkanin gabban da Weidersheim ya lisafta suna da matukar muhimmanci a jiki. Misali, an gano cewa appendix, wadda ake ganin tana cikin “gabobi marasa aiki”, ashe hakika gab ace dake yaki da cututtuka a jiki wato lymphoid. An gano haka a shekarar 1997: “Sauran gabobin jiki da wasu sassa kamar thymus, liver, spleen, appendix, bone marrow, da wasu kananan gabobin kamarsu tonsils a cikin makogwaro da kuma Peyer’s patch a karamib hanji - suma suna cikin kananan gabobin. Suma suna taimakawa wajen karewa da yakar cututtuka.”161

An gano cewa tonsils, wadanda aka sanya a cikin jerin gabobi marasa aiki, suna da rawar da suke takawa wajen kare makogwaro daga cututtuka, musamman ma kafin shekarun girma. An binciko cewa coccyx a karshen gefen gwiwa dake taimakwa kasusuwan dake kokon gwiwa kuma mahada ce ta kananan jijiyoyi. Shekarun da suka biyo, an fahimci cewa thymus ya bude tsarin immunity system a jikin mutum ta hanyar tashin T cells, kuma pineal gland shine yake kula da fitar wasu muhimman kwayoyin hormones, kuma thyroid gland shine yake da alhakin samara da saurin girman jira – jirai da yara, kuma pituitary gland shine yake kula da ayyukan yawancin hormone gland. Dukkan wadannan an dauke su ada “gabobi marasa aiki”. Tantanin dake gafen cikin ido shima Darwin ya dauke saka shi cikin gabobi da gyara gashin ido.

Akwai wani Muhimmin kure a da’awar masanan akan gabobi marasa aiki. Kamar yadda muka yi bayani, da’awar masanan itace gabobi marasaaiki a jikin halittu sun gado sune daga magabatansu. Haka kuma wadansu daga cikin “gabobin” babu su a jikin jinsunan da ake da’awar magabatan mutum ne! Misali, wasu daga appendix din basu ma wanzu a wadansu jinsunan gwaggwon birin da aka ce magabatan mutum ne ba.shahararren masanin halittu H. Enoch, wanda ya kalubaci ka’idar gabobi marasa aiki ya bayyana wannan kuskure kamar haka:

Gwaggon birrai suna da appendix, bayan wadanda basu kai su girma ba, basu dashi, har yanzu ana ganin cikin wandannan halittu akwai kamar Opossum. Yaya masanan zasu iya bayanin wannan? 162

Muna iya cewa, hoton gabobi marasa aikin da masanan suka gabatar suna kunshe ne da rudu kuma an tabbatar a kimiyance karya ne. babu wata gaba mara aiki dake wanzuwa a jikin wasu ta hanyar kwatsam ba amma an halicce sun e da cikakkiya kuma hadaddiyar sifar da ake iya ganinsu.

Tarihin Homology

Tsarin kamance tsakanin jinsuna daban – daban sune ake kira “homology” a ilmin halitta. Masana juyin halitta sunyi kokarin su gabatar da wadancan kamance a matsayin shaida ga juyin halitta.

Darwin yayi tunanin cewa halittun da suke da gabobi (homologue) masu kama daya suna da alaka ta juyin halitta tsakaninsu kuma lallai ne ace wadannan gabobi sun gado su daga magabata daya. A riyawarsa, tattabaru, da mikiyoyi, hakika kuma duk sauran Tsuntsaye masu fuka-fukai ana zaton sun fito daga magabata daya.

Homology wata takaddamar yaudara ce da aka gabatar akan cewa babu wata shaida fiye da zahirin kamancen. Ba’a taba tabbatar da wannan takaddama a wani bincike a duk fadin zamaninsu Darwin ba. Ba’a taba hako wani burbushi a wani bangare na kasa dake nuna irin Halittar magabatan ba tare da sifar dake dauke da gabobin.

Haka kuma batutuwan dake zuwa sun bayyana cewa homology bai samara da shaida akan tabbatar juyin halitta ba.

1. Mutum zai iya samo gabobin homologue a halittun da jinsinsu ya bambanta a cikin wadanda masanan basu riga sun tabbatar da wata alaka ta juyin halitta tare dasu ba.
2. Jerin bayanan halittar wasu daga ciki mai dauke da gabobin homologue sun sha bamban da kowannensu.
3. Gabobin homologue dake tsarin mahaifa ya sha bamban a halittu mabanbanta.

Bari mu yi nazarin wadannan batutuwa bi da bi.

Makamantan Gabobi A Rayayyun Jnisuna Mabanbanta

Akwai gabobin homologue masu yawa a jikin jinsuna daban – daban daga cikinsu akwai irin wadanda masanan suka kasa tabbatarwa ta kowace irin hanyar juyin halittar mutum. Fuka-fukai na daya daga cikin misali. Kari a jikin tsuntsaye, munga fuka-fuki a jikin jemage, wadda dabba ce mai haihuwa, da kwari har ma a jikin wasu nau’in dinosaur, wanda dadaddun dabbobi ne masu rarrafe. Babu wata alaka ko dangantaka da masana juyin halitta suka iya hadawa tsakanin wadannan nau’o’in dabbobi hudu.

Wani karin misalin mai ban al’ajabi shine tsarin kamanceceniyar idanu da aka gani daga halittu daban-daban. Misali, dorinar ruwa da mutum jinsunan halittu ne guda biyu wanda babu wata alaka ta juyin halitta da za’a iya samarwa, duk da haka idanunsu sunyi kama da juna ta sifa da aiki. Babu wani masani da ya taba da’awar danganta mutum da dorinar ruwa da cewa suna da magabata daya don tabbatar da kamannin idonsu. Wadannan da wadansu misalan sun tabbatar da cewa da’awar masanan akan cewa homologue sun tabbatar da cewa rayayyun jinsuna sun taso ne daga magabata daya » babu tushen kimiyya a ciki.

A hakika, gabobin homologue yakamata su zama babbar tozarta ga masanan. Shahararren masanin juyin halitta Frank Salisbury yayi ikirari a zancensa da yayi akan yadda jinsuna mabanbanta suka samu kama ta ido :

Koda wani abu hadadde kamar ido ya bayyana sau da yawa, misali, a jikin squid, vertabrate da arthropod. Babu dadin ji a nemo asalin wadannan, amma tunanin samar da wadannan sau da yawa a tsarin tunanin ka’idar zamani yana dagula kai.163

Akwai halittu da yawa wadanda, duk da irin kamanni na zahiri da suke dashi, basu bada kafar wata da’awa ta juyin halitta ba. Wasu mayawaitan nau’ukan dabbobi masu shayarwa guda biyu, placentals da marsupials, babban misali ne. Masanan sun yarda wadannan kungiyoyi biyu daga farkon tafiya daya ne ya fita daga jikin daya sai ya bunkasa shi kadai kuma yake zaman kansa. Bayan haka, akwai halittu da dama masu sifa iri daya a zahiri tsakaninsu, wadanda ake ganin dadaddu ne. Masanan halitta Dean Kenyon da Percival Davis sun fadi wadannan kalmomi masu zuwa :

“kamar yadda ka’idar Darwin ta fada, tsarin karkanda, mage, zomo ground hogs, anteaters, moles, da bera duk sun samu sau biyu : na farko a nau’in placental sannan kuma, ta daya bangaren a marsupial. wannan ya haifar da da’awar cewa tarwatsatsetse, yanayin maye gurbi da zabin yanayi sun debi kama ta hanyoyi da yawa akan kwayoyi daban-daban. ”164

wannan kamance, wanda masanan basu yarda da misalan a matsayin “homology” ba, na nuna cewa gabbai masu kama daya ba zasu zama shaida ga wannan rubutaccen lamari ba.

Tsarin Halitta da Haihuwa Suna da Alaka da Homology

Idan aka dauki da’awar dake magana akan “Homology” da kyau, za’a ga cewa (homologue) gabbai a halittu daban-daban suma za’a hada su da makamantan (homologue) shiryayyun DNA. Bayan haka, makamantan kwayoyin halitta a cikin DNA daga halittu daban-daban suna hulda da gabbai mabanbanta.

Michael Denton, Farfesan kasar Australia a Fannin Biochemistry, ya bayyana a littafinsa Evolution: A Theory in crisis fassarar masana akan homology dangane da tsarin halitta: “Sifofin homology kuma ilmin homology zai iya fadada ya shiga cikin ilmin embryology”.165

Shahararren misali akan wannan gaba shine “five finger homology” wanda aka nakalto a kusan dukkanin litattafan masana Juyin halitta. Tetrapods, wato halittu masu kasusuwan baya dake raye aban kasa, suna da yatsu biyar a kafar gaba data baya. Koda yake ba koda yaushe ne wadannan suke da yatsu biyar ba kamar yadda muka sansu, akan dauke su a matsayin Pentadactyl saboda sifar kasusuwan bayansu. Kafafun gaba da bayan kwado, kadangare, zomo da biri duk haka suke. Tsarin kasusuwan tsuntsaye da jemagu suma suna da irin wannan tsari.

Masanan sunyi da’awar cewa duk wadannan halittu sun faro ne daga magabata daya, kuma an bayyana wannan batu a kusan dukkanin littattafai a fannin halittu gaba dayan karni na 20 a matsayin waa kakkarfar shaida ga Juyin halitta. An gano cewa tsarin gaba-gabar pentadactyl dake halittu daban-daban suna shan gudanarwa ne daga wata kwayar Halittar jini ta daban. Masanin Juyin halitta William Fix yayi bayani dalla-dalla akan rushewar ka’idar Juyin halitta ta haka:

Tsofaffin litattafai akan Juyin halitta sunyi ta fadar batun homology, da nuna kamannin dake tsakanin gaba-gabar dake jikin Dabbobi daban-daban. Saboda haka tsarin gaba-gabar “pentadactyl” ana samunsa ne a daidai gabar hamatar mutum, fuka-fukin tsuntsu, da jerin kayoyin dake fuskar babban kifi Whale, kuma ance wannan shine yake nuna asalinsu daya ne. Yanzu idan wadannan sifofin aka sanya su izuwa tsarin halitta daya, lokaci bayan lokaci suka rika canzawa sakamakon maye gurbi kuma zabin yanayi ya karba, ka’idar zata yi ma’ana. Abin takaici ba haka al’amarin yake ba. Gabobin homology an sansu yanzu da samar da tsarin kwayoyin halittu daban-daban a jikin jinsuna mabanbanta. Tsarin fahimtar homology dangane da halitta iri daya da fitowa daga magabata daya ya riga ya karye…166

Wani batun shine wajen tabbatar da Juyin Halittar kamance, tsarin bunkasar mahaifa (matakin dake cikin kwai ko mahaifar uwa) daga jinsuna masu kama ko gabbai lallai ne su sabawa juna. A hakika, tsarin mahaifar wadannan ya sha bamban dana sauran rayayyun jinsuna.

A karshe, zamu iya cewa bincike akan tsarin halitta da mahaifa ya tabbatar da cewa sifar kamancen da Darwin ya fassara a matsayin “shaida ga Juyin Halittar rayayyun halittu daga magabata daya” ba zai taba zama wata shaida ba. Don haka, za’a iya cewa kimiyya ta tabbatar da karyar zantuttukan Darwin lokaci bayan lokaci.

Rashin Ingancin Da’awar Kwayoyin Halitta Daga Homology

Rashin ingancin gabatarwar masana Juyin halitta dangane da homology a matsayin shaida ga juyim halitta ba kawai ya tsaya akan batun gabobi bane amma har akan matakin curin kwayoyin. masanan sunce jerin lissafin DNA ko jerin sunadaran gina jikin halittu daban-daban sunyi kama kuma wannan kama shaida ce dake nuna cewar rayayyun jinsunan halittu sun samo asali daga magabata daya ko daga kowannensu.

A gaskiya, sakamakon kamanta su bai yi tasiri ga ka’idar Juyin halitta ba. Akwai manyan bambancin sifa tsakanin halittu wadanda suke da alaka da kuma kama. Misali, sifar Cytochrome – c, daya daga cikin sunadarai muhimmai ga shekar iska, yana da bambanci a halittu daban-daban. A sakamakon wani bincike da aka gabatar akan haka, bambancin dake tsakanin halittu masu rarrafe ya dara bambancin dake tsakanin tsunstu da kifi ko kifi da dabba mai shayarwa. Wani nazarin ya nuna cewa bambancin kwayoyin halittu dake bayyana a kwayoyin cuta ko masu kare su, masu kama sun dara bambancin dake tsakanin Dabbobi masu shayarwa da kwari.167 Irin wadannan kamance an yi sune a dalilin bangarori kamarsu haemoglobin, myoglobin, hormones da genes kuma an gabatar da bayanai akansu.168

Farfesa MichaelDenton: “Juyin Halitta Ka’ida ce dake cikin Rikici”

Akan wadannan da wasu binciken, Dr. Michael Denton yati tsokaci da cewa:

Kowane jinsi a matakin kwayoyin daya ne, kuma a kebe ba tare da haduwa a tsakiya ba. Saboda haka, curin kwayoyin, kamar burbusai, sun kasa samar da tsaka-tsakinsu da tuni Juyin halitta suke jira ba…A matakin kwayoyin halitta, babu gabar halitta da take “magabaciya” ko “dadaddiya” idan an kwatantasu da ‘yan uwansu…Akwai shakku kadan na cewa da ace wannan shaida ta kwayoyin ta fito karni guda daya wuce…da batun kwayoyin Juyin halitta ma ba’a yarda da ita ba.169

A 1990, binciken da aka yi a cikin jerin kwayoyin halittar rayayyun halittu ya kara dagula ka’idar juyin halitta akan wannan batu. A wadannan gwaje-gwajen ne, a maimakon kwatancen farko da aka yi jerin sunadaran gina jiki ne, “ribosomal RNA” (rRNA) aka kwatanta, daga karshe aka tabbatar da “bishiryar juyin halitta”. Haka kuma, masanan basu ji dadin sakamakon ba. Kamar yadda masanin Halitta na kasar France Herve Phillipe da Patrick Forterre, “tare da samuwar jerin mai yawa, sakamakon ya nuna cewa mafi yawancin sunadaran phylogenies sun sabawa jnansu kamar ya kasance a bishiyar rRNA”.170

Bayan kwatancen rRNA, jerin kwayoyin DNA a jikin rayayyun halittu suma an kwatantasu amma sakamakon ya sabawa “bishiyar rayuwa” wadda juyin halitta ya tsara. Masanan kwayoyin halitta James Lake, Ravi Jain da Maria Rivera sun bada haske akan wannan a wata kasida ta 1999:

“Masana kimiyya sun fara nazarin kwayoyin halittu daban-daban kuma sun gano cewar alakarsu da juna ta sabawa bishiyar juyin Halittar rayuwa data samu daga rRNA kadai.”171

Tsakanin kwatancen sunadaran, ko na rRNA ko kwayoyin babu wanda yake tabbatar da ka’idar juyin halitta. Carl Woose, ya karyata masana Halittar daga Jami’ar IIIinois, ga abinda yace:

Babu wani tabbataccen tsarin kwayoyin da ya samu daga daidaikun sunadaran gina jikin da izuwa yanzu aka samara. Karyewar tsarin halittun Dabbobi zai iya ganuwa a ko’ina a fadaddiyar bishiya, tun daga saiwoyinta har izuwa manyan rassanta ciki da waje don samara da kanana daga cikinsu.”172

Hujjar cewa sakamakon curin kwayoyin wanda aka kwatanta basa goyon baya, amma suna yakar ka’idar juyin halitta, an rubuta hakan a cikin kasida mai suna “Is it Time to uproot the tree of life?” da aka buga a mujallar Science a 1999. Wannan kasidar da Elizabeth Pennisi ta rubuta tace kwatancen mabiya Kimiyyar Darwin suka yi akan halittu domin su kara haske akan “bishiyar rayuwa” a hakika ya bada sakamako wanda ya saba, kuma yace “sababbin bayanai na cure a hotunan juyin halitta”.

Shekarar data wuce, masana Halittar da suke neman sababbin jerin kwayoyin daga tulin kananan kwayoyin sunyi zaton cewa wadannan bayanai zasu taimaka wajen yarda da Asalin Tarihin rayuwa. Amma abinda suka gain ya dugunzuma su. Kwatancen da suka gabatar akan kwayoyin genomes ba wai kawai yaki tantance hotunan yadda Asalin sassan suka faro ba, a’a sun jirkita sakamakon ne. Kuma yanzu, da Karin jerin guda takwas da ake dasu a hannu, lamarin ya dada rikitarwa…Yawancin masanan sunyi zaton zasu ga farkon daulolin rayuwa uku…Yayin da cikakken jerin DNA ya bude hanyar gwada sauran kwayoyin halitta, masu bincike sunyi tsammanin zasu kara akan wannan uku cikin sauki. Amma “babu abinda zai iya karuwa akan gaskiya”, inji Claire Fraser, shugaban Institute for Genomic Research (TIGR) a Rockville, Maryland. Sakamakon haka, gwadawar da aka yi ta haifar da wasu sassan bishiyar rayuwa wadda ta bambanta daga rRNA kuma take tufka dawarwara… 173

Ana yawaita bincike ne, homology na dada rushewa. Kwatancen da sunadarai, rRNA da kwayoyin halitta suka yi sun nuna cewa halittun da ake dauka suna da kusanci da juna ta hanyar ka’idar juyin halitta, a hakikani basu da wata alaka. A 1996 binciken da aka yi tare da amfani da jerin kwayoyin sunadarai 88 na zomaye tare da Dabbobi kamar mutum a maimakon dabba mai karfin hakori; Nazarin 1998 dangane da sunadarai 12 da aka sanya shanu kusa da Whales maimakon dawakai. Masanin kwayoyin halitta Johnathan Wells ya tattare bayanan:

Karyewar alakar dake tattare da kwayoyin mabanbanta, da bishiyar data haifar da bayanan wasu kwayoyin, yanzu ta jefa kwayoyin phylogeny cikin rikici.174

Tarihin Jujjuyawar Mahaifa

Abinda aka saba kira “recapitulation theory” tuni an cire shi daga daga litattafan kimiyya amma har yanzu wasu masana a rubuce-rubucensu suna gabatar da shi a matsayin wata kimiyyar gaske. Kalmar “recapitulation” tana tafiya ne da ma’anar “yanayin halitta na juya phylogeny” wanda masanin juyin halitta Ernest Haeckel ya gabatar a karshen karni na 19.

Haeckel dan juyin halitta ne wanda yafi Darwin ma tsauri ta bangarori da dama Saboda haka ne bai yi kasa a gwiwa ba wajen hargitsa bayanan kimiyya ya kuma
yayi jabun zane-zane.

Wannan ka’ida da Haeckal ya gabatar da rayayyun jinjirin mahaifa ya fuskanci yanayin juyin halitta. Ya karkasa cewa yayin girmansa a cikin mahaifar uwa, jinjirin na fara fitowa ne da sifar kifi, daga nan ya koma halitta mai kasusuwan baya a karshe ya zama mutum.

Tun daga wannan lokacin aka gabatar da cewa wannan ka’ida rudu ne kawai. Yanzu dai an sani cewar “nannadar dake jikin tsokar jinjirin wadda take bayyana a lokacin da yake tasawa kewayen faifan kunne ne, parathyroid da thymus. Bangaren mahaifar dake kama da “kwaikwaye” an gano cewa wasu kwayoyin ne da suke samara da jinni ga jariri. Bangaren da aka ce “jela” ce inji Haeckel da mabiyansa itama an gano cewa kasusuwan baya ne, wanda yayi kama da jela ne kafin kafafuwa su fito.

Wadannan hujjoji ne da aka sansu a duniyar kimiyya kuma har ma masana juyin Halittar sun yarda dasu. George Gaylord Simpson,
daya daga cikin wadanda suka kafa Cigaban- Darwiniyanci, ya rubuta cewa:

Haeckal yayi kuskuren fahimtar ilmin juyin Halitta. Yanzu an tabbatar da cewa Ontogeny baya maimaita phylogeny. 175

A wata kasida da aka buga a mujallar American Scientist mun karanta:

Tabbas ka’idar kwayoyin halitta matacciya ce kamar kusar da aka kafa ta jikin kofa. A karshe an gano daga litattafai shekaru hamsin. A matsayin wata muhimmiyar mas’ala da aka dade da ita a karni na 20…176

JINJIRIN DAKE MAHAIFA BASHI DA WATA FASSARA TA NANNADA

Yadda aka fassara gado daga magabata, an sake fassara nannada. An nuna cewa
dan tayin dake mahaifa baya nuna tarihin juyin Halittar mutum.

Wani abu mai ban sha’awa a cikin “recapitulation” shine Ernest Haeckal da kansa, shi da kansa ya dawo ya karyata zane-zanensa don kawai ya tallafawa ka’idar da yake son taci gaba. Jabun zane-zanen da Haeckal yayi ya nuna cewa kifi da tayin mahaifar mutum sunyi kama da juna. Lokacin da aka kure shi, abinda yayi kokari ya fada don yak are kansa shine wai sauran masana kimiyyar suma sun tafka irin wannan ta’asar:

Bayan shawo kai da ikirari na akan wannan “jabu” zan zargi kaina da rusa abinda nayi, idan da zan samu kaina tare da wasu a cikin fursunoni daga cikinsu akwai amintattun manyan masana halitta da masu lura. Mafi yawancin zane-zanen dake cikin litattafan ilmin halitta, kasidu da mujallu duk suma sun cancanci a zarge su da cewa “jabu” ne, domin dukkaninsu babu na gaskiya, zane su akai, aka tsara su kuma aka sifanta su. 177

Saboda haka, akwai daruruwan wadanda za’a zarga tare dani, daga cikinsu akwai amintattun masana halitta da masu lura” wadanda jawabinsu cike suke da rudu, hargitsi, da jabu. Saboda duk so suke su zama zakarun da zasu daga martabar ka’idar juyin halitta duk da cewa babu shaidun kimiyya dake tallafa mata.

150 Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, sh. 186.
151 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, sh. 184.
152 Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, sh. 33.
153 Ibid, sh. 36.
154 Loren Eiseley, The Immense Journey, Vintage Books, 1958. sh. 227.
155Dr. Lee Spetner, "Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E.Max”,2001,http://www.trueorigin.org/spetner2.asp
156 Ibid.
157 Ibid.
158 Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, Vol. 239, September 1978, sh. 64.
159 Dr. Lee Spetner, "Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max", 2001, http://www.trueorigin.org/spetner2.asp
160 S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, May 1981, sh. 173.
161 The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997.
162 H. Enoch, Creation and Evolution, New York: 1966, sh. 18-19.
163 Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, sh. 338.
164 Dean Kenyon & Percival Davis, Of Pandas and People: The Central Question of Biological Origins (Dallas: Haughton Publishing, 1993), sh. 33
165 Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, sh. 145.
166 Fix, William, The Bone Peddlers: Selling Evolution (New York: Macmillan Publishing Co., 1984), sh. 189
167 W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, sh. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, sh. 35-38.
168 W. R. Bird, The Origin of Species Revisited, sh. 98-99, 199-202.
169 Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, sh. 290-91.
170 Hervé Philippe and Patrick Forterre, "The Rooting of the Universal Tree of Life is Not Reliable", Journal of Molecular Evolution, vol 49, 1999, sh. 510
171 James Lake, Ravi Jain ve Maria Rivera, "Mix and Match in the Tree of Life", Science, vol. 283, 1999, sh. 2027
172 Carl Woese, "The Universel Ancestor", Proceedings of the National Academy of Sciences, USA, 95, (1998) sh. 6854
173 Ibid.
174 Jonathan Wells, Icons of Evolution, Regnery Publishing, 2000, sh. 51
175 G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241.
176 Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, May/June 1988, sh. 273.
177 Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, sh. 204.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 14

Ka’idar Juyin Halitta: Sanadiyyar Jari-Hujja

Bayanan da muka gabatar cikin wannan littafi ya nuna mana cewar ka’idar juyin halitta bashi da tushe a kimiyance, kuma sabanin haka, da’awar juyin halitta taci karo da binciken kimiyya. A wadansu kalmomin, ikon dake rike da juyin halitta ba kimiyya bane. Wasu “masana kimiyya” na iya tsayuwa don kare martabar juyin halitta, amma dole ka samu akwai wani wakilci yana aiki a gefe guda. Wakilin kuwa shine falsafar jari-hujja.

Falsafar jari-hujja na daya daga cikin tsofaffin akidu a tarihi. Muhimmiyar sifarta itace mayar de hankalinta akan kwayar halitta. Kamar yadda falsafar tace, kwayar halitta bata da karshe kuma duk abinda ya wanzu daga curin kwayar halitta ne. wannan hanya ce da take kaiwa ga kin yarda d mahalicci. Jari-hujja ya dade yana yakar koyarwar addini kowane iri ne indai yana shiryarwa izuwa imani da Allah.

Saboda haka, abin tambaya shine guda daya akan shin ko ra’ayin jari – hujja akwai gaskiya ciki. Hanyar jarraba falsafanci gaskiya ne ko karya shine bincike akan da’awoyin falsafancin, wadanda suka danganci kimiyya ayi amfani da hanyoyin kimiyya. Misali, bafalsafan karni na 10 yana iya da’awar cewa akwai wata kasaitacciyar bishiya akan Wata kuma duk halittu masu rai suna girma ne a jikin rassan wannan kasaitacciyar bishiya mai ‘ya’yan itatuwa daga nan su fado cikin duniya. Wadansu kan nemo wannan falsafanci suji ya kayatar dasu kuma su yarda. Amma a karni na 20, a lokacin da mutane suka kai zasu iya tafiya a duniyar wata, ba zai yiwu ka gabatar da irin wannan falsafancin ba. Ko bishiyar ta wanzu ko a’a za’a iya tabbatarwa a kimiyance wato, ta hanyar dubawa da bincikawa.

Haka kuma zamu iya ganowa ta hanyar kimiyya da’awar ‘yan jari-hujja: wato, cewar kwayar halitta ta wanzu kuma zata iya shirya kanta ba tare da kulawar mahalicci ba da zai sanya rayuwa ta fara. Yayin da muka yi haka, muna ganin jari-hujja ya rushe, saboda haka suka ce kwayar halitta ta wanzu ba zata yi karshe ba, aka jefasu cikin ka’idar (Big Bang Theory) wadda ta nuna cewa an halicci sararin duniya ne daga babu. Da’awar kwayar halitta ta shirya kanta kuma ta samar da rayuwa itace da’awar de muke kira “ka idar juyin halitta” – wadda wannan littafi yayi ta nazari akai da nuna tabbatar rushewarta.

Bayan haka, idan dai mutum yayi nufin imani da jari-hujja kuma ya sanya kansa gaba ga falsafar jari-hujja kafin komai, to kuwa bai yi aiki da wannan ba. Idan dai shi “na farko dan jari-hujja ne kuma masanin kimiyya”, ba zai watsi da jari-hujja ba yayin da yaga cewa juyin halitta yana kushe da kimiyya. Sabanin haka, yana yin yunkuri da ceto jari-hujja ta hanyar tallafawa juyin halitta ta kowane hali. Wannan shine hakikanin halin da masana juyin halitta suka samu kansu a yayin kare ka’idar juyin halitta.

Abinda yake bada sha’awa shine, suna ta yin ikirari da kansu akan wannan hujja lokaci-bayan-lokaci. Sharararren masanin halitta kuma fitaccen masanin juyin halitta, Richard C. Lewontin daga jami’ar Harvard, yayi ikirari cewa shi “na farko dan jari-hujja ne kuma masanin kimiyya ne” ta wadannan kalmomi:

Ba wai hanyoyi da fannonin kimiyya ne suka tilasta mana yarda da bayanan jari-hujja a duniya ba, sabanin haka, ana cewar tsarin da muka dogara dashi ne ya tilasta mana barin tafarkin jari-hujja don a kirkiri hanyar bincike da wani tsarin da zai samar da bayanan komai yawan su, komai yawan tsara tafarkin. Saboda haka jari-hujja fa babu makawa, kuma ba zamu kyale tafarkin addini a bakin kofa ba. 178

Kalmar “priori” wato tunani da Lewontin yayi amfani da ita anan tana da muhimmanci. Wannan kalmar falsafanci tana nufin wani tunanin da ba ‘a kafa shi akan ilmin bincike ba. Tunani shine “a priori” idan muka dauke daidai ne kuma muka dauke shi ya zama haka idan babu wani bayani akan gyaran wannan tunani. Kamar yadda Lewontin ya fito kiri-kiri yace, jari-hujja “tunani ne” aka bawa masana juyin halitta kuma suka yi kokari wajen cusa shi a kimiyya. Tunda jari-hujja yana tsananta kin yarda da wanzuwar mahalicci, sai suke kama abinda ya rage a hannunsu shine ka’idar juyin halitta. Bai dame su ba cewar juyin halitta karyace da hujjojin kimiyya suka bankada; domin wadannan masanan sun yarda cewa “tunani ne” mai kyau.

Wannan rudani shi yaja masanan suka yi imani cewa “tarwatsatstsen kwayoyin halitta ya hada kansa” wanda ba wai sabawa kimiyya kadai yayi ba har ma da hankali. Farfesan kimiyyar gwaje-gwajen jami’ar New York kuma kwararre akan jigidar halittar DNA Robert Shapiro, kamar yadda muka fada a can baya, yayi bayani akan imani da masanan suka yi da kuma akidar jari-hujjar dake kwance a karkashi kamar haka:

Muna bukatar wata akidar juyin halitta wadda zata dauke mu zuwa toshe kafar fitowa daga sassa ukun gwaurayen sunadarai zuwa sakamakon da zai fara fitowa. Wannan tsari fa har yanzu ba ‘ayi bayani cikakke akansa ba ko a nuna shi a aikace, amma zatonsa kadai ake, da bashi sunaye kamar juyawar sunadarai da tafarkin tsara kwayoyin halitta. Ana daukar wanzuwar tsarin da sako-sako a falsafar harshen jari-hujja, kamar yadda aka dora asalinsa akan rayuwa daga bakin Alexandar Oparin. 179

Farfagandar juyin halitta, wadda muke yawan gani a manyan kafofin watsa labaran yammacin duniya da kuma shahararrun “karbabbun” mujallun kimiyya, sakamako ne na irin wannan akida. Tunda aka dauki juyin halitta abu ne babu makawa, sai ya zama wani ma ‘auni da masanan suke auna ilmin kimiyya.

Akwai masana kimiyya da yawa wadanda ake tilasta musu kare wannan ka’ida ko ake hana su fadin wata kalma dake sukarta don su kare martabarta. Malamai masu koyarwa a kasashen turai an tursasasu sanya rubuce – rubucensu a irin wadannan mujallun kimiyyar mutukar suna son a basu mukamin “Farfesa”. Dukkanin mujallun da ake rubutu akan halitta kuma basa kyale duk wani rubutu dake sukar juyin halitta ya fito a mujallun. Saboda haka duk wani masani akan halitta dole ne ya tafiyar da karatunsa akan mamayar wannan akida. Su kansu wani bangare ne na tsarin dake danganta izuwa juyin halitta a matsayin akidar data zama babu makawa, wanda shine dalilin da yasa suke makauniyar kareta ta hanyar “mawuyaciyar haduwa” wadda muke yin nazarinta a cikin littafinnan.

Ikirarin ‘Yan Jari hujja

Massanin halittun Jamus Hoimar Von Dithfurt, shahararren dai juyin halitta, kyakkyawan miseli ne akan kar ke tarciyar fahimtar jari-hujja. Bayan Dithfurt ya. na zahirin halitta. A daidai wannan gate ne, bayyane komai ta hanyar ka’idijin yanayin halitta, wato, ta hanyar kicibis, alama ce dake cewa babu wata hanyar da zasu iya kubuta. Saboda, babu wata hanya illa yande da tafarkin kicibis? 180

Haka yake, kamar yadda Dithfurt ya fada, tafarkin kimiyyar jari—hujjar da ake dauke ne a matsayin shi zai fassara rayuwa tarede kin yarde “shaidar wanzuwar mehalicei”, wato halitta. Idan har ake amince de wannan, ta kuwa abinde yafi komai rashi yiwuwa azzalumar tabbata cikin sauki: Abu ne mai sauki gano misalan wannan azzalumar akida a kusan dukkanin rubuce – rubucen masana juyin halitta. Farfese Ali Demirsoy, sananne mai yada ka’idar juyin halitta a kasar Turkey, yana daya daga cikinsu. Kamar yadda muka nuna a shafukan da suka gabata, Demirsoy ya fada cewa: Yiwuwar kicibis din tsarin sunadarin Cythochrome – C, wani muhimmin sunadarin gina rayuwa, “abu ne mai kamar yiwuwa idan har yana yiwuwa biri ya rubuta tarihin dan Adam akan na’urar rubutu ba tare da yin kuskure ba.” 181

Babu shakka cewa yarda da yiwuwar haka kamar sabawa ka’idojin tunani da hankali ne. Koda kalma daya ce rubuce a shafin takarda kasan cewar wani ne ya rabuta. Idan mutum ya dubi littafin tarihin duniya, zai tabbatar masa da cewa lallai akwai marubucinsa. Babu wani mutum mai lafiyayyen tunani da zai yarda da cewa kalmomin dake cikin wannan littafi sun samu kansu a ciki “kwatsam”.

DARWINIYANCI DA JARI-HUJJA

Dalilin da yasa ake ta kokarin kare ka’idar Darwin duk da sukar data sha a kimiyanci shine kusanci ne kud-da-kud dake tsakann ka’idar da jari-hujja. Dariwini ya dauki falsafancin jari-hujja ya snya shi a kimiyyar yanayin halitta kuma ya cizata da yada wannan falsafanci, akidar Marxist itace kan gaba a tafarkin, taja ragamar kare Darwiniyanca ta kowane irin hali.

Daga daga cikin shahararrun masanan zamaninmu akan ka’idar juyin halitta, masani alkan ilmin halitta Douglas Futuyma, ya rabuta cewa: “Tare da ka’idar tarihi ta jari-hujjar marx… ka’idar juyin halittar Darwin itace ta share fagen samun gindin zaman Jari-hujja”. Wannan itace hujja mabayyaniya da yasa ka’idar juyin halitta take da muhimmanci a wurin masu kare ta. 1

Wani shahararren masanin shima, mai binciken burbushin halitta Stephen J. Gould yace: “Darwin yayi amfani da wani tsararren falsafancin jari-hujja a bayaninsa akan yanayi” 2 Leonin Trostky, daya dasa cikin wadanda suka haifar da juyin juya halin kwaminisancin Rasha tare da Lenin, yayi tsokaci kamar haka: “Ganowar da Darwin yayi shine mafi girman nasara a fannin gabban kwayoyin halitta gaba daya”. 3 Koda yake kimiyya ta nuna cewa Darwiniyanci ba nasara bace ga jari-hujja ba amma wata alama ce ta rushe falsafancinsa.

1. Douglas Futuyma, Evolutionary Biology, 2nd ed., Sunderland, MA: Sinauer, 1986, P.S.
2. Alan Woods and Ted Grant, “Marxism and Darwinism”, Reason in Revolt: Marxism and Modern science, London, 1993.
3. Alan Woods and Ted Grant, “Marxism and Darwinism”, London, 1993

Haka kuma, abin sha’awa ganin cewa “masanin kimiyyar juyin halitta” Farfesa Ali Demirsoy ya yarda da irin wadannan shirmen:

A hakika, yiwuwar samun Cytochrome – C kamar samun babu ne. Ma’ana, idan rayuwa tana bukatar wannan tsari, ana iya cewa akwai yiwuwar samuwarsa sau daya a fadin duniya. Idan ba haka ba, to wasu tarin zahirin iko sama da fassararmu ya aiwatar da samuwarsa. Yarda da wannan magana ta biyu ba dai dai bane a kimiyya. Dole ne mu kalli magana ta farko. 182

Demirsoy ya cigaba da cewa ya yarda da rashin yiwuwa a tsari “kin yarda da tarin zahirin iko”, ma’ana, don kada su yarda da halittar da Ubangiji yayi. Ya fito cewa wannan hanya bata da wata alaka komai kan kantarta da kimiyya. Babu mamaki, yayin da Demirsoy ya sake kawo wata gabar wato asalin mitochondria a cikin tantanin halitta, ya yarda a fita da bayanin akan kicibis dinsa koda yake “ya sabawa ilmin kimiyya”.

Babbar matsala itace mitochondria te samu wannan sifa, domin samun wannan. Sifa kwatsam koda kuwa daga daya ne, ana bukatar yiwuwarsa mafi kololuwa wadda ba zata iya fassaruwa ba… sunadaran da suka samarda numfasawa da yin aiki a matsayin mai aika sako daga kowane bangare na sashen shine yake tafiyar da jikin. Kowace kwayar halitta tana dauke da wannan sunadari dukkansa, idan ba haka ba to bashi da wani amfani. Anan, duk da cewa ya sabawa tsarin ilmin halitta, don a kubuta daga bayani na rudani ko jita – jita, dole ne mu yarda, koda yake a fili yake, cewa dole mafitar sunadarai sun wanzu a jikin tantanin halittta kafin tantanin ya fara haduwa da iskar oxygen. 183

Abinda zamu iya cirowa daga cikin wannan jawabi shine juyin halitta ka’ida ce wadda ta gangaro ta cikin binciken kimiyya. Sabanin haka, tsari da salon wannan ka’ida ta fito ne daga shirin falsafar jari-hujja. Daga nan ne kuma ta rikide ta zama addini ko ince rudani maimakon kwararan hujjojin kimiyya. Haka kuma, zamu iya gani daga rubuce – rubucen masana juyin halitta cewa dukkanin wannan yunkuri nasu yana da “manufa”. Kuma manufarsa ta shafe duk imani ne akan cewa duk rayayyun halittu Allah ne mahaliccinsu.

Masanan sun fassara manufar da cewa “kimiyya ce”. Haka kuma, abinde suke nunawa ba kimiyya bace falsafar jari-hujja ce. Jari-hujja ya karyata duk wani abu “sabanin” kwayoyin halitta (ko wani abu da ba za’a iya gani ba). Kimiyya da kanta bata karbi wannan zance na yaudara ba. Kimiyya tana nufin bankada yanayi don samar da sakamko daga binciken da mutum yayi. Idan sakamakon binciken ya nuna cewa halittar yanayi akayi, to dole ne kimiyya ta yarda. Aikin kimiyyar gaskiya kenan; ba wai kare labaran da ba zasu taba yiwuwa ba ta daukar kirkirarrun shirmen jari – hujjar karni na 19.

MUTUWAR JARI-HUJJA

Tsare-tsaren falsafar ka’idar juyin halittar data bijiro, jari-hujjar karni na 19 ya nuna cewar duniya tuni ta wanzu, ba halittar ta aka yi ba, kuma zahirin duniya zai iya bayani akan cakuduwar kwayoyin halitta. Wannan binciken kimiyya na karni na 20 ya rigaya ya rushe wadannan shiriritar.

Zaton da suke yi na cewa duniya dama can ta wanzu tun asalin da aka gano cewa ta samo asali ne daga gagarumar fashewa (wadda ake kira “big bang”) data faru kusan shekaru biliyan 15 da suka shude. Big Bang ya nuna cewa dukkan sunadaran da suka bayyana suka hadu suka samar da duniya daga babu; ta wasu kalmomin, halittarsu aka yi. Daya daga cikin manyan masu yada jari-hujja, bamagujen bafalsafe Anthony Flew yace:

A gaskiya, ikirari abu ne mai kyau ga rai. Zamu iya faraway da ikirarin cewa sai….. ya rungume su (Big Bang). Domin masana falaki suna kokarin samar da hujja a kimiyance…cewa duniya tana da farko.1

Har ila yau Big Bang ta nuna cewa a kowane mataki, duniya na daukar sifa ne daga wata halitta mai kula da haka. Ya fito fili daga ka’idar da take fitowa kafin Big Bang, wadda tafi tsari akan samuwarsa daga fashewarsa. Shahararren masanin ilmin lissafi Paul Davies yayi bayanin wannan hali kamar haka:

Yana da wuya jure yanayin da sifar da duniya take dashi yanzu, wanda yake daukar canji a jerin lambobi, koda yake sun kare…mu’jizar dake juya lambobin da yanayi yake kaiwa da komowa zai zama ya tursasawa shaida akan tsarin taswira.2

Zahirin al’amarin ya sanyawa wani ba Amurke Farfesa akan ilmin taurari, George Greenstein, yace:

Kamar yadda muka yi nazarin shaidun, tunaninmu ya tabbatar da samuwar wasu shamakai na kudira – wanda yake ciki.3

Saboda haka, misalin da ‘yan jari hujja suke cewa za’a iya bayanin rayuwa ta bangaren kai kawon kwayar halitta wanda ya rushe a fuskar binciken kimiyya. Asalin bayanan jinni wanda yake tabbatar da makomar rayayyun halittu zai iya bayani ta hanyar wani sunadari. Daya daga cikin na gaba-gaba a wajen kare ka’idar juyin halitta, George C. Williams, ya yarda da wannan hujja a kasidar da ya rubuta a 1995 yace:

Masana ilmin halitta sun kasa fahimtar cewa suna aiki tare da Karin wasu makarai: cewa bayanai dake cikin kwayoyin halitta…jini tattare yake da bayanai… wannan zuzzurfan bayani ya sanya kwayar halitta da bayani daban – daban, wanda dole a tattauna su daban – daban, kowanne a matsayin yadda yake.4

Wannan hali shaida ce dake tattare da hikima kuma shine yake samar da bayanan jinin. Abu ne mai wuya kwayar halitta ta samar da wannan bayani a karan kanta. Daraktan Cibiyar Lissafi da Fasaha ta kasar Jamus, Farfesa Werner Gitt, yayi tsokaci da cewa:

Dukkanin sakamako yayi nuni da cewa mutum mai tunani yana yin abinda yaso don kansa, tsarawa, da kerawa, abin nema ne. babu wani abu wai shi ka’idar tsarin yanayi, babu wani sanannen tafarki da jerin shirye-shirye wanda zai haifar da bayanai a kwayoyin halitta.5

Duk wadannan hujjojin kimiyya suna nuna cewa duniya da rayayyun halittu mahalicci ne ya halicce su, wanda yake da tabbataccen iko da sani, shine Allah. Akan jari-hujja kuwa, Arthur koestler, daya daga cikin shahararrun masana falsafa a karninmu yace: “ba zata sake yin da’awar zama kimiyyar falsafanci ba”.6

1. Henry Margenau, roy A. Vargesse, cosmos, Bios. Theos la Salle IL : Open court Publishing, 1992, p.241
2. Paul Davies, God and the New Physics, New York: Simon & Schuster, 1983, p. 189
3. Hugh Ross. The Creator and the Cosmos. Colorado Springs Co. Nav – Press, 1993, pp. 114 – 15
4. George Williams: The third Culture Beyond the Scientific Revolution, New York. Simon & Schuster, 1995, pp. 42 – 43.
5. Werner Gitt. In the Beginning Was Information. CLV, Bielefeld Germany. P 107, 141
6. Arthur Koestler, Janus : A Summing Up, New York, Vintage Books, 1978, p.250

Jari-Hujja, Addinin Karya dana Gaskiya

Tuni, munyi nazari akan yada mutane suka sadaukar da lokacinsu akan falsafar jari-hujja suka yi watsi da kimiyya, yadda aka yaudari mutane kawai saboda bin tatsuniyoyin masana juyin halitta wadanda suke bi a makance, da kuma yadda suke yaye musu al’amura na zahiri. Ana cewa, dole ne mu amsa cewa wadannan ‘yan jari-hujja sun taka “muhimmiyar rawa”, koda yake bada nufi ba

Suna yada wannan “aiki”, ta yadda suke gasgata tafarkinsu na karya cike da shirka, da fito da duk wani rashin hankali da hargitsatstsun al’adu da karkataccen tunanin da ake haska su da sunan Musulunci. Laifukan wadannan maguzawan jari-hujja sun taimaka wajen bankado addinin karya wanda bashi da wata alaka da kur’ani ko musulunci, kuma ya dogara ne akan jita-jita, camfi da za’a kama. Saboda haka, maganganun duka wadanda suke cike da karairayi, rashin fasahar addinin karya wanda tsarar mutanen suke ta karewa da sunan Musulunci ba tare da dogaro da kwararan shaidu ba asirinsu ya tonu.

Saboda haka, ‘yan jari-hujja sun taimaki mutane da yawa sun fahimci irin kullin da aka yi kuma ta karfafa musu gwiwa akan su nemi tushen addinin gaskiya ta hanayar kai su ga riko da Alkur’ani. Koda yake ba da niyya ba, suke bin umarnin Ubangiji kuma suke bautawa addininsa. Haka kuma, sun fadi dukkan hanyoyi saukaka wadanda suke gabatar da adinin karya da suke kirkira da sunan addinin Allah kuma suke nuna shi a Musulunci kuma suna taimakawa wajen raunana tafarkin da yake barazana ga al’umma baki daya.

Saboda haka, sun dage akan alakanta al’amarin tare da kaddara, sai ya zamanto wani abu ne wanda Ubangiji ya shimfida akan riko da addininsa na gaskiya ta la’antar makiya addini, wadanda hadin kansu ya tabbata. An zayyana al’adar Ubangiji a cikin Alkur’ani kamar haka;

Kuma ba domin tunkudewar Allah ga mutane sashensu da sashe ba, hakika da kasa ta bali. (Suratul Bakara, 251)

A wannan gaba, muna ganin wajibi ne mu bar hofa a bude ga wasu daga cikin masu yada akidar jari-hujja da juyin halitta. Wadannan mutane watakik sun shirya bin tafarkin gaskiya, dukda haka aka kautar dasu ga barin addinin gaskiya, a karkashin sunan addinin musulunci, ake ta kirkirar karya ana dangantasu ga annabi, da labaran jira-jitar da ake dora su akai fun tasowarsu saboda haka basu samu damar gano ainihin gaskiya da kansu ba. Watakila sun karanci addini daga wadanda suke gaba da addini wadanda suke gabatar da addini cike da karya da zantuttukan da Alkur’anin bai zo dasu ba. Muhimmanci da asalin musulunci suna da bambanci kuma sun saba da duk abubuwan da ake koya musu. Saboda wannan ne, muka bada shawarar su samu kur’ani cikin sauri su karanta littafin Allah da zuciya budaddiya, tattara hankali wuri guda don koyon addinin asali daga asali managarci. Idan kuma suna bukatar agaji, zasu iya komawa littattafan marubucin wannan littafi, Harun Yahya, akan ginshikai dake cikin Alkur’ani.

178 Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, January 9, 1997, sh. 28.
179 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, sh. 207.
180 Hoimar Von Dithfurt, Im Anfang War Der Wasserstoff (Secret Night of the Dinosaurs), Vol 2, sh. 64.
181 Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, sh. 61.
182 Ibid, sh. 61.
183 Ibid, sh. 94.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 15

Kafofin Watsa Labarai: Bigiren Yada Juyin Halitta

Kamar yadda muka rigaya muka sani tun acan baya, ka'idar juyin halitta bata doru akan hujjojin kimiyya ba.Duk da haka da yawa daga mutanen a fadin duniya basu san haka ba, har yanzu suna zaton juyin halitta wata hujja ce ta kimiyya. Babban dalilin wannan yaudara shine amfani da dabarun hanyoyi don yada farfaganda ta kafofin watsa labarai akan juyin halitta. Saboda haka ne yasa sai mun sanar da hanyoyin da suke amfani dasu wajen cusa wannan muguwar akida da farfaganda.

idan muka dubi kafofin watsa labarai na kasashen turai da kyau, mukan ji wasu labarai da suka kunshi ka'idar juyin halitta. Manyan kafofin watsa labarai, da sanannun mujallu wadanda ake "girmammawa" sukan rubuta abinda yafi haka. Idan aka yi nazarin kamun ludayinsu, mutum zai dauka cewar an tabbatar da hujjojin ka'idar juyin halitta kuma ba'a bar wata kafa ta tattaunawa ba.

Gama garin mutanen da suke karanta irin wadannan labarai sukan fara tunanin cewa an tabbatar da ka'idar juyin halitta kamar yadda aka tabbatar da ka'idar lissafi.Irin wadannan labarai da suke fitowa a fittatun kafofin watsa labarai sune kananan kafofin watsa labarai suke tsintsinta. Suna buga kanun labaran da manyan rubutu : "kamar yadda mujallar Time ta buga, sabon daftarin da ya cike gurbi a sarkar daftarin halittu ya bayyana", ko "Nature" wato "Yanayi" yati nuni cewa masana kimiyya sun yi karin haske akan ka'idar juyin halitta". Ganowar da aka yi ta bataccen daftarin dake sarkar juyin halitta" ba komai bane domin babu wani abu da aka tabbatar akan juyin halitta. Kamar yadda muka tabbatar a babukan da suka gabata, duk abinda suka nuna a matsayin shaida karya ne. bayan kafofin watsa labarai, yarda da hakan ta afka akan tafarkan kimiyya, kundin tarihi, da littattafan koyon ilmin rayuwar halittu da tsirrai.

A takaice, kafofin watsa labarai da tsarar masana kimiyya, wanda sune suke tafiyar da irin wannan akida ta kin addini, kuma su suke riko da manufofin juyin halitta kuma suke tursasawa al'umma yarda da hakan.

Ta hakan ne saboda tafiyar lokaci juyin halitta ya zama wata akidar da ba za'a iya karyatawa ba. Kin yarda da juyin halitta ana ganin kamar karyata kimiyya ne da muhimmman al'amura tabatattu. Saboda haka, duk da cewa kusakurai da dama da skua fito fili (musamman tun 1950) kuma duk da cewar su da kansu masanan suka yi ikirari, a yau abu ne mawuayci kaga wata sukar juyin halitta a tsarar masana kimiyya ko a kafofin watsa labarai.

Ganin irin karbuwa da "girmamawa" da mujallu kamar su scientific American, Nature focus, da National Geographic suka samu akan ilmin halitta da yanayi a fadin turai, suka riki ka'idar juyin halitta a matsayin akidarsu da kokarin bayyanar da ka'idar wata aba da tabbatar da ingancinta.

FARFAGANDAR MASANA JUYIN HALITTA

Shararrun Mujallun Kimiyya sun dauki ragamar yada farfaganda akan juyin halitta, sun taka rawa wajen cusawa mutane yarda da ka'idar juyin halitta.

Rufaffun Karairayi

Masana juyin halitta sun yi amfani da wata babbar dama da suka samu daga kafofin watsa labarai ta hanyar "juyar da kan mutane". Mutane da yawa sun yarda da juyin halitta kuma ba su damu su tambayi "ta kaka" da "menene yasa" ba. Ma'ana dai masanan kan fure wasu karairayi don suyi saukin jan hankali.Misali, har acikin manyan littattafansu na "kimyya" "rikidar halittar ruwa zuwa halittar ban kasa", wadda tana daya daga manya-manyan al'amura marasa hujja a juyin halitta, to anyi "bayani" akanta mai saukin fahimta.

A fadar ka'idar juyin halitta, rayuwa ta fara ne a ruwa kuma dabbobin farko wadanda suka bunkasa sune kifaye. Kuma wai wadannan kifaye ne wata rana suka fara tsallakowa zuwa kan kasa saboda wasu dalilai, (yawancin lokuta, sun fi kawo dalilin rashin saukar ruwan sama), kuma kifin da ya zabi ya rayu aban kasa, sai aka ga ya samo tafukan kafafu maimakon kayoyi, da kasusuwan kirji.

Yawancin littatafan masanan basu fadi yadda hakan ta faru ba. Koda a cikin asalin llittattafansu, zaka ji rufa-rufar da suke yi ta cikin wasu kalamai kamar “sai fitowa daga ruwa zuwa kasa tayi nasara”.

GAJERUN TATSUNIYOYI DAGA MASANA JUYIN HALITTA

Juyin Halitta, kamar yadda wani masanin Kimiyya ya fada, tatsuniya ce ta manya. Kwata-kwata shirme ce kuma babu wata alaka ta Kimiyya, wadda tace matattun Kwayoyin Halittu suna dauke da karfi na sihiri da hankalin da zasu iya tsara yanayin halitta. Wannan dogon labari na dauke da gajerun karairayi masu ban sha’awa dangane da wasu kebantattun batutuwa. Daya daga cikin irin wadannan zurfafan labaran Juyin halitta shine akan “juyin halittar kifi Whale” wanda aka buga a mujallar National Geographic, mujallar da ake ganin tana daya daga cikin masu kiyaye Kimiyya kuma wadanda suka himmatu kwarai wajen buge-buge a Duniya:

Tasowar Whale zuwa girman jikinsa ya faro ne shekaru miliyan sittin da suka shude, yayin da tarin gashi, ta samu kafafu hudu, saboda neman abinci ko neman mafaka, sai ya fada ruwa. Shekaru na tafiya, ya fara canzawa a hanali. Kafafuwan baya suka fara bacewa, na gaba kuwa sai suka zama masu kadawa a ruwa, gashi ya koma ya zama fatar jiki mai santsi, hanci ya koma goshi, sannan jela ta fadada ta zama faffadan kayoyin dake kasan jelar kifi, da yake a cikin ruwa ne sai jikin ya dace da mazaunin.1

Duk da hujjar cewa babu wata hujja ta kimiyya ko ta kwabo a ciki, faruwa hakan ya sabawa ka’idar yanayin rayuwa. Domin wannan Tatsuniyar da aka buga a National Geographic ya tabbatar da irin nisan da suke yi wajen yada karairayin masana Juyin halitta.

Wata Tatsuniyar da masanan suka rubuta itace asalin Dabbobi masu shayarwa. Masanan sun kada baki sunce wai Dabbobi masu shayarwa sun samo asali ne daga magabatan halittu masu rarrafe. Amma idan aka zo bayanin haka sai kaji suna ta kawo irin wadannan tatsuniyoyi. Ga daya daga cikinsu:

Wasu daga cikin Dabbobi masu rarrafe a nahiyoyi masu hunturu sai suka fara samar da hanyar da zasu rika dumama jikinsu. Zafin dake fita daga jikinsu ya karu yayin da zafin dake fita daga jikinsu ya karu a lokacin da ake sanyi saboda haka jin duminsu ba ya raguwa lokacin da kwayoyinsa suke kankancewa, sannan su canza zuwa gashi. Guminsu yana taimakawa wajen rage sanyin. Amma Kwatsam sai aka ga kananan wadannan Halittu masu rarrafe suna lasar gumin iyayensu mata don samun kuzari. Sai gumin ya fara inganta, can sai ya zama nono. Saboda haka sai kananan Dabbobi masu shayarwa na farko suka samu kyakkyawan farko.2

Dabarar cewa tsararren abinci kamar nono zai samu Kwatsam daga sunadarin gumi da dai sauran bayanan da syka yi tati don Kirkiro hasashen juyin halitta, tare da rashin madafa a kimiyance.

1. Victor B. Scheffer, “Exploring the Lives of Whales”, National Geographic, vol. 50, December 1976, sh. 752
2. George Gamow, Martynas, Mr. Tompkins Inside Himself, London: Allen & Unwin, 1968, sh. 149

Kaka akai wannan “fitowa” tayi nasara? Mun sani dai kifi ba zai iya rayuwa sama da wasu ‘yan mintina ba a ruwa ba.

Idan muka dauka cewar fari ne ya faru sannan kifi ya fito zuwa ban kasa, to menene ya samu kifin? Amsar a bayyane take. Dukkanin kifayen da zasu fito daga ruwa mutuwa zasu yi daya bayan daya a cikin kankanin lokaci. Koda wannan tsari zai kai har shekaru miliyan goma, amsar dai zata zauna a haka: kifi zai mutu daya bayan daya. Dalili kuwa saboda cikakkiyar gabar hakarkari ba zata wanzu “kwatsam” ba, wato, ta hanayar maye gurbi, amma kuma rabin hakarkari, ta daya bangaren, bashi da wani amfani.

Amma shine hakikanin abinda masanan suka bayyana. “Canji daga ruwa zuwa ban kasa”, “canji daga ban kasa zuwa iska” da kuma wasu zace-zace wadanda “bayanansu” suka zama marasa ma’ana. Idan muka koma akan samuwar hadaddun gabobi kamarsu ido da kunne, masanan sun zabi suyi shiru akansu.

Abu ne mai sauki ka ja hankalin mutum a kwararo idan ka nuna masa kunshin “kimiyya”. Ka zana kirkirarrun hotuna da suke nuna canjin ruwa zuwa kasa, ka kirkiri sunaye ga dabbobin ruwa, “magabatansu” a ban kasa, da kuma “tsaka-tsakin tsari” (wanda kuma kirkiran dabba ne), sannan ka shirya kirkirarriyar karya: “Eusthenopteron ya rikida zuwa Rhipitistian crossoptergian, sannan Icthyostega ta wani dogon tsarin juyin halitta”. Idan ka snaya wadannan kalmomi a cikin bakin masanin kimiyya tare da kakkauran gilashi dauke da farin yanki, zaka yi nasara wurin gamsar da mutane da yawa, saboda kafofin watsa labarai, wadanda suka sadaukar da kansu wajen yada juyin halitta, zasu fade shi a matsayin wani kyakyawan labari mai kayatarwa ga duniya.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 16

Kammalawa: Juyin Halitta Rudi ne

Akwai wasu shaidu, bayan kaidojin kimiyya wadanda suka soki juyin halitta, amma a wannan littafin mun fadi kadan ne kawai daga ciki.Wadanda ma muka fada din sun isa su gamsar wajen fadar gaskiya. Koda yake an cure ta a inuwar kimiyya. Ka’idar juyin halitta ba kome bane illa rudin da ake kare shi kawai saboda amfanin fassara jari hujja. Rudin da ba’a kafa shi akan kimiyya ba sai akan yaudara, farfaganda da juyar da kwakwalwa.

Zamu iya takaice abubuwan da muka fadi a baya kamar haka.

Ka’idar Juyin Halitta Ta Rushe

Ka’idar juyin halitta ka’ida ce data fadi tun daga matakin farko. Dalili kuwa shine masana juyin halitta sun kasa bayani gamsashshe kai koda akan kwayar sunadarin gina jiki. Ballantana ka'idojin tabbatarwa ko ka,idojin kimiyyar lissafi dana hade-hade wajen samun wata damar da zata samar da rayuwa.

Shin akwai hankali ko natsuwa a yayin da kwayar sunadarin da zai samu kwatsam,dakuma cewar milliyoyin wadannan sunadarai wadanda aka jerasu atsare su samar da kwayar halitta mai rai;kuma ance akwai billiyoyin kwayoyi sun kokarta wajen haduwa kwatsam dominsu samarda halitta mai rai; kuma daga nan aka samu kifi; kuma wadanda suke fitowa ban kasa suka zama halittu masu rarrafe, tsuntsaye, kuma har da cewa wannan shine yadda miliyoyin jinsuna mabanbanta aban kasa suka samu?

koda bai zama wata hikima a wurinka ba, masanan su sun yarda da wannan labari. Saboda haka, wani sabon imani ne ko ince addini- saboda basu da hujja ko ta kwabo wadda zata tabbatar da gaskiyar labarinsu. basu taba samo wani tsaka-tsakin sifa kamar dai rabi kifi/rabi dabba mai rarrafe ko rabi dabba / rabi tsuntsu ba. ballantana su tabbatar da cewa sunadarin gina jiki, ko kuma tilon sunadarin amino acid wanda yake cikin sunadari, zai samu tilon sunadarin amino acid wanda yake cikin sunadari, zai samu a karkashin abinda yanayin duniyar yake; koda ma dakin gwaje-gwajensu wanda yake cike da kayan aikin kuma sunyi nasara akan haka. Sabanin haka, duk da kwazonsu, su da kansu masanan sun nuna cewa tsarin juyin halitta akwai alamu dake tabbatar da rashin samuwar tsarin juyin halitta a wani lokaci a fadin duniya.

Ba Za'a Iya Tabbatar da Juyin Halitta A Wani Lokaci anan Gaba ba.

Ganin haka, masanan suka koma tuntubar junansu da shirya mafarkin cewa wata rana kimiyya zata warware wannan takaddama a wani lokaci mai zuwa. bayan kuwa, kimiyya komai yawan shekarun da zasu zo. maimakon haka ma, lokaci na tafiya kuma kimiyya na bankada shiriritar da'awar masanan da fito dasu fili.

Wannan shine abinda yake faruwa. yayin da ake samun cikakkun bayanai akan ayyukan rayayyan tantanin halitta, sai ya bayyana a fili cewa tantanin halitta ba wai sassauka, zagayayye ne kamar yadda yazo a fahimtar zamaninsu Darwin ba

Duk da cewar yanayin na bawa kansa-dalili, kin yarda da hujjojin halitta da dora asalin rayuwa akakn zunzurutun rashin tabbas, da kokarin kare wadannan da'awoyi, wanda daga baya yana iya zama abin jin kunya. domin yayin da zahirin fuskar ka'idar juyin halitta zata kai su ga boye fuskokinsu.

Babban Abinda Ke ciwa Juyin Halitta Tuwo a Kwarya: Rai

Akwai jinsuna da yawa a duniya da suka yi kama da wasu. Misali, tana iya yiwuwa akwai halittun da suka yi kama da doki ko mage da wasu kwarukan da suka yi kama da wasu. Wadannan kamace basa bawa kowa mamaki.kamancen dake tsakanin mutum da gwaggwon biri kuwa abu ne da yaja hankali sosai. Wani lokacin ma yakan kai matsayin da wasu mutane su yarda da karairayin zantuttukan juyin halitta. A gaskiyance, wannan kamance tsakanin mutum da gwaggwon biri bashi da wata ma'ana. Dabba rhinoceros beetle da rhinoceros sun debo kamanni amma zai zama hauka ace za'ayi kokarin tabbatar da alakar juyin halitta tsakaninsu, daya kwaro ne kuma daya dabba ce mai shayarwa, ta waccan hanyar kamanni.

Har lia yau, gwaggwon birrai, ba za'a iya cewa wai sun fi sauran dabbobi kusanci da mutane ba. Hakika, idan za'a duba bisa tsari na hankali, to kuwa kudan zuma wanda yake samar da sakar zumar dake tattarae da mu'jiza ko gizo-gizon dake gina kasaitacciyar mu'jizar sakar igiyar giza-gizai sune yakamata ace sun fi kusanci da mutum. kuma sun fi dan adam kwarewa a fannonisu.

Akwai bambanci mai girma tsakanin mutum da biri duk da dan kamannin da suka debo. Biri dabba ce da bata da bambanci da doki ko kare idan za'a kwatanta yanayin hankalinsu. Amma mutum wata nitsatstsiya, kakkarfar halitta ce wadda take iya tunani, magana, fahimta, zabi da hukunci. Duk wadannan sifofi aiki ne na ruhin da mutum yake dauke dashi. Rai shine muhimmin da ya samar da bambanci mai fadi tsakanin mutum da sauran halittu. Kuma babu wata kama ta zahiri tsakanin mutum tsakanin mutum da sauran halittu da zasu iya rufe wannan ratar. A hakikanin halitta, rayayyiyar halittar dake da ruhi shine mutum.

Ubangiji Yana Halitta Ne Bisa Ikonsa

Idan da ace labaran da masana juyin halitta suka tsara sun faru a gaske shin zasu dauki hankali? Ko kadan. Dalili kuwa shine kowane matakin da juyin halitta ya gabatar kuma aka sanya shi a tafarkin wanzuwa kwatsam to ya samu ne ta hanyar mu'jiza. Koda rayuwa ta fara ne a hankali-mataki-mataki, kowane mataki zai taso ne daga wani kasaitaccen iko. Ba zai yiwu ace wadannan tafarkai zasu taso kwatsam ba kawai, ba zai yiwu ba.

Idan ance sunadarain gina rayuwa ya samu kansa karkashin taskar yanayi, to kuwa lallai ne a tuna cewa ka'idar daidaito, halitta, gwajin kimiyya sun nuna tuni cewar wannan yanayin ba zai faru kwatsam ba kawai, ba zai yiwu ba.

Idan ance sunadarin gina rayuwa ya samu kansa karkashin taskar yanayin, to kuwa lallai ne a tuna cewa ka'idar daidaito, halitta, gwajin kimiyya sun nuna tuni cewar wannan yanayin ba zai faru kwatsam ba. Amma idan da za'a dauka ma sun wanzu hakan, to babu wani zabi illa a yarda cewa wanzuwarta na fitowa ne daga ikon mahalicci. Wannan magana ita za'a dora akakn dukkanin zantuttukan da masana suka gabatar.

Misali, babu wata shaidar burbushi ballantana ta zahiri, sunadarai, tarin halitta ko wani tunani yake tabbatar da cewa kifi ya fito daga ruwa ban kasa, kuma ya rikida ya zama dabbar dake tafiya aban kasa.

Idan mutum zai yarda cewa kifi lallai ya koma ban kasa kuma ya rikida zuwa halitta mai rarrafe, mai yin irin waccan da'awa lallai ya yarda da wanzuwar mahaliccin da yake da ikon duk abinda yaso ya halitta tare da kalmar "kasance". Duk wani bayani da zai sabawa wannan mu"jiza karyata kai ne da sabawa ka'idojin hankali.

Gaskiya a bayyane take. Rayuwa gaba dayanta aiki ne na kasaitaccen mai iya tsarawa da kera halitta. Wannan shi yake samar da shaida akan wanzuwar mahalicci, mamallakin dawwamamman iko, sani da hikima.

Kuma Allah shine mahalicci, Ubangijin sammai da kasa da duk abinda yake tsakaninsu.


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 17

Dalilai Na Halitta

A bangarorin da suka gabata a littafin, munyi nazari akan dalilin da yasa ka’idar juyin halittar rayuwa akai ba, wannan cikakken shirme ne da ya sabawa hujjojin kimiyya. Mun ga cewa kimiyyar zamani ta bayyana hujjoji karfafa ta bangarorin rassan kimiyya kamarsu binciken burbushin halittu, gwaje – gwajen halitta, da ilmin kwayoyin halittu. Hujjoji dai itace dukkanin rayayyun halittun Ubangiji ne ya haliccesu.

Hakika, fahimtar wannan hujja bata bukatar mutum ya tafi neman zurfafan sakamakon da za’a samo a dakin gwaje – gwajen kimiyya ko ma’aunan kasa. Alamun kasaitacciyar hikima suna nan a dukkanin halittar da mutum ya duba. Akwai madaukakiyar fasaha da iya kira a jikin kwaro ko kankanin kifi acan karkashin ruwa wanda dan Adam bai taba kaiwa ba. Wasu halittunma da ko kwakwalwa basu da ita suna wasu ayyukan da dan Adam ba zai iya yinsu ba.

Wannan madaukakiyar hikima, iya kira da zane da shiri wanda ya sha kan dukkan yanayi babu shakka ya tabbatar da samuwar hujja kwakkwara akan wanzuwar kasaitaccen mahalicci wanda yake saman dukkan yanayi, shine Allah. Allah ya samarwa dukkan wata halitta mai rai wata sifa kebantacciya kuma ya nunawa mutane alamun wanzuwarsa wadanda ba zasu kidayu ba.

Kudan Zuma da Zanen Gidan Zuma Mai Ban Mamaki

Kudan Zuma na samar da zuma sama da wanda suke bukatar tarawa a sakar zuma. Sifar katangar sakar mai baki shida ta sakr zuma abu ne sananne ga kowa. Shin ka taba yin mamaki ko al’ajabi akan yadda kudan zuma yake yin sakarsa da katanga shida maimakon takwas ko biyar ?

Masana lissafi wajen neman amsar wannan tambaya sun bada cikakkiyar amsa mai ban sha’awa : Gaba shida a zane tafi dacewa wajen cikar fadin wurin da aka bayar.

Gaba shida na bukatar karancin yaukin da zata bukata wurin gina gidan zuman a yayin da zata taskace zuma mai yawa. Saboda haka ne kudan zuma ke amfani da wannan sifa a saukake. Hanyar da suke amfani da ita wurin gina gidan zuma akwai bada mamaki : kudajen zuma suna fara gina shuri ne a biyun –ukun wurare daban – daban sannan su saka ta a jikin biyun-ukun dogwayen shinge. Koda dai suna farawa ne ta wurare daban-daban, kudajen, a adadi mai yawan gaske, suke haduwa don kera wadannan gabobi shida sannan su sakata kuma su hada ta wuri guda da haduwa a tsakiya. Suzo su hade wadannan gabobin da ba zaka taba ganin alamun rabuwarsu ba.

Ta fuskar wannan kasaitaccen aiki ne, zamu tabbatar da wanzuwar iko madaukaki wanda ya tsara wadannan halittu da aikata haka. Masana juyin halitta suna son kawar da bayyana wannan cigaba ta hanayar amfani da kalmar ‘tabbata’ kuma suyi kokarin su nuna cewa ai wata sifa ce sassauka ga kudan zuma. Haka kuma, idan akwai tabbata a aiki, idan wannan tsari ya sha kan kudan zuma kuma ya samar da cewa dukkanin kudan zuma yana aiki hannu da hannu duk da cewa akwai kasaitacciyar hikima data tsara halittar wadannan kananan halittu.

Mu sanya kalmar ta fito fili, Ubangiji, mahaliccin wadannan kananan halittu, yayi musu « wahayi akan abinda zasu yi. » Alkur’ani ya tabbatar da wannan hujja karnuka goma sha hudu da suka wuce :

Kuma Ubangijinka Yayi wahayi zuwa ga kudan zuma cewa; Ka riki gidaje daga duwatsu, kuma daga itace, kuma daga abinda suke ginawa. Sannan kaci daga dukkan ‘ya’yan itace, saboda haka ki shiga hanyoyin Ubangijinki, suna horarru. Wani abin sha yana fita daga cikinsa akwai wata warkewa ga mutane. Lalle ne, a cikin wannan, hakika akwai ayoyi ga mutane wadanda suke yin tunani. (Suratun Nahl, 68-69)

Taswira Mai Ban Al’ajabi: Shurin Tururuwa

Babu wanda zai iya yunkuri idan ya sha mamakin ganin shurin tururuwa a gine a kasa wanda tururuwai suka gina. Dalili kuwa shine shurin tururuwa gini ne mai ban al’ajabi wanda tsawonsa ya kai mita 5-6. a tsakanin shurin akwai nagartaccen tsarin dake kula da dukkan bukatunsu wanda ba zai taba sanyawa su fito cikin hasken rana ba, saboda yanayin jikinsu. A cikin shurin, akwai tagogi na shan iska, dakunan haihuwa, gidaje, farfajiyoyi, wurin samar da makarai na musamman, kofofi, dakunan zama lokacin zafi dana hunturu ; a takaice dai, akwai komai a ciki. Abinda wadannan tururuwan da suke gina wadannan shurika shine makafi ne 184

Duk da haka, zamu gani, idan muka kwatanta girman tururuwa da shurinta, cewa tururuwan sunyi nasarar gina wani gini wanda ya nunka su girma sama da sau 300.

Har ila yau suna da wata kasaitacciyar sifa: idan da zamu raba shurin gida biyu, gidan farko shine na ginin daga sama hanyoyin, dakunan da titunan sunyi kama da juna. Zasu cigaba da harkokinsu kamar basu taba rabuwa ba kuma an wajabta musu zama a wuri guda.

Woodpecker, Tsuntsu Mai Rarake Bishiya

Kowa ya sani cewa woodpecker na gina makwabcinta ta hanyar rarake bishiya. Abinda mutane da yawa basa lura dashi shine yadda woodpecker bay a gamuwa da jirkitar kwakwalwa yayin da sassakewa da karfi da kansa. Abinda woodpecker yake yi yayi kama da mutumin da yake buga kusa a garu da kansa. Idan mutum zai samu kansa yana dukan kusa, lallai zai samu tabuwar kwakwalwa. Amma woodpecker, zai rarake bishiya mai kauri sau 38-43 tsakanin minti 2.10 da 2.69 kuma babu abinda ya same shi.

Babu abinda zai faru saboda an halicci kan woodpecker ne don yayi irin wannan aiki. Kwanyar woodpecker yana da wani irin tsari da yake rage ko jure karfin kaurin bishiyar. Yana da wasu tausasan kasusuwa na musamman a cikin kwanyar.185

Tsarin Tashin Jemage

Jemage yana tashi ne a cikin duhun dare ba tare da matsala ba kuma suna da tsarin tashi mai ban sha’awa. Shine abinda muke kira ‘Sonar system’, tsari ne wanda yake bambance abubuwan dake kewaye dasu ta hanyar karar kadawar sauti.

Saurayin mutum na iya jin sauti mai nisan kadawar sauti 20,000 a sakan daya. Jemage, ta wannan tsari na ‘Sonar system’ yana riskar nisan kadawar sauti kusan 50,000 da 20,000 a sakan daya. Tana aika wadannan saututtuka ne ta kowace fuska sau 20 ko 30 a sakan. Karfin jin sauti yana da karfin da jemage ba wai kawai zai fahimci kasancewar abu kusa dashi ba, amma yana gane inda abin yake da kadawarsa ko ta’ina.186

Whales

Dabbobi masu shayarwa suna bukatar shekar numfashi kuma saboda haka ruwa ba wuri ne da ya dace da rayuwarsu ba. Dangane da kifi Whale, wanda itama dabba ce mai shayarwa, wannan matsala abar kulawa ce ta wani tsarin numfashi mai inganci fiye da wasu dabbobin da suke zaune aban kasa. Kifi Whales tana numfasawa waje a lokaci guda tare da fitar da kashi 90% na iskar da suke amfani da ita. Saboda haka, suna bukatar numfasawa a lokaci masi tsawo. A lokaci guda kuwa, suna da tsarin numfashin dabba wadda ake kira ‘myglobin’ yana taimaka musu wajen taskace iska a jikinsu. Da taimakon wannan tsari ne, kifi gin-back, misali, yana iya yin nitso tsawon mitoci 500 kuma ya zauna a ruwa har tsawon miniti 40 a bayanta yake sabanin dabbobi masu shayarwa aban kasa domin ta samu saukin numfasawa.

Tsarin Halittar Sauro : Gnat

Muna daukar Sauro wata dabba ce mai tashi. A hakikani, sauro yana tafiyar da tsarin rayuwarsa a karkashin ruwa kuma ya fita daga ciki ta wani kebantaccen ‘tsari’ tare da dukkan wata gaba da zata amfane shi ta wannan fuska.

Sauro na fara tashi da wani tsarin na musamman a gabansa kuma dashi ne yake gano abincinsa. Ta wannan tsari ne, yake kama da jirgin yaki ami saukar ungulu wanda aka sanya masa na’urar gane zafi, iskar gas, wari da kamshi. Har ila yau, yana da ikon ‘gani tare kowane irin yanayi’ wanda yake taimakawa ya gano abincinsa komai duhu.

Dabarar ‘zukar jini’ a wurin sauro ta hanya mai ban mamaki. Yana dauke zartaye 6, dasu ne yake yanke fata kamar yadda zarto yake yanke katako. Yayin da yake yankawa, yana toshe hanyar jinin kuma mutum ma bai san ana zukar jininsa ba.

Wannan toshewa da yake yi, a wannan lokaci, tana tare zubar jini da cigaba da zukawa. Idan babu daya daga cikin wadannan zrtuna to ba zai iya zukar jini don ya cigaba da yaduwa ba.

Da wannan kebantattun sifofi nata ne, kankantar halittar ta take bayyana a matsayin wata aya dake nuna kasaitar halittarta. A kur’ani, an kawo misalin sauro don nuna wanzuwar Ubangiji ga mazaje masu hankali:

Hakika, Allah ba ya jin kunyar ya bayyana wani misali, kowane irir ne, sauro da abinda yake bisa gare shi. To, amma wadanda suka yi imani, sai su san cewa lalle shi ne gaskiya daga Ubangijinsu, kuma amma wadanda suka kafirta, sai suce: ‘Menene Allah yayi nufi da wannan ya zama misali?’ yana bukatar da wasu masu yawa dashi, kuma bay a batarwa dashi face fasikai. (Suratul Bakara, 26)

Tsuntsaye Mafarauta Masu Idon Hangen Nesa.

Mafarautan tsuntsaye na da idanu karfafa wadanda suke taimaka musu su hango mafi wuri yayin da suke farautar abincinsu. Idanunsu manya kuma suna dauke da karfin kwayoyin da suke taimakwa gain, ma’ana dai suna gain sosai. Akwai kwayoyi sama da miliyan daya a idanun tsuntsayen.

Mikiya dake tashi sama tsawon dubban mitoci nada karfin idon da zai iya hangowa a kasa daga wannan nisan duniyar. Kamar dai jiragen yaki suke gano abokan gaba daga dubban mitoci, haka suma suke yiwa abincinsu, suna iya ganin launi komai kankantarsa ko kuma motsawarsa aban kasa. Idon mikiya na dauke a cibiyar maganai mikidari dubu uku kuma tana iya fadada abu sau shida ko takwas. Mikiya na fadada ganinta akan fili mai girman eka 30,000 yayin da take a sama tsawon mitoci 4,500. zasu iya bambance zomo dake boye a cikin ciyawa daga tsawon mitoci 1,500. ya tabbata cewa idon mikiya an halittar mata ne musamman saboda ita.

Zanen Gizo-gizo

Gizo-gizo mai suna Dinopis yak ware wajen iya farauta. Ba wai kawai yana sakar gidansa da jiran fadowar abincinsa ba, yana saka wata karamar igiya da yake jefawa akan abincinsa yayin da yake son kamawa. Bayan haka, nan da nan sai ta nannade abincinta da sakar. Kwaron data kama ba zai iya kubucewa ba. Sakar tayi sakuwar da idan kwaron yana kara dauruwa ita kuma tana kara shryuwa. Yayin da yake kokarin killace abincinsa, sai ya daure ta da wasu igiyoyin, kamar dai mai daure kaya idan zai tafiya.

Yaya wannan gzi-gizo yake kera saka mai tsarin sifa da fasahar kira? Yana da wahala ace gizo-gizo ya samu irin wannan fasaha kwatsam kamar yadda masanan suke da’awa. Gashi kuma gizo-gizo bashi da kwakwalwa balle ya koya ya haddace kuma ya rika yi yau da kullum.

Babu shakka, wannan fasaha halittacciya ce akan gizo-gizo daga mahalicci, wato Allah, Mabuwayi a cikin ikonsa.

Muhimman mu’jizozi na nan a boye a jikin sakar gizo-gizo. Wannan zare, mai karancin siranta, yafi wayar karfe kwari sau biyar 950 wanda suke da kauri daya. Wata sifa da wannan zare yake dauke dashi shine duk jikinsa hasken fitila ne. zare mai irin wannan tsawo na iya zagaye duniya kuma nauyin ba zai wucve giram 320 ba.188 karfe, wanda ake samara dashi don aiki a masana’antu, daya ne daga cikin abubuwan da dan Adam yak era. Haka kuma, gizo-gizo na iya samarwa daga jikinsa zaren da yafi karfe karfi. Yayin da mutum yake samara da karfe, yana amfani dashi ne ta tsohon ilmi da fasahar Mutanen da; wane ilmi da fasaha gizo-gizo yake dashi yayin da yake samara da nasa zaren?

Kamar yadda muke gani, duk fasaha da dabarun da mutum yake da ita gizo-gizo ya barshi a baya.

Dabbobi Masu Jure Hunturu

Dabbobi masu jure hunturu suna rayuwa duk da yanayin jikinsu yana yin daidai da yanayin sanyin dake jikinsu. Ta kaka suke jure wannan?

Dabbobi masu shayarwa suna da dumin jiki. Ma’ana, a daidaitaccen yanayi karfin jikinsu yana daidaita saboda na’urar dake jikinsu tana jujjuyawa yadda zata tasfiyar da yanayin. Haka kuma, yayin hunturu, yanayin dumin jikin dabbobi masu shayarwa kamar, beran daji wanda yake da dakika 40, ya sauko kasa kadan sannan yahau kadan kai kace yana dauke ne da ma’auni. Zafin jikinsa sai yayi kasa sosai. Dabbar tana numfasawa ne a hankali har zuwa yadda take numfashi, sau 300 a minti guda, ya dawo sau 7-10 a minti daya. Yana iya tsayar da numfashinsa kuma kwakwalwarsa ta cigaba da aiki a hankali har zuwa wani mikidari.

Daya daga cikin lokacin hunturu nan da nan sai iskar kankara ta tafiyar dashi. Dabbobi masu jure hunturu suna samun kariya daga irin wannan hadari, madallah da irin wadannan sifofi kayatattu da suke dauke dashi. Gumin dake fitowa daga jikinsu yana shigewa ne cikin sunadarai su kara musukarfi. Saboda haka, jin sanyinsu na raguwa kuma suna samun kariya daga duk wani hadari.189

Kifi Mai Fitila

Wasu jinsunan kifaye kamar kifi eel da thornback ray suna amfani da wutar dake jikinsu (na’ura) ko dai su kare kansu daga farmakin abokan gaba ko su tade abincinsu. A kowace halitta mai rai – har da mutum – akwai na’ura kadan jikinsa. Sai dai mutum ba zai karkatar da ta sa ko ya juya ta saboda wata bukata ba. Halittun da muka ambata a sama, a daya hannun, suna dauke da na’uara mai yawa kamar 500 zuwa nauyi 600 a jikinsu kuma suna iya amfani dasu akan abokan gabarsu. Haka kuma, bata yi musu komai.

Suna mayar da karfin da suke yin amfani dashi wajen kare kansu bayan wasu lokauta kamar cajin baturi kuma sai sucigaba da mafani da abinsu. Kifin baya mafani da na’urar jikinsa kawai saboda kariya. Suna amfani dashi don gane hanya acan karkashin ruwa mai duhu, yana taimakwa wajen jin tafiyar wani abu ba tare da sunga abin ba. Suna aika sako da na’urar jikinsu. Wannan sako yana zuwa ne a lokacin da suka taba sandararran abu, sai ya kai musu sakon cewar wannan abu kaza ne. Suna gane nisa da girman abin.190

Kyakkyawan Tsari Ga Dabbobi : Buya

Daya daga cikin sifofin dabbobi wajen kare kansu shine boye kansu – wato, ‘Buya’.

Buya ya zama wajibi ga dabbobi saboda dalilai biyu : saboda farauta da kare kansu daga farmakui. Buya tare da amfani da duk wata hanya da zata taimaka ta fuskar dabara, kwarewa, kuzari da nutsuwa.

A sama kwarin bishiya suna sajewa da jikin bishiya. Dama daga sama: Maciji: yana boye kansa a cikin dogwayen ganye. Dama daga kasa: kwaro Caterpilla ya zauna a tsakiyar ganye don kada a gane shi.

Dabarar buya ga dabbobi tana da al’ajabin gaske. Kusan da wahala ka iya gane kwaron da ya buya jikin tumbar itace ko wata halittar dake buya karkashin ganye. Kwaron ganye na shan rowan zakin shuka wadanda suke ciyar da kansu dashi ta hanyar zama kamar a jikin shukar suke. Ta wannan hanya ce, suke yaudarar tsuntsaye, manyan abokan gabarsu, da tabbatar da cewar tsuntsayen basu zauna a jikin bishiyoyin ba.

Kifi Mai Zarto

Karkashin fatar jikin kifi mai zarto akwai wata fata mai laushi tare da harza a jiki mai suna chromatophores. Yawanci launin dorawa, ja ,baki da makuba gareshi. A wani lokaci, fatar sai tayi fadi kuma ta cika jikinta da inuwa. A haja ne kifin yake canza launi akan dutsen da ya tsaya kuma sai ya saje kamar dutsen.

Wannan tsari na tafiya wanda wani lokaci ma kifin na canza sifarsa kamar launin jakin dawa.191

Hanyoyin Gani Iri – iri

Ga mafi yawan dabbobin dake ruwa, gain abu ne mai muhimmanci sosai saboda farauta da tsaro. Haka kuma, suna dauke da ido wanda aka yi musu na musamman saboda zama a ruwa.

A karkashin ruwa, dammar gain tana tsayawa izuwa nisan mitoci 30 ne. halittun da suke can karkashin ruwa, suma suna da idon da ya dace a zamansu a wannan wuri.

Dabbobin ruwa, ba kamar dabbobi masu zama aban kasa ba, kwayar idonsu na dauke da makaran da suke hana ruwa shiga idonsu kuma su biya musu dukkan bukatunsu na zaman ruwa. Idan aka kwatanta idanunsu dana dabbobin kasa, nasu yana da fadi (wato kwayar idonsu); kuma yana taimaka musu wajen ganin abu komai nisansa sai su ganshi a kusa. Idan suka ga abu a wuri mai nisa sai kwayar idon ta koma ciki tare da taimakon wasu gabbai na musamman a cikin idon, sai suga girmansa kuma su gane ko menene.

Dalilin da yasa idonsu yake da irin wannan sifa shine hasken da yakebwatsa ganinsa a ruwa. Saboda cikin idon akwai wani abu mai kama da ruwa, baya baza haske a yayin da yake ganin wanii abu a wajen idonsa. Haka kuma, sai kwayar idonsa. Kifi, ba kamar dan Adam ba, yana gain sosai a cikin ruwa.

Wasu dabbobi kamar kunamar ruwa tana da manyan idanu saboda ya cike gurbin raunin ganinta acan karkashin ruwa. Kasa da mitoci 300, kifi mai manyan idanu na bukatar ya riski hasken gabansa kafin ya gane abinda yake gabansa. Sai dai sune da wasu majiyai masu amfani da kadawar hasken shudin launin dake fitowa a cikin ruwa. Saboda wannan ne, yasa akwai tulin irin wadannan haske a jikin idanunsu.

Kamar yadda aka fahimta daga wadannan misalai, kowance halitta mai rai tana da idanu wadanda suka dace da irin bukatunta. Wannan hujja itace ta tabbatar mana da cewa duk halittarsu akai kamar yadda suke daga mahalicci mai wanzajjiyar hikima. Ilmi da kasaitar iko.

Hanyar daskarewa Ta Musamman

Kwado mai daskarewa yana kunshe ne da sifofi baki. Bata nuna alamun rayuwa. Bugawar zuciyarta, numfashi da kewayar jinni tsaya suke cak. Yayin da kankarar jikinsa, sai kwadon ya dawo hayyacinsa kamar wanda ya tashi daga barci.

Yawanci, rayayyun halittu wadanda suke daskarewa suna fuskantar barazana masi hadari. Amma wannan sifar dake tara masa sunadarin glucose mai yawa a halin da yake daskarewa. Kamar dai suga, sugan da yake jikinsa yana da yawa. Yakan kai wani lokaci milimo 550 a lita daya.(wannan adadi yana kaiwa milimo 1-5 a lita daya a jikin kwadi kuma a jikin mutane milimo 4-5 a lita daya. Yawansa yana iya jawo babbar matsala a jiki a lokuta da dama.

A jikin kwado mai daskarewa, wannan sunadari na rike ruwa a jikin kwayoyin halitta kuma yak are fitarsa. Kwayoyin dake jikin fatar suna taimakawa sunadarin glucose bazuwa cikin sauki. Kuma yawansa ne yake sanya jikinsa ya rage hucin dake haifar da canjin dake afkuwa a cikin jikinsa na daga ruwa izuwa kankara. Bincike ya nuna cewa sunadarin na glucose zai ya zama a daskararren kwayoyin halitta. A wannan lokaci ne, bayan ya zama rowan jiki, yana kuma tsayar da gudanar jujjuyawar ruwa da abinci don kada suyi saurin narkewa su fita.

Ta ina irin wannan sunadari mai yawan gasket ya samu ne kwatsam? Amsar na da ban sha’awa : wannan wata halitta ce da aka shirya mata wadannan kayan aiki na musamman don su gudanar da haka. Yayin da kankara ta sauka a fatar jikinsa, sai sako ya tafi cikin hanta. Ya sanar da ita cewa ta cewa ta juyar da wasu daga cikin sunadaran glycogen dinta zuwa sunadarain glucose.Yana tafiyar wannan sako zuwa hanta abu ne boyayye. Minti biyar da zuwan sakon, sai yawan sukarin dake cikin jininsa ya rika karuwa.192

Ba tare da tambaya ba dabbar da aka sanya mata irin wadannan kayan aikin dake canza yanayinta don ta jure da yanayin da zata samu kanta a ciki a yayin da hakan ta faru ta hanyar tsarin da babu karyewa na mahalicci kuma mabuwayi. Babu wani haduwar yanayin da zai iya samar da irin wannan hadadden tsarin.

Tsuntsu Albatrosse

Tsuntsayen da suke yawan hijira suna takaice yawan fitar kuzarinsu ta hanayar amfani da wasu “dabarun tashi”. Tsuntsaye Albatros an gano suna da irin wannan tsari. Wadannan tsuntsaye, wadda take yin kashi 92% na rayuwarta akan teku, tana da fuka-fuki mai tsawon mitoci 3.5. mafi muhimmanci daga sifofin albatross shine tsarin tashi: suna iya yawo a sama sa’o’I masu yawa ba tare da sun kada fuka-fukansu ba. Abinda suke, sai su bude fuka-fukansu a cikin iska cak ta hanyar amfani da iskar. Saboda haka, basa bukatar suyi amfani da karfin gabbansu yayin da suke sama. Domin jijiyoyin dake jikinsu sune suke daga fuka-fukans. Kuma wannan yana taimakawa wajen tashinsa. Tsarin na rage yawan amfani da kuzarinsu wajen tashi. Albatross baya amfani da kuzarin saboda bay a kada fuka-fukansa, yana ta yawo a sama ba tare da ya karar da kuzarin ba. Misali, albatross mai nauyin kilo 10 na rasa kashi 1% na nauyin jikinsa yayin da yake tafiyar kilo mita1,000. Lallai kuwa kadan ne. Mutum ya kera karamin jirgi mara inji ta hanyar kwaikwayo da ganin irin yadda take da irin wannan dabara ta tashi.193

Hijira Mai Ban Ta’ajibi

Kifi Salmon yana da wasu kebantattun sifofi yayin da yake komawa ruwa don kyankyasar kwaikwaye. Bayan ya dauki mafi yawan lokutansa a teku, sai su taho rowan kogi don suyi kyankyasa.

Idan suka fara yin tafiya a lokacin bazara, launin jikinsu a lokacin ja ne madaukaki. Amma a karshen tafiyar, launinsu sai ya koma baki. Yayin tafiyar, sai su rika bin gefen ruwa don su tarar da koguna suyi ta kokarin komowa mahaifarsu. Suna isa inda suka haihu ta hanyar juyin igiyar ruwa da zaburarsa da ambaliyarsa. A karshen wannan hijira ta kilo mita 3,500 – 4,000, tuni matayensu sun tara kwai su kuma mazajen sun samu rowan maniyyi. Suna isa wurin sai su fitar da kwai, sukan fitar da kwaikwaye 3,000 zuwa 5,000 su kuma mazajen sai su kyankyasa su. Kifin na fuskantar mutuwa a yayin hijirarsa da lokacin kyankyasa. Matayen dake fitar da kwan sukan gaji, kayoyin jelarsu kan fita kuma fatar jikinsu ta koma baka. Haka al’amarin yake faruwa ga mazajensu. Sai kaga kogi na ta yawo da matattunsu. Duk da haka wadansu na tasowa kuma an kyankyasar da wasu.

Yadda Salmon yake wannan hijira, yadda suke zuwa cikin teku bayan sunyi kyankyasa, da yadda suke gane hanyarsu ta komowa gida wadansu ‘yan tambayoyi ne da ake jiran amsarsu. Koda yake an yi ta zace-zace, amma babu tartibiyar amsa akan haka. Wane irin iko ne yake tafiyar da salmon kuma ya dawo dashi daga tafiyar dubban kilo mita zuwa wurin da basu sani ba.? Babu shakka akwai wmadaukain iko dake juya wadannan rayayyun halittu. Shine Allah, majibincin dukkanin duniyoyi.

Koalas

Man dake fitowa daga ganysyyskin bishiyar eucalyptus guba ne ga dabbobi masu shayarwa. Wannan guba wata hanya ce ta kariya daga abokan gabar wannan bishiya. Duk da haka akwai kebantattun halittun da suke morewa da cin wannan gubar don su rayu: wata dabba ce mai suna koala. Suna yin gidajensu a wannan bishiya yayin da suke ci daga jikinta su kuma sha daga jikinta.

Kamar sauran dabbobi, koala bata iya narkar da sunadaran dake jikin ganyayyakin data ci ba. Saboda haka, tana dogara ne akan wasu kwayoyin halittu masu narkar da abincin. Wadannan kwayoyi suna da yawan gasket a cikin karsmin hanji da babba, wani abu wai shi caecum wanda kari ne a jikin tsarin hanjin. Caecum din shine wuri mafi kayatarwa a sashen narkar da abinci a cikin koala. Yana aiki ne a matsayin cibiyar tattara abinci inda ake sanya wadannan kwayoyi su narkar da sunadaran yayin da ake dakatar da wucewar ganyayyakin. Domin koala ta samu dammar amfanar nan dake jikin gubar ganyayyakin eucalyptus.194

Damar Farauta A Wuri Daya

Shukar Afrika ta kudu mai suna Sundew tana kama kwari da maganadisun gashin jikinta. Ganyen dake jikin shukar suna da tswo, ga jan launi. Kan gashin akwai wani wuri mai yauki dake fitowa wanda yake da kamshi kuma kamshinsa ne yake jawo kwari su sauka jikinta. Wata sifa ta wannan ruwa mai yauki shine yana da danko sosai.

Hagu: Budadden Sundew. Dama: Rufaffe

Yayin da wani kwaro ya tafi jikinta saboda kamshin da ya kawo shi sai ya makale a jikin dankon. Nan da nan sai ganyen ya rufe kasa akan kwaron da ya makale kuma shukar sai ta fitar da duk irin sunadaran da take bukata a jikin kwaron bayan ta mutstsuke shi a jikinta.195

Shukar dake dauke da irin wannan fasaha gashi bata motsawa daga wurinta babu shakka wata shaida ce tat sari na musamman. Abu ne mai wahala ace shuka ta samu irin wannan dabara ta farauta daga cikin hankalinta ko ikonta, ko kuma haka nan dabara tazo mata. Haka kuma, yana da wahala mutum ya rufe idonsa ga barin wanzuwar kadaitaccen mahalicci wanda ya sanya mata irin wannan aiki.

Zanen Dake Jikin Fuka-fukan Tsuntsaye

A kallon farko, zaka ga tsuntsaye kamar suna dauke da sifofi saukaka. Amma idan muka yi nazarinsu, zamu riski gashinsu basu da nauyi amma kwari kuma suna jure ruwa, don baya bata su.

Tsuntsaye na samun saukin tashi sama saboda rashin nauyinsdu. Gashin fuka-fukan an yi sune daga sunadaran keratin. A dukkan bangarori biyun silin gashi akwai lifafa, daga jikin kowace lifafa akwai siraran zarurruka 400. a jikin zarurrukan 400 akwai kananan lifafai 800 wadanda suka rufe silin gashin karamin tsuntsu, wadanda kuma suke a bangaren gaba suna da lifafai 20 a kowannensu. Wadannan lifafai sune suke hade silin gashi daya zuwa nwani kamar dai yadda yanki yake hade jikin dan uwansa. A jikin silin gashi akwai akalla kananan lifafai miliyan 300. Adadin lifafan dake jikin fuka-fukin tsuntsu sun kai kusan biliyan 700.

Akwai hikima da karfin dalilin da yasa gashin fuka-fukin tsuntsu zasu zama a hade da juna tare da irin wadannan lifafai da matokarai. Dole su zama a hade da juna don su rika faduwa a kowane motsi. Ya zamana sun tamke yadda karfin iska, ruwan sama ko kurar iskar sanyi ba zata sa su fadi ba.

Haka kuma, gashin dake cikin tsuntsu ba iri daya bane dana jikin fuka-fuki dana jela. Gashin jikin jela suna da girman da suke aiki kamar makari ko ince birki ; su kuwa na fuka-fuki an tsara su don su rika budewa suna bugun iska yayin da su kuma su kuma su kara karfin tashi yayin da suka zo mikewa.

Basilisk : Kwararre Mai Tafiya A Ruwa

Wasu tsirarun dabbobi na tafiya akan ruwa. Kamar basilisk, wanda ake gani anan sama irinsu ne suke raye a Amurka ta tsakiya. A gefen duga-dugin kafarsu akwai yatsun da suke sanya kafarsu fantsama ruwa. Suna tankwashe su a yayin da take tafiya akan kasa. Idan wannan dabba ta fuskanci hadari, sai ta fara gudu akan ruwa. Sannan sai ta bude yatsun don ta samu ikon gudu sosai akan ruwa.196

Wannan kadaitaccen tsarin basilisk daya ne daga cikin alamomin Halittar kasaitaccen mahalicci.

Photosynthesis

Tsirrai na taka muhimmiyar rawa wajen kawata duniya da zama mazauni da za’a iya rayuwa. Sune suke gyara mana iska, suke zaunar da yanayin sararin sama da daidaita fitar iskkokin sunadarai a sararin duniya. Iskar Oxygen da muke shaka tsirrai ne suke samara da ita. Muhimman abincin da muke ci sune suke samarwa.

Sunadaran gina jikin tsirrai suna fitowa ne ta wani tsari na musamman a cikin kwayoyin jikinsu wanda tan an ne dukkan komai nasu yake fitowa.

Kwayoyin tsirrai, sabanin na mutane da dabbobi, suna iya aiki kai tsaye ne da rana. Sai su mayar da sunadaran da suka diba daga rana zuwa kwayoyi su taskace su a jikinsu ta wata irin tsari na musamman. Wannan tsari shine ake kira “photosynthesis”.

Hakika, wannan tsari yana tafiya ne ba ta wadannan kwayoyin ba amma ta chloroplast, da wasu gabbansa da suke bawa tsirran koren launi. Wadannan kananan korayen gabbai ana iya ganinsu net a cikin na’urar hangen nesa, kuma sune kadai a fadin duniya suke iya taskace hasken rana a cikin kwayoyin halittar sunadaran.

Yawan adadin kwayoyin halittar da tsirran suke samarwa aban kasa ya kai tan biliyan 200 a shekara. Wannan samarwa na da matukar amfani ga dukkan ababan halittar da suke raye aban kasa. Kuma ana riskar hakan ta wani hadadden tsarin sunadarai. Dubban kwayoyin “chlorophyll” dake cikin chloroplast sune suke lura da haske a dan kankanin lokaci, kusan kace dubbai a cikin sakan daya. Shi yasa abubuwa da yawa suke faruwa a cikin chlorophyll din ba’a iya sani da kuma gani.

Canza hasken rana zuwa nau’ra ko sunadarai wata sabuwar fasaha ce da ta bullo. Yadda ake yi kuwa, sai anyi amfani da manyan na’urori. Amma kalli kwayoyin tsirrai ga kankantar da ba’a iya ganinsu da ido kiri da muzu, suna yin wannan aiki shekaru miliyoyi masu yawa.

Wannan kyakkyawan tsari na nuna kasaitar halitta don kowa ya gain. Wannan hadadden tsari na photosynthesis kasaitaccen shiri ne wanda Ubangiji ya halitta. Masana’antar da babu irinta a dan karamin wuri a cikin ganyayyaki. Irin wannan tsari daya ne daga ayoyi da suke bayyana cewa dukkan ababan halitta halittar Ubangiji ce, majibincin dukkan duniyoyi.

184 Bilim ve Teknik, July 1989, Vol. 22, No.260, sh.59
185 Grzimeks Tierleben Vögel 3, Deutscher Taschen Buch Verlag, Oktober 1993, sh.92
186 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, sh.236
187 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, sh.240
188 "The Structure and Properties of Spider Silk", Endeavour, January 1986, vol. 10, sh.37-43
189 Görsel Bilim ve Teknik Ansiklopedisi, sh.185-186
190 WalterMetzner, http://cnas.ucr.edu/ ~bio/ faculty/Metzner.html
191 National Geographic, September 1995, sh.98 192 Bilim ve Teknik, January 1990, pp.10-12
193 David Attenborough, Life of Birds, Princeton Universitye Press, Princeton-New Jersey, 1998, sh.47
194 James L.Gould, Carol Grant Gould, Life at the Edge, W.H.Freeman and Company, 1989, sh.130-136
195 David Attenborough, The Private Life of Plants, Princeton Universitye Press, Princeton-New Jersey, 1995, sh.81-83
196 Encyclopedia of Reptiles and Amphibians, Published in the United States by Academic Press, A Division of Harcourt Brace and Company, p.35


RUDUN JUYIN HALITTA - Harun Yahya

BANGARE NA II

KARYATA JARI-HUJJA

BABI NA 18

Hakikanin Samuwar Kwayar Halitta

Mutanen da suke kokwanton abubuwan dake kewaye dasu sukan gane ta fuskar tunani da basira cewar dukkanin abinda yake sararinduniya – mai rai ko maras rai – an halicce shi ne. Sai dai tambayar dake tasowa itace “wanene ya halicci dukkanin wadannan abubuwa?”

Ya tabbata cewa, “Hujjojin Halitta”, wadda ta bayyana kanta a kowane bangare na sararin duniya, ba zai taba yiwuwa ace kuma sakamakon duniyar ba. Misali, ba zai taba yiwuwa ace kwaro ne ya halicci kansa ba.Tsarin sararin samaniya ba zai yiwu acehalicci ko tsara kansaba. Ballantana ace shuke – shuke, bil Adama, kananan halitta, kwayoyin halitun da suke cikin jini (erythrocytes), ko mallam buda mana littafi (kwaro) duk wai su halicci kansu. Yiwuwar samuwar wadannan halittu “kwatsam” abu ne wanda bai taba darsuwa ba.

Amsar karshe da zamu riska itace: dukkanin abubuwan da mukan gani halittarsu akai. Amma ba komai ne muke iya gani ba ya zamanto “masu halittar”, kansu ba. Mahalicci daban yake kuma mafifici akan dukkan abinda muke iya gani da idanunmu. Wani buwayayyen iko wanda ba’a iya gani, wanda kuma wanzuwarsa ta bayyana akan dukkannin abinda muke iya gani. Wadanda suke musanta wanzuwar Ubangiji akan wannan gaba ce suke yin jayayya. Suna kafa wani sharadi na kin yarda da wanzuwar Ubangiji har sai sun ganshi kurukuru da idansu. Wadannan mutane suke bada baya akan hakkin halitta an tirsasa da kawar da kai akan gaskiyar halitta wadda ta bayyana a sararin duniya kuma da bayyanar karyarsu ta cewa duniya da duk wani mai rai a cikinta ba halittarsa akayi ba. Ka’idarsa juyin halitta misali ne akan hanyar batarsu.

Ainihin kuskuren da masu karyata wanzuwar Ubangiji suke fada shine na yadawa mutane da a hakikani basu karyata samuwar ubangiji ba, amma sun fahimce shi akan kuskure. Basu karyata halitta ba, amma suna da gurbatacciyar akida akan inda Ubangiji yake. Mafi yawanci suna zaton Ubangiji yana sararin samaniya ne. Lalle suna tsammanin ubangiji yana can gaba da sammai kuma daga nan yake juya al’amuran duniya lokaci bayan lokaci, ko kuma baya saka hannu gaba daya a ciki’’ Shine ya halicci sararin duniya kuma ya bar hannunsa da barin mutane su tabbatarwa da kansu makoma.

Duk da haka wasu sun karanta a Alkur’ani an rubuta cewa ubangiji yana ko’ina amma sun kasa fahimtar abinda ake nufi da haka. Kawai abinda yake zuwa musu shine Ubangiji na kewaye da komai kamar igiyar sautin rediyo ko wani boyayyen abu da ba’a gani, ko iskar gas.
Haka kuma, wannan batu da wasu batutuwan da suka kasa fitowa fili dangane da inda Ubangiji yake ( kuma zai iya hana masa saboda wannan) duk an gina su akan wannan kuskure. Sun riki ra’ayi da bashi da asali kuma an jefa su wani ra’ayi akan Ubangiji. Menene wannan ra’ayi ?

Wannan ra’ayi shine yanayi da sifofin kwayoyin halitta. Ya zamana dole ne mu yi zato akan wanzuwar kwayoyin halitta da bamu taba zato ba ko ta wanzu ko kuwa bata taba wanzuwa ba ko dai inuwa ce. Kimiyyar zamani ta rushe wannan fahimta da bayyanar da wani muhimmi kuma da tursasa hakikanin lamarin. A shafuka masu zuwa, zamu yi kokarin bayanin wannan lamari kamar yadda Alkur’ani ya fito dashi fili.

Duniyar Na’urar Sakonni

Dukkanin bayanan da muke dasu akan duniyar da muke rayuwa a ciki tana zuwa mana ne ta gabobi biyar. Duniyar da muka sani ta kunshi abinda idonmu suke gani, hannunmu yake tabi, hancinmu yake kamsasa, harshenmu yake dandana, kuma kunnenmu yake ji. Bamu taba tunanin cewa akwai “wata duniyar” a waje wadda wadannan gabobi suke iya riskar damu ba kamar yadda muke dogara dasu tun haihuwarmu ba.

Binciken zamani ta fannonin kimiyya daban-daban ya nuna wata fahimta ta daban kuma ya haifar da kokwanto akan gabobinmu da duniyar da muke riska dasu.

Maganadisun dake tahowa daga abinda mutum yake gain yana canzuwa izuwa na’urar sakonni ya zamabayar da wani sako a kwakwalwa. Idan muna “gani”, hakika wadannan sako ne na’urar sakonni a zuciyarmu.

Mafarkin wannan tafiya shine cewa wata duniyar da aka suranta a kwakwalwarmu wani sako ne da aka samar a kwakwalwar tamu ta hanyar na’urar sakonni. Jan tuffa, taurin katako, haka ma, mahaifiyarka, mahaifinka, iyalinka, da duk abinda ka mallaka, gidanka, sana’arka, da sudurorin wannan littafi, duk sun tattaru ne a cikin na’urar sakonni.

Frederick Vester yayi bayanin cewa kimiyya ta kai ga wannan gaba :

Jawabin wasu masanan da suke nuna cewa mutum inuwar hoto ne, duk abubuwan da yake riska na duniya inuwa ce, ‘ina ganin a zamaninmu ne kimiyya ta tabbatar da haka.197

Shararren bafalsafe George Berkeley yayi tsokaci akan wannan gaba kamar haka :

Munyi imani akan wanzuwar wadannan abbuwa saboda muna gain kuma muna taba su, kuma suna zuwa mana ta yadda muke riskarsu. Haka kuma, wata hikima ce kawai da muke riska a zuciyarmu. Saboda haka, abubuwan da muke risa ba komai bane illa hikima, kuma wadannan hikimomi basa ko’ina sai a zuciyoyinmu…Tunda duk wadannan sun wanzu ne a kwakwalwarmu, to kuwa muna iya yaudaruwa idan muka zaci duniya da abubuwan da suka wanzu a wajen zuciya. Sabodahaka, babu wasu abubuwan dake wanzuwa a wajen zuciyarmu.198

Don fayyace wannan gaba sosai, bari mu dauki gabarmu ta gain, wadda take samara mana da bayani mai yawa akan duniyar dake kwakwalwarmu.

Yaya muke gani, ji da dandano?

Gani yana samuwa ne ta kyakkyawar hanya. Zirin harshe (photons) wanda yake daga abin gani izuwa idn yana shijewa ne ta fuskar idan inda yake kakyaryewa sannan ya fadaa bai bai akan tantanin ido wanda yake bayanido.Anan hashen daya shiga ana sarrafa shi da zama na,urar sakonnin wadda take aika sakonni ta kwayar ido zuwa wani kankanin bigire wanda ake kira cibiyar maganai a bangaren baya na kwakwalwa.wannanna’urar sakonni,ana riskarsa kamar hoto a cibiyar magudanai a kwakwalwa bayan tafiyar matakai. A hakika gani yana gudana ne a wannan kankanin bigire a can bangaren kwakwalwa,wadanda yake da duhu kuma yake da makaran haske.

Yanzu, bari mu sake duban wannan al’amari da yanayin gudanarsa. Idan muka ce “muna gani”, lallai muna gani tasirin hasken dake fitowa ta idanunmu wanda yake tunkudowa daga kwakwalwarmu bayan ya canza kama zuwa na’urar sakonni.lokacin ne, idan muka ce”muna gani”, to hakika ba wani abu muke gani ba illa na’urar sakonni a cikin zuciyarmu.

Dukkanin abubuwan da muke iya gani suna tattaruwa ne a cibiyar maganai, wadda take daukar wani kankanin sashe a cikin kwakwalwa. Littafin da kake karantawa yanzu da hoton zanen sashen kwakwalwar da kake gani yayin da kake karatu. Abin lura shine, kamar yadda muka fada a baya, kwakwalwatana samun karkasuwa ne daga haske, cikinta duhu ne. kuam ita kanta bata da alaka da haske.

Zamu iya bayanin haka akayace da wani misali.Yanzu mu dauka cewar akwai kyandir kunne a gabanmu: zamu iya zama muna kallon kyandirin da tsawansa.koda yake, a daidai wannan lokacin, kwakwalwarmu bata da alaka ta kai tsaye da ainihin hasken kyandirin.Duk da muna ganin hasken kyandirin ma, cikin kwakwalwan babu komai sai duhu. Muna kallon kawatacciyar duniya cike da launuka a cikin kwalkwalrmu.

R.L. Gregory yayi jawabi dangane da mujizar dake tattare da gani, abinda muke daukarsa da sako – sako ;

Mun saba da gani, kuma hakan na dauke da tulin hasashen da ka iya ganin matsalolin da za’a warwaresu. Amma mu duba. Muna aika kankanin jirkitaccen hoto ne izuwa idanu, har ila yau muna ganin kebantaccen sandararren abu a sarari. Daga irin yadda muka yi tsinkaye akan kwayar ido muna tsinkayar duniyar maganai, kuma wannan ba komai bane illa mu’jiza.199

Haka wannan lamari yake a dukkan sauran gabbanmu. Sauti, dandano da shakar kamshi duk suna tafiya ne zuwa kwakwalwa a matsayin na’urar sakonni da tsinkayuwa ta cibiyoyinsu a cikin kwakwalwa.

Gabar ji tana aiki ne ta irin wannan yanayi.wajen kunne shine yake daukar sauti daga makalutinsa kuam ya shigar dashi kai tsaye zuwa tsakiyar kunne; daga tsakiya zuwa can ciki inda za’a tace shi, sannan daga ciki ne za’a aiko da kadawar sauti zuwa kwakwalwa ta hanyar fassarasu zuwa na’urar sakonni. Kamar dai ido, hanyar ji ko sauraro tana gudana ne a a cibiyar majiya a cikin kwakwalwa. Sauti na riskuwa ne a cikin kwakwalwa kamar yadda karshe ya keyi. Saboda haka komai yawan karar ake wajen cikin kwakwalwa kuwa babu komai sai shiru.

Koda yake har ma sautin da yafi kowanne rashin kara ana tsinkayarsu a kwakwalwa. Wannan shi yake tabbatar mana da cewa kunnen mutun nmai cikakkiyar lafiya na iya jin komai ba tare da al,akari da kara wani abin da ka iya yin cikas ga hakan ba. A kwakwalwarka inda sauti ke riskuwa, kake saurarar kukan tsuntsu, kake jin dukkan sautukan wani mai cikowa kake riskuwa da duk wani daya manisancin wuri tun daga murmushewar ganye izuwa jirgin sama.

Bayan haka idan daza,a auna karfin sautin tahane a cikin kwakwalwarka tare da abinda girjin sauti zai gani cewar shine sine ne kawai a ciki.

Fahimtarmu akan jin kanshi tafarkin daya ne. Sunadaran da ake kira volatile ne suke fitowa daga ababai kamar vanilla ko fure suna riskar jijiyoyi dake zuko kamshin suna aiwatar da wannan kai- kawo, daga nan ne kuma yake tafiya cikin kwakwalwa a siffar na’urar sakonni, sai ya karbe shi a matsayin kamshi. Duk abinda muke kamsasa, mai dadi ne ko mara dadi,ba komai bane illa kai- kawan daya faru ga kwayoyin sunadarai har suka isa cikin kwakwalwa ta hanyarcanza shi izuwa siffar na’urar sakonnin da kanyi kamshin turare, fure abincin da suke so ko wanda baka so a kwakwalwa. Wadannan kwayoyin suna darai ma basu isa kwakwalwa kai tsaye. Kamar dai 3, yadda maka gabata akan ji da gana, abinda yake isa zuwa kwakwalwa shine naurar sakonai. Muna iya cewa, dukkanin kamshin da mutum ke iya zaton yaji tun lokacin da aka haife shi ba komai bane illa naurar sakoni da yake riska ta wadannan gabbai.

Mune ganin abinda yake kewaye damu da launin sa a cikin duhun kwakwalwamu, kamar yadda wannan lambu yake da launinsa daga tagar dake cikin daki mai duhu.

Kamar haka, akwai rabe – rabe guda hudu tattare da sunadarai a farkon kashi na harshen mutum. Wadannan suna kunshe ne da raben – raben dandanon gishiri, zaki, daci, da tsami. Wannan sunadarai suke riki dan da zaton dayan wannan zuwa nairar sakonni bayan doyon bat-kawo a cika su izuwa kwakwalwa.Wadannan na’urori ana riskar su a kwakwalwa a matsayin dandano.Dandanon dake zuwa maka a lokacin da kasha alawar zaki ko a dan itacen da kayi sha’awa ai fassarar kwakwalwa ce sakoni. Ba zaka kiba riskar abinda yake waje ba :ba zaka kiba gani, kamsasa ko dandana daya alawar zaki ba daga kanta misali indan jijiyoyin dake kaiwa kwakwalwar zaka iya ci a lokacin kuma ya isa kwakwalwa: kwakwalwar ta zaka rasa gaban dandanon ka ne.

Anan ne, muka yi kicibins da wani kakkarfar hujja: Ba zamu taba iya Albarkar da yadda muka ji a lokacin da muka dandane abinda da kuma waninmu shima yake ji a yayin da dandana abincin dai da muka dandana, ko yadda muka tsinkaye a yayin da muka ji murya iri daya akan wannan dalili ne, Lincoln Barneth yace babu wanda zai iya sanin haki kanin yadda waninsa yai tsinkayen launin ja ko jin sautin kalmar C kamar yadda shima yake ji .200

Gabarmu ta tabi bata da bambaci da sairan.Idan muka kaba wani abu, dukan bayanin da ka iya taima kawa mu falima rayuwa alai yama da abinda muaka taba ana tarawa ne a kwakwalwa ta jijiyoyin dake fatar jiki. Sannan mutum yaji a kwakwalwar sa yana taba wari dan sabanin abinda akafi sani, inda muka tsin kayan tabi ba yan yatsunmu bane ko fatar jika ba, a’a , amma a cibayar tabi ne akwakwalwar mu . A sakamakon aikace – aikacen na’urar dake aika sakonnitayi daga abin atbawa zuma ita, muna jin yadda kowace gaba na aikinta akan abin akmar tauri ka laushi zafi ko sanyin abu , muna samun cikakken bayanai ad sukae taimaka mana wurin gane abu .Domin game muhimmancin wannan hujja, bayanio shahararrun maganan falsafa guda biyu, B.Russell da L. Wittgeinstein na zuwa kamar haka ;

Misali, ko lemo ya samu a gashe ko kuwa a’a, da kuma hanyar samu warsa ba abune dake bukatar tambaya ko bincike ba. Lemo ya dai kunshi dandano wanda harshe yake riska, kamshi wanda hanci yake riska,launi da kama wanda ido ke riska, wadannan ne kadai siffofin da za’a bincika da tabbatar wa , kimiyya ba zata taba sanin zahirin duniya ba. 201

Ba zai taba yiyuwa mu riski zahirin rayuwa ba. Dukkanin abubuwan dake kewaye damu wato tsinkaye ne daga gani, sauraru da tabawa.Tun daga aikewar sayanai zuwa cibiyar mayanai kuma sauran cibiyoyin gabbai, kwakwalwar mu,a iya rayuwar mu, bata ainihin abinda take iya sani sai dai makamancin sa wanda yake bayyana a kwakwalwar. A wannan gabar zance ne muka bata ta hanyar zaton cewa wadannan makamantan abubuwan dake bayyana misalin ne hakikanin halittar dake wajen kwakwalwar mu.

“Duniyar Dake Kewaye Damu”A Cikin Kwakwalwarmu

Sakamakon dalilai na zahirin da muka kwatanta, zamu iya cika maganar mu.da zance mai zuwa. Dukkan abinda muke gani, tabawa, ji, da tsinkaya a matsayin halitta”, “duniya” ko” sama” ba komai bane illa na’urar sakonni wadda take gudana a cikin kwakwalwamu.

Wani na cin dan itaciya, a hakikani ba ainihin dan itacen bane illa tsinkayensa a cikin kwakwalwa. Abinda mutumin ya dauka “dan itace”yana daukar fassarar na’urar kwakwalwane akan siffar dandano kamshi da zabin dan itace. Da jijiyar dake kai sakon gani zuwa kwakwalwa zata samu tangarda, kwazam sai kaga dan itaciyar ya bace, kokuma katsiwar tafiyar jijiya a hanci zuwa kwakwalwa gaba daya zai katse gabar jin kanshi muna iya cewa dan itace ba komai bane illa fassara na,urar sakannai da zama lkwakwalwa .

Wani abu da zamu kalla shine gabar dake nuna nisa. Nisa, wato nisan dake tsakaninka da wannan littafi, kawai wani abu ne daya samu a zuciyarka. Misali, wanda yake kallon taurari a sararin sama yana daukar cewa miliyoyin haske ne – mai nisan tafiyar shekaru masu yawa tsaninsa dasu. Duk da haka abinda ya “gani” lallai taurari ne a cikin kansa, a cibiyar maganans yayin da kake karanta wadannan sirirori, a hakikanin gaskiya, baka cikin dakin da kake zaton kana ciki, sai dai, dakin ne yake cikinka. Kana jin jikin ka ne yake fada maka cewa kana ciki. Bayan haka, dole ne ka tuna cewa jikinka, shima wani hoto ne dake samuwa a kwakwalwarka. wannan shine yake faruwa gadukkan sauran abubuwan da ake tsinkaye misali a yayin da kake jin sautin talabijin dake tasowa daga wani a hakikanin sautin kake ji a kwakwalwar ba zaka iya tabbatar da wanzuwar daki kusa da nakaba ballantana sautin talabijin dake fitowa wacan dakin ba daga sautin da kake jin yake fitowa daga yan mintoci kadan daga inda kake da hirar da kukayi da mutumin da yake zaune kusa da kai dukaninsu na shiga wani dan kankanin waje a cibiyar wato cibiyar majiya da ke kwakwalwarka. Bayan abinda yake zuwa daga cibiyar tsinkaye, babu wani abu mai kama da dama, hagu, gaba, baya, da suka wanzu. Abin nufi, sauti baya zuwar maka ta dama, hagu ko iska, babu ta wata fuska da sauti yake zuwa.kamshin da kake tsinkaye ma haka ne: babu wanda yake riskarka daga manisancin wuri. Kana zaton sakamakon lamuran da suke gadanawa a cibiyar kamshinka sune kamshin abubuwan da kaji dawaje. Haka kuma, kamar yadda kake ganin hoton fure a cikin cibiyar maganan sa, haka ma kamshin wannan fure yake fitowa daga cibiyar kamshinka, babu wani fure da kake gani ko kamshi da kake tsinkayar a waje.

“sararin duniya” da yake zuwar mana ta hanyar tsinkayarmu ai tattaruwar na’urar sakonni ne dake tarar da kwakwalwarmu. Cikin rayuwarmu gaba daya, wadannan sakonni ne ake sana’anta su ta kwakwalwarmu kuma muna rayuwa ba tare da sanin cewa muna yin kuskure na zaton cewar wadannan sune, ainihin sassan kwayar halitta wadda ta wanzu a”sararin duniya”. An karkatar damu saboda ba zamu iya riskar kwayar halitta ta hanyar gabobinmu ba.Haka kuma kwakwalwarmu ce take fassarawa da bayyanar ma’anonin sakonnin da muke zaton sune “sararin duniya”. Misali, mu dauki gabar sauraro. A hakikani kwakwalwarmu ce take jawo kadawar sauti a cikin ‘sararin duniya” ta cikin wani bututun sauti. Abin nufi dai, kida ma tsinkaye ne da kwakwalwarmu take samarwa. Duk ta haka ne idan muka ga (kaloli) nau’o’i, abinda yake zuwa idonmu sune na’urar sakonni ta tsauni nau’ukansu. Kuma kwakwalwarmu ce kan juyasu su zama (kaloli) nau’o’i.babu wasu kaloli a “sararin duniya”, ballantana kaga tuffa ja ko shudin sama ko kwarran bishiyoyi. Suna nan yadda suke kamar yadda muke tsinkayensu. Sararin duniya “ ya dogara ne akan mai tsinkaye.

Koda ‘yar karamar tangarda aka samu a cikin kwayar ido sai ta haifar da matsalar fitar launi. Wadansu sukan tsinkayi launin shudi a matsayin kore, wasu kuma ja a matsayin shudi, wasu kuwa dukkan launuka suna iya zama launin algashi. Anan, babu banbanci ko abin gain yana mai bautar turani Berkeley shine ya gabatar da jawabinsa kamar haka:

A farko, anyi imani cewa launi, kamshi, da dai sauransu,“sun hakikanin wanzu”, amma daga baya aka janye maganar,kuma ana ganinma dai sun wanzu ne tare da dogaro akan gabbanmu na sakonni.202

A karshe, dalilin da yasa muke ganin abu mai launi ba wai don suna da launin bane, ko don suna dauke da wani irin bayyanniyar halitta a zahirin ganinmu ba. gaskiyar magana itace “dukkanin sifofin da muka sanyawa wani abu to yana tare damu ne amma ba a tare da abinda muke gani ne a”sararin duniya ba”. Don haka menene ya saura dangane da sha’anin “sararin duniya”?

Shin wanzuwar “sararin duniya abu ne wanda babu makawa?

Koda yake mun kasance muna magana tare da maimaitawa akan “sararin duniya” da kuma duniyar tsinkaya wadda take samuwa a kwakwalwarmu, wannan ce muka iya gani.tunda ba zamu taba iya riskar”sararin duniya” ba, wancan irin tabbas muke dashi akan wanzuwarta?

A hakakikani babu. Tunda dukkan abinda muka iya gani tattar tsinkaye ne kuma wadannan tsinkaye sun wanzu ne kwarai a zuciya, zai fi zama daidai ace babu wata duniya wanzu illa duniyar tsinkaye. Duniyar da muka sani itace ta wanzu a cikin zukatanmu: itace wadda aka kawata, aka sajjala, aka sanyata anan: itace, a takaice, wadda aka halitta nan ga zuciyar mu. Wannan itace kadai duniyar da zamu iya tabbatarwa.

Ba zamu taba tabbatar da cewa tsinkayen da ke bijirowa ne ta asali na wucin gadi.

Yana yiwuwa a gane hakan. Hasashen karya na iya samuwa a ‘urarkwakwalwarmu wato wani hasashen akan “kawace – kawacen duniya”. Misali, muyi tunin wata kasaitacciyar na’urar dake iya dankar duk wani irin na’urar sakonni.da farko dai, bari mu saka mata duk easu bayanai da suke da alaka (har da hoton jita) da na’urar ta hanyar mayar da su na’urar sakonni. Na biyu, bari mu dauka cewar kwakwalwarka zata iya rayuwa bada ba tare da jikinka ba. A karshe, bari mu hada na’urar da kwakwalwarmu tare da wayoyin da zasu yi aiki kamar jijiyoyi kuma su aika sakonni wadanda ba’a dauka ba a cikin kwakwalwa. A wannan hali, zaka rika jin kanka kamar kana rayuwa ne a wannan tsari na wucin gadi. Misali, zaka iya yarda cewa ga ka kana gudu sosai akan babban tifa. Ba zai zama abu mai sauki ba ka gane cewa baka kunshi komai ba sai kwakwalwarka. Abinda yasa haka shine bukatarka ta samar da wata duniya a kwakwalwarka kuma ba shine yake tabbatar da wanzuwar hakikanin duniyar ba sai dai samuwar kasashe. Tana yiyuwa wadannan kasashe na iya zuwa ne daga tsarin wucin gadi,kamar na`urar daukar sakonni.

A wancan hadi, wani bafalsafe masanin kimiyya Bertrand Russell ya rubuta cewa;

Akan gaba ta tabi kuwa a lokacin da muka taba tebur da yatsunmu, wannan electrons da protons ne daga jikin yatsunmu suka hadu, kamar yadda yake a kimiyyar lissafi to zamani, gwargwadon electrons da protons din dake jikin teburin. Idan wani abu ya afku a tafin hannunmu, ta ko`ina shine zamu tsinkayi sakon, koda a wurin babu teburin.203

Abu ne mai sauki mu iya yaudaruwa ta zurfafa tsinkayenmu ba tare da riskar wani al`amari a mafarkanmu. A mafarkanmu, mukan riski wasu bukukuwa da tsare-tsare kamar a gaske, amma ba komai bane illa tsinkayuwar abin. Kuma babu bambanci tsakanin mafarki da “zahirin rayuwar duniya”! domin dukkaninsu a kwakwalwa ake riskarsu.

Waye yake Tsinkaye?

Kamar yadda muka ambata a baya, babu wani kokwanto akan cewa duniyar da muke tunanin muna cikinta kuma wadda muke kiranta “sararin duniya” an halicceta ne a kwakwalwarmu. A nan ne muhimmmancin tab\mbayarta yake tasowa. Idan duk abubuwan da mukea sani suna faruwa tsinkaye ne, menene labarin kwakwalwarmu? Tunda kwakwalwarmu itama sashe ne ta zahirin halitta kamar kanmu, kafa, ko dukkan wani abu, yakamata ace itama tsinkaye ce kamar sauran abubuwa.

Misali akan mafarkai na fadada bayanin. To bari mu dauka muna ganin mafarki tsakanin kwakwalwarmu da abinda muka riga muka ji. A mafarki, zamu samu gangan jiki na hasashe, hannaye, ido, da kwakwalwa. Idan aka tambayemu yayane da muke mafarki”ta ina muke gani?”, zamu amsa da cewa “ina gani ta kwakwalwa da za’a tattauna akai, sai dai kai da kwakwalwa na hasashe. Abind ayake gnain hotunan rayuwa ba wai kwakwalwar da ake hasashe a mafarki ba ce, amma wani “zati” wanda yake “mafi girma” akanta.

Mun sani cewar babu wnai banbanci na zahiri tsakanin tsaren mafarki da tsaretsaren abinda muke kira hakikar rayuwa saboda haka ne idan an tambayemu dangane da ita rayuwar akan tambayar “Ta ina take gani” Kamar yadda misali ya zo sama a cikin yanayin biyu ba kwakwalwa ce take gnai kuma ta tsinkayi gnain ba, wanda babu komai a cikinta sai curin nama.

Idan mukayi duba izuwa kwakwalwa, zamu ga babu abin da yake cikinta sia sunadarai na gina jiki, wanda suke a cikin sauran gabobin halittu. Ma’ana cikin curin naman muke kira “kwakarwarmu, “babu abinda muke kira “kaina”.

R.L Gregory yayi jawabi dangane da kuskuren da mutane suke yi akan tsinkayar hotuna a cikin kwakwalwa:

Akwai wata magana, wadda ya kamata mutane su kauce mata, ta cewar wai idanu ke samar da hoto a kwakwalwa. Hoto a kwakwalwa sako yake bayarwa na bukatuwa izuwa wnai irin ido na cikinta don ya gani – amma wannan yana da bukatar zuzzurfan ido wanda zia iya gnain hotuna… da dai sauransu, har izuwa kurewar gnain da hotunan. Wannan ba diadai bane. 204

Wannan shine ainihin abinda ya jefa ‘yan jari-hujja, wadanda suka yi riko da kwayoyin halitta a matsayin gaskiya, cikin kokwanto. Wane ne yake mallakar “idon dake can ciki” wanda yake gnai, kuma yake tsinkayen abinda ya gani har ya aikatar da wani abu”

Karl Pribram shima ya yi kallo na basira akan wannan muhimmiyar tambaya a duniyar kimiyya da falsafa dangane da wanda yake tsinkaye da cewa:

Falsafawa tun zamanin Grkawa suke jita-jita akan “ruhi” a cikin na’ura, wato “karamin mutumin dake cikin karamin mutum” da dai sauransu. Ina Ni – zatin da kwakwalwa take amfani da shi? Shin wane ne yake ainihin gnai? Ko, kamar yadda Saint Francis na Assisi ya taba cewa, “Abinda muke nema shine abinda yake gani.” 205

Yanzu, ka yi tunanin wannan: Littafin dake hannunka, dakin da kake ciki, a takaice dai, duk abinda kake gnai a gabanka kana ganinsa a cikin kwakwalwarka. Shin tarin kwayoyin halitta ne suke gnain abinda kake gani? Makanta, kurumta, ko hargitsatstsun kwayoyin halitta? Mene ne yasa wandansu tarin kwayoyin halitta suka tattare da wadannan sifofi wasu kuwa babu? Shin aikin da muke yi na tunani, fahimta, tunawa, mu yi farin ciki mu yi bakin ciki, da duk abubuwan da muke yi sun kunshi jujjuyar sanadarai ne tsakanin su da tarin kwayoyin halitta ne?

Idan muka zurfafa tunani akan wannan tambayoyi, zamu ga cewar babu hankali a cikin neman iko daga tarin kwayoyin halitta.Ya bayyana a fili cewa abinda yake gani, ji, da kamsasa wato kasaitacciyar halitta ce. Wannan halitta a “raye” take kuma ba tarin kwayoyin halitta bane ballanta inuwar hoton da kwayoyin ke bayyanarw. Wannan halitta na alakantuwa da ttsinkayen dake gabanta ta hanyar amfnai da hoton gangar jikinmu.

Wannan halitta itace “Ruhi”.

Dandazon tsinkayen da muke kira “duniyar da muke ciki” wnai mafarki dake gudanawa a wannan ruhi, kamar dia yadda muke mallakar gangar jikinmu da duniyar da muke gnai a mafarkinmu basu a zahiri, haka ma sararin duniyar muke mallaka da gangar jikinmu.

Hakikanin halittar itace Ruhi. Babu abinda irin kwayoyin halittar take kunshe da su illa tsinkayen da ruhi ke haskawa. Nutsatstsiyar halittar dake rubutu kuma karanta wannan sidirori ba wai kawai curin kwayoyin halittu da sunadaran hada rayuwa bane – da kuma cakuduwarsu – sai dai “Ruhi”

Hakikanin Mahalicci

Duk wadannan hujjoji suna fuskantarmu izuwa wata muhimmiyar ma’asla. Idan abinda muke yarda shine zahirin duniya Yana samuwa daga tsinkayan da ruhi yake gani to daga ina tsinkayen yake samuwa?

Wajen amsa wannan tambaya dole ne mu kalli wadannan hujjoji masu zuwa: Kwayar halitta a karan kanta bat ada wanzajjiyar sifar da zata iya juya kanta. Tunda kwayar halitta tsinkayenta ake, to wata aba ce ta wucin gadi. Ma’ana wannan tsinkaye lallai ya samu ne ta wnai karfi na daban, wanda yake dauke da ma’ana ta cewar halittarsa aka yi. Haka kuma wannan halitta mai cigaba ce. Domin idan babu cigaban halitta to abinda muke kira kwayar halitta wata ran za a nemeta a rasa. Muna iya misali da talabijin mai nuna hoto a duk lokacin da na’urar bada sako take watsawa. To shin wanene yake saka rayukanmu kallon taurari, duniya, tsirarrai, mutane, jikinmu da duk wnai abu da muke gani?

Hujja ta tabbata akan wanzuwar kasaitaccen mahalicci, wanda ya halicci duniya baki daya tarin tsinkaye, da cigaba da halittarsa babu }a}}autawa. Tunda mahalicci ya }awata halittarsa, lallai yana da }asaitaccen iko da buwaya. Wannan mahalicci ya gabatar da kansa garemu. Ya saukar da littafi kuma ta wnanan littafi ne ya bayyana mana kansa, duniya da dalilin halittarmu.

Wannan mahalici shine Allah kuma sunan littafinsa Alkur’ani.

Hujjarmu akan halittar sammai da kasa, ma’a rashin tabbata ga duniya, da fhaimtar cewa wanzuwarsu daga halittarsa ikonsa ne kuma wata rana zxasu gushe a yayin da ya kawo karshen wannan halitta, duk anyi bayaninsu a cikin wannan aya kamar haka:

“Hakika Allah yana rike sammai da kasa domin kada su gushe. Kuma lalle, idan sun gushe, babu wani bacinsa da zia ri}e su. Lalle shi, Ya kasance mai hakuri, mai gafara (Suratu Fatir 41).

Kamar yadda muka fada a farko, wasu mutane basu da kyakkyawar fahimtar Ubangiji sbaoda sai suke daukarSa wata halitta a wani wuri a sama kuma bashi da ala}a da abinda yake faruwa a sararin duniya. Hujja akan wannan fahimta ta dogara ne akan tunanin cewa sarrarin duniya tarin kwayoyin halitta kuma Ubangiji yana daga wajen “wannan duniya, a wuri manisanci. A wasu addinai na karya, akan wannan takaicewa aka kafa imani ga Allah.

Bayan haka, kamar yadda muka bayyana cewa, tarin kwayoyin halitta suna dauke ne da majiyai. Kuma hakikanin mahalicci shine Allah. Ma’ana dai Allah kadai shine ya wanzu. Koma bayanSa inuwar halitta ce. Saboda haka, kuskure ne fahimtar cewa Allah baya kewaye gefan dayan halitta. Hakika Allah yana kewaye da komai kuma ilminsa ya zagaye komai.

Alkur’ani ya bayyana hakikanin al’amarin kamar haka:

Bayani babu wnai Ubangiji face shi, Rayayye, mai tsayuwa da komai, gyangyadi ba ya kamashi, kuma barci baya kama shi. Gareshi abinda yake a cikin sammai da abinda yake cikin kasa yake. Wane ne wanda yake yin ceto a wurinsa, face da zininsa? Yana snain abinda yake a gaba garesu da abinda yake a bayansu. Kuma basu kewayewa da komai daga ilminsa, face da abin da ya so Kursiyyunsa ya yalwaci sammai da kasa. Kuma tsare su ba ya nauyayarsa. Kuma shine Madaukaki, mai girma. (Suratul-Bakara 255)

Hujja akan Allah Yana kewaye da sammai ta sake fitowa a wata ayar kamar haka:

Kuma Allah shi yake da gabas da yamma, sbaoda haka, inda duk ake juyar daku, to acan yardar Allah take. Lalle ne, Allah mawadaci ne mai ilmi (Suratul- Bakara, 115)

Tunda ababan halitta kowannensu tsinkaye ne, ba zasu iya ganin Allah ba; amma Allah na gnain tarin }wayoyin halitta a sifar da ya halicce su. A cikin Al}ur’ani, an bayyana haka” “Gannai basu iya kirkuwarSa, kuma Shi, yana riskuwar Gannai.”(Suratul-An’am, 103)

To, don me idan rai ya kai ga makoshi, alhali kuwa ku, a lokacin nan, kuna kallo, kuma mune mafi kusanta gareshi daga gareku, to, amma ku baku gain.
(Suratul Waki’a, 83 – 85)

Ma’ana, ba zamu iya tsinkayen wanzuwar Allah da idanunmu ba amma Allah, shi yana gnain cikinmu da wajenmu, kallon da tunaninmu. Ba zamu iya furta kalma ba face da saninsa, ballantana ma mu numfasa.

Yayin da muke kallon ga~o~in tsinkaya a cikin rayuwarmu zati mafi kusanci baya fitowa daga ]ayansu, amma Ubangiji da kansa sirrin wannan magana na tattare a cikin ayar da zata zo ta cikin kur’ani “Kuma lalle ne, hakika Mun halicci mutum, kuma Mun san abin da ransa ke yin wasu wasi da shi, kuma Mu ne mafi ksuanta zuwa gare shi da lakar jannayensa.“(Surah Qaf : 16) Idan mutum ya tuna cewa an kera jikinsa da tarin }wayoyin halitta, “Ba zia iya fhaimtar wannan muhimmiyar hujja ba. Idan ya dauki kwakwalwarsa a matsayin “kansa” to bigiren da ya yarda ya zama wajensa zia zamanto kananan mitoci 20 – 30 nesa daga gareshi. Haka kuma, idan ya dauka babu wani abu wai shi kwayar halitta, kuma komai ma hasashe ne, kamar dai ciki, waje, ko kusa to ma’anar na iya sarayewa. Ubangiji nakewaye dashi kuma shine ‘Mafi kusanci’ izuwa gareshi.

Ubangiji ya sanar da mutane cewa shine “Mafi kusaci” izuwa garesu a ayar“Idan bayiNa suka tambayeka game da NI, hakika ni ina kusa (dasu) (Surat al-Bakara 186).A wata yar mai kama da wnanan ta zo da irin hujjar: Yayin da Muna fada maka cewa Ubangijinka yana kewaye da mutane (dan Adam) (Sural al-Isra 60).

Mutum na iya kauce hanya idna yana tunaninc ewar shine mafi kusaci akan kansa. A ha}i}anin Ubangiji shine mafi kusanci garemu fiye da kanmu. Ya tattaro hankalinmu zuwa wannan batu a cikin ayar ‘To don e idan rai ya kai ga makoshi ?. Alhali kuwa ku, a lokacin nan, kuna kallo. Kuma Mune mafi kusanta gare shi daga ku, to, amma ku baku gani.’ (Suratul Waki’a, 83-85). Kamar yadda ya bayyana a wannan aya, mutane suna rayuwa amma basu fahimci wannan hujja ba don basa ganinta da idonsu.

A daya bangaren kuwa, abu ne mawuyaci ga mutum, wanda ba komai bane illa inuwar halitta, ya samu wani iko da karfi daban da Allah. Ayar “kuma ubangijinku ne ya halicceku da abinda kuke aikatawa!”(suratus- saaffat, 96) ta nuna cewar duk abinda muke ganin faruwarsa yana karkashin ilmin ubangiji ne. A Alkur’ani, an bayyana hakikanin wannan magana a ayar “kuma baka yi jifa ba a lokacin da ka yi jifa; amma Allah ne yayi jifan:”(surat al Anfal, 17) inda aka karfafa cewa babu wani da ‘yantu ga barin Allah. Duk da cewa, ubangiji ya bawa wannan inuwar halitta jin kanta da kanta. A hakikanin kuwa, ubangiji ne ya aiwatar da aikin. Saboda haka, idan mutum ya dauki abin da yake aikatawa a matsayin na sa, lallai ya dauki hanyar yaudarar kansa

Wanan shine hakikanin al’ amarin mutun ba zai so ya yayarda da hakan ba yana iya tunanin kansa a matsayin wata halitta data ‘yantu gabarin ubangiji amma wanan bazai canza komai ba. Domin rashin dabararsa ta kinyarda da hakan shine yana cikin ikon da kuma yardar ubangiji.

Duk abinda kake mallaka hasashe ne

Kamar yadda muka iya sani a fili, rayuwar da muka sani a cikin kwakwalwarmutane dan gane da hujjojin dakimiyya dafisaha ba da akidun yan jari-hujja ba sanran kuma tana daka neda curin hotuna wanda ubangiji yakimsa akwwklwarmu duk dacewa mutane basu fiya son su hada; kokuma basa son su saka komai aciki fassarar ‘’ rayuwa dake cikin kwakwalwarmu ba

Idan dai kayi tunani sosai, zaka fahimci cewar gidanka kayan datun dake gidanka wakila ma motar da ka sayo kwanan ofishinka sarkokinka kudin ajiyarka a banki a harkokinka matarka’ya’yanka abokan aikinka da duk abubuwan da kake mallakar suna kushe ne a wanan duniyar hasa shen dake kwakwalwarka daaka kimsa maka. Duk abinda ka gani, ji, ko kamsasa – a takaice – da kake tsinkaye ta gabobinka biyar dake kewaye a jikinka suma bangare ne na wannan “duniyar hasashe” sautin muryar mawakin da kake so, ranar da kake shan hantsi, fure mai cike da kyawawan launuka, tsuntsun da yake kewayowa ta bakin tagarka, kwale – kwalen dake tafiya a hankali a cikin inuwa, yabanyar gonarka, na’urarka mai kwakwalwa…

Wannan shine hakikanin al’amarin, domin itace duniya tarin wadannan hotuna ne da aka haliccesu domin a jarraba dan Adam. Ana jarraba mutane ta ko’ina a cikin takaitacciyar rayuwarsu ta hasashen da babu hakikani a ciki. Wadannan hasashe an gabatar dasu ne haka domin su samu karbuwa. Alqur’ani ya bayyan wannan hujja kamar haka:

An kawata wa mutane son sh’awowi : daga mata da ‘ya’ya ; da dukiyoyi abubuwan tarawa daga zinariya da azurfa ; da dawaki kiwatattu da dabbobin ci da hatsi. Wannan shine dadin rayuwar duniya. Kuma Allah a wurinsa kyakkyawar makoma take. (Surat Al – Imran, 14)

Yawancin mutane sukan manta da addininsu domin tara abin hannu, dukiya, abubuwan tarawa daga zinariya da azurfa, daloli, sarkoko, akwatin banki, kantin sayayya, alkukai – cike da suturori, mota – ta gani ta fada, a takaice dai,duk wani kayan alatu da mutane suke makaka ko suke fafutuwar mallaka kuma tun da dan Adam inuwar halitta ne Su tara hankalinsu akan neman duniya kuma sun manta da lahira. Suna yaudaruwa da “ado da kyale-kyalen’’ fuskantar wannan rayuwa ta duniya, kuma su manta da kiyaye sallah, bada zakka, da yin aikin ibadar da zai tseratar dashi daga takaicin lahira, da cewa, “ina da abubuwan yi”, “ina da hidimomi da yawa”, ko aiki yayi min yawa”,bani da isashshen lokaci”, ina da wasu abubuwa da zan gama”, nayi su anjima”, suna tafiyar da bayyananar rayuwar duniya, alhali kuwa su shagaltu ne daga rayuwar lahira”. (Suratur – Rum, 7), an bayyana wannan rashin fahimta.

Hujjojin da muka fasalta a wannan babi, muka fada cewar kowane abu hoto ne, yana da muhimmmanci saboda alakar da take tattare da dukkanin rashin amfanuwar da wannan yanayi zai haifar. Tabbatar da wannan hujja shine ya fahimtar da cewa abubuwan da mutane suke mallaka ko suke yunkurin mallaka, tarin dukiya tare da rowa, tarin ‘ya’ya tare da alfahari, matayensu da suka mafi kusanci dasu, abokansu, mukamansu da suke jin girma, makarantun da suke yi, yawon bude idon da suke yi duk ba komai bane illa hasashe saboda haka, dukkanin kokarin da akayi, lokacin da aka bata, kuma da rowar da muka ji duk ba zasu wadatar ba.

Shine yasa wasu mutane suke yaudararkansu yayin da suke alfahari da dukiyoyinsu da abubuwan da suka mallaka ko kace “jirayen ruwa”, jiragen sama, masana’antu, kamfanoni, filaye da gidaje” kamar zasu dawwama. Wadancan mawadata wadanda suke fantamawa ta kai kawo a cikin jiragensu, suke kwalliya da motocinsu, suke yawan tattaunawa dangane da tarin kudinsu, mu dauka ma sun fi kowa girman mukami kuma su rika jin sunfi kowa samun nasara saboda wadannan, idan da zasu yi tunanin cewa duk wannan nasarar da suka samu a rayuwa ba komai bace illa hasashe, ta wane irin hali zasu samu kansu.

Haka ma yadda mutane sukan yi lokacin da wani abu ya faru a duniya wanda zai sanya jin kunya yayin da suka gano kan al’amarinsa. Wadanda suke yakar junansu, wadanda suke fusata, cikin fushi, wadanda suke yin zamba, wadanda suke karbar rashwa, wadanda suke yin kayan jabu, masu yin karya, masu kokarin tara kudi, masu batawa mutane, masu duka da zagin wasu, masu taso da gaba, wadanda suke sha’awar manyan mukamai, masu hassada, masukokarin su birge, masu son cigaba amma kowa yaci baya, yayin da suka gane cewar duk sunyi wadanna abubuwan ne a mafarki.

Tunda ubangiji ne ya halicci wadannanhotuna, mamalakin komai shine Allah. Wannan hujja ta fito baro – baro a cikin kur’ani:

Kuma Allah ke da (mallakar) abin dake cikin sammai da kuma abin dake cikin kasa, kuma Allah ya kasance ga dukkan komai mai kewayewa. (suratul Nisa,126)

Babban shashanci ne mutum yayi watsi da addini akan hasashe kawace – kawace kuma ya rasa rayuwar lahira.

A wannan gaba, wani abu yakamata a lura dashi shine: anan bamu fadi cewar duk abubuwan da ka fuskanta na hujjoji akan “dukkan abinda kake iya mallaka”, dukiya,’ya’ya, maata, abokai, mukami da kasamu wanda yake saka kamkamo zai gushe a kusa ko a nesa, sannan basu da wata ma’ana ba’. Muna iya cewa dukkan mafarki ne kuma tsararrun hotuna ne da ubangiji yake nuna maka don ya jarraba ka’. Kamar yadda kake gani akwai banbanci sosai tsakanin wadannan zantuttuka guda biyu.

Koda yake zaka ga wani baya sun ya gane wannan hujja kuma sai ya garace ya yaudari kansa ta yarda da wanzuwarsu, karshe dai zai mutu kuma a ranar lahira za’a fayyace masa komai yayin da aka sake halittarsa. A wannan rana “ganinka mai kaifi ne” (surah Qaf, 22). Kuma zai ga komai sarai. Saboda haka, idan ya karar da rayuwarsa akan neman manufa ta hasashe, zai yi nadamar ina ma bai taba rayuwa ba kuma yace ‘in dadai ita, ta kasance mai halaka ni gaba daya ce! Dukiyata ba ta wadatar dani ba! Ikona ya bace mini!”(suratul haqqa, 27- 29)

Me yakamata mai hankali yayi, a daya hannun, yayi kokari ya fahimci hakikanin gaskiyar rayuwar duniya a wannan sarari, tun lokaci bai yi nisa ba. Idan ba haka ba, zai karar da rayuwarsa yana bin mafarki kuma a karshe ya gamu da gamonsa. A kur’ani, makomar karshe akan mutanen da suka tafiyar da rayuwarsu ta duniya akan kyale – kyale kuma suka manta da mahaliccinsu ya bayyana kamar haka:

kuma wadanda suka kafirta, ayyukansu suna kawayeniya ga fako, mai kishin wa yana zatonsa ruwa, har idan yaje masa bai iske shi ba kuma ya sami Allah a wurinsa, sai ya cika musu hisabinsa kuma Allah mai gaggawar sakamako ne (suratul nur, 39).

Koma bayan tunanin ‘yan jari- hujja

Tunda daga farkon wannan babi, ya bayyana cewa tarin kwayoyin halitta ba sune suke halitta kamar yadda ‘yan jari-hujja suke fada sai dai wasu halitar ce da ubangiji ya samar ‘yan jari-hujja sun daga akan imanin da suke yi wanda yake kunshe a falsafancinsu da bayyana shirmen da suka tabka.

Misali, daya daga cikin manyan masu yada falsafancin jari-hujja a karni na 20, mabiyin akidar Karl Marx, George politzer, ya bada “misalin bus”a matsayin “gagarumar hujja” ta wani zanen tarin kwayoyin halitta kamar yadda politzer ya fada, masana falsafar da suke tunanin cewa kwayoyin halittar hasashe ne suke kaucewa idan sunga bus ta taho kuma wannan hujja ce akan zahirin wanzuwar kwayoyin halitta.206

Lokacin da wani sanannen dan jari – hujja, John, aka gaya masa cewa kwayoyin halitta tarin hasashe ne, sai yayi kurarin “tabbata“ da hujjarsa da zahirin wanzuwar duwatsu ta fatali dasu da kafa. 207

Irin wannan misalin ne Friedrich Engels, shugaban Politer kuma shine ya kafa jari-hujjar harshe tare da Marx, ya rubuta cewa “Idan dai salar biredin da muke ci hasashe ne, to ba zasu tsayar da jin yunwar muba. 208

Akwai irin wadannan misalin da yawa da guntayen maganganu kamar su “zaka iya fahimtar wan zuwar kwayoyin halitta lokacin da aka mareka a fuska” a littattafan shaharorrun “yan jari-hujja kamar su Marx, Engels, Lenin, da dai sauran su.

Gwauruwar fahimta dake shiryarwa izuwa wadannan misalan yan jari-hujja a kokarin da suke yi ne fassara “kwayoyin halitta hasashe “ko a metsayin “kwayoyin halitta dabarar haske ce” sun dauka cewar hasashe kamar tagi ne dake dauke da za’a iyajin an taba shi. Motar datake mutum ta sa sunce “kalli, tayi hadari, wannan ba hasashe bane “Aabinda basu fehimta ba shine dukkan hasashen da aka gani yayin da mota ta daki wani abu kamar baguwa, haduwa, da jin radadi to a kwakwalwa yake samuwa.

Misalan mafarkai

Mafi kyawun misalin dake bayanin hakikan wannan al’amari sune mafarkai. Zai iya gangarowa daga kanbane ya karya kafa, yayin hadarin mota, ya makale karshen bus, ko yaci biredi kuma yaji ya koshi, kamar irin abubuwan da muke gani a rayuwar mu ta yau da kullum wanda na aka gani a mafarki da irin abinda muke ji a ranmu.

Wannan mutumin yana tsinkayen hotuna, sauti, jin tauri, taushi, kunnuka, da dai sauran abubuwan da yake jin wadanda suke jibinci abinda yake gani a mafarki.abubuwan da yake tsinkaye a mafarki iri daya ne da wanda yake gani a “zahirin” rayuwa. Biredin da yake ci a mafarkinsa wanda ya kosar dashi koda yake hasashe ne kawai, domin jin an koshi shima hasashe ne. duk da cewar a zahiri, wannan mutum yana kwance ne a gadonsa a lokacin. Babu wasu matakalai, cinkoso, babu wasu bus (motoci) da za’a lura dasu. Muutmin da yake mafarki yana ji da ganin abubuwan da basu wanzu a zahirin rayuwar duniya ba. Hujjar cewa a mafarkinmu, muna gani, ji da amfanuwa izuwa abubuwan da muke gani ba tare da alaka ta zahiri a cikin rayuwarmu ta yau da kullum tare da fahimtar cewa lallai rayuwar duniya cike take da hasashe.

Wanda suksyi imani da falsafar jari – hujja, kuma musamman akidar Marx, idan ya basu labari akan hakikanin samuwar kwayoyin halitta sai kaga sun tashi da tabarmar kunya. Suna kawo misalai daga shaci fadin Marx, Engels, ko Lenin har kaji suna gasgata zancensu da kawo misalan zahiri.

Bayan haka, lallai wadannan mutane sunyi tunanin cewa zasu iya wadannan ambato a mafarkansu. A mafarkansu,zasu iya karanta”Das kakpital”, yana cikin dakin tattaunawa, yana fada da ‘yan sanda. Idan an buge shi a kansa, har ma yana jin zafin ciwon da aka ji masa. Idan aka tambayesu a mafarki, zasu yi tunani cewar abinda sukegani a mafarkansu ya kunshi “hakikanin kwayar halitta”. Haka kuma, yakasance a mafarki ne ko fadake, duk abinda suke gani, ko suji suna dauke ne kawai da hasashe.209

RAYUWAR DAKE CIKIN MAFARKI

A gareka, zahiri shine abinda zai iya tabuwa da hannun da ganuwa da idanu. A mafarkinka ma kana iya “tabawa da hannunka kuma ka gani da idanunka”, amma a zahiri, baka da hannu ballantana ma abinda zaka taba ko gani. Babu wani abinda yake tabbatuwa ne zahiri wanda yake sanya faruwar abun illa kwakwalwarka. Kana yaudaruwa ne cikin sauki.

Shin menene yake rarraba tsakanin zahirin rayuwa da mafarki? Alal hakika, dukkanin wadannan tsarin rayuwa guda biyu an halartosu ne a kwakwalwa. Idan muka dace da kyakkyawar da muke rayuwa. Idan muka farka daga mafarkinmu, babu wani dalili da zai hana muyi tunanin cewa lallai mun shiga wata doguwar zangon mafarki wanda muke kira “zahirin rayuwa”, dalilin da yasa muka dauki mafarkinmu wasa kuma muka dauki duniya pogaske ba komai bane illa aikin da muke aiwatarwa da wannan shi yake nusar da mu cewwar za’a farkar damu daga rayuwar duniyar da muke tunanin muna raye a cikinta yanzu, kamar yadda ake farkar damu daga mafarki.

Misalin hada jijiyoyi daban – daban

Bari mu dauki misalin Politzer na hadarin, idan aka jona jijiyoyin mutumin da aka kade, wadanda mala’ku sunzo sun dauki ransa, kuma gashi ya fara rayuwa a kiyama. (Ana iya ganin haka a zahirin rayuwa, wadda itama tsinkaye ce kamar mafarki.)

Mutum da yake mafarki gashi mota ta kade shi na iya farkawa a gadon asibiti amma amafarkin sa kuma ta fahimci cewa ya nakesa, duk dakan zai iya farawa a mafarki . kuma zai iya mafarki cewa ya mutum a hadarin mota, har

Samuwar hasashe A kwakwalwa ba falsafanci bene, hujjar kimiyace,

‘Yan jari-hujja samyi da ‘awar cewar duk abinda muke fada annan ra’ayin fasafancine, bayan haka, daukar cewa “rayuwar duniya “kamar yadda muka kiranta,munke tattaruwar hasashe ne ba falsafanci bane illa cikakkiyar hujjar kimiyya. ya hada hoto da ji yake samuwa a cikin kwakwalwa duk an koyar dasu a makarantun koyan ilmin kimiya da cikakken bayani, wadannan hujjoji sun samu tabbatar da kimiyyar karni na 20 musamman ma kimiyar lissafi ta nuna a fili kwayoyin halitta basu da dauke da hakikanin da’awar cewa kuma kowane mutum ta hankalinsa yakekallon fuskar kwakwalwasa. Duk mutumin da yarda kimiyya ya kasance mai bautawa alloli ne, addinin Buddaha yake wai ko wane irin addini yake sai ya yarda da wannan hujja. Dan jari hijja ne na iya kin yarda wanzuwar ubangiji ammam bai isa ya ya karyata zahirin kimiyya.

Kasawar Karl Marx, Friedrich Engels, Gorge Politzer da sauransu wajen fahimtar wannan sassaukar shaida abin haushine kodayake mata kin fahimtar kimiyya a zamaninsu yana da karanci sosai. A zamaninmu kuwa, kimiyya da fasaha takai matukar cigaba kuma bincike nakusa yasaukaka fahimtar wannan hujja. A daya bangaran kuwa, yan jari –hujja, sunyi ambaliya cikin tsoran fahimtar da mutane yadda zasu yi akan wannan hujja,dan gane da yadda zata rushe falsafancinsu.

Babban tsoran yan jari hujja

Har izuwa yanzu, babu wani martani da ya futo daga tsoran masana jari-hujjar turkiyya akan batutuwan da suka fito a wannan littafi, wato hujjar cewa tsari kwayoyin halitta ba komai bane illa hasashe. Mun fahimci cewar abubuwan damuk afada basu fito fili ba , kuma suna bukatar zurfafa bayani akan haka, kafin mu dora gaba, ya bayyana cewar yan jari-hujja basa sakewa akan yaduwar wannan gabar magana, saboda haka sun cika da faduwar gaba akan wannan batu.

A yanzu yan jari-hujja sun fito fili suna fadar irin fargaba da damuwa acikin rubuce-rubucensu, tarurrukansu da hukunce-hukuncensu. Zantuttukan da suka shayi cikin rashin tabbas, da kuma fuskantur barazana. Faduwar Jamiyyar ke’dar juyin zamano,faduwar kamiyyar ka’idar juyin zamani,wadda ita suka dauka a matsayin tushen falsafanacinsu , ta rigaya ta jefe su cikin fako , yanzu sun gane cewa sun fara rasa kwayar halitar kamta, wadda itace kasaitacciyar garkuwa fiye da darwimyan ci, kuma lalai sun fuskanci mafi muni kwazane.Ta kai su ga kuma kwakwalwarta ta”rushe kirkirarun al’adunsu”

Daya daga cikin wadanda suka furta hakan a tsarar masana jari – hujja a shine renan pekunlu, malami kuma marubucin Bilim ve Utopya (Kimiyya da Utopia) wadda ake bugawa lokaci-lokaci don daukar gabatar kare jari-hujja. Duk a kasidunsu cikin Bilim ve Utopya da tattaunawar da yake halarta, pkunlu ya gabatar da littafin Evolution Deceit a matsayin abun ne farko dake kairowajari- hujja “barazane” abinda yake damun Pekunlu fiye da abokanan da suke karyata darwiniyanci shine bangaren da kake karantawa yanzu. Pekunlu ya gabatar da sakonsa ga masu sauraron makarantan littafinsa cewa “kada ku bari a dauke hankalinku ga barin imanin da kuke yi akan jari-hujja dage wasu cushen ra`iyoyi kuma ya nuna ya kanto Vladimir I.Lenin, jagoran juyin juya halin kwaminisancin Rasha, a matsayin katanga. Da bawa kowa shawara akan ya karanta tsohon littafin lenin mai suna Materialism and Empirio-Criticism, abinda kawai pekunlu yayi shine maimaita kalaman lenin da yace” kada kayi tunanin wannan batu ko ka rasa saifi akan jan-hujja kuma addini ya rade ka”. A cikin wata kasida da ya rubuta a waccan mujalla da muka ambata, ya ciro sidirorin masu zuwa a wurin Lenin:

Yayin da kaki yarda da zahirin gaskiya, data zo mana a gabbai, ka yi asarar duk wani makami da zaka yaki addini, domin ka fada cikin tsantsar bin wahayi-shine dai abinda addini yake bukata. Tarko na kama farcen tsuntsu, yana gama yawo. kuma duk masananmu sun fada tarkon neman zahirin gaskiya, wato, sassaukan tafarki; sun afka cikin tarko daga lokacin da dauki “gabbai” ba a matsayin zahirin rayuwa amma a matsayin “muhimmi.” Ba gabban kowa bane, ba zuciyar kowa bace, ba ruhin kowa bane, ba ikon kowa bane.210

Wadannan kalmomi sun fayyace a fili cewa lenin dai ya gane kuma yana so ya kone daga zuciyarsa data “gwarazansa” haka me abin ya damu `yan jan-hujjar wannan zananin ta hanya iri daya. Bayan haka, pekunlu da sauran `yan jari-hujja samu fama da bacin rai, saboda sun sani cewar yanzu wannan hujjar ana sanyata a hanya mafi sauki, tabbatacciya,kuma mai sauran gamsarwa wadda tafi ta shekaru 100 da suka shude. A farkon a tarihi, an tattauna wannan batu ta hanyoyi da ba zasu iya jurewa ba.

Koda yake, shaharraen ra`ayi shine mafi yawancin masana kimiyyar jari-hujja sun dauki tsaka-tsakin mataki akan hujjar cewa “kwayoyin halitta ba komai bane illa kasashe”. Gasar da ake yi bayani a wannan babi tana daya daga cikin muhimmai kuma gaba mai kayatarwa wanda mutum ba zai taba riska a rayuwarsa ba. Babu wata dama a wurinsu ta fuskantar irin wannan muhimmiyar a baya. Duk da haka halayyar wadannan masana kimiyyar ko yadda suke bayyanar da ambatonsu da kasidunsu ya nuna yadda karancin tunaninsu yake.

 Marabucin jari-hujjar Turkiyya Rennan pekunlu yana cewa “ka`idar juyin halitta bata da muhimmanci hakikanin abinda ke kawo fargaba shine wannan” saboda ya gane cewar wannan gaba itace ta rushe kwayar halitta abinda, yaji imani a ciki.

Ta kai ga cewa halayen da wasu masana jari-hujja suka nuna akan wannan gaba da ake tattauna anan sun nuna yadda suke yi makauniyar riko ga jari-hujja wanda sai jawo masa wata illa a tunaninsa saboda haka, an rasa tasu ga barin fahimtar batun. Misali Alaatlin Senel, shima malami ne kuma marubuci ga Bilim ve Utopya, ya bada sakonni iri daya dana Rennan pekulu cewa “Ku manta da rushewar Darwiniyanci, hakikanin batun dake sanya fargaba shine wannan”, kuma ya bukaci cewa “saboda haka ku bada hujjar abinda kuke fada” tuna irin cewar falsfancinsa bashi da tushe. Abinda yafi kayatarwa shine wannan marubucin ya rubuta sirirori cewa ba zai iya faliuntun hujjar da ya dauke ta hadari ba.

Misali, a wata kasida inda yayi cikakken bayani akan batun, senel ya yarda cewa rayuwa da muke ciki ana riskarta ne a kwakwalwarmu kamar hoto. Bayan haka, sai ya agaba da yin da`awar cewa hoto ya kasu kashi biyu, da wadanda suka bada inuwa ta zahiri da kuma wadanda basa hakan, saboda haka wadanda suke bada hoton zahirin rayuwar duniya. A wajen goyon bayan hujjarsa, ya bada “misalin tangaraho”. A takaice, ya rubuta cewa: “Ban sani ba shin hoton da nake gani a kwakwalwata suna inuwa a zalirus rayuwar duniya ko babu, amma ina ganin haka yayin da nayi masana a akin tangaraho. Idan nayi magana a tangaraho, bama fanin mutumin da nake zance dashi amma zan tabbatar da wannan hira yayin da muka hada gari gashi.”211

Saboda fadin haka, wannan marubucin hakika yana nufin wannan magana mai zuwa “. Idan muka yi shakkun hasashenmu, zamu kalli al`amarin kansa kuma mu duba hakikaninsa” haka kuma, wannan shaida ce ta karkatacaiyar fahimta da saboda haka abu ne mawuyaci awurinmu riskar kwayar halittar da kanta. Ba zamu taba fita daga wajen zuciyarmu ba kuma mu san abinda yake “wajenta”. Shin muryar dake fitowa ta cikin tangaraho tana da ma`ana ko babu mutum ne iya tabbatarwa akan tangaraho. Saboda haka, tabbatarwa ma hasashe daga zuciya .

A gaskiya, wadannan mutane suke riskar wadannan al`amura a mafarkansu. Misali, sunel yakan iya gani a mafarkinsa gashi yana da wanda suke yi maganar ya tabbatar da haka yayin da wanda suke yi maganar ya fada. Ko, pekunlu na iya jin mafarkisa yana fuskantar “barazana” sannan yake shawartar mutane su karanta tsofaffin littattafan lenin. Saboda, wadannan yan jan-hujja ba zasu taba musun cewar aabinda suke yi da kuma mutane da suke yi magana dasu a mafarkisu ba komai bane illa tsinkaye.

Mutum, shi da kansa zai tabbatar da hotunan dake cikin kwakwalkwa suna da ma`ana ko babu? Daga inuwar halittar dake kwakwalwarsa? Babu shakka, ba zai yiwu `yan jari-hujja su samo wata taskar bayanau da zasu taimaka wurin fahimtar abinda yake wajen kwakwalwa kuma su tabbatar dashi.

Duban cewar dukkan hasashe na samura ne a cikin kwakwalwa amma ana zaton cewa mutum na iya fita “wajen” kwakwalwa kuma ya samu tabbacin lasashen mutum yana da iyaka kuma hujjar da aka fada har gitsatstden tunani.

Haka kuma, hujjar da aka fada mutum mai lafiyar fahimta da tunani na iya riskar haka.Duk mutumin da bashi da kartattaccen ra`ayi zai iya ganewa dangane da abubuwan da muke fada, cewa yana da wahala gareshi ya jaraba wanzuwar rayuwar duniya a gabban hankalinsa.

Duk da haka, ya bayyana cewa makauniyar biyayya ga jari-hujja ya tarwatsa yunkurin fahimtar mutane. Saboda wannan dalilin ne kamar dai magabatan su wadnda suka yi kokarin “tabbatar” the wanzuwa kwayoyin halittar ta hanyar ta manta da dutsen ko cin biredi.

Kuma lallai ne a gabatar da cewa wanan bawani yanayi ne mai tayar da hankali saboda rashin tafarkin makiya adalili a kur’ani musamman ubangiji ya bayyana cewa sumutanene wadanda basuhakalta (Suratul Mai’da 58)

‘Yan Jari-hujja Sun Fada Cikin Babban tarko A Tarihi

Halin fargaba da ya jefa tsarar masana jari hujja a kasar turkiyaya kamar yaddamuka amabata misali kadanne suka nuna mana fuskokinsu da kuncin dake tattara dasu wanda basu taba gamuwa dasu a tarihiba hujjar cewa kwayoyi halitta tsinkaye ne da kimiyyar zamani ta tabbatar kuma ta bayyana a fili babu ko kwanto kuma da kuma da karfin hujja yaragewa yan jari hujja suga rushewar duniyar da suke makauniyar imani da da gyara ta.

A gaba dayan tarihin dan adam kowanne lokaci tunani irin na’yan jari hujja yana wanzuwa ganin sun yarda da kansu da falsafancin da sukayi imani dashi, yasa suka yarda allah wanda ya haliccesu’ labarin da suka shirya ya nuna cewa tarin kwayoyin halitta basu da farko bare karshe saboda haka dalilan wadannan basu da mahalicci yayin da suka karyata wanzuwar ubangiji sabo da son zuciyarsu suna fakewa A cikin kwayoyin halitta wadda suka sani itace ta wanzu a zahiri sabo da yardarsu dake cikin wannan falsafanci yasa suke sanin baza’a taba zuwa dawani bayani sabanin haka ba

Wannan shine dalilin dayasa hujjar da aka ambata a wannan littafi dangane da zahirin halittar kwayoyi suka basu mamaki sosai abinda aka fada anan ya rusa ginshikin falsafanci kuma baibar wata kafar tattaunawa ba. Kwayoyin halitta, abin dogaronsu ta fuskar tunani, rayuwa rashin hankali da rashin yarda, ya baci kwatsam. Saboda ta kaka jari hujja zai wanzu yayin da kwayar halitta bata wanzu ba?

Daya daga cikin ayyukan da ubangiji yayi shine yakar makiya addini. Hakan ya bayyana a ayar “sura makirci kuma allah yana mayar musu damakirci kuma allah ne mafificin masu makirci “ (Suratul Anfa’l, 30).

Ubangiji ya nannade ‘yan jari-hujja ta hanyar sanyawa wasu su zaci cewa kwayar halitta ta wanzu yin haka. Ya tozarta su ta boyayyiyar hanya, ‘yan jari-hujja suna ganin abubuwan da suka mallaka, mukamansu, da al’umar da suke cikinta duniyar gaba daya da abin dake cikinta sun wanzu. suke yiwa Allah tawaye ta hanyar yarda da wadannan yayin da suke haka sai suka dogara akan kwayar halitta gashi kuma suna fama da rashin fashimtar cewa sun kasa tunanin cewar ubangiji yana kewaye dasu. Ubangiji ya shelanta halin da kafirai suka fada sakamakon taurin kansu:

Shin suna nufi wani kaidi ne to wadanda suka kafirta sune wadanda aka yiwa kaidi (Suratul Dur, 42)

Wannan shine mafi girman kasu a tarihi yayi da suka kara kangarewa yan jari- hujja sun shiga tarkon da fuskantar matsanancin faduwa a yakin da suka kulla akan ubangiji ta hanyar kawo wasu batattun sifofi akansa. Ayar “kuma kamar wancan ne mun saya a cikin kowace alkarya shugabanni sune masu laifinta domin suyi makirci a cikinta alhali kuwa basu yin makirci face ga rayukansu kuma basu sani ba” ya shelanta yadda wadannan wawayen mutane da suke gaba da mahaliccin su suke, da yadda zasu kare (Suratul An’am,123). A wata ayar an maimaita irin wannan magana:

Sune yaudarayya ad Allah da wandanda sukayi imani, alhali basu yandarar kowa face kansu, kuma basu sakamkancewa! (Suratul Bakara, 9)

Yayin da marasa imani suke ko karin makirci, basu fahimtar wannan muhimmiyar hujjar da aka karfafa kalmomin da “basu yardarar kowa face kansu, kuma basu sakankancewa! “a cikin ayar. Wannan itace hujja da za’ace dukkan abinda suka fuskan ta hoto ne da shirya shi don su tsinkoya shi, kuma dukyaudarar da sukeshirys shi yi hotuna ne da suka samu a kwakwalwar su kamar dai sauran ayyukan da suke yi. Sun manta da cewar basu tare da kowa sai Allah kadai kuma, sun fada cikin ramin muguntar da suka haka.

Ba wasu bane illa kafiran da suka rayu acan baya, wadanda suke rayuwa a yanzu suma sun fuskanci gaskiyar abinda zai rushe shirin su daga tushe. A ayar “…lalle ne kaidin shaidan ya kasance mai rauni.”(Suratul-Nisa, 76), Ubangiji ya fada cewar wadannan kaidi zai kare a faduwa a ranar da aka farkar dasu, kuma aka yiwa muminai bushara a ranar a ayar “…kullinsu baya cutar daka komai.” (Suratul Al’ imrana, 120).

A Wata ayar Ubangiji yana cewa: “Kuma wadanda suka kafirta , ayyukansu suna kamar kawaweniya ga ga fako, mai kishirwa yana zatonsa ruwa, har idan yaje masa bai iske shi komai ba” (Suratul Nur, 39). Shima jari – hujja, ya zama “kawayeniya” ga tawayensu kamar dai yadda aka fada a wannan ayar: idan da zasu yi tunani akai, zasu ga ba komai bane illa kawaweniya. Ubangiji ya yaudaresu da kawaweniya, da jefa su cikin tsinkayar gaba dayan hotunan a matsayin gaske. Duk wadannan “manyan”mutane, farfesoshi, masana falaki, magana ilmin halitta, lissafin kimiyya da sauransu an yaudaresu kamaryara, kuma an tozarta su saboda sun dauki kwayar halittu, wanda suka dora falsancinsu da akidunsu akai, suka shigo cikin tattaunawa muhimmiya, kuma suka riki “ilmantacciyar” tattaunawa. Sun dauki kansu wasu wayayyun da zasu iya bayar da mahawara akan gaskiyar duniya, mafi mahimmanci, musu akan ubangiji tare da karancin hankalinsu. Ubangiji ya bayyana halin da suke ciki a aya mai zuwa:

Kuma (kafurai) sukayi makirci, Allah kuma yayi musu (sakamakon) makircin, kuma Allah ne mafi alherin masu sakawa makirci. (Suratul Al-Imran, 54).

Tana iya yiwuwa a kubuta daga wasu makircin: wannan makircin ubangiji akan kafirai yana da karfin da babu wata hanyar kubuta daga ita. Duk abinda zasu yi ko duk wanda zasu kama da shi, ba zasu taba samun mataimaki bayan ubangiji ba. Kamar yadda ubangiji ya sanar a cikin kur’ani, “ba zasu taba samun wani mataimaki ba Allah ba.” (Suratul – Nisa, 173).

‘Yan jari – hujja fa basu taba zaton zasu fada irin wannan tarko ba . ganin suna da dukwata dama da suka samu ta karni na 20, sun dauka cewar zasu iya gina a yunkurinsu na kin yarda da Allah da jan mutane zuwa kafirci. Wannan dawwamman haukan kafirai da makomarsu abu ne bayyananne a kur’ani kamar haka:

Kuma suka kulla makirci, kuma muma muka kulla sakamakon makircin, alhali su basu sani ba. Ka duba yadda akibar makircinsu ta kasance, lallai mu, mun darkakesu da mutanensu gaba daya. (Suratul –Naml 50-51)

Ta wani bangaren, wannan itace hujjar da ayoyin suke nufi: An fahimtar da ‘yan jari – hujja cewa duk abubuwan da suka mallaka ba komai bane illa kawaweniya, saboda haka an tarwatsa duk abubuwan da suke mallaka. Yayin da suke kalon abubuwan da suka mallaka, masana’antu, zinare, kudade, ‘ya’ya, maata, abokai, mukamai, har da jikkunansu, dukkan abinda suke ganin wanzuwarsu, suna rabuwa daga hannunsu, an “tarwatsa”su a cikin kalmomin aya ta 51 daga Suratul Naml. Anan ne, zamu ce ba kwayoyin halittu bane illa rayuka.

Babu shakka, ganin wannan gaskiya shine saukin da yafi yiwa ‘yan jari – hujja wuya. Hujjar cewa duk abinda suka mallaka kawayeniya ne, suna tantamar haka a kalmominsu, zuwa” mutuwa kafin a mutu” a wannan duniya.

Wannan hujja ta bar su da Allah. A yar, “ka bar Ni da wanda Na halitta, yana shi kadai!”, ubangiji yaja hankalinmu akan cewa kowane mutum, a hakikani, kadai ne a zahirinsa. (suratul – muddathir, 11) An maimaita wannan hujja a wurare da yawa a wasu ayoyin:

“kuma lalle ne, hakika, kun zo mana dai dai, kamar yaddamuka halicce ku a farkon lokaci. Kuma kun bar abinda muka mallaka muku a bayan bayayyakinku…” (Suratul – an’am,94)

kuma dukan kowannensu mai je masa ne a Ranar kiyama yana shi kadai. (suratul – maryam, 95).

Wannan, ta wata ma’anar, itace hujjar da ta zo a ayoyin. Wadanda suke daukar kwayoyin halitta a matsayin allansu to sun zo ne daga Allah kuma zasu koma gare shi. Sun mika al’amuransu ga Allah ko suna so ko basa so. Yanzu sauraron zuwa Alkiyama wadda kowanne sai an tambayeshi akan abinda ya aikata. Koda yake watakila zasu iya fahimtar haka…

Karshe

Gabar da muka gama bayani yanzu tana daya daga mafi girman gaskiyar da ba’a taba gaya maka a rayuwarka ba. Take tabbatar da cewa gaba dayan rayuwar da kaka gani.”inuwar halitta”ce, wannan gaba itace mukallan da zai bude maka fahimtar wanzuwar ubangii da halittarsa da kuma fahimtar cewa shine kadai mahalicci.

Mutumin da ya fahimci wannan gaba lallai ya gane cewa yadda mutane suke zaton duniya wani wuri ba haka take ba. Duniya dawwamamman wuri ne wanda ya wanzu a gaske ba kamar yadda marasa manufa a tunanin yadda tituna suke dauka da kai kawo, suka shiga yaki, suka fitowa cikin alfahari, suka mubazzaranci da dukiya, ko suke sadaukar da rayukansu akan shirme.duniya wani tarin hasashe ne, ko ince kawayeniya. Dukkannin mutanen da muka kawo sunayensu a sama inuwar halitta ne kawai wadanda suke kallon wadannan hasashe a zukatansu: duk da haka basu san wannan ba.

Wannan magana tana matukar muhimmanci domin itace sare kafar falsafancin jari-hujja kamarsu Marx, Engels, da Lenin suke fuskantar barazana da bacin rai, kuma suke jan kunnen mabiyansu da “dai na tunani” akan haka idan an tambayesu akan ta. A hakika, wadannan mutane suna tare da tashin hankalin da ba zai sanya su fahimci cewa hasashe na samuwa ne a kwakwalwarsu itace “zahirin duniya” kuma sun kasa fahimtar sabanin tabbatattun shaidu.

Wannan rashin ganewa ya fito ne sakamakon rashin hikimar da ubangiji ya bawa kafirai. Kamar yadda aka fada a cikin kur’ani, su kafirai “suna da zukata, basa fahimta dasu, kuma suna da idanu, basa gani dasu kuma suna da kunnuwa, basa ji da su: wadancan kamar dabbobi suke. A’a sune mafi bacewa: wadancan sune gafalallu.”(Suratul – A’araf, 179)

Zaka iya zurfafa tunaninka fiye da abinda muka kawo anan taron da amfani da ikon tunani. Saboda haka, dole ne ka tara hankalinka, ka nutsu kuma ka shiga birnin tunani akan yadda kake ganin abubuwan da suke kewaye da kai da yadda kake ji idan ka taba su. Idan kayi tunani sosai, zaka rika ji cewa halittar dake gani , ji, tabi da karanta wannan littafi a yanzu shine rai kuma yake kallon hasaahen da ake kira “kweyoyin halitta” a wani barin an janye shi ga burin rinjayen rayuwar duniya wadda take yaudarar mafi yawan mutane kuma ya shiga fagen yarda da wanzuwar gaskiya.

Da yawa daga cikin wadanda suke yi imani da wanzuwar ubangiji da masana falsafe sun felimci wannan magana a tarihi. Malaman musulunci kamarsu Imam Rabbani, Muhyiddin Ibn Arabi da Maulana Cami sun fahimci hakan daga hasken ayoyin alkur`ani ta hanyar amfani da dalilansu. Wasu daga cikin masana falsafa na turawan yamma kamar George Berkeley ya tsinkayi irin wannan hujja ta hanyar dalilai. Imam Rabbani ya rubuta a wasikunsa (maktubat) cewa gaba dayan sararin duniya “kawayeniya ce kuma tsinkaye ne “kuma daya – dayan zatin da ya wanzu shine Allah:

Allah…. Halittun da halitta ba komai ba ne illa babu…..Ya halicci komai ne ta darsuwar abin ta yin tsinkaye da kawayeniya….Wanzuwar sararin duniya tsinkaye ne da kawayeniya, ba wai Zahirin abin bane…, A zahiri , babu komai sai madaukakin zati, (shine Allah).212

Imam Rabbani ya fito ya bayyana cewa dukkanin hotunan dake gabatuwa ga mutum ba komai bane illa kawayeniya, kuma babu na gaskensu a “wajen” kwakwalwarsa.

Zagayawar hasashen ne bayyana ne ta hasashe. Anaganinsa Kamar yadda yake zuwa…, duk da haka ta idanun zuciya. Daga Waje, kai kace ana gani ne idanun kai. Koda yake, abin ba hakaYake ba. Bashi da wani bigire ko wata alama a waje. Babu wani abu da zaka iya nunawa kace shine – kusan kamar haka fuskar mutum dake fitowa a jikin madubi take. Babu wani tabbaci daga wajen . babu shakka, tabbacinsa da zahirin hoton a cikin hasashe suke.Allah shine mafi sani. 213

Maulana Cami ya zantar da irin wannan hujja wadda ya fahimta baga ayoyin alkur’ani dama yake cewa; “dukkan albar su da yake a sararin duniya tsunkaye ne da kuma karanniya kamar abinda yake fitowa ne a jikin mudubi ko inuwa.

Haka kuma adadin abin da suka fahimci wanan hujja basu da yawa a tarihi; manyan malamai kamar Imam Rabbani da ya rubuta cewa baa samu damar sanar damutane wanan hujja gamutane ba saboda yawancisu bazasu iya fahimta ba a zamanin da muke rayuwa; ta wannan hujja ta samu dabaibayin shaidun da kimiyya gabata. Hujjar cewa sararin duniya wata inuwar ce abu ne mabayyani, mai karfin hujja kuma a fayya ce a karon farko a tarihi.

Saboda wannan dalili ne, karai ne 21 zai zama wani yanayi ne kawo sauyi a tarihi a yayin da mutane zasu fahimci hakikanin hilitta kuma a jasu izuwa Allah, kadaitaccen zati. A karni na 21, akidojin “yan jari-hujja ne karni na goma sha tara zasu rushe kuma su shiga cikin filin sharar tarihi za’a fahimci wanzuwar ubangiji da halittarsa, dan adan zai yantu daga tsofaffin katangun karnukan, rudani da camfe –camfe dasuka dabaibaye shi .

Yana da wuya wata inuwar halitta ta katange wannan tafarki

197 Frederick Vester, Denken, Lernen, Vergessen, vga, 1978, sh.6
198 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, sh.38-39-44
199 R.L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, sh.9
200 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.20
201 Orhan Hançerlioglu, Düsünce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, sh.447
202 V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, p.14
203Bertrand Russell, ABC of Relativity, George Allen and Unwin, London, 1964, sh.161-162
204 R.L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, sh.9
205 Ken Wilber, Holographic Paradigm and Other Paradoxes, sh.20
206 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, sh.53
207 Orhan Hançerlioglu, Düsünce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, sh.261
208 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, sh.65
209 Paul Davies, Tanri ve Yeni Fizik, (God and The New Physics), translated by Murat Temelli, Im Publishing, Istanbul 1995, sh.180-181
210 Rennan Pekünlü, "Aldatmacanin Evrimsizligi", (Non-Evolution of Deceit) Bilim ve Ütopya, December 1998 (V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, sh.334-335)
211 Alaettin Senel, "Evrim Aldatmacasi mi?, Devrin Aldatmacasi mi?", (Evolution Deceit or Deceit of the Epoch?) Bilim ve Ütopya, December 1998
212 Imam Rabbani Hz. Mektuplari (Letters of Rabbani), Vol.II, 357. Letter, sh.163
213 Imam Rabbani Hz. Mektuplari (Letters of Rabbani), Vol.II, 470. Letter, p.1432


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 19

Alakar Lokaci Da Faruwar Kaddara

Kowane abin dake alakantuwa da abubuwan dake sama suna bayyana cewa babu wanzuwar "tafarkai uku" a hakikani, wannan yana nuna cewa abu ne dake tattare da sabani wanda tsinkaye yake riskar dashi kuma zai jagoranci rayuwar mutum a cikin rashin kufai. Sanya wata magana sabanin haka kamar yarda ne da camfe-camfen da tunani da gaskiyar kimiyya ta rushe; domin babu wata cikakkiyar shaida akan wanzuwar tafarkai uku a zahirin rayuwar duniya.

Wannan hujja ta soki zaton falsafar jari-hujja wadda ta goyi bayan ka 'idar juyin halitta. Wannan zaton shine wanda suke cewa kwayoyin halitta gaskiya ne babu makawa kuma wanzazzu ne. Zatonsu na biyu wanda akansa ne aka dora falsafar jari-hijja shine na ikirarin cewa lokaci shima gaskiya ne babu makawa kuma wanzajje ne. Wannan ma yafi zama camfi fiye da na farkon.

Tsinkayar Lokaci

Tsinkayen da muke kira lokaci, a hakika, wani tsari ne da ake kwatanta yanayi guda zuwa wani. Zamu iya bayanin haka tare da misali. Misali, idan mutum ya nadi wani abu a cikin rediyo, zai ji wani sauti. Yayin da ya sake dauka bayan minti biyar, zai sake jin wani sautin. Mutum zai tsinkayi cewa akwai wata rata tsakaninsu kuma wannan rata yana kiranta "lokaci". Duk da cewa a lokacin da yaji sauti na biyu, sautin farko ba wani abu bane illa hasashe a cikin zuciyarsa. Wani guntun sako ne dake cikin kwakwalarsa. Daga nan ne mutum yake samar da tsinkayar "lokaci" ta hanyar kwatanta wani yanayin da yake rayuwa da abinda yake a cikin kwakwalwarsa. Idan ba'a yi wannan kwatance ba, ba za 'a samu tsinkaye akan lokaci ba.

Haka ma, mutum na iya yin kwatance idan yaga wani na shiga wani daki ta kofarsa kuma ya zauna a kujera a tsakiyar dakin. A lokacin da mutumin ya zauna akan kujera, hotunan dake da alaka da lokacin da ya bude kofa, ya shiga dakin, da nufo kujera da yayi duk zasu taru waje guda a matsayin wani sako a cikin kwakwalwa. Tsinkayen lokaci zai samu yayin da aka kwatanta zaman mutumin akan kujera da wadancan bayanan da yake dauke dasu.

A takaice, lokaci na wanzuwa ne sakamakon kwatancen da ake yi tsakanin wasu hotunan dake tattare a kwakwalwa. Idan mutum ba ya iya tuna abu, to kwakwalwarsa ba zata iya yin wadannan fassarori ba kuma tsinkayen lokaci ba zai iya samuwa a wurinsa ba. Dalilin da yasa mutum yake tabbatarwa da kansa cewa ya shekara talatin saboda ya tara bayanai ne dake dauke da wadannan shekaru a zuciyarsa. Idan ba ya iya rike abu, to ba zai iya tunanin wanzuwar gabatar wadannan lokuta ba kuma zai kawai rika tsinkayar "yanayin" da kawai yake ciki a wannan lokacin ne.

Bayanin Rashin Lokaci a Kimiyance

Bari muyi kokarin fayyace wannan gabar karatu da kawo bayanan da mafi yawan masana kimiyya da malamai suka yi akai. Dangane da batun da muke yi akan kwaranyar lokaci zuwa abinda yake baya, shahararren masani kuma marubuci Farfesa a fannin ilmin jinsin halitta, Francois Jacob, ya rubuta a cikin littafinsa Le Jeu des possibles (Yiwuwa da Hakikani):

Hotunan fina-finai dake komawa baya, sun sa mana yarda da hasashen yiwuwar duniya da lokaci ke kwaranya baya. Duniyar da madara ke rabewa daga (coffee) yayi tsalle ya fito daga kofi ya koma cikin akushi, duniyar da dutse yake gangarowa daga hannun mutum ya fada cikin ruwa tsulum kuma dutsen yana yin tsalle ya fito daga ruwan ya koma hannun. Duk da haka, a wannan duniyar da lokaci yake da sabanin sifofi, yadda kwakwalwarmu take aiki da yadda muke tattara bayanai a ciki, shima zai iya aiwatarwa ta komawa baya. Haka gaskiyar al'amarin yake akan abinda ya wuce da wanda zai zo kuma duniyar zata zo mana kamar yadda muke ganinta. 214

Tunda kwakwalwarmu tana kunshe ne da faruwar al 'amura, duniya na aiwatuwa ba kamar yadda aka ambata a sama ba, kuma zatonmu shine lokaci kullum yana kwaranya ne gaba. Bayan haka, wanna wani hukunci ne da aka yanke shi a kwakwalkwa saboda haka yana da cikakkiyar alaka. A zahiri, ba zamu taba iya sanin yadda lokaci yake tafiya ba ko yana tafiya ko a 'a. Wannan wata alama ce dake tattare da hujjar cewa lokaci bashi da hakikanin tabbas amma kawai wani tsarin hasashe ne.

Alaka ta lokaci wata hujja ce da mafi muhimmancin masana kimiyyar lissafi na karni na 20 ya tabbatar da ita, Albert Einstein. Lincoln Barnett, ya rubuta a littafinsa The Universe and Dr. Einstein.

Dangane da samuwar sarari, Einstein ya karyata samuwar tabbacin lokaci daga tafiyarsa. tare de bambancin lokacin dake tafiya a duniya, wanda yake kwarara daga abinda ya wuce zuwa wanda zai zo gaba. Mafi yawancin abinda yake boyuwa wanda ta kewaye ka'idar kwatanci daga sakankancewar mutum izuwa fahimtar gabar lokaci, kamar gabar launi, itama tsarin tsinkaye ce. Kamar dai yadda sarari yake wani tsari ne na halittar da ake iya gani, haka ma lokaci wani tsari ne gabar lokaci ta samu cikakkken bayani daga kalaman Einsten. "Rayuwar muturn ta yau da kullum" yace, "itace take bayyana garemu a jere daga faruwar abu zuwa wani; a wannan jeri ne idan muka tuna faruwar wani abu dake zuwa a irin wannan tsari muke ganinsa a matsayin 'abinda ya wuce' da 'wanda zai zo'. Saboda haka ga kowane mutum akwai wanzuwar lokaci-guda, ko kayadadden lokaci. Wannan a karan kansa bashi da ma'auni. Ina iya, danganta kaina da faruwar abubuwa da dama, ta inda adadi mai yawa wadanda suke da alka da faruwar abubuwan da zasu zo akan wadanda suka wuce. 215

Einsten da kansa ya fito da abin fili, kamar yadda aka hakaito daga littafin Barnett: "Sarari da lokaci wasu sifofi ne da ake fahimta kai tsaye, wadanda ba za'a iya raba su da hankali ba fiye da fassararmu akan launi, sifa, ko girman abu". Kamar yadda yazo a kaidar dangantaka: "Lokaci bashi da wanzuwa a karan kansa idan ba mun tsara shi bisa auna shi da faruwar al'amura ba" 216

Tunda lokaci yana kunshe ne da tsinkaye, ya dogara ne akan mara tsinkaye saboda haka akwai dangantaka.

Bigiren da lokaci yake tafiya akai ya bambanta da irin kwatancen da muka auna shi saboda babu agogon asali a jikin mutum wanda zai iya nuna hakikanin lokutan da suka shude. Kamar yadda Lincoln Barnett ya rubuta: "Kamar dai yadda babu wani abu wai shi launi ba tare da idon da zai kallato shi ba, haka ma yanzu ko nan da sa 'a guda ko kwana guda ba komai bane ba tare da faruwar wani abin da za 'a iya tunawa saboda shi ba." 217

Dangantakar lokaci wani abu ne da ake riskarsa a mafarki. Koda yake abubuwan da muke gani a mafarki sukan dade zuwa sa'o'i, hakika, sun dade ne izuwa wasu mintoci, koma ince wasu sakunkuna.

Bari muyi tunani akan misalin da zai fayyace mana abin sosai. Mu dauka cewa an samu a cikin wani daki mai taga daya wadda musamman aka gina ta kuma aka ajiye mu zuwa wasu lokuta. Kuma ace akwai agogo a dakin yadda zamu iya ganin adadin lokacin da ya wuce. A daidai lokacin, muna gani ta taga daga dakin yayin da rana take fitowa da dagawarta a wani lokaci. Bayan 'yan kwanaki, amsar da zamu bayar akan yawan lokacin da muke zaune a ciki zai dogara ne akan bayanan da muka tattara wajen lura da agogo lokaci beyan lokaci da kuma lissafin de muha yi akan adadin yawan fitowar rana da tsayarwarta. Misali, mu dauka mun kwana uku ne a dakin. Saboda haka, idan mutumin da yasa mu cikin dakin yazo yace mana kwana biyu muka yi a dakin kuma yace ranar da muke ta gani daga tagar ta karya ce aka tsara da na 'ura kuma agogon da aka sanya a cikin dakin an shirya shi musamman don ya rika gudu sosai, saboda haka lissafinmu zai zamanto bashi da ma 'ana.

Wannan misalin ya tabbatar mana cewa bayanan da muka tara akan tafiyar lokaci yana da alaka izuwa abubuwan da zamu iya dangantawa dasu. Dangantakar lokaci hujjar kimiyya ce wadda aka tabbatar da shaidun tsaunukan kimiyya. Ka'idar Dangantakar ta Einsten ta tabbatar da cewa tafiyar lokaci na canzawa amma ya danganta da saurin tafiyar abu da kuma nisansa daga tsakiyar fizgawarsa. Yayin da saurin tafiyar ke karuwa, lokaci yana raguwa, yana tsukewa; yana tafiya kadan-kadan kai kace yazo magaryar "tukewa". Bari muyi bayani tare da misalin da Einsten ya bayar da kansa. Mu dauka ga wasu 'yan biyu, daya yana zaune a wannan duniya da muke ciki yayin da dayan yayi tafiya izuwa duniyar wata a gudun tafiyar kusa dana haske. Idan ya dawo, zai ga cewar dan' uwansa ya fi shi tsufa. Dalili shine lokaci na tafiya kadan - kadan ga wanda zai yi tafiya a gudun da ya kusa dana haske. Idan za 'a iya sanya wannan misali akan uban da ya shirya tafiya duniyar wata da dansa a duniya, idan shekarunsa 27 lokacin da ya shirya tafiyar kuma dansa yana dan shekera 3; idan uban ya dawo duniya bayan shekaru 30 (a lokacin duniya), dansa zai zama dan shekaru 33 amma mahaifinsa zai zama 30 kacal. 218

Zai fito fili cewa wannan dangantakar lokaci ba tana gamuwa bane saboda tafiya a hankali ko gudun tafiyar agogo lo karancin gudun wata na' ura ba. Sai dai a sakamakon bambancin gudanarwar tsarin rayawa wanda yake tafiya mafi nisa kamar isin kwayoyin komayya. A wasu kalmomin, gajartar lokaci ba daya yake da tafiyar - hotunan fina-finai a hankali ba wanda yake ganinsu ba. Ta wannan tsarin lokaci yake gajarcewa ne, zuciya take bugawa, kwayar halitta take yaduwa, kuma kwakwalwa take aiki, da dai sauran abubuwan da suke aiki a hankali kamar mutumin da yake tafiya a hankali aban kasa. Mutum na cigaba da gudanar da rayuwarsa ta yau da kullum kuma baya fahimtar gajarcewar lokaci. Hakika gajarcewar lokacinma ba zai ganu ba sai idan an tashi gwaji.

Dangantaka A Cikin Kur 'Ani

Tukewar da ta kaimu ga samo amsoshi a kimiyyar zamani shine cewar lokaci ba tabbataciyyar hujja bace kamar yadda 'yan jari-hujja suke zato, sai dai kawai dangantakar hasashe. Abu mai ban sha'awa shine wannan hujja, wadda ba'a gano ta ba sai a karni na 20 a kimiyance, an ilmantar da dan Adam a cikin Alkur'ari karnuka 14 da suka wuce Akwai misalai a cikin Alkur'ani dake nuna dangantakar lokaci.

Abu ne mai sauki gano irin shaidun hujjoji a kimiyance cewa lokaci wani al'amari ne da yake tasirantuwa da tsinkaye kuma ya dogara ne akan abu mai faruwa, tsara wani abu da yanayi a ayoyi da yawa daga Alkur;ani. Misali, gaba dayan rayuwar dan Adam tana da karancin lokaci inji Alkur'ani:

A ranar da yake kiranku, sannan ku rika karbawa game da gode masa kuma kuna zaton baku zauna ba face kadan. (Suratul Isra, 52)

Kuma ranar da yake tara su, kamar ba su zauna ba face sa'a guda daga yini. Suna gane juna a tsakaninsu. (Suratu Yunus, 45)

A wasu ayoyin, an nuna cewa mutane suna tsinkayar lokaci daban - daban kuma ance wasu lokuta mutane sukan tsinkayi dogon lokaci a matsayin gajere. Tattaunawa da zata afku tsakanin mutane ranar alkiyama kyakkyawan misali ne akan wannan.

Hakika Ni, Ina saka musu a yau, saboda abinda suka yiwa hakuri. Domin lalle ne su, sune masu samun babban rabo. Yace, "Nawa kuka zauna a cikin kasa na kidayar shekaru? Sukace, "Mun zauna a yini daya ko rabin yini, sai ka tambayi masu kidayawa." Yace, "Ba ku zauna ba face kadan, da dai kun kasance kuna sani! "(Suratul Muminun, 112-114)

A wasu ayoyin an tabbatar da cewa lokaci yana iya tafiya ta fuskoki dadan – daban :

Kuma suna neman ka yi gaggawa da azaba, alhali kuma Allah ba zai saba wa 'adinsa ba, kuma lalle ne, yini daya a wurin ubangijinka kamar shekara dubu yake daga abinda kuke kidayawa. (Suratul Hajj, 47).

Mala'iku da Ruhi (Jibrila) suna takawa zuwa gare shi, a cikin yini wanda gwargwardonsa, shekara dubu hamsin ne. (Suratul Ma'arij, 4)

Wandannan ayoyi dukkansu na nuni akan dangantakar lokaci hujjar cewa wai sakamako ya samu a kusa saboda fahimtar kimiyyar karni na 20 da Alkur'ani ya bayyanawa dan Adam shekaru 1,400 da suka shude wata alama ce dake tabbatar da saukar da Alkur'ani daga Allah, wanda yake dauke da lokaci da kuma sarari (kufai).

Ambaton da ake yi a ayoyi masu yawa a alkur'ani ya nuna cewa lokaci tsinkaye ne. Misali, Ubangiji ya ajiye Ashabul kahfi, wasu kungiyar muminai a cikin Alkur'ani, cikin dogon barci sama da karnuka uku. Yayin da aka farkar dasu, sai suka yi zaton sun zauna a wannan wuri lokaci kankani, kuma suka kasa fahimtar adadin kwanakin da suka zauna.

Sai muka yi duka akan kunnuwansu, a cikin kogon, shekaru masu yawa. sannan muka tayar dasu, domin mu san wane dayan kungiyoyin biyu suka fi lissafi ga abinda suka zauna na lokacin.(Suratul Kahfi, 11-12).

Kuma kamar wannan ne, muka rayar dasu, domin su tambayi juna a tsakaninsu. Wani mai magana daga cikinsu yace, "Menene lokacin da kuka zauna?" Suka ce, "Mun zauna yini daya ko sashin yini". Suka ce, "Ubangijinku ne mafi sani ga abinda kuka zauna ... (Suratul Kahfi, 19)

Wannan yanayin da aka fada a aya mai zuwa a sama shima shaida ce da take nuna cewar gaskiya fa lokaci tsinkaye ne a kwakwalwa.

Ko kuwa wanda ya shude akan wata alkarya, alhali kuwa tana wofintacciya akan gadajen resunanta. Yace "Yaya Allah zai rayar da wannan a bayan mutuwarta." Sai Allah ya matar da shi, shekara dari; sannan kuma ya tayar dashi. Yace: "Nawa ka zauna?" Yace: "Na zauna yini daya ko kuwa rabin yini. "Yace: "A'a, ka zauna shekara dari. "to, ka duba zuwa ga abincinka, da abin shanka, (kowannensu) bai sake ba, kuma ka duba zuwa ga jakinka, kuma domin mu sanya ka wata aya ga mutane. kuma ka duba ga kasusuwa yadda muke motsar dasu, sannan kuma mu tufatar a gare shi, yace: "Ina sanin cewa lalle Allah akan dukkan komai mai ikon yi ne. "(Suratul, Bakara, 259)

Aya ta sama ta karfafa a fili cewa ubangiji da ya halicci lokaci ba ya bukatuwa izuwa gare shi. A daya bangaren kuwa, mutum na bukatuwa izuwa lokaci kamar yadda Allah ya kaddara. A cikin ayar da ta gabata, mutum ba ya sanin adadin lokacin da yayi a barcinsa. A wannan yanayi, idan ance lokaci wanzajje ne (kamar dai yadda 'yan jari-hujjia suka fada a rashin hankalinsu), zai zamanto rashin hankali.

Kaddara

Wannan dagantaka ta lokaci ta fito da wani muhimmin abu fili. Wannan dangantaka tana daukar yanayin lokaci wanda yake iya zuwa mana daga shekaru biliyoyi, yazo mana ya tafi cikin sakan daya ta wata hanyar.

Haka kuma, wani dogon lokaci wanda zai faro tun daga farkon duniya izuwa karshenta na iya zuwa ya tafi a tsarin lokacin da bai kai sakan daya ba amma a wani dan tsinkaye kwatsam ya tafi.

Wannan wata muhimmiyar alama ce dake nuni akan kaddara - wani ilmi ne wanda mafi yawancin mutane basu fahimce shi sosai ba, musamman ma 'yan jari hujja, wadanda suka karyata hakan baki daya. Kaddara wani ilmi ne na Ubangiji akan faruwar abubuwan da suka faru da wadanda zasu faru nan gaba. Mafi yawa daga mutane sukan tambayi yadda Ubangiji ya riga ya san abubuwan da basu riga sun faru ba" basu riga sun faru bane kawai a wurin mu. Ubangiji baya bukatuwa izuwa lokaci ko sarari domin shine da kaga ya halicce su. Saboda haka, abinda ya riga ya faru, wanda zai zo, da wanda ake ciki yanzu duk daya ne a wurin Allah; domin a wurinsa, komai ya riga ya faru ya kare.

Lincoln Barnett yayi bayani akan yada ka'idar Dangantaka (theory of General Relativity) take shiryarwa izuwa wannan hujja a cikin. The Universe and Dr. Einstein: Kamar yadda Barnett ya fada, sararin samaniya zata "iya dauka a karan kanta nauyin fitar da haske nagartacce".219 Ikon da Barnett ya ambata "haske nagartacce" shine hikima da ilmin Ubangiji, wanda yake saman sararin duniya. Kamar yarda muke ganin farkon shugaba, tsakiyarsa, da karshensa, da duk sassan dake hade dashi, Ubangiji ya san lokacin da muke karkata izuwa faruwar wani abu guda tun daga farkonsa har zuwa karshe. Mutane suna riskar faruwar wani abu idan lokacinsa yazo kuma suna ganin abinda Ubangiji ya kaddara halitta garesu.

Yana da muhimmanci jawo hankali izuwa kankantar rashin fahimtar da ake fama akan kaddara da ya yadu cikin al'umma. Wannan fahimta ta riki cewa Allah ya riga ya halicci "kaddara" ga kowa amma wani lokaci mutane na iya canza wannan kaddara din. Misali, ga majinyacin da ya farfado daga kofar mutuwa yana fadar wani zance kamar yace "ya tsallake kaddara" Duk da cewa, babu wanda zai iya kokarin canza kaddararsa. Mutumin da ya juyawa kofar mutuwa baya ba zai mutu ba saboda an kaddara masa cewa ba zai mutu wannan lokacin ba. Haka kuma kaddarar mutanen da suke yaudarar kansu ne da cewa "Na tsallake kaddara ta" kuma suke yarda da hakan a zuciyarsu.

Kaddara ilmi ne na Ubangiji wanda ya barwa kansa, ya san lokaci kamar wani zamani guda kuma ilminsa yake kewaye da gaba dayan lokaci da kufai komai yana faruwa kuma ya kare cikin kaddarawa. Mun kuma fahimta daga abinda ake fada a cikin Alkur'ani cewa lokaci daya ne wurin Ubangiji: Wadansu abubuwa da suke faruwa akanmu a nan gaba da aka fade su a cikin Alkur'ani a matsayin sun rigaya sun faru tuntuni. Misali, ayoyin da suke bayani akan cewa mutane za su amsa tambaya gaban Ubangiji a alkiyama ana kawo su a matsayin labarin abinda ya rigaya ya faru tuni:

Kuma aka busa a cikin kaho, sai wadanda ke a cikin sammai da kasa suka suma, sai wanda Allah ya so (rashin sumarsa), sannan aka hura a cikinsa, wata hurawa, sai gasu tsaitsaye, suna kallo! Kuma kasa tayi haske da hasken Ubangijinta, kuma aka aza littafi; kuma aka zo da Annabawa da masu shaida, kuma aka yi hukunci a tsakaninsu, da gaskiya , alhali kuma, su, ba za ' a zalunce su ba… kuma aka kora wadanda suka kafirta zuwa Jahannama, Jama'a - jama'a… kuma aka kora wadanda suka bi Ubangijinsu da takawa zuwa Aljanna, jama'a - jama'a… "(Suratuz-zumar, 68-73)

Wasu ayoyin da suke maganar wannan batu sune: kuma kowane sai yazo, tare da shi akwai mai kora da mai shaida. (Suratu Qaf, 21)

Kuma Sama zata tsage, domin ita a wannan, mai yauni ce. (Suratul Hakka,16)

Kuma ya saka musu, saboda hakurin da suka yi, da Aljanna da tufafin alharini. Suna masu zaman ginciri (kishingida) a cikinta, akan karagu, basu ganin rana a cikinta, kuma basu ganin jaura. (suratul Insan, 12-13)

Kuma a bayyana Jahim ga mai gani. (Suratun Nazi'at, 36)

To, yan fa (a lahira) wadanda suka yi imaiu, su ke yiwa kafirai dariya. (Suratul mudaffifin, 34)

Kuma masu laifi suka ga wuta, shka tabbata lalle ne su masu auka mata ne, kuma ba su sami majuya ba daga gare ta. (Suratul kahf, 53)

Kamar yadda ake iya gani, abubuwan da zasu faru bayan mutuwarmu (a irin fahimtarmu) ana labarta mana su a matsayin abinda ya rigaya ya faru ya wuce tuni a cikin Alkur'ani. Allah ba ya dabaibaye da dangantakar lokaci kamar yadda muke. Ubangiji ya shirya ikonsa akan wadannan abubuwa a rashin lokaci: mutane tuni sun aikata abinda zasu yi kuma dukkan wadannan shafukan an yi su a raye kuma sun kare. An ilmantar a ayar dake zuwa cewa dukkan wani abu, karami ne ko babba, yana kewaye da ilmin Ubangiji kuma a rubuce a littafi:

Kuma baka kasance a cikin wani sha'ani ba, kuma ba ka karanta wani abin karatu daga gare shi ba, kuma baku aikata wani aiki ba, face mun kasance Halarce a lokacin da kuke zubawa a cikinsa. Kuma wani ma'aunin zarra ba zai yi nisa ba daga Ubangijinka a cikin kasa, haka kuma a cikin Sama, kuma babu wanda yake mafi karanci daga haka, kuma babu mafi girma, face yana a cikin littafi bayyananne. (Suratu Yunus, 61)

Damuwar 'yan Jari-Hujja

Batutuwan da aka tattatuna a wannan babi, kamarsu gaskiyar dake karkashin kwayoyin halitta, rashin lokaci, da rashin kufai, sun fito fili. Kamar yadda ya bayyana a baya, wadannan ba wani tsarin falsafanci bane ko wata hanyar tunani, amma tsantsar gaskiya wadda ba za 'a iya karyata taba. Kari akan tabbatar gaskiyarta, shaidun hankali da tunani ya tabbatar babu wata makawa akan batun sararin duniya, hakika kawayeniya ce gaba dayanta tare da abinda yake cikinta da mutanen da suke zaune akanta. Tarin tsinkaye ne.

'Yan jari - hujja suna sha fama wajen fahimtar wannan batu. Misali, idan zamu dawo kan misalin motar Politzer: koda yake politzer ya san cewa ba zai iya fita daga hasashen ba sai dai zai iya karbar abinda yazo masa saboda wasu yanayi. Ma'ana, ga Politzer, faruwar wani abu a kwakwalwa kafin hadarin mota, amma yayin da motar tayi hadari, abubuwa na fita daga kwakwalwa kuma su samu ganuwa a zahiri. Hikimar dake tattare anan ta fito fili: Politzer ya maimaita kuskure irin wanda bafalsafen jari-hujja Johnson wanda yace "Na bugi dutse, kafa ta taji rauni, saboda haka ya wanzu "kuma ya kasa fahimtar cewa zafin da yaji bayan faruwar hadarin motar shima hasashe ne kawai.
Dalilin da yasa 'yan jari-hujja ba zasu iya fahimtar wannan batu ba shine tsoron da suke yi na karbar hujjar da zasu iya fuskanta yayin da suka yarda da batun. Lincoln Barnett ya sanar da cewa wannan batu fa wasu masana kimiyya ne suka "ki yarda dashi":

Tare da takaicewar bayani na zahiri daga falsafawa akan inuwar-duniyar tsinkaye, masana kimiyya suna sane da irin yiwuwar takaice hankalin mutum. 220

Duk wata alaka da zata iya nuna cewa kwayoyin halitta da lokaci tsinkaye ne suna kawo babbar fargaba ga 'yan jari-hujja, saboda akan wadannan suke dogara a matsayin allolinsu. Shi, a ganinsa, ya dauke su kamar gumaka abin bauta; saboda yana tunanin kwayoyin halitta da lokaci sune suka halicce shi (ta hanyar juyin halitta).

Yayin da yaji cewa duniyar da yake raye a cikinta, duniya, gangar jikinsa, sauran mutane, falsafar jari-hujja wadanda ya gamsu da dabarunsu, a takaice dai, kowane abu, tsinkaye ne, sai ya kidime daga irin abinda yake tsorata shi. Dukkan abubuwan da ya dogara akansu, yayi imani dasu, kuma ya dauki tafarkin karewa sannu - sannu. Yana jin damuwa a ransa, wadda zai fuskance ta a ranar alkiyama kamar dai yadda aka bayyana ta a cikin aya "A ranar nan zasu shiga neman sulhu zuwa ga Allah, kuma abinda suka kasance suna kirkirawa ya bace daga garesu. "(Suratun Nahli, 87)

Daga nan ne kuma, wannan dan jari - hujjar yake kokarin gamsar da kansa a hakikanin lamarin kwayoyin halitta, kuma ya yarda akan wannan "shaidar"; ya buga kansa a garu, so suke su ga kowa yayi wurgi dashi. Suna cike da sanin cewa idan mutane suka gane gaskiyar kwayoyin halitta, to kuwa dadewar falsafancinsu da jahilcin dake tattare da ra'ayinsu zasu fito fili kowa ya gani, kuma ba za'a sake samun abinda zasu fake akansa ba don tabbatar da ra'ayinsu. Wadannan tsoro shine dalilin da yasa suka damu da hujjar da aka yi bayaninta anan.

Ubangiji ya ambaci tsoron da kafirai suke yi zai karu a ranar Alkiyama. A wannan rana ta Alkiyama, za'a tambayesu kamar haka:

Kuma ranar da muka tara su gaba daya, sannan mu cewa wandanda suka yi shirka: "Ina abokan tarayyarku wadanda kuka kasance kuna riyawa?" (Suratul An'am, 22)

Bayan haka, kafirai zasu yi shaida akan abinda suka mallaka, 'ya 'yaye da makusanta wadanda suke zaton wanzuwarsu kuma suke riya cewa abokan tarayya ne da Allah su rabu dasu kuma su lalace. Ubangiji ya sanar da wannan hujja a ayar "ka duba yadda suka karyata kansu! Kuma abinda suka kasance suna kirkira karyarsa, ya bace daga garesu." (Suratul An 'am, 24)

Ribar Muminai

Yayin da hujjar cewa kwyoyin halitta da lokaci tsinkaye ne dake nuni izuwa 'yan jari-hujja, sabanin haka mummunai na gaskiya suka rika de gaskiya. Ahalin imani suna farin ciki yayin da suka tsinkayi sirrin dake karkashin kwayoyin halitta saboda wannan gaskiya itace mukullin tambaya gaskiya itace mukullin dukkanin tambaya. Tare da wannan kukulli ne, ake kulle dukkanin suruka. Mutum zai gare a saukahe batutuwa masu yawa wadanda a baya yahe da karancin fahimtarsu.

Kamar yadda aka fada a baya, tambaya akan mutuwa, aljanna, wuta, alkiyama, canjin alkibla, da sauran muhimman tambayoyi kamarsu "Ina Allah yake?" "Menene kafin Allah?" "Waye ya halicci Allah?" Har tsawon wane lokaci rayuwar kabari zata kasance?" "Ina Aljanna de wuta?" kuma "Ina ne Aljanna da wuta suke yanzu?" zasu yi saukin amsawa. Za 'a fahimci irin tsarin da Ubangiji ya halicci duniya daga babu. Ta kai cewa, tare da wannan sirri ne, tambayar "yaushe" da "Ina" zasu zamo marasa amfani saboda babu lokaci da wani bigire da zai yi saura. Idan aka fahimci rashin sarari, za'a fahimci cewa duk abubuwan dake faruwa suna faruwa ne a lokaci guda: baby abinda ake jira kuma lokaci baya tafiya a haka, domin komai ya riga ya faru kuma ya kare.

Da wannan sirri ne, duniya take zama kamar Aljanna ga mumini. Dukkan wani kuncin rayuwa, zakuwa, da fargaba sun buce. Mutumin dake fahimtar cewa gaba dayan duniya tana da Ubangiji daya, kuma yana canza zahirin duniya yadda yaso saboda haka babu abinda yakamace shi illa ya mika wuya izuwa gareshi. Ya mika kansa gaba daya izuwa ga Allah "nayi bakancen abinda ke cikin cikina gareka". (Suratu Al 'Imrana, 35)

Fahimtar wannan sirri itace babbar riba a duniya. Ta wannam siri ne, wani mulimmin al 'amari ya fito fili a cikin alkur 'ani: hujjar cewa "Ubangiji shine mafi kusanta zuwa mutum daga lakar jannayensa". (Suratu Qaf, 16). Kamar yadda kowa ya sani, lakar jannaye a cikin jiki take. Wane abu ne kuwa zai fi kusanci de mutum fiye de abinde yake jikinsa? Za 'a iya bayanin wannan a saukake ta hanyar fahimtar rashin sarari: Wannan aya ma zata fi fahimtuwa idan an gane wannan sirrin.

Wannan shine tsantsar gaskiya. Kuma za'a iya tabbatar da cewa babu wani mataimaki kuma majibincin mutum idan ba Allah ba. Babu komai sai Allah; shine kadai zati wanzajje wanda mutum zai iya neman agajinsa, neman taimako, kuma ya kidaye lada.

Duk inda ka juyar da kanka, akwai wanzuwar Ubangiji.

214 François Jacob, Le Jeu des Possibles, University of Washington Press, 1982, p.111
215 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, sh. 52-53
216 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, sh.17
217 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, sh.58.
218 Paul Strathern, The Big Idea: Einstein and Relativity, Arrow Books, 1997, sh. 57
219 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, sh.84
220 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, sh.17-18


RUDUN JUYIN HALITTA - Harun Yahya

BABI NA 20

Tarurrukan SRF:
Shirye-shirye don fadakar da Mutane Akan Juyin Halitta

Farfagandar juyin halitta, wadda ta samu makararriyar karbuwa, wani tarnaki ne ga imani da kyawawan dabi'u na cibiyar binciken kimiyya (Science Research foundation) SRF, wadda take sane da irin wadannan kutungwila, ta kuduri naiyar sanar da jama'ar kasar Turkiyya akan gaskiyar al'amarin ta fuskar kimiyya.

Taron Farko - A Istanbul

Daya daga jerin taruurukan kasa da kasa da suka shirya wato cibiyar binciken kimiyya (SRF)itace wadda akak gabatar a shekara ta 1998. Mai taken "Rushewar ka'idar juyin halitta: Hujja akan yin halitta", an yi tane a Istanbul ranar 4 ga Afrilu, 1998. Taron, wanda ya samu gagarumar nasara, ya samu halartar kwararrun sanannun duniya kuma suka samar da wata hanya wadda a karon farko aka saka ka'idar juyin halitta akan sikelin tambaya kuma suka rushe shi a kimiyance, a kasar turkey. Mutane daga kowane sako na al'ummar Turkawa sun halarci taron, kuma ya fa'idantar. Wadanda basu samu wurin zama a dakin tarn ba sun kalla ta akwatinan talabijin da aka sanya a waje.

Taron ya samu halartar sanannun masana daga kasar Turkey da kasashen waje. Bayanan da shugabannin SRF suka gabatar wanda ya bayyana irirn kudurin dake kunshe a ka’idar juyin halitta, said a SRF ta gabatar da wani faifan bidiyon data shirya.

Dr. Duane gish da Dr Kenneth Cumming, sanannun masana kimiyaar duniya ne na cibiyar binciken rayuwa da burbushin halittu. Sun bayyana hujjoji cewa ka’idar juyin halitta bata da wani ginshiki. A wannan taro ne, daya daga cikin masana kimiyya a wannan zamani a kasar Turkey, Dr. Cevat Babuna ya nuna irin mu’jizar dake tattare a halittar dan Adam.

Taro na Biyu – Istanbul

Taro na biyu a jerin taruurukan kasa da kasa shine wanda aka gabatar watanni uku bayan na farko a watan Juli 5, 1998 a Cemal Resit Rey Conference Hall har ila yau a Istanbul. Masu jawabai – shida Amurkawa daya dan kasar Turkey sun gabatar da jawabai akan yadda kimiyyar zamani ta rushe Darwiniyanci. Dakin taro na Cemal Resit Ray Conference Hall, mai daukar mutum dubu ya cika da masu sauraro.

A takaice, jawaban taron ya kunshi abubuwa kamar haka;

Farfesa Micheal P. Girgouard: A jawabinsa yake cewa, “Shin zai yiwu ace rayuwa ta samu ta hanyar kicibis?”, Micheal Girouard, farfesa a fanning limin rayuwar halittu a jami’ar Louisiana ta kud, yayi bayani tare da bada misalai akan faduwar sunadaran gina jiki, sashen rayuwa, kuma ya cika jawabinsa akan cewa zasu iya samuwa ne kadai ta hanyar wannan kwararren mai kera halitta.

Dr Edward Boudreaux: A jawabinsa, mai taken “Adon dake cikin sunadarai”, Edward Boudereaux, farfesa a fannin sunadarai na jami’ar New Orleans, ya gabatar da cewa lallai wasu sunadarai sun jeru ne don rayuwa ta wanzu.Farfesa carl fliermans: Sanannen masanin kimiyya a kasar Amurka kuma farfesa a fannin kwayoyin halittu a jami’ar Indiana day a gabatar da wani bincike akan “yinkuirn canza sunadara ta hanar kwayoyin halitta” wanda ya sami tallafi daga ma’aikatar tsaron amurka, Carl fliermans ya rusa da’awar masana juyin halitta a fanninsa na kwayoyin halittu.

Farfesa Edip keha: Farfesa a fannin binciken sunadaran halittu, Edip Keha, shi kadai ne dan kasar Turkey mai jawabi a taron. Ya gabatar da bayanai akan kwayar komayya kuma ya karfafa ta hanayr gabatar da shaidun da suke nuna yadda kwayar halitta ta samu daga kwararren makerin halitta.

Farfesa David Menton: shima farfesa ne a fanning binciken tsarin halitta daga jami’ar Washinfton, David Menton, a jawabisa wanda yake dauke da kayataccen gwajin day a nuna a na’ura mai kwakwalwa, yayi nazari akan bambancin tsarin halittar fuka-fukan tsuntsaye dana halittu masu rarrafe aban kasa, wanda ya haifar da sakamakon karyata cewa wai tsuntsaye asalinsu daga dabbobi ne masu rarrafe.

Farfesa Duane Gish: shahararren masanin juyin halitta, a jawabinsa mai taken “Asalin Mutum”, farfesa Gish, ya karyata rubuce-rubucen da aka yi akan cewa wai mutum asalinsa daga gwaggwon biri ne.

Farfesa John Morris: shagaban cibiyar binciken halitta (ICR) kuma sananne a fanning binciken kasa, ya gabatar da jawabi akan akidoji da falsafar dake tattare a juyin halitta. Ya kara fadada jawabi da cewa wannan ka’ida an canza tana don ta zama ta addini kuma masu kare ta sunyi imani da Darwiniyanci tare da mummunan kudurinsu akan addinin gaskiya.

FLIERMANS | PROF.DUANE GISH | PROF.DAVID MENTON | PROF. EDWARD BOUDREAUX

Masu sauraro, bayan an kammala jawabai, sun fahimci cewa juyin halitta wata akida ce ta karya wadda kimiyya ta rushe a kowane mataki. Haka kuma, faya-fayen da aka nuna da taken “Rushewar ka’idar juyin halitta:

Hujjoji akan halitta” wanda cibiyar binciken kimiyya ta haske a dakin taro na CFR conference Hall yaja hankalin mutane tare da kayatar dasu. Faifen ya kunshi hotuna 35, kowane daya yana nuni izuwa da’awar juyin halitta ko shaida akan halitta.

Taro Na Uku-Ankara

Taro na uku a jerin tarurrukan kasa da kasa an gabatar dashi ne a rnar 12 ga watan juli, 1998 a Shearaton Hotel dake Ankara. Masu jawabi-uku Amurkawa da Baturke daya-sun gabatar da hujjoji da shaidu wadanda suke nuna cewar kimiyyar zamani ta rushe Darwiniyanci.

Koda yake dakin taron dake Ankara Sheraton Hotel an gina shi don ya dauki zaman mutum dubu ne, amma mahalarta taron sun zarce mutum 2,500. sai aka sanya akwatinan talabijin a wajen dakin taron ga wadanda basu samu wurin zama ba. Faifan majigin da aka haska mai taken “Rushewar ka’idar juyin halitta: Hujjoji akan halitta” a kusa da dakin taron shima yaja hankalin mutane. A karshen taron, jama’a suka mike suna tafi ga masu jawabin, wanda yake nuna yadda jama’a suke ilmantuwa akan hujjojin kimiyya dake rushe rudun juyin halitta da tabbatar da hujjojin halitta

Ganin irin nasarorin da wadannan tarurruka suka haifar yasa cibiyar binciken kimiyya SRF ta fara shirya irin wadannan tarurruka a ko’ina a fadin kasar Turkey. Tsakanin watan Agusta na 1998 zuwa watan Mayu na 1999, an gabatar da tarurruka sittin 60 a birane daban-daban. SRF ta cigaba da gabatar da tarurrukanta wurare daban-daban a fadin kasar.

Tsarki ya tabbata a gareka!
Babu sani a garemu face
Abinda Ka sanar damu, lalle ne
Kai, Kai ne Masani Mai hikima.
(Surat al-Baqara, 32)


RUDUN JUYIN HALITTA - Harun Yahya

Shafuka masu alaka
www.harunyahya.com
www.secretbeyondmatter.com
www.islamdenouncesantisemitism.com
www.islamdenouncesterrorism.com
www.evolutiondocumentary.com
www.evolutiondeceit.com
www.srf-tr.org
 www.bookglobal.net
www.miraclesofthequran.com
www.creationofuniverse.com
www.perishednations.com
www.jesuswillreturn.com
www.darwinismrefuted.com
www.darwinism-watch.com
www.unionoffaiths.com
www.freebookcenter.net
www.signsofthelastday.com
www.evidencesofcreation.com
www.theprophetmuhammad.org
www.islamandbuddhism.com
www.eastturkestan.net
www.endoftimes.net
www.for-children.com
www.insight-magazine.com
www.islamandkarma.com
www.palestiniantragedy.com
www.riseofislam.com
www.theistsunited.com
www.truthsforkids.com


RUDUN JUYIN HALITTA - Harun Yahya

Taswirar shafin

SHARE FAGE NA MUSAMMAN: Hakikanin Asalin Akidar Ta`addanci:
Darwiniyanci da Jari-hujja
Gabatarwa
Karyata Darwin:'Rayuwa Rikici Ce'
Inda Darwin Yake Sao Wahayi: Ka`idar Rashin Tausayi Na Malthus
Abinda 'Shari`ar Daji' Ta Haifar:Fin Karfi
Kazamin Hadin-Gwiwa: Darwiniyanci da Kwaminisanci
Darwiniyanci da Ta`addanci

MUSULUNCI BAYA HAIFAR DA TA`ADDANCI , SAI DAI WARWARE SHI

Musulunchi Addinin Zaman Lafiya Ne Da Kwanciyar Hankali
Allah Ya Hana Zalunci
Musulunchi Na Kare Iko Da `Yancin Magana
Allah Ya Haramta Kisan Mutanen Da Basu Ji Ba, Basu Gani Ba
Allah ya umarci muminai da su zama masu rahama da jinkai
Allah ya umarci muminai da su yi kawaici da gafara
Kammalawa

BANGARE NA I
KARYATA DARWINIYANCI

GABATARWA: Menene yasa aka yi ka`idar juyin halitta?

BABI NA 1: Kubuta daga son zuciya
Makauniyar Jari-hujja
Cusawa mutane yarda da akidar juyin halitta

BABI NA 2: Takaitaccen Tarihin Ka`idar
Hasashen Darwin
Wariyar Darwin
Kokarin yada cigaban- Darwiniyanci
Jarrabawa da kuskure: Daidaitaccen Ma`auni
Tsohuwar fahimtar kimiyya a zamaninsu Darwin

BABI NA 3: Kirkiro Sassan Juyin Halitta
Zabin yanayi
"Bakaken Kwari”
Shin zabin yanayi zai iya bayanin hadaddiyar halitta?
Maye gurbi

BABI NA 4: Daftarin Burbushin Halittu Ya Karyata Juyin Halitta
Rayuwar duniya ta fara ne haka nan a yanayi hadadde
Kwatance tsakanin jinsi ya jefa binciken Cambrian cikin watsewa

BABI NA 5: Tatsuniyar Rikidar Ruwa zuwa Kasa
Abinda ya sa ruwa ba zai taba rikida ya zama kasa ba.

BABI NA 6: Asalin halittar Tsunstaye da Dabbobi masu tafiya a doron kasa
Wani karin salon canza halitta:Archaeopteryx
Jita-jitar ma`abota Juyin Halitta: Hakora da kasusuwa daga Archaeopteryx
Archaeopteryx da wasu dadaddun tsuntsaye
Zanen jikin fuka-fukan tsuuntsaye
Hasashen tsuntsu-alakar Dinosaur.
Asalin dabbobi masu shayarwa
Menene Asalin kwari ?
Tarihin Halittar Doki.

BABI NA 7: Bayanin Kasusuwan Yaudara

BABI NA 8: Kirkirar Juyin Halitta
Mutumin Piltdown: Mai dadashin Orangutan da kwanyar mutum
Mutumin Nebraska: Hakorin Alade
Ota Benga: Dan Afrika a Keji

BABI NA 9: Labarin Juyin Halittar Mutum
Kirkirar bishiyar iyalin mutum
Australopithecus: Jinsin gwaggwon biri
Homo Habilis:Gwagwon birin da aka ce wai mutum ne
Homo Rudolfensis: Fuskar da aka hada a karkace
Homo Erectus and Thereafter: Mutum cikakke
Homo Erectus: Jinsin Mutanen Da
Neanderthals:
Homo Sapiens Archaic, Homo Heilderbergensis da Mutumin Cro- Magnon
Jinsin Halittun Da Suke Da Shekaru Daya A Matsayin Magabatan Juna
Sirrin Tarihin Homo Sapiens
Bukka Mai Shekaru Miliyan 1.7.
Tafun Kafar Mutumin Yau, Shekaru Miliyan 3.6 Da Suka Shude
Tafiya Da Kafa Tana Da Wata Fassara Daga Juyin Halitta.
Juyin Halitta: Addinin karya

BABI NA 10: Muhimmancin Kananan Halittu ga Juyin Halitta
Tatsuniyar"Tantani Ya Samu Haka Nan"
Ikirari Daga Ma`abota Juyin Halitta
Mu`jiza A cikin Tantani Da Kawo Karshen Juyin Halitta
Kayan Gina Jiki Sun Kalubalanci Haka Nan
Baragurbin Kayan Gina Jiki
Mahadi Na Da Amfani
Abinda Ba Zai Yiwu Ba
Shin Akwai Wani Gwaji Da Kasawar Sassa Daga Cikin Yanayi?
Yiwuwar Samuwar Sunadaran Gina Jiki Haka Nan Karya Ne
Tatsuniyar Juyin Halitta Game Da Asalin Rayuwa
Gwajin Miller
Gwajin Miller Ba Komai Bane Illa Shiri
Sababbun Dalilan Ma`abota Juyin Halitta Sun Karyata Gwajin Miller
Numfasawar Zamani Da Sanadaran Gina Jiki
Karfafa Sunadaran Gina Jiki A Ruwa Abu Ne Mai Wuya
Wani Kwazo Mai Ban Takaici: Gwajin Fox
Abubuwa Marasa Rai Basu Iya Hada Rayuwa
Mu`jiza A Cikin Kwayar Komayya: DNA
Shin DNA Na Iya Samuwa Haka Nan?
Wani Kokarin Ma`abota Juyin Halitta Watsatstse:"The RNA World"
Ikirari Daga Masana Juyin Halitta
Rayuwa ta zarce ace kawai tarin wasu kwayoyin halittu ne

BABI NA 11: Thermodynamics Ta Karyata Juyin Halitta
Tarihin "Open System"
Tarihin "Self Organization Of Matter"

BABI NA 12: Tsari Da Kicibis
Fomular Darwin:
Fasahar Dake Cikin Ido Da Kunne

BABI NA 13: Da`awar Ma`abota Juyin Halitta da Hujjojinsu
Bambance-Bambance Da Jinsi
Juriyar Kwayoyi Masu Kare Cututtuka Da 'DDT Immunity' Ba Hujjoji Bane Akan Juyin Halitta
Shaci Fadi Akan 'Gabobi Marasa Aiki'
Tarihin Homology
Gabbai Masu Kama Da Juna A Kamannin Jinsi Daban
Tsarin Halitta Da Haihuwa Suna Da Alaka Da Homology
Rashin Ingancin Da`awar Kwayoyin Halitta Daga Homology
Tarihin Jujjuyawar Mahaifa

BABI NA 14: Ka`idar Juyin Halitta: Sanadiyyar Jari-Hujja
Ikirarin `Yan Jari-Hujja
Mutuwar Jari-Hujja
Jari-hujja, Addinin karya Da Addinin Gaskiya.

BABI NA 15: Kafofin Watsa Labarai: Masu Taimakawa Juyin Halitta
Rufaffun Karairayi

BABI NA 16: Kammalawa:Juyin halitta rudu ne
Ka`idar Juyin Halitta Ra Rushe
Ba Za`a Taba Tabbatar Da Juyin Halitta Anan Gaba Ba
Babban Abinda Ke Bawa Juyin Halitta Cikas: Rai
Ubangiji Shine Yake Halitta Da Ikonsa

BABI NA 17: Dalilai Na Halitta
Kudan Zuma Da Taswirar Gidan Zuma Mai Ban Mamaki
Taswira Mai Ban Al`ajabi:Shurin Tururuwa
Woodpecker:Tsuntsu Mai Rarake Bishiya
Tsarin Tashin Jemage
Whales: Babban Kifi
Tsarin Halittar Sauro: Gnat
Tsuntsaye Mafarauta Da Ikon Hangen Nesa
Zaren Gizo-Gizo
Dabbobi Masu Jure Hunturu
Kifi Mai Fitila
Kyakkyawan Tsari Ga Dabbobi:Buya
Kifi mai jikin zarto
Hanyoyin gani iri-iri
Hanyar Daskarewa Ta musamman
Tsuntsu Albatrose
Hijira Mai Ban Ta`ajibi
Koalas
Damar Farauta A Wuri Daya
Zanen Dake Jikin Fuka-Fukan Tsuntsaye
Basilisk:Kwararre Mai Tafiya A Ruwa
Photosynthesis.

BANGARE NA II
KARYATA JARI-HUJJA

BABI NA 18: Hakikanin Samuwar Kwayoyin Halitta
Duniyar Na’urar Sakonni
Yaya Muke Gani, Ji Da Dandano?
"Rayuwar Alkiyama" A Cikin Kwakwalwar Mu
Shin Wanzuwar “Rayuwar Alkiyama” Tana Nan Ba Makawa?
Waye Yake Tsinkaye?
Hakikanin Mahalicci
Duk Abinda Ka Mallaka Kintace Ne
Kasawar `Yan Jari-Hujja
Misali daga mafarkai
Misali daga haduwar gabbai manisanta
Haduwar Tsinkaye A Kwakwalwa Ba Falsafanci Bane, Amma Dalili Ne Na Kimiyya
Babbar Fargaba Ga Jari-Hujja
Jari-Hujja Ya Fada Babban Tarko A Tarihi
Kammalawa

BABI NA 19: Alakar Lokaci Da Faruwar Kaddara
Tsinkayen Lokaci
Bayanin Rashin Lokaci A Kimiyyance
Dangantakar Dake Cikin Alkur`ani
Kaddara
Damuwar `Yan jari-Hujja
Ribar Mummunai

BABI NA 20: Tarurrukan SRF
Ayyukan da Ake yi don sanarwa al`umma game da Juyin Halitta
Bayanai


RUDUN JUYIN HALITTA - Harun Yahya

Bayani akan Mawallafi

Marubucin, wanda yake rubutu a karkashin sunan alkalami HARUN YAHYA, an haife shi a shekara ta 1956.Bayan ya kammala karatunsa na firamare da sakandire a Ankara, sai ya tafi Jami`ar Mimar Sinan a Istanbul yayi digirinsa, sannan ya sake yin wani a fannin falsafa a jami`ar Istanbul.Tun daga 1980, marubucin ya wallafa littattafai akan siyasa, da wadanda suka shafi imani da kuma sha`anin kimiyya. Harun Yahya sanannen marubuci ne wanda ya rubuta muhimman ayyuka dake bayanin yaudarar ma`abota (evolution) juyin halitta, rashin gaskiyar da`awarsu da kuma bakar alaka dake tsakanin Darwin da munanan akidunsa.

Sunansa na alkalami ya kunshi sunaye guda biyu Harun da Yahya, don tunawa da wadannan manyan annabawa, wadanda suka yaki kafirci. Hatimin manzon Allah dake bangon littattafan marubucin yana da ma`ana da take da alaka izuwa abinda yake ciki. Hatimin kansa yana wakiltar Alkur`ani ne a matsayin littafin karshe wanda Allah ya saukar kuma kalmomin karshe daga wurinSa, sannan annabinmu shine cikamakin annabawa. Akan tafarkin shiriyar Alkur`ani da sunnah, marubucin ya sanya wannan ya zama shine nasararsa don karyata dukkanin akidu da fahimtar marasa addini, da kuma daukaka "kalmar karshe", saboda a cika bayanai akan kare martabar addini, da kalubalen da ake yi akan addini. Hatimin annabi, wanda ya kai kololuwar hikima da cikar dabi`a, ya zama shine alamar manufarsa ta fadar wannan kalmar karshe.

Dukkan wadannan ayyuka na marubucin sun tattara ne a cimma manufa guda daya: Isar da sakon Alkur`ani ga mutane, don karfafa musu gwiwar yin tunani akan abubuwan da suka shafi imani, kamarsu samuwar Ubangiji, kadaitakarsa, tashin kiyama, da kuma bayyana illoli ginshikai da watsatstsun ayyukan maguzawa.

Harun Yahya na samun karuwar makaranta littafinsa a kasashe da yawa, daga India zuwa America, England zuwa Indonesia, Poland zuwa Bosnia, daga Spain zuwa Brazil. An fassara wasu daga daga cikin littafinsa zuwa harshen Turanci, Faransanci, Jamusanci, Italiyanci, harshen Portuguese, Urdu, Larabci da Albaniyanci, Rashanci, Serbo-croat (Bosnia), Uygur Turkiyya, da Indonesia, kuma makaranta sun gamsu dashi a duk fadin duniya.

Babbar gamsuwar da aka samu ko`ina a duniya, ya sa mutane da yawa sun bada gaskiya (iman) da Allah kuma wasu da yawa sun zurfafa tunani cikin imaninsu. Hikima, gaskiya da saurin fahimta shine salon da yasa littattafan suka yi fice, wanda shi yake jan hankalin duk wanda ya karantasu ko ya jarraba duba su.Ga su basa samun suka saboda irin tsarin da suka taho dashi don yada gaskiya, tabbataccen sakamako da samun karbuwa. Ba kamar wadanda suka karanta wadannan littattafai kuma suka cusawa kansu wani tunani wanda ba zai taimaka musu wajen yada wannan sako, don rushe falsafar jari-hujja, maguzanci da duk wata akida ko falsafa ba. Koda zasu taimakawa wancan tsari. Duk wata kungiya a yau an kureta, madallah da littattafan Harun Yahya.

Babu shakka wadannan dabi`u sun bayyana ne daga hikimomin Alkur`ani. Marubucin dai bai taba jin wani alfahari akansa ba, yayi nufin wannan aiki ne don neman kusanci izuwa tafarkin Ubangiji. Haka kuma, ba`a nufaci samun wata riba akan wadannan ayyukan buga littattafan ba. La`akari da wadannan dalilai ne yasa muka ga cewa wadanda suke kwadaitar da mutane akan karanta wadannan littattafai, wadanda suke buge idanun zuciya da shiryarwa akan su zama bayin Allah na kwarai, sunyi aiki mara iyakar lada.

Bayan haka, zai zama bata lokaci da lafiya don yada littattafan da suke kawo kokwanto a zukatan mutane, da kai mutum cikin akida ta hayaniya, kuma da rashin karfin dalilan da zasu cire kokwanto a zukatan mutane, wanda ya zama abin sani da irin abinda ya sha faruwa a baya. Koda yake abu ne mawuyaci kaga an rubuta littattafai don kawai a yi ta bayanin kwazon marubuci, maimakon tsamo mutane daga bata ya zama shine muhimmin aikinsa, tare da samun tasiri babba.Wadanda suke kokwanton haka zasu gani a fili cewa littattafan Harun Yahya, suna kawar da bata da shiryarwa izuwa kyawawan dabi`u daga Alkur`ani.Nasara da tasirin dake tattare da wannan aiki ya bayyana daga sha`awa da shakuwar makaranci.

Abu daya da yakamata a kudurce a zuciya shine: Babban dalilin da ya haifar da cigaban rigingimu da kashe-kashe, da duk wahalhalun da musulmi suke fuskanta shine akidar kafirci wadda ta yadu. Za`a iya kawo karshen wadannan akidoji ta hanyar kuresu da dalilai da kuma tabbatarwa cewar kowa ya san abubuwan mamaki daga halitta da tarbiyyar Alkur`ani, don mutane su rayu akanta.Idan ka dubi halin da duniya take ciki a yau, ka ga abubuwan da suka jefa mutane cikin rigingimu, cin hanci da rashawa, ya bayyana cewar dole ne a samar da irin wadannan ayyuka a cikin sauri kuma masu inganci.Idan ba haka ba, to zai zama an makara sosai.

Babu shakka cewar littattafan Harun Yahya sun ja ragamar wannan mukami. Da ikon Allah, sai wadannan littattafai sun zama tafarki wanda ta hanyarsu mutane a karni na ashirin da daya zasu samar da zaman lafiya, albarka, adalci da farin cikin da Allah ya alkawarta.


Keruntuhan Teori Evolusi - Harun Yahya

TENTANG SITUS INI

Kebohongan terbesar dalam sejarah ilmu pengetahuan terbongkar…

Banyak yang berpendapat bahwa Teori Evolusi Darwin adalah sebuah fakta yang telah terbukti. Berlawanan dengan kepercayaan ini, perkembangan terbaru di bidang ilmu pengetahuan telah dengan telak menggugurkan teori ini. Satu-satunya alasan mengapa Darwinisme masih saja diajarkan dan disebarluaskan kepada masyarakat melalui kampanye propaganda di seluruh dunia adalah karena aspek ideologis dari teori tersebut. Semua ideologi dan filsafat sekuler berusaha membenarkan konsep mereka dengan berpijak pada teori evolusi. Situs ini menampilkan keruntuhan ilmiah teori evolusi secara rinci dan mudah dipahami. Situs ini mengungkap berbagai kecurangan dan penyimpangan yang dilakukan oleh para evolusionis untuk "membuktikan" evolusi. Bagian akhir mengkaji kelompok terselubung dan maksud tersembunyi mereka di balik upaya mempertahankan teori ini agar tetap hidup dan menjadikan masyarakat luas mempercayainya. Siapa saja yang ingin mengetahui asal-usul makhluk hidup, termasuk manusia, hendaklah membaca situs ini.


Keruntuhan Teori Evolusi - Harun Yahya

Agar Bebas dari Prasangka

Kebanyakan orang menerima apa pun yang mereka peroleh dari ilmuwan sebagai kebenaran sejati. Tidak terlintas dalam pikiran mereka bahwa ilmuwan pun mungkin memiliki berbagai prasangka filosofis atau ideologis. Pada kenyataannya, ilmuwan evolusionis telah memaksakan prasangka dan pandangan filosofis mereka kepada masyarakat luas dengan kedok ilmu pengetahuan. Misalnya, meskipun sadar bahwa kejadian acak hanya akan menghasilkan ketidakteraturan dan kekacauan, mereka tetap menyatakan bahwa keteraturan, perencanaan dan desain yang sangat mengagumkan pada jagat raya dan makhluk hidup terjadi secara kebetulan.

Sebagai contoh, ahli biologi semacam ini akan dengan mudahnya menemukan keselarasan yang menakjubkan pada molekul protein, bahan penyusun kehidupan, dan molekul ini sama sekali tidak mungkin muncul secara kebetulan. Meski demikian ia malah menyatakan bahwa protein ini muncul pada kondisi bumi yang primitif secara kebetulan miliaran tahun yang lalu. Tidak cukup sampai di sini, ia juga menyatakan tanpa keraguan bahwa tidak hanya satu, tetapi jutaan protein terbentuk secara kebetulan, dan selanjutnya secara luar biasa bergabung membentuk sel hidup pertama. Lebih jauh lagi, ia berkeras mempertahankan pandangannya secara fanatik. Orang ini adalah ilmuwan "evolusionis".

Jika ilmuwan yang sama melewati sebuah jalan datar, dan menemukan tiga buah batu bata bertumpuk rapi, tentunya ia tidak akan pernah menganggap bahwa ketiga batu bata tersebut terbentuk secara kebetulan dan selanjutnya menyusun diri menjadi tumpukan, juga secara kebetulan. Sudah pasti, siapa pun yang membuat pernyataan seperti itu akan dianggap tidak waras.

Lalu, bagaimana mungkin mereka yang mampu menilai peristiwa-peristiwa biasa secara rasional, dapat bersikap begitu tidak masuk akal ketika memikirkan keberadaan diri mereka sendiri?

Sikap seperti ini tidak mungkin diambil atas nama ilmu pengetahuan. Dalam ilmu pengetahuan, jika terdapat dua alternatif dengan kemungkinan yang sama mengenai suatu masalah, kita diharuskan mempertimbangkan keduanya. Dan jika kemungkinan salah satu alternatif tersebut jauh lebih kecil, misalnya hanya 1 %, maka tindakan yang rasional dan ilmiah adalah mengambil alternatif lainnya, yang memiliki kemungkinan 99 %, sebagai pilihan yang benar.

Mari kita teruskan dengan berpegang pada pedoman ilmiah ini. Terdapat dua pandangan yang dapat dikemukakan tentang bagaimana makhluk hidup muncul di muka bumi. Pandangan pertama menyatakan bahwa semua makhluk hidup diciptakan oleh Allah dalam tatanan yang rumit seperti sekarang ini. Sedangkan pandangan kedua menyatakan bahwa kehidupan terbentuk oleh kebetulan-kebetulan acak dan di luar kesengajaan. Pandangan terakhir ini adalah pernyataan teori evolusi.

Jika kita mengacu kepada data-data ilmiah, misalnya di bidang biologi molekuler, jangankan satu sel hidup, salah satu dari jutaan protein di dalam sel tersebut sangat tidak mungkin muncul secara kebetulan. Sebagaimana juga akan diilustrasikan dalam bab-bab berikutnya, perhitungan probabilitas telah berkali-kali menegaskan hal ini. Jadi pandangan evolusionis tentang kemunculan makhluk hidup memiliki probabilitas nol untuk diterima sebagai kebenaran.

Artinya, pandangan pertama memiliki kemungkinan "100 %" sebagai suatu kebenaran. Jadi, kehidupan telah dimunculkan dengan sengaja, atau dengan kata lain, kehidupan itu "diciptakan". Semua makhluk hidup telah muncul atas kehendak Sang Pencipta yang memiliki kekuatan, kebijaksanaan dan ilmu yang tak tertandingi. Kenyataan ini bukan sekadar masalah keyakinan; ini adalah kesimpulan yang sudah semestinya dicapai melalui kearifan, logika dan ilmu pengetahuan.

Dengan begitu, sudah seharusnya ilmuwan "evolusionis" tadi menarik pernyataan mereka dan menerima fakta yang jelas dan telah terbukti. Dengan bersikap sebaliknya, ia telah mengorbankan ilmu pengetahuan demi filsafat, ideologi dan dogma yang diikutinya, dan tidak menjadi seorang ilmuwan sejati.

Kemarahan, sikap keras kepala dan prasangka "ilmuwan" ini semakin bertambah setiap kali ia berhadapan dengan kenyataan. Sikapnya dapat dijelaskan dengan satu kata: "keyakinan". Tetapi keyakinan tersebut adalah keyakinan takhayul yang buta, karena hanya itulah penjelasan bagi ketidakpeduliannya terhadap fakta-fakta atau kesetiaan seumur hidup kepada skenario tak masuk akal yang ia susun dalam khayalannya sendiri.

Materialisme Buta

Keyakinan yang kita bicarakan ini adalah filsafat materialistis, yang berpendapat bahwa materi bersifat kekal, dan tidak ada yang lain kecuali materi. Teori evolusi menjadi semacam "pondasi ilmiah" filsafat materialistis ini, sehingga dibela secara membuta demi mempertahankan filsafat tersebut. Ketika ilmu pengetahuan menggugurkan pernyataan-pernyataan tentang evolusi pada penghujung abad ke-20, mereka berupaya mendistorsi dan menempatkan ilmu pengetahuan untuk mendukung teori evolusi, sehingga ideologi materialisme tetap hidup.

Kutipan dari salah seorang ahli biologi evolusionis ternama dari Turki berikut ini merupakan contoh nyata untuk melihat tujuan dari penilaian menyimpang akibat keyakinan buta ini. Ilmuwan ini membahas probabilitas pembentukan secara kebetulan sitokrom-C, salah satu enzim terpenting bagi kehidupan:

Probabilitas pembentukan rangkaian sitokrom-C mendekati nol. Jadi, jika kehidupan memerlukan sebuah rangkaian tertentu, maka dapat dikatakan bahwa ia memiliki probabilitas untuk terwujud hanya satu kali di seluruh alam semesta. Jika tidak, kekuatan-kekuatan metafisis di luar definisi kita mestilah telah berperan dalam pembentukan tersebut. Menerima pernyataan terakhir ini tidak sesuai dengan tujuan-tujuan ilmu pengetahuan, karenanya kita harus mengkaji hipotesis pertama. 1

Bagi ilmuwan ini, menerima sebuah kemungkinan yang "mendekati nol" lebih ilmiah daripada menerima fakta penciptaan. Padahal menurut pedoman ilmiah, jika terdapat dua alternatif penjelasan tentang suatu kejadian dan salah satunya memiliki kemungkinan yang "mendekati nol", maka yang benar adalah alternatif lainnya. Namun pendekatan materialistis dogmatis ini melarang pengakuan terhadap Pencipta Yang Mahaagung. Pelarangan ini mengarahkan ilmuwan tersebut dan banyak ilmuwan lain yang mempercayai dogma materialis ini untuk menerima pernyataan-pernyataan yang bertentangan sama sekali dengan akal.

Michael Behe: "Kerumitan yang luar biasa dari sebuah sel ini disambut dengan kesadaran yang tak terungkap."

Orang-orang yang mempercayai ilmuwan tersebut pun menjadi terpikat dan dibutakan oleh mantra materialistis yang sama, dan mengalami kondisi psikologis serupa ketika membaca buku-buku dan artikel-artikel mereka.

Sudut pandang materialistis dogmatis menjadi penyebab banyaknya ilmuwan ternama yang ateis. Sedangkan mereka yang telah membebaskan diri dari jeratan mantra ini dan mau membuka pikiran, tidak akan ragu menerima keberadaan Sang Pencipta. Ahli biokimia Amerika, Dr. Michael J. Behe, salah seorang ilmuwan terkemuka pendukung teori "intelligent design" yang akhir-akhir ini telah diterima luas, menggambarkan para ilmuwan yang tidak mempercayai "desain" atau "penciptaan" makhluk hidup sebagai berikut:

Selama empat dekade terakhir, bio-kimia modern telah berhasil menyingkap rahasia sel. Hal ini menuntut puluhan ribu orang mendedikasikan bagian terbaik dari hidup mereka untuk pekerjaan laboratorium yang membosankan.... Usaha kumulatif meneliti sel, yang berarti meneliti kehidupan di tingkat molekuler, menghasilkan sebuah teriakan tajam, jelas dan nyaring, "Desain!". Hasilnya sangat jelas dan begitu signifikan, sehingga harus dikategorikan sebagai sebuah pencapaian terbesar dalam sejarah ilmu pengetahuan.... Anehnya, kerumitan yang luar biasa dari sebuah sel ini disambut dengan kesadaran yang tak terungkap. Mengapa komunitas ilmuwan tidak antusias menyambut penemuan yang mengejutkan ini? Mengapa observasi desain ini diselimuti dengan tabir intelektual? Yang menjadi dilema adalah bahwa ketika satu sisi seekor gajah diberi label "intelligent design", sisi yang lain harus diberi label "Tuhan". 2

Inilah kesulitan bagi ilmuwan evolusionis ateis yang An-da saksikan di majalah-majalah dan televisi dan menulis buku-buku yang mungkin Anda baca. Semua penelitian ilmiah yang mereka lakukan menunjukkan keberadaan Sang Pencipta. Akan tetapi, karena telah begitu mati rasa dan buta oleh pendidikan materialistik dogmatis, mereka masih saja bersikeras menolak.

Mereka yang terus-menerus mengabaikan tanda-tanda dan bukti-bukti nyata keberadaan Pencipta akan kehilangan seluruh kepekaan. Mereka terperangkap dalam kepercayaan diri yang menyesatkan akibat memudarnya kepekaan, dan akhirnya menjadi pendukung kemustahilan. Contohnya Richard Dawkins, seorang evolusionis terkemuka yang menyeru umat Kristen untuk tidak meyakini mukjizat, bahkan jika mereka melihat patung Bunda Maria melambaikan tangannya. Menurut Dawkin, "Mungkin saja semua atom penyusun lengan patung itu kebetulan bergerak ke arah yang sama pada saat bersamaan - suatu kejadian dengan probabilitas teramat kecil, tetapi mungkin terjadi." 3

Richard Dawkins, sibuk mengajarkan evolusi

Masalah psikis orang-orang yang tidak beriman telah ada sepanjang sejarah. Dalam Al Quran dinyatakan:

"Kalau sekiranya Kami turunkan malaikat kepada mereka, dan orang-orang yang telah mati berbicara dengan mereka dan Kami kumpulkan (pula) segala sesuatu ke hadapan mereka niscaya mereka tidak (juga) akan beriman, kecuali jika Allah menghendaki, tetapi kebanyakan mereka tidak mengetahui." (QS. Al An'aam, 6: 111)

Sebagaimana dijelaskan ayat tersebut, pemikiran dogmatis para evolusionis bukan sesuatu yang baru, bahkan bukan karakteristik mereka saja. Nyatanya, apa yang dipertahankan ilmuwan evolusionis bukanlah pemikiran ilmiah modern, melainkan kebodohan yang telah mendarah daging sejak zaman masyarakat penyembah berhala yang tidak beradab.

Aspek kejiwaan yang sama disebutkan dalam ayat lain:

"Dan jika seandainya Kami membukakan kepada mereka salah satu dari (pintu-pintu) langit, lalu mereka terus-menerus naik ke atasnya, tentulah mereka berkata: 'Sesungguhnya pandangan kamilah yang dikaburkan, bahkan kami adalah orang-orang yang kena sihir'." (QS. Al Hijr, 15: 14-15)

Indoktrinasi Teori Evolusi Secara Massal

Sebagaimana ditunjukkan dalam ayat-ayat di atas, salah satu penyebab manusia tidak mampu melihat realitas keberadaan mereka adalah semacam "mantra" yang mengaburkan penalaran mereka. "Mantra" ini pula yang mendasari seluruh dunia menerima teori evolusi. Mantra yang dimaksud di sini adalah suatu pengondisian melalui indoktrinasi. Orang-orang telah diindoktrinasi sedemikian gencar mengenai kebenaran teori evolusi hingga mereka tidak menyadari penyimpangan yang ada.

Indoktrinasi ini berdampak negatif pada otak dan melumpuhkan kemampuan menilai sesuatu. Pada akhirnya, otak yang dibombardir oleh indoktrinasi terus-menerus ini mulai menerima realitas tidak sebagaimana adanya, tetapi sebagaimana yang diindoktrinasikan. Fenomena ini dapat dijumpai pada sejumlah contoh lain. Misalnya, jika seseorang dihipnotis dan diindoktrinasi bahwa tempat tidur tempatnya berbaring adalah sebuah mobil, ia akan tetap merasa tempat tidur itu sebagai sebuah mobil meski masa hipnotis telah selesai. Ia menganggap hal ini sangat logis dan rasional karena ia benar-benar melihatnya demikian dan ia tidak ragu sedikit pun. Contoh yang menunjukkan keampuhan dan kekuatan mekanisme indoktrinasi ini merupakan realitas ilmiah yang telah dibuktikan melalui banyak percobaan, telah dilaporkan dalam literatur ilmiah, serta merupakan santapan sehari-hari buku-buku pelajaran psikologi dan psikiatri.

Teori evolusi, dan materialisme yang berpijak padanya, dijejalkan kepada masyarakat luas melalui metode indoktrinasi seperti ini. Mereka yang tiada henti menemui indoktrinasi evolusi ini di berbagai media massa, sumber akademis, dan wahana "ilmiah", tidak menyadari bahwa menerima teori ini bertentangan dengan prinsip nalar yang paling mendasar. Indoktrinasi serupa pun menjerat para ilmuwan. Ilmuwan muda yang sedang meniti karier menerima cara pandang materialis ini dengan dosis yang bertambah seiring perjalanan waktu. Akibat mantra ini, banyak ilmuwan evolusionis terus mencari pembenaran ilmiah bagi pernyataan evolusionis abad ke-19 yang tidak masuk akal, usang, dan telah lama digugurkan oleh bukti-bukti ilmiah.

Ada pula mekanisme tambahan yang memaksa ilmuwan menjadi evolusionis dan materialis. Di negara-negara Barat, seorang ilmuwan harus memenuhi beberapa persyaratan untuk mendapatkan promosi, menerima pengakuan akademis, atau agar artikelnya diterbitkan dalam jurnal-jurnal ilmiah. Pengakuan terang-terangan terhadap teori evolusi adalah kriteria nomor satu. Sistem ini membuat para ilmuwan menghabiskan seluruh hidup dan karier ilmiahnya demi sebuah keyakinan dogmatis.

Inilah realitas sesungguhnya di balik pernyataan "evolusi masih tetap diterima oleh dunia ilmu pengetahuan". Evolusi dipertahankan hidup bukan karena memiliki kelayakan ilmiah, tetapi karena merupakan sebuah kewajiban ideologis. Sangat sedikit ilmuwan yang menyadari kenyataan ini, dan berani menunjukkan "sang raja tidak mengenakan selembar baju pun".

Bagian selanjutnya dari buku ini akan mengetengahkan penemuan-penemuan ilmiah modern yang telah meruntuhkan kepercayaan evolusionis dan yang menunjukkan bukti-bukti nyata keberadaan Allah. Pembaca akan menyaksikan bahwa teori evolusi ternyata merupakan kebohongan - sebuah kebohongan yang dibuktikan oleh ilmu pengetahuan pada tiap tahapannya, akan tetapi tetap saja dipertahankan untuk menutupi fakta penciptaan. Diharapkan pembaca akan membebaskan diri dari mantra yang menumpulkan pikiran dan melumpuhkan kemampuan menilai tersebut, dan selanjutnya merenungkan dengan sungguh-sungguh apa yang disampaikan dalam buku ini.

Jika ia melepaskan diri dari jerat mantra ini dan mampu berpikir jernih, bebas dan tanpa prasangka, ia akan segera menemukan kebenaran sebening kristal. Kebenaran tak terbantahkan ini, yang telah ditunjukkan pula oleh ilmu pengetahuan modern dalam semua aspek, adalah bahwa makhluk hidup muncul bukan secara kebetulan melainkan sebagai hasil penciptaan. Manusia akan dengan mudah melihat fakta penciptaan ketika ia mau memikirkan bagaimana dirinya menjadi ada, bagaimana ia tercipta dari setetes air, atau kesempurnaan pada setiap makhluk hidup lain.

1. Ali Demirsoy, Kalitim ve Evrim (Vererbung und Evolution), Ankara: Meteksan Publishing Co., 1984, S. 61
2. Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, S. 232 f.
3. Richard Dawkins, The Blind Watchmaker, London: W. W. Norton, 1986, S. 159


Keruntuhan Teori Evolusi - Harun Yahya

Sejarah Singkat Teori Evolusi

Akar pemikiran evolusionis muncul sezaman dengan keyakinan dogmatis yang berusaha keras mengingkari penciptaan. Mayoritas filsuf penganut pagan di zaman Yunani kuno mempertahankan gagasan evolusi. Jika kita mengamati sejarah filsafat, kita akan melihat bahwa gagasan evolusi telah menopang banyak filsafat pagan.

Akan tetapi bukan filsafat pagan kuno ini yang telah berperan penting dalam kelahiran dan perkembangan ilmu pengetahuan modern, melainkan keimanan kepada Tuhan. Pada umumnya mereka yang memelopori ilmu pengetahuan modern mempercayai keberadaan-Nya. Seraya mempelajari ilmu pengetahuan, mereka berusaha menyingkap rahasia jagat raya yang telah diciptakan Tuhan dan mengungkap hukum-hukum dan detail-detail dalam ciptaan-Nya. Ahli Astronomi seperti Leonardo da Vinci, Copernicus, Keppler dan Galileo; bapak paleontologi, Cuvier; perintis botani dan zoologi, Linnaeus; dan Isaac Newton, yang dijuluki sebagai "ilmuwan terbesar yang pernah ada", semua mempelajari ilmu pengetahuan dengan tidak hanya meyakini keberadaan Tuhan, tetapi juga bahwa keseluruhan alam semesta adalah hasil ciptaan-Nya 1 Albert Einstein, yang dianggap sebagai orang paling jenius di zaman kita, adalah seorang ilmuwan yang mempercayai Tuhan dan menyatakan, "Saya tidak bisa membayangkan ada ilmuwan sejati tanpa keimanan mendalam seperti itu. Ibaratnya: ilmu pengetahuan tanpa agama akan pincang." 2

Salah seorang pendiri fisika modern, dokter asal Jerman, Max Planck mengatakan bahwa setiap orang, yang mempelajari ilmu pengetahuan dengan sungguh-sungguh, akan membaca pada gerbang istana ilmu pengetahuan sebuah kata: "Berimanlah". Keimanan adalah atribut penting seorang ilmuwan.3

Teori evolusi merupakan buah filsafat materialistis yang muncul bersamaan dengan kebangkitan filsafat-filsafat materialistis kuno dan kemudian menyebar luas di abad ke-19. Seperti telah disebutkan sebelumnya, paham materialisme berusaha menjelaskan alam semata melalui faktor-faktor materi. Karena menolak penciptaan, pandangan ini menyatakan bahwa segala sesuatu, hidup ataupun tak hidup, muncul tidak melalui penciptaan tetapi dari sebuah peristiwa kebetulan yang kemudian mencapai kondisi teratur. Akan tetapi, akal manusia sedemikian terstruktur sehingga mampu memahami keberadaan sebuah kehendak yang mengatur di mana pun ia menemukan keteraturan. Filsafat materialistis, yang bertentangan dengan karakteristik paling mendasar akal manusia ini, memunculkan "teori evolusi" di pertengahan abad ke-19.

Khayalan Darwin

Orang yang mengemukakan teori evolusi sebagaimana yang dipertahankan dewasa ini, adalah seorang naturalis amatir dari Inggris, Charles Robert Darwin.

Darwin tidak pernah mengenyam pendidikan formal di bidang biologi. Ia hanya memiliki ketertarikan amatir pada alam dan makhluk hidup. Minat tersebut mendorongnya bergabung secara sukarela dalam ekspedisi pelayaran dengan sebuah kapal bernama H.M.S. Beagle, yang berangkat dari Inggris tahun 1832 dan mengarungi berbagai belahan dunia selama lima tahun. Darwin muda sangat takjub melihat beragam spesies makhluk hidup, terutama jenis-jenis burung finch tertentu di kepulauan Galapagos. Ia mengira bahwa variasi pada paruh burung-burung tersebut disebabkan oleh adaptasi mereka terhadap habitat. Dengan pemikiran ini, ia menduga bahwa asal usul kehidupan dan spesies berdasar pada konsep "adaptasi terhadap lingkungan". Menurut Darwin, aneka spesies makhluk hidup tidak diciptakan secara terpisah oleh Tuhan, tetapi berasal dari nenek mo-yang yang sama dan menjadi berbeda satu sama lain akibat kondisi alam.

Hipotesis Darwin tidak berdasarkan penemuan atau penelitian ilmiah apa pun; tetapi kemudian ia menjadikannya sebuah teori monumental berkat dukungan dan dorongan para ahli biologi materialis terkenal pada masanya. Gagasannya menyatakan bahwa individu-individu yang beradaptasi pada habitat mereka dengan cara terbaik, akan menurunkan sifat-sifat mereka kepada generasi berikutnya. Sifat-sifat yang menguntungkan ini lama-kelamaan terakumulasi dan mengubah suatu individu menjadi spesies yang sama sekali berbeda dengan nenek moyangnya. (Asal usul "sifat-sifat yang menguntungkan" ini belum diketahui pada waktu itu.) Menurut Darwin, manusia adalah hasil paling maju dari mekanisme ini.

Charles Darwin

Darwin menamakan proses ini "evolusi melalui seleksi alam". Ia mengira telah menemukan "asal usul spesies": suatu spesies berasal dari spesies lain. Ia mempublikasikan pandangannya ini dalam bukunya yang berjudul The Origin of Species, By Means of Natural Selection pada tahun 1859.

Darwin sadar bahwa teorinya menghadapi banyak masalah. Ia mengakui ini dalam bukunya pada bab "Difficulties of the Theory". Kesulitan-kesulitan ini terutama pada catatan fosil dan organ-organ rumit makhluk hidup (misalnya mata) yang tidak mungkin dijelaskan dengan konsep kebetulan, dan naluri makhluk hidup. Darwin berharap kesulitan-kesulitan ini akan teratasi oleh penemuan-penemuan baru; tetapi bagaimanapun ia tetap mengajukan sejumlah penjelasan yang sangat tidak memadai untuk sebagian kesulitan tersebut. Seorang ahli fisika Amerika, Lipson, mengomentari "kesulitan-kesulitan" Darwin tersebut:

Ketika membaca The Origin of Species, saya mendapati bahwa Darwin sendiri tidak seyakin yang sering dikatakan orang tentangnya; bab "Difficulties of the Theory" misalnya, menunjukkan keragu-raguannya yang cukup besar. Sebagai seorang fisikawan, saya secara khusus merasa terganggu oleh komentarnya mengenai bagaimana mata terbentuk.4

Saat menyusun teorinya, Darwin terkesan oleh para ahli biologi evolusionis sebelumnya, terutama seorang ahli biologi Perancis, Lamarck.5 Menurut Lamarck, makhluk hidup mewariskan ciri-ciri yang mereka dapatkan selama hidupnya dari satu generasi ke generasi berikutnya, sehingga terjadilah evolusi. Sebagai contoh, jerapah berevolusi dari binatang yang menyerupai antelop. Perubahan itu terjadi dengan memanjangkan leher mereka sedikit demi sedikit dari generasi ke generasi ketika berusaha menjangkau dahan yang lebih tinggi untuk memperoleh makanan. Darwin menggunakan hipotesis Lamarck tentang "pewarisan sifat-sifat yang diperoleh" sebagai faktor yang menyebabkan makhluk hidup berevolusi.

FOKUS: Rasisme Darwin

Salah satu aspek diri Darwin yang terpenting namun tidak banyak diketahui adalah pandangan rasisnya: Darwin menganggap orang-orang kulit putih Eropa lebih "maju" dibandingkan ras-ras manusia lainnya. Selain beranggapan bahwa manusia adalah makhluk mirip kera yang telah berevolusi, Darwin juga ber-pendapat bahwa beberapa ras manusia berkembang lebih maju dibandingkan ras-ras lain, dan ras-ras terbelakang ini masih memiliki sifat kera. Dalam bukunya The Descent of Man yang diterbitkannya setelah The Origin of Species, dengan berani ia berkomentar tentang "perbedaan-perbedaan besar antara manusia dari beragam ras".1 Dalam bukunya tersebut, Darwin berpendapat bahwa orang-orang kulit hitam dan orang Aborigin Australia sama dengan gorila, dan berkesimpulan bahwa mereka lambat laun akan "disingkirkan" oleh "ras-ras beradab". Ia berkata:

Di masa mendatang, tidak sampai berabad-abad lagi, ras-ras manusia beradab hampir dipastikan akan memusnahkan dan menggantikan ras-ras biadab di seluruh dunia. Pada saat yang sama, kera-kera antropomorfus (menyerupai manusia)... tak diragukan lagi akan musnah. Selanjutnya jarak antara manusia dengan padanan terdekatnya akan lebih lebar, karena jarak ini akan memisahkan manusia dalam keadaan yang lebih beradab - kita dapat berharap bahkan lebih dari Kaukasian - dengan jenis-jenis kera serendah babun, tidak seperti sekarang yang hanya memisahkan negro atau penduduk asli Australia dengan gorila.2

Pendapat-pendapat Darwin yang tidak masuk akal ini tidak hanya dijadikan teori, tetapi juga diposisikan sebagai "dasar ilmiah" paling penting bagi rasisme. Dengan asumsi bahwa makhluk hidup berevolusi ketika berjuang mempertahankan hidup, Darwinisme bahkan dimasukkan ke dalam ilmu-ilmu sosial, dan dijadikan sebuah konsep yang kemudian dinamakan "Darwinisme Sosial".

Darwinisme Sosial berpendapat bahwa ras-ras manusia berada pada tingkatan berbeda-beda pada "tangga evolusi", dan ras-ras Eropa adalah yang paling "maju" di antara semua ras, sedangkan ras-ras lain masih memiliki ciri-ciri "kera".

1 Benjamin Farrington, What Darwin Really Said, London, Sphere Books, 1971, S. 54 ff.
2 Charles Darwin, The Descent of Man, 2. Aufl., New York, A.L. Burt Co., 1874, S. 178

Namun Darwin dan Lamarck telah keliru, sebab pada masa mereka, kehidupan hanya dapat dipelajari dengan teknologi yang sangat primitif dan pada tahap yang sangat tidak memadai. Bidang-bidang ilmu pengetahuan seperti genetika dan biokimia belum ada sekalipun hanya nama. Karenanya, teori mereka harus bergantung sepenuhnya pada kekuatan imajinasi.

Di saat gema buku Darwin tengah berkumandang, seorang ahli botani Austria bernama Gregor Mendel menemukan hukum penurunan sifat pada tahun 1865. Meskipun tidak banyak dikenal orang hingga akhir abad ke-19, penemuan Mendel mendapat perhatian besar di awal tahun 1900-an. Inilah awal kelahiran ilmu genetika. Beberapa waktu kemudian, struktur gen dan kromosom ditemukan. Pada tahun 1950-an, penemuan struktur molekul DNA yang berisi informasi genetis menghempaskan teori evolusi ke dalam krisis. Alasannya adalah kerumitan luar biasa dari kehidupan dan ketidakabsahan mekanisme evolusi yang diajukan Darwin.

Perkembangan ini seharusnya membuat teori Darwin terbuang dalam keranjang sampah sejarah. Namun ini tidak terjadi, karena ada kelompok-kelompok tertentu yang bersikeras merevisi, memperbarui dan mengangkat kembali teori ini pada kedudukan ilmiah. Kita dapat memahami maksud upaya-upaya tersebut hanya jika menyadari bahwa di belakang teori ini terdapat tujuan ideologis, bukan sekadar kepentingan ilmiah.

Usaha Putus Asa Neo-Darwinisme

Teori Darwin jatuh terpuruk dalam krisis karena hukum-hukum genetika yang ditemukan pada perempat pertama abad ke-20. Meskipun demikian, sekelompok ilmuwan yang bertekad bulat tetap setia kepada Darwin berusaha mencari jalan keluar. Mereka berkumpul dalam sebuah pertemuan yang diadakan oleh Geological Society of America pada tahun 1941. Ahli genetika seperti G. Ledyard Stebbins dan Theodosius Dobzhansky, ahli zoologi seperti Ernst Mayr dan Julian Huxley, ahli paleontologi seperti George Gaylord Simpson dan Glenn L. Jepsen, dan ahli genetika matematis seperti Ronald Fisher dan Sewall Right, setelah pembicaraan panjang akhirnya menyetujui cara-cara untuk "menambal sulam" Darwinisme.

Kader-kader ini berfokus kepada pertanyaan tentang asal usul variasi menguntungkan yang diasumsikan menjadi penyebab makhluk hidup berevolusi -sebuah masalah yang tidak mampu dijelaskan oleh Darwin sendiri dan dielakkan dengan bergantung pada teori Lamarck. Gagasan mereka kali ini adalah "mutasi acak" (random mutations). Mereka menamakan teori baru ini "Teori Evolusi Sintetis Modern" (The Modern Synthetic Evolution Theory), yang dirumuskan dengan menambahkan konsep mutasi pada teori seleksi alam Darwin. Dalam waktu singkat, teori ini dikenal sebagai "neo-Darwinisme" dan mereka yang mengemukakannya disebut "neo-Darwinis".

Beberapa dekade berikutnya menjadi era perjuangan berat untuk membuktikan kebenaran neo-Darwinisme. Telah diketahui bahwa mutasi - atau "kecelakaan" - yang terjadi pada gen-gen makhluk hidup selalu membahayakan. Neo-Darwinis berupaya memberikan contoh "mutasi yang menguntungkan" dengan melakukan ribuan eksperimen mutasi. Akan tetapi semua upaya mereka berakhir dengan kegagalan total.

Mereka juga berupaya membuktikan bahwa makhluk hidup pertama muncul secara kebetulan di bawah kondisi-kondisi bumi primitif, seperti yang diasumsikan teori tersebut. Akan tetapi eksperimen-eksperimen ini pun menemui kegagalan. Setiap eksperimen yang bertujuan membuktikan bahwa kehidupan dapat dimunculkan secara kebetulan telah gagal. Perhitungan probabilitas membuktikan bahwa tidak ada satu pun protein, yang merupakan molekul penyusun kehidupan, dapat muncul secara kebetulan. Begitu pula sel, yang menurut anggapan evolusionis muncul secara kebetulan pada kondisi bumi primitif dan tidak terkendali, tidak dapat disintesis oleh laboratorium-laboratorium abad ke-20 yang tercanggih sekalipun.

Teori neo-Darwinis telah ditumbangkan pula oleh catatan fosil. Tidak pernah ditemukan di belahan dunia mana pun "bentuk-bentuk transisi" yang diasumsikan teori neo-Darwinis sebagai bukti evolusi bertahap pada makhluk hidup dari spesies primitif ke spesies lebih maju. Begitu pula perbandingan anatomi menunjukkan bahwa spesies yang diduga telah berevolusi dari spesies lain ternyata memiliki ciri-ciri anatomi yang sangat berbeda, sehingga mereka tidak mungkin menjadi nenek moyang dan keturunannya.

Neo-Darwinisme memang tidak pernah menjadi teori ilmiah, tapi merupakan sebuah dogma ideologis kalau tidak bisa disebut sebagai semacam "agama". Oleh karena itu, pendukung teori evolusi masih saja mempertahankannya meskipun bukti-bukti berbicara lain. Tetapi ada satu hal yang mereka sendiri tidak sependapat, yaitu model evolusi mana yang "benar" dari sekian banyak model yang diajukan. Salah satu hal terpenting dari model-model tersebut adalah sebuah skenario fantastis yang disebut "punctuated equilibrium".

Coba-Coba: Punctuated Equilibrium

Sebagian besar ilmuwan yang mempercayai evolusi menerima teori neo-Darwinis bahwa evolusi terjadi secara perlahan dan bertahap. Pada beberapa dekade terakhir ini, telah dikemukakan sebuah model lain yang dinamakan "punctuated equilibrium". Model ini menolak gagasan Darwin tentang evolusi yang terjadi secara kumulatif dan sedikit demi sedikit. Sebaliknya, model ini menyatakan evolusi terjadi dalam "loncatan" besar yang diskontinu.

Sthephen Jay Gould

Pembela fanatik pendapat ini pertama kali muncul pada awal tahun 1970-an. Awalnya, dua orang ahli paleontologi Amerika, Niles Eldredge dan Stephen Jay Gould, sangat sadar bahwa pernyataan neo-Darwinis telah diruntuhkan secara absolut oleh catatan fosil. Fosil-fosil telah membuktikan bahwa makhluk hidup tidak berasal dari evolusi bertahap, tetapi muncul tiba-tiba dan sudah terbentuk sepenuhnya. Hingga sekarang neo-Darwinis senantiasa berharap bahwa bentuk peralihan yang hilang suatu hari akan ditemukan. Eldredge dan Gould menyadari bahwa harapan ini tidak berdasar, namun di sisi lain mereka tetap tidak mampu meninggalkan dogma evolusi. Karena itulah akhirnya mereka mengemukakan sebuah model baru yang disebut punctuated equilibrium tadi. Inilah model yang menyatakan bahwa evolusi tidak terjadi sebagai hasil dari variasi minor, namun dalam per-ubahan besar dan tiba-tiba.

Model ini hanya sebuah khayalan. Sebagai contoh, O.H. Shindewolf, seorang ahli paleontologi dari Eropa yang merintis jalan bagi Eldredge dan Gould, menyatakan bahwa burung pertama muncul dari sebutir telur reptil, sebagai "mutasi besar-besaran" (gross mutation), yakni akibat "kecelakaan" besar yang terjadi pada struktur gen.6 Menurut teori tersebut, seekor binatang darat dapat menjadi paus raksasa setelah mengalami perubahan menyeluruh secara tiba-tiba. Pernyataan yang sama sekali bertentangan dengan hukum-hukum genetika, biofisika dan biokimia ini, sama ilmiahnya dengan dongeng katak yang menjadi pangeran! Dalam ketidakberdayaan karena pandangan neo-Darwinis terpuruk dalam krisis, sejumlah ahli paleontologi pro-evolusi mempercayai teori ini, teori baru yang bahkan lebih ganjil daripada neo-Darwinisme itu sendiri.

Satu-satunya tujuan model ini adalah memberikan penjelasan untuk mengisi celah dalam catatan fosil yang tidak dapat dijelaskan model neo-Darwinis. Namun, usaha menjelaskan kekosongan fosil dalam evolusi burung dengan pernyataan bahwa "seekor burung muncul tiba-tiba dari sebutir telur reptil" sama sekali tidak rasional. Sebagaimana diakui oleh evolusionis sendiri, evolusi dari satu spesies ke spesies lain membutuhkan perubahan besar informasi genetis yang menguntungkan. Akan tetapi, tidak ada mutasi yang memperbaiki informasi genetis atau menambahkan informasi baru padanya. Mutasi hanya merusak informasi genetis. Dengan demikian, "mutasi besar-besaran" yang digambarkan oleh model punctuated equilibrium hanya akan menyebabkan pengurangan atau perusakan "besar-besaran" pada informasi genetis.

Lebih jauh lagi, model punctuated equilibrium runtuh sejak pertama kali muncul karena ketidakmampuannya menjawab pertanyaan tentang asal usul kehidupan; pertanyaan serupa yang menggugurkan model neo-Darwinis sejak awal. Karena tidak satu protein pun yang muncul secara kebetulan, perdebatan mengenai apakah organisme yang terdiri dari milyaran protein mengalami proses evolusi secara "tiba-tiba" atau "bertahap" tidak masuk akal.

FOKUS: Ilmu Pengetahuan Primitif di Masa Darwin

Ketika Darwin mengajukan asumsinya, disiplin-disiplin ilmu genetika, mikrobiologi, dan biokimia belum ada. Seandainya ilmu-ilmu ini ditemukan sebelum Darwin mengajukan teorinya, ia akan dengan mudah menyadari bahwa teorinya benar-benar tidak ilmiah dan tidak akan berupaya mengemukakan pernyataan-pernyataan tanpa arti. Informasi yang menentukan spesies terdapat dalam gen dan tidak mungkin seleksi alam memproduksi spesies baru melalui perubahan gen.

 Kajian-Kajian mendalam tentang sel hanya munkin setelah panamuan mikroskop elektron. Pada masa Darwin, dengan mikroskop primitif seperti ini, hanya mungkin untuk mengamati permukanluar sebuah sel.

Begitu pula, dunia ilmu pengetahuan pada saat itu hanya memiliki pemahaman yang dangkal dan kasar tentang struktur dan fungsi sel. Jika Darwin memiliki kesempatan mengamati sel dengan menggunakan mikroskop elektron, dia mungkin akan menyaksikan kerumitan dan struktur yang luar biasa dalam bagian-bagian kecil sel. Dia akan menyaksikan dengan mata kepala sen-diri bahwa tidak mungkin sistem yang demikian rumit dan kompleks terjadi melalui variasi minor. Jika ia mengenal biomatematika, maka dia akan menyadari bahwa jangankan keseluruhan sel, bahkan sebuah molekul protein saja, tidak mungkin muncul secara kebetulan.

Kendati demikian, neo-Darwinisme masih menjadi model yang terlintas dalam pikiran ketika "evolusi" menjadi pokok perbincangan dewasa ini. Dalam bab-bab selanjutnya, kita akan melihat dua mekanisme rekaan model neo-Darwinis, kemudian memeriksa catatan fosil untuk menguji model ini. Setelah itu, kita akan membahas pertanyaan tentang asal usul kehidupan yang menggugurkan model neo-Darwinis dan semua model evolusionis lain seperti "evolusi dengan lompatan" (evolution by leaps).
Dewasa ini, puluhan ribu ilmuwan di seluruh dunia, terutama di AS dan Eropa, menolak teori evolusi dan telah menerbitkan banyak buku tentang ketidakbenaran teori tersebut. Di samping ini beberapa contohnya.

Sebelumnya, ada baiknya meng-ingatkan pembaca bahwa fakta yang akan kita hadapi di setiap tahap adalah bahwa skenario evolusi merupakan sebuah dongeng belaka, kebohongan besar yang sama sekali bertentangan dengan dunia nyata. Ini adalah sebuah skenario yang telah digunakan untuk membohongi dunia selama 140 tahun. Berkat penemuan-penemuan ilmiah terakhir, usaha kontinu mempertahankan teori tersebut akhirnya menjadi mustahil.

1. Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources
2. Science, Philosophy, And Religion: A Symposium, 1941, Kap.13
3. J. De Vries, Essential of Physical Science, Wm. B. Eerdmans Pub. Co., Grand Rapids, SD 1958, hlm. 15
4. H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, Bd. 2, Nr. 1, 1988, S. 6
5. Kendati Darwin menyatakan teorinya sama sekali terlepas dari teori Lamarck, ia sedikit demi sedikit mulai bersandar pada klaim Lamarck,hususnya edisi ke-6 yang merupakan edisi terakhir The Origin of Species dipenuhi contoh-contoh dari buku Lamarck "inheritance of acquired traits" (Pewarisan Sifat-Sifat yang Diperoleh). Lihat Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1996, hlm. 64.
6. Steven M. Stanley, Macroevolution: Pattern and Process, San Francisco: W.H. Freeman and Co. 1979, hlm. 35, 159


Keruntuhan Teori Evolusi - Harun Yahya

Mekanisme Khayalan Teori Evolusi

Model neo-Darwinis, yang dapat kita anggap sebagai teori evolusi yang "paling diakui" saat ini, menyatakan bahwa kehidupan telah mengalami perubahan atau berevolusi melalui dua mekanisme alamiah: "seleksi alam" dan "mutasi". Dasar teori ini sebagai berikut: seleksi alam dan mutasi adalah dua mekanisme yang saling melengkapi. Modifikasi evolusioner berasal dari mutasi secara acak yang terjadi pada struktur genetis makhluk hidup. Sifat-sifat yang ditimbulkan oleh mutasi kemudian diseleksi melalui mekanisme seleksi alam dan dengan demikian makhluk hidup berevolusi.

Akan tetapi jika teori ini kita teliti lebih jauh, ternyata mekanisme evolusi semacam ini tidak ada sama sekali, sebab tidak ada kontribusi dari seleksi alam maupun mutasi kepada pernyataan bahwa beragam spesies telah berevolusi dan berubah dari satu spesies menjadi spesies yang lain.

Seleksi Alam

Sebagai suatu proses alamiah, seleksi alam telah dikenal ahli biologi sebelum Darwin, yang mendefinisikannya sebagai "mekanisme yang menjaga agar spesies tidak berubah tanpa menjadi rusak". Darwin adalah orang pertama yang mengemukakan bahwa proses ini memiliki kekuatan evolusi. Ia kemudian membangun seluruh teorinya berlandaskan pernyataan tersebut. Seleksi alam sebagai dasar teori Darwin ditunjukkan oleh judul yang ia berikan pada bukunya: The Origin of Species, by means of Natural Selection....

Akan tetapi, sejak masa Darwin, tidak pernah dikemukakan sebuah bukti pun yang menunjukkan bahwa seleksi alam telah menyebabkan makhluk hidup berevolusi. Colin Patterson, seorang ahli paleontologi senior pada Museum of Natural History di Inggris, yang juga seorang evolusionis terkemuka, menegaskan bahwa seleksi alam tidak pernah ditemukan memiliki kekuatan yang menyebabkan sesuatu berevolusi:

Tidak seorang pun pernah menghasilkan suatu spesies melalui mekanisme seleksi alam, bahkan sekadar untuk mendekatinya. Kebanyakan perdebatan dalam neo-Darwinisme sekarang ini adalah seputar pertanyaan ini.1

Seleksi alam menyatakan bahwa makhluk-makhluk hidup yang lebih mampu menyesuaikan diri dengan kondisi alam habitatnya akan mendominasi dengan cara memiliki keturunan yang mampu bertahan hidup, sebaliknya yang tidak mampu akan punah. Sebagai contoh, dalam sekelompok rusa yang hidup di bawah ancaman hewan pemangsa, secara alamiah rusa-rusa yang mampu berlari lebih kencang akan bertahan hidup. Itu memang benar. Akan tetapi, hingga kapan pun proses ini berlangsung, tidak akan membuat rusa-rusa tersebut menjadi spesies lain. Rusa akan tetap menjadi rusa.

Kita akan melihat bahwa contoh-contoh seleksi alam yang dikemukakan evolusionis tidak lain hanyalah usaha untuk mengelabui.

"Penggelapan Warna karena Pengaruh Industri" *

Pada tahun 1986, Douglas Futuyma menerbitkan sebuah buku, The Biology of Evolution, yang diterima sebagai salah satu sumber paling eksplisit menjelaskan teori evolusi melalui seleksi alam. Contohnya yang paling terkenal adalah mengenai warna populasi ngengat, yang tampak menjadi lebih gelap selama Revolusi Industri di Inggris.

Menurut kisahnya, pada awal Revolusi Industri di Inggris, warna kulit batang pohon di sekitar Manchester benar-benar terang. Karena itu, ngengat berwarna gelap yang hinggap pada pohon-pohon tersebut mudah terlihat oleh burung-burung pemangsa, sehingga mereka memiliki kemungkinan hidup yang rendah. Lima puluh tahun kemudian, akibat polusi, warna kulit kayu menjadi lebih gelap, dan saat itu ngengat berwarna cerah menjadi yang paling mudah diburu. Akibatnya, jumlah ngengat berwarna cerah berkurang, sementara populasi ngengat berwarna gelap meningkat karena mereka tidak mudah terlihat. Evolusionis menggunakan ini sebagai bukti kuat teori mereka. Mereka malah berlindung dan menghibur diri di balik etalase dengan menunjukkan bahwa ngengat berwarna cerah "telah berevolusi" menjadi ngengat berwarna gelap.

Contoh penggelapan warna karena pengaruh industri jelas bukan bukti evolusi, sebab proses ini tidak memunculkan jenis ngengat baru. Seleksi hanya terjadi di antara varietas yang telah ada.

eharusnya sudah sangat jelas bahwa keadaan ini sama sekali tidak dapat digunakan sebagai bukti teori evolusi, karena seleksi alam tidak memunculkan bentuk baru yang sebelumnya tidak ada. Ngengat berwarna gelap sudah ada dalam populasi ngengat sebelum Revolusi Industri. Yang berubah hanya proporsi relatif dari varietas ngengat yang ada. Ngengat tersebut tidak mendapatkan sifat atau organ baru, yang memunculkan "spesies baru". Sedangkan agar seekor ngengat berubah menjadi spesies lain, menjadi burung misalnya, penambahan-penambahan baru harus terjadi pada gen-gennya. Dengan kata lain, program genetis yang sama sekali berbeda harus dimasukkan untuk memuat informasi mengenai sifat-sifat fisik burung.

Singkatnya, seleksi alam tidak mampu menambahkan organ baru pada makhluk hidup, menghilangkan organ, atau mengubah makhluk itu menjadi spesies lain. Hal ini sungguh bertentangan dengan khayalan evolusionis. Bukti "terbesar" tadi dikemukakan karena Darwin hanya mampu mencontohkan "Melanisme industri" pada ngengat-ngengat di Inggris.

Dapatkah Seleksi Alam Menjelaskan Kompleksitas?

Seleksi alam sama sekali tidak memberikan kontribusi kepada teori evolusi, sebab mekanisme ini tidak pernah mampu menambah atau memperbaiki informasi genetis suatu spesies. Seleksi alam juga tidak dapat mengubah satu spesies menjadi spesies lain: bintang laut menjadi ikan, ikan menjadi katak, katak menjadi buaya, atau buaya menjadi bu-rung. Seorang pendukung fanatik teori punctuated equilibrium, Gould, menyinggung kebuntuan seleksi alam ini sebagai berikut:

Intisari Darwinisme terdapat dalam sebuah kalimat: seleksi alam merupakan kekuatan yang menciptakan perubahan evolusi. Tak ada yang menyangkal bahwa seleksi alam akan berperan negatif dengan menghilangkan individu-individu yang lemah. Menurut teori Darwin, itu berarti pula seleksi alam memunculkan individu-individu kuat.2

Evolusionis juga menggunakan metode menyesatkan lainnya dalam masalah seleksi alam: mereka berusaha menampilkan mekanisme ini sebagai "perancang yang memiliki kesadaran". Akan tetapi, seleksi alam tidak memiliki kesadaran. Seleksi alam tidak memiliki kehendak yang dapat menentukan apa yang baik dan yang buruk bagi makhluk hidup. Karenanya, seleksi alam tidak dapat menjelaskan sistem-sistem biologis dan organ-organ yang memiliki "kompleksitas tak tersederhanakan" (irreducible complexity). Sistem-sistem dan organ-organ ini tersusun atas kerja sama sejumlah besar bagian, dan tidak berfungsi jika ada satu saja bagian yang hilang atau rusak. (Contohnya, mata manusia tidak berfungsi kecuali jika semua detailnya ada). Jadi, kehendak yang menyatukan bagian-bagian tersebut seharusnya mampu memperkirakan masa depan dan langsung mengarah pada keuntungan yang perlu dicapai pada tahapan terakhir. Karena seleksi alam tidak memiliki kesadaran atau kehendak, seleksi alam tidak dapat melakukan hal seperti itu. Fakta ini, yang juga menghancurkan pondasi teori evolusi, telah membuat Darwin khawatir: "Jika dapat ditunjukkan suatu organ kompleks, yang tidak mungkin terbentuk melalui banyak modifikasi kecil bertahap, maka teori saya akan sepenuhnya runtuh." 3

Seleksi alam berperan sebagai mekanisme pengeliminasi individu-individu lemah dalam suatu spesies. Ini adalah kekuatan konservasi yang menjaga spesies yang ada dari kepunahan. Namun mekanisme ini tidak memiliki kemampuan mengubah satu spesies ke spesies lain.

Seleksi alam hanya mengeliminir individu-individu suatu spesies yang cacat, lemah atau tidak mampu beradaptasi dengan habitatnya. Mekanisme ini tidak dapat menghasilkan spesies baru, informasi genetis baru, atau organ-organ baru. Dengan demikian, seleksi alam tidak mampu menyebabkan apa pun berevolusi. Darwin menerima kenyataan ini dengan mengatakan: "Seleksi alam tidak dapat melakukan apa pun sampai variasi-variasi menguntungkan berkebetulan terjadi". 4 Karena itulah neo-Darwinisme harus mengangkat mutasi sejajar dengan seleksi alam sebagai "penyebab perubahan-perubahan menguntungkan". Akan tetapi, seperti yang akan kita lihat, mutasi hanya dapat men-jadi "penyebab perubahan-perubahan merugikan".

Mutasi

Mutasi didefinisikan sebagai pemutusan atau penggantian yang terjadi pada molekul DNA, yang terdapat dalam inti sel makhluk hidup dan berisi semua informasi genetis. Pemutusan atau penggantian ini diakibatkan pengaruh-pengaruh luar seperti radiasi atau reaksi kimiawi. Setiap mutasi adalah "kecelakaan" dan merusak nukleotida-nukleotida yang membangun DNA atau mengubah posisinya. Hampir selalu, mutasi menyebabkan kerusakan dan perubahan yang sedemikian parah sehingga tidak dapat diperbaiki oleh sel tersebut.

Mutasi, yang sering dijadikan tempat berlindung evolusionis, bukan tongkat sihir yang dapat mengubah makhluk hidup ke bentuk yang lebih maju dan sempurna. Akibat langsung mutasi sungguh berbahaya. Perubahan-perubahan akibat mutasi hanya akan be-rupa kematian, cacat dan abnormalitas, seperti yang dialami oleh penduduk Hiroshima, Nagasaki dan Chernobyl. Alasannya sangat sederhana: DNA memiliki struktur teramat kompleks, dan pengaruh-pengaruh yang acak hanya akan menyebabkan kerusakan pada struktur tersebut. B.G. Ranganathan menyatakan:

Mutasi bersifat kecil, acak dan berbahaya. Mutasi pun jarang terjadi dan kalau-pun terjadi, kemungkinan besar mutasi itu tidak berguna. Empat karakteristik mutasi ini menunjukkan bahwa mutasi tidak dapat mengarah pada perkembangan evolusioner. Suatu perubahan acak pada organisme yang sangat terspesialisasi bersifat tidak berguna atau membahayakan. Perubahan acak pada sebuah jam tidak dapat memperbaiki, malah kemungkinan besar akan merusaknya atau tidak berpengaruh sama sekali. Gempa bumi tidak akan memperbaiki kota, tetapi menghancurkannya.5

Tidak mengherankan, sejauh ini tidak ditemukan satu mutasi pun yang berguna. Semua mutasi telah terbukti membahayakan. Seorang ilmuwan evolusionis, Warren Weaver, mengomentari laporan The Committee on Genetic Effects of Atomic Radiation, sebuah komite yang meneliti mutasi yang mungkin disebabkan oleh senjata-senjata nuklir selama Perang Dunia II, sebagai berikut:

Banyak orang akan tercengang oleh pernyataan bahwa hampir semua gen mu-tan yang diketahui ternyata membahayakan. Jika mutasi adalah bagian penting dalam proses evolusi, bagaimana mungkin sebuah efek yang baik - evolusi ke bentuk kehidupan lebih tinggi - berasal dari mutasi yang hampir semuanya berbahaya? 6

Semua Mutasi Membahayakan

Kiri: Seekor lalat buah (drosophila) normal.
Kanan: Seekor lalat buah dengan kaki tumbuh di kepala; mutasi akibat radiasi.
Efek mutasi yang mengenaskan pada tubuh manusia. Bocah laki-laki di samping adalah korban kecelakaan instalasi nuklir Chernobyl.

Setiap upaya untuk "menghasilkan mutasi yang menguntungkan" berakhir dengan kegagalan. Selama puluhan tahun, evolusionis melakukan berbagai percobaan untuk menghasilkan mutasi pada lalat buah, karena serangga ini bereproduksi sangat cepat sehingga mutasi akan muncul dengan cepat pula. Dari generasi ke generasi lalat ini telah dimutasikan, tetapi mutasi yang menguntungkan tidak pernah dihasilkan. Seorang ahli genetika evolusionis, Gordon Taylor, menulis:

Pada ribuan percobaan pengembangbiakan lalat yang dilakukan di seluruh dunia selama lebih dari 50 tahun, tidak ada spesies baru yang muncul... bahkan satu enzim baru pun tidak. 7

Seorang peneliti lain, Michael Pitman, berkomentar tentang kegagalan percobaan-percobaan yang dilakukan terhadap lalat buah:

Morgan, Goldschmidt, Muller, dan ahli-ahli genetika lain telah menempatkan beberapa generasi lalat buah pada kondisi ekstrem seperti panas, dingin, terang, gelap dan perlakuan dengan zat kimia dan radiasi. Segala macam jenis mutasi, baik yang hampir tak berarti maupun yang positif merugikan, telah dihasilkan. Inikah evolusi buatan manusia? Tidak juga. Hanya sebagian kecil monster buatan ahli-ahli genetika tersebut yang mungkin mampu bertahan hidup di luar botol tempat mereka dikembangbiakkan. Pada kenyataannya, mutan-mutan tersebut mati, mandul, atau cenderung kembali ke bentuk asal.8

Hal yang sama berlaku bagi manusia. Semua mutasi yang teramati pada manusia mengakibatkan kerusakan berupa cacat atau kelemahan fisik, misalnya mongolisme, sindroma Down, albinisme, dwarfisme atau kanker. Namun, para evolusionis berusaha mengaburkan permasalahan, bahkan dalam buku-buku pelajaran evolusionis contoh-contoh mutasi yang merusak ini disebut sebagai "bukti evolusi". Tidak perlu dikatakan lagi, sebuah proses yang menyebabkan manusia cacat atau sakit tidak mungkin menjadi "mekanisme evolusi" - evolusi seharusnya menghasilkan bentuk-bentuk yang lebih baik dan lebih mampu bertahan hidup.

Sebagai rangkuman, ada tiga alasan utama mengapa mutasi tidak dapat dijadikan bukti yang mendukung pernyataan evolusionis:

1) Efek langsung dari mutasi membahayakan. Mutasi terjadi secara acak, karenanya mutasi hampir selalu merusak makhluk hidup yang mengalaminya. Logika mengatakan bahwa intervensi secara tak sengaja pada sebuah struktur sempurna dan kompleks tidak akan mem-perbaiki struktur tersebut, tetapi merusaknya. Dan memang, tidak per-nah ditemukan satu pun "mutasi yang bermanfaat".
2) Mutasi tidak menambahkan informasi baru pada DNA suatu organisme. Partikel-partikel penyusun informasi genetika terenggut dari tempatnya, rusak atau terbawa ke tempat lain. Mutasi tidak dapat memberi makhluk hidup organ atau sifat baru. Mutasi hanya meng-akibatkan ketidaknormalan seperti kaki yang muncul di punggung, atau telinga yang tumbuh dari perut.

3) Agar dapat diwariskan pada generasi selanjutnya, mutasi harus terjadi pada sel-sel reproduksi organisme tersebut. Perubahan acak yang terjadi pada sel biasa atau organ tubuh tidak dapat diwariskan kepada generasi selanjutnya. Sebagai contoh, mata manusia yang berubah aki-bat efek radiasi atau sebab lain, tidak akan diwariskan kepada generasi-generasi berikutnya.

Singkatnya, makhluk hidup tidak mungkin berevolusi karena di alam tidak ada mekanisme yang menyebabkannya. Kenyataan ini sesuai dengan bukti-bukti catatan fosil, yang menunjukkan bahwa skenario evolusi sangat menyimpang dari kenyataan.

1. Colin Patterson, "Cladistics", wawancara dengan Brian Leek, Peter Franz, 4 Maret 1982, BBC.
*) atau "Melanisme Industri"
2. Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, Vol. 86, Juli-Agustus 1977, hlm. 28.
3. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, S. 189
4. Ýbid., hlm. 177
5. B. G. Ranganathan, Origins?, Pennsylvania, The Banner Of Truth Trust, 1988
6. Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Bd. 123, 29. Juni 1956, S. 1159
7. Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, hlm. 48.
8. Michael Pitman, Adam and Evolution, London: River Publishing, 1984, hlm. 70.


Keruntuhan Teori Evolusi - Harun Yahya

Catatan Fosil Membantah Evolusi

Menurut teori evolusi, setiap spesies hidup berasal dari satu nenek moyang. Spesies yang ada sebelumnya lambat laun berubah menjadi spesies lain, dan semua spesies muncul dengan cara ini. Menurut teori tersebut, perubahan ini berlangsung sedikit demi sedikit dalam jangka waktu jutaan tahun.

Dengan demikian, maka seharusnya pernah terdapat sangat banyak spesies peralihan selama periode perubahan yang panjang ini.

Sebagai contoh, seharusnya terdapat beberapa jenis makhluk setengah ikan - setengah reptil di masa lampau, dengan beberapa ciri reptil sebagai tambahan pada ciri ikan yang telah mereka miliki. Atau seharusnya terdapat beberapa jenis burung-reptil dengan beberapa ciri burung di samping ciri reptil yang telah mereka miliki. Evolusionis menyebut makhluk-makhluk imajiner yang mereka yakini hidup di masa lalu ini sebagai "bentuk transisi".

Jika binatang-binatang seperti ini memang pernah ada, maka seharusnya mereka muncul dalam jumlah dan variasi sampai jutaan atau milyaran. Lebih penting lagi, sisa-sisa makhluk-makhluk aneh ini seharusnya ada pada catatan fosil. Jumlah bentuk-bentuk peralihan ini pun semestinya jauh lebih besar daripada spesies binatang masa kini dan sisa-sisa mereka seharusnya ditemukan di seluruh penjuru dunia. Dalam The Origin of Species, Darwin menjelaskan:

"Jika teori saya benar, pasti pernah terdapat jenis-jenis bentuk peralihan yang tak terhitung jumlahnya, yang mengaitkan semua spesies dari kelompok yang sama…. Sudah tentu bukti keberadaan mereka di masa lampau hanya dapat ditemukan pada peninggalan-peninggalan fosil." 1

Bahkan Darwin sendiri sadar akan ketiadaan bentuk-bentuk peralihan tersebut. Ia berharap bentuk-bentuk peralihan itu akan ditemukan di masa mendatang. Namun di balik harapan besarnya ini, ia sadar bahwa rintangan utama teorinya adalah ketiadaan bentuk-bentuk peralihan. Karena itulah dalam buku The Origin of Species, pada bab "Difficulties of the Theory" ia menulis:

... Jika suatu spesies memang berasal dari spesies lain melalui perubahan sedikit demi sedikit, mengapa kita tidak melihat sejumlah besar bentuk transisi di mana pun? Mengapa alam tidak berada dalam keadaan kacau-balau, tetapi justru seperti kita lihat, spesies-spesies hidup dengan bentuk sebaik-baiknya?.... Menurut teori ini harus ada bentuk-bentuk peralihan dalam jumlah besar, tetapi mengapa kita tidak menemukan mereka terkubur di kerak bumi dalam jumlah tidak terhitung?.... Dan pada daerah peralihan, yang memiliki kondisi hidup peralihan, mengapa sekarang tidak kita temukan jenis-jenis peralihan dengan kekerabatan yang erat? Telah lama kesulitan ini sangat membingungkan saya.2

Satu-satunya penjelasan Darwin atas hal ini adalah bahwa catatan fosil yang telah ditemukan hingga kini belum memadai. Ia menegaskan jika catatan fosil dipelajari secara terperinci, mata rantai yang hilang akan ditemukan.

Karena mempercayai ramalan Darwin, kaum evolusionis telah berburu fosil dan melakukan penggalian mencari mata rantai yang hilang di seluruh penjuru dunia sejak pertengahan abad ke-19. Walaupun mereka telah bekerja keras, tak satu pun bentuk transisi ditemukan. Bertentangan dengan kepercayaan evolusionis, semua fosil yang ditemukan justru membuktikan bahwa kehidupan muncul di bumi secara tiba-tiba dan dalam bentuk yang telah lengkap. Usaha mereka untuk membuktikan teori evolusi justru tanpa sengaja telah meruntuhkan teori itu sendiri.

Fosil-Fosil Hidup

Teori evolusi menyatakan bahwa spesies makhluk hidup terus-menerus berevolusi menjadi spesies lain. Namun ketika kita membandingkan makhluk hidup dengan fosil-fosil mereka, kita melihat bahwa mereka tidak berubah setelah jutaan tahun. Fakta ini adalah bukti nyata yang meruntuhkan pernyataan evolusionis.

Lebah madu hidup tidak berbeda dengan fosil kerabatnya yang berumur jutaan tahun lalu.

Fosil capung berumur 135 juta tahun tidak berbeda dengan kerabat modernnya.

Seorang ahli paleontologi Inggris ternama, Derek V. Ager, mengakui fakta ini meskipun dirinya seorang evolusionis:

Jika kita mengamati catatan fosil secara terperinci, baik pada tingkat ordo maupun spesies, maka yang selalu kita temukan bukanlah evolusi bertahap, namun ledakan tiba-tiba satu kelompok makhluk hidup yang disertai kepunahan kelompok lain. 3

Ahli paleontologi evolusionis lainnya, Mark Czarnecki, berkomentar sebagai berikut:

Kendala utama dalam membuktikan teori evolusi selama ini adalah catatan fosil; jejak spesies-spesies yang terawetkan dalam lapisan bumi. Catatan fosil belum pernah mengungkapkan jejak-jejak jenis peralihan hipotetis Darwin - sebaliknya, spesies muncul dan musnah secara tiba-tiba. Anomali ini menguatkan argumentasi kreasionis*) bahwa setiap spesies diciptakan oleh Tuhan. 4

Mereka juga harus mengakui ke-sia-siaan menunggu kemunculan bentuk-bentuk transisi yang "hilang" di masa mendatang, seperti yang dijelaskan seorang profesor paleontologi dari Universitas Glasgow, T. Neville George:

Tidak ada gunanya lagi menjadikan keterbatasan catatan fosil sebagai alasan. Entah bagaimana, catatan fosil menjadi berlimpah dan hampir tidak dapat dikelola, dan penemuan bermunculan lebih cepat dari pengintegrasian... Bagaimanapun, akan selalu ada kekosongan pada catatan fosil. 5

Kehidupan Muncul di Muka Bumi dengan Tiba-Tiba dan dalam Bentuk Kompleks

Ketika lapisan bumi dan catatan fosil dipelajari, terlihat bahwa semua makhluk hidup muncul bersamaan. Lapisan bumi tertua tempat fosil-fosil makhluk hidup ditemukan adalah Kambrium, yang diperkirakan berusia 500-550 juta tahun.

Catatan fosil memperlihatkan, makhluk hidup yang ditemukan pada lapisan bumi periode Kambrium muncul dengan tiba-tiba - tidak ada nenek moyang yang hidup sebelumnya. Fosil-fosil di dalam batu-batuan Kambrium berasal dari siput, trilobita, bunga karang, cacing tanah, ubur-ubur, landak laut dan invertebrata kompleks lainnya. Beragam makhluk hidup yang kompleks muncul begitu tiba-tiba, sehingga literatur geologi menyebut kejadian ajaib ini sebagai "Ledakan Kambrium" (Cambrian Explosion).

Sebagian besar bentuk kehidupan yang ditemukan dalam lapisan ini memiliki sistem kompleks seperti mata, insang, sistem peredaran darah, dan struktur fisiologis maju yang tidak berbeda dengan kerabat modern mereka. Misalnya, struktur mata majemuk berlensa ganda dari trilobita adalah suatu keajaiban desain. David Raup, seorang profesor geologi di Universitas Harvard, Universitas Rochester dan Universitas Chicago mengatakan: "Trilobita memiliki desain optimal, hingga dibutuhkan seorang rekayasawan optik yang sangat terlatih dan sangat imajinatif jika ingin membuatnya di masa kini". 6

Binatang-binatang invertebrata kompleks ini muncul secara tiba-tiba dan sempurna tanpa memiliki kaitan atau bentuk transisi apa pun dengan organisme bersel satu yang merupakan satu-satunya bentuk kehidupan di bumi sebelum mereka.

Richard Monastersky, editor Earth Sciences, salah satu terbitan populer dalam literatur evolusionis, memberikan pernyataan di bawah ini mengenai "Ledakan Kambrium" yang muncul sebagai kejutan besar bagi evolusionis:

Setengah milyar tahun lalu, binatang-binatang dengan bentuk-bentuk sangat kompleks seperti yang kita lihat pada masa kini muncul secara tiba-tiba. Momen ini, tepat di awal Periode Kambrium Bumi sekitar 550 juta tahun lalu, menandai ledakan evolusioner yang mengisi lautan dengan makhluk-makhluk hidup kompleks pertama di dunia. Filum binatang besar masa kini ternyata telah ada di awal masa Kambrium. Binatang-binatang pertama itu pun berbeda satu sama lain sebagaimana binatang-binatang saat ini. 7

Mata Trilobita

Trilobita yang muncul secara tiba-tiba pada periode Kambrium memiliki struktur mata yang sangat kompleks. Mata ini terdiri dari jutaan partikel kecil menyerupai sarang lebah dan sebuah sistem lensa ganda. Sebagaimana ungkapan David Raup, seorang profesor geologi, mata ini merupakan "sebuah desain optimal, hingga dibutuhkan seorang rekayasawan optik yang sangat terlatih dan sangat imajinatif jika ingin membuatnya di masa kini".

Mata ini muncul 530 juta tahun lalu dalam kondisi sempurna. Tidak diragukan lagi, kemunculan secara tiba-tiba dari desain menakjubkan ini tidak dapat dijelaskan dengan evolusi, dan membuktikan adanya penciptaan.

Lebih jauh lagi, struktur mata trilobita tetap bertahan hingga sekarang tanpa ada perubahan sedikit pun. Beberapa serangga seperti lebah dan capung memiliki struktur mata yang sama dengan trilobita.*) Keadaan ini menggugurkan anggapan evolusionis bahwa makhluk hidup ber-evolusi secara progresif dari bentuk primitif ke bentuk kompleks.

(*) R. L. Gregory, Eye and Brain: The Physiology of Seeing, Oxford University Press, 1995, s. 31.

Bagaimana bumi ini dipenuhi berbagai jenis binatang secara tiba-tiba dan bagaimana spesies-spesies yang berbeda-beda ini muncul tanpa nenek moyang yang sama adalah pertanyaan yang masih belum terjawab oleh evolusionis. Richard Dawkins, ahli zoologi Oxford, salah satu pembela evolusionis terkemuka di dunia, berkomentar mengenai realitas ini:

Sebagai contoh, lapisan batuan Kambrium yang berumur sekitar 600 juta tahun, adalah lapisan tertua di mana kita menemukan sebagian besar kelompok utama invertebrata. Dan kita dapati sebagian besarnya telah berada pada tahap lanjutan evolusi, saat pertama kali mereka muncul. Mereka seolah-olah ditempatkan begitu saja di sana, tanpa proses evolusi. Tentu saja, kesimpulan tentang kemunculan tiba-tiba ini menggembirakan kreasionis.8

Dawkins terpaksa mengakui, "Ledakan Kambrium" adalah bukti kuat adanya penciptaan, karena penciptaan adalah satu-satunya penjelasan mengenai kemunculan bentuk-bentuk kehidupan yang sempurna secara tiba-tiba di bumi ini. Douglas Futuyma, ahli biologi evolusionis terkemuka mengakui fakta ini dan mengatakan: "Organisme muncul di muka bumi dengan dua kemungkinan: dalam bentuk yang telah sempurna atau tidak sempurna. Jika muncul dalam bentuk tidak sempurna, mereka pasti telah berkembang dari spesies yang telah ada sebelumnya melalui proses modifikasi. Jika mereka memang muncul dalam keadaan sudah berkembang sempurna, mereka pasti telah diciptakan oleh suatu kecerdasan dengan kekuasaan tak terbatas." 9 Darwin sendiri menyadari kemungkinan ini ketika menulis: "Jika banyak spesies benar-benar muncul dalam kehidupan secara serempak dari genera atau famili-famili yang sama, fakta ini akan berakibat fatal bagi teori penurunan dengan modifikasi perlahan-lahan melalui seleksi alam." 10 Agaknya, periode Kambrium merupakan "pukulan mematikan" bagi Darwin. Inilah yang membuat seorang ahli paleo-antropologi evolusionis dari Swiss, Stefan Bengston, mengakui ketiadaan mata rantai transisi saat ia menjelaskan tentang periode Kambrium. Ia mengatakan: "Peristiwa yang mengecewakan (dan memalukan) bagi Darwin ini masih membingungkan kami".11

Seperti yang kita pahami, catatan fosil menunjukkan bahwa makhluk hidup tidak berevolusi dari bentuk primitif ke bentuk yang lebih maju, tetapi muncul secara tiba-tiba dan dalam keadaan sempurna. Ringkasnya, makhluk hidup tidak muncul melalui evolusi, tetapi diciptakan.

1. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, S. 179
2. Ýbd.him. 172, 280
3. Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Bd. 87, 1976, S. 133
*) Kreasionis = Penganut kepercayaan bahwa alam semesta diciptakan oleh Tuhan, dan menolak teori evolusi
4. Mark Czarnecki, The Revival of the Creationist Crusade, MacLean's, 19. Januar 1981, S. 56
5.T. Neville George, "Fossils in Evolutionary Perspective", Science Progress, Vol. 48, Januari 1960, hlm. 1, 3.
6. David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Bd. 50, Januar 1979, S. 24
7. Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, S. 40
8. Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, S. 229
9. Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, S. 197
10 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, S. 302.
11. Stefan Bengston, Nature, Bd. 345, 1990, S. 765


Keruntuhan Teori Evolusi - Harun Yahya

Dongeng tentang Transisi dari Air ke Darat

Evolusionis mengasumsikan invertebrata laut yang muncul pada periode Kambrium berevolusi menjadi ikan dalam waktu puluhan juta tahun. Tetapi sebagaimana invertebrata-invertebrata Kambrium tidak memiliki nenek moyang, juga tidak ditemukan mata rantai transisi yang menunjukkan bahwa evolusi terjadi antara jenis-jenis invertebrata ini dengan ikan. Perlu dicatat bahwa invertebrata dan ikan memiliki perbedaan struktural yang sangat besar. Invertebrata memiliki jaringan keras di luar tubuh mereka, sedangkan ikan adalah vertebrata dengan jaringan keras di dalam tubuh. "Evolusi" sebesar itu tentu akan melalui miliaran tahap, dan seharusnya ada miliaran bentuk transisi yang menunjukkan tahapan-tahapan tersebut.

Menurut skenario hipotetis "dari laut ke darat", sejumlah ikan merasa perlu meninggalkan laut menuju daratan karena masalah makanan. Pernyataan ini "didukung" dengan gambar-gambar spekulatif seperti ini.

Evolusionis telah menggali lapisan-lapisan fosil selama kurang lebih 140 tahun untuk mencari bentuk-bentuk hipotetis tersebut. Mereka telah menemukan jutaan fosil invertebrata dan jutaan fosil ikan; tetapi tidak pernah menemukan satu bentuk peralihan pun antara invertebrata dan ikan.

Ahli paleontologi evolusionis, Gerald T. Todd, mengakui fakta ini dalam artikel "Evolusi Paru-Paru dan Asal Usul Ikan":

Ketiga subdivisi ikan bertulang muncul pertama kali dalam catatan fosil pada saat yang kira-kira bersamaan. Secara morfologis mereka telah sangat beragam, dan mereka memiliki tubuh yang sangat terlindung. Bagaimana mereka berasal mula? Apa yang memungkinkan mereka sangat beraneka ragam? Bagaimana mereka semua memiliki pelindung tubuh yang kuat? Dan mengapa tidak ada jejak bentuk-bentuk peralihan sebelumnya? 1

Skenario evolusi beranjak selangkah lebih jauh dan menyatakan bahwa ikan, yang berevolusi dari invertebrata, kemudian berubah menjadi amfibi. Akan tetapi, skenario ini juga tidak memiliki bukti. Tidak ada satu fosil pun yang menunjukkan bahwa pernah terdapat makhluk separo ikan - separo amfibi. Dengan enggan, kenyataan ini dibenarkan oleh Robert L. Carrol, seorang evolusionis terkenal, penulis buku Vertebrate Paleontology and Evolution: "Kami tidak memiliki fosil peralihan antara ikan rhipidistian (favoritnya untuk 'nenek moyang' tetrapoda) dan amfibi-amfibi awal." 2 Dua orang ahli paleontologi evolusionis, Colbert dan Morales, berkomentar mengenai tiga kelompok utama amfibi: katak, salamander dan caecilian:

Tidak ada bukti keberadaan amfibi Paleozoik yang menggabungkan sifat-sifat yang diperkirakan dimiliki satu nenek moyang yang sama. Katak, salamander dan caecilian paling tua sangat mirip dengan keturunan mereka yang masih hidup. 3

Sampai sekitar 50 tahun yang lalu, evolusionis meyakini bahwa makhluk semacam ini benar-benar pernah ada. Ikan ini disebut 'Coelacanth' dan diperkirakan berumur 410 juta tahun. Coelacanth diajukan sebagai bentuk transisi dengan paru-paru primitif, otak yang telah berkembang, sistem pencernaan dan peredaran darah yang siap untuk berfungsi di darat, dan bahkan mekanisme berjalan yang primitif. Penafsiran-penafsiran anatomis ini diterima sebagai kebenaran yang tidak diperdebatkan lagi di kalangan ilmuwan hingga akhir tahun 1930-an. Coelacanth dianggap sebagai bentuk peralihan sesungguhnya yang membuktikan transisi evolusioner dari air ke darat.

FOKUS: Mengapa Transisi dari Air ke Darat Tidak Mungkin

Evolusionis menyatakan bahwa suatu ketika, spesies yang hidup di air naik ke darat dan berubah menjadi spesies darat. Ada sejumlah fakta yang sangat jelas menunjukkan kemustahilan transisi seperti itu:

1. Keharusan membawa beban tubuh: makhluk penghuni air membawa be-ban tubuh mereka tanpa masalah. Tetapi, bagi sebagian besar binatang darat, 40% energi mereka habis hanya untuk membawa beban tubuh me-reka. Makhluk hidup yang berpindah dari air ke darat harus mengembang-kan sistem otot dan kerangka baru (!) secara bersamaan agar dapat memenuhi kebutuhan energi ini. Suatu hal yang tidak mungkin terjadi melalui mutasi kebetulan.

2. Daya tahan terhadap panas: suhu daratan dapat berubah dengan cepat dan naik-turun dalam rentang yang lebar. Makhluk hidup di darat memiliki mekanisme tubuh yang dapat menahan perubahan-perubahan suhu yang besar itu. Akan tetapi, suhu lautan berubah secara perlahan dan perubahan tersebut tidak terjadi dalam rentang yang terlalu lebar. Organisme hidup dengan sistem tubuh sesuai temperatur laut yang konstan akan membutuhkan suatu sistem perlindungan agar perubahan suhu di darat tidak akan membahayakan. Sangat tidak masuk akal bahwa ikan mendapatkan sistem tersebut melalui mutasi acak segera setelah mereka naik ke darat.

3. Penggunaan air: air dan kelembaban yang penting untuk metabolisme harus digunakan sehemat mungkin karena kelangkaan sumber air di darat. Sebagai contoh, kulit harus dirancang agar dapat mengeluarkan air sejumlah tertentu, sekaligus mencegah penguapan berlebihan. Karenanya, makhluk hidup di darat memiliki rasa haus karakteristik yang tidak dimiliki organisme air. Di samping itu, kulit tubuh hewan air tidak sesuai untuk habitat non-air.

4. Ginjal: organisme air dapat dengan mudah membuang zat-zat sisa dalam tubuh mereka (terutama amonia) dengan penyaringan, karena banyaknya air dalam habitat mereka. Di darat, air harus digunakan sehemat mungkin. Itulah sebabnya hewan darat memiliki sistem ginjal. Berkat ginjal, amonia disimpan dengan cara mengubahnya menjadi urea dan hanya membutuhkan sejumlah kecil air untuk membuangnya. Di samping itu, beberapa sistem baru dibutuhkan untuk membuat ginjal berfungsi. Singkatnya, agar perpindahan dari air ke darat dapat terjadi, makhluk hidup tanpa ginjal harus membentuk sistem ginjal secara tiba-tiba.

5. Sistem pernapasan: ikan "bernapas" dengan mengambil oksigen yang terlarut dalam air yang mereka alirkan melewati insang. Mereka tidak mampu hidup lebih dari beberapa menit di luar air. Agar mampu hidup di darat, me-reka harus mendapatkan sistem paru-paru yang sempurna secara tiba-tiba.

Tentu saja mustahil bahwa semua perubahan fisiologis yang dramatis ini dapat terjadi pada organisme yang sama, pada saat bersamaan, dan secara kebetulan.

Namun pada tanggal 22 Desember 1938, terjadi sebuah penemuan yang sangat menarik di Samudera Hindia. Di sana berhasil ditangkap hidup-hidup salah satu anggota famili Coelacanth, yang sebelumnya diajukan sebagai bentuk transisi yang telah punah 70 juta tahun lalu! Tak diragukan lagi, penemuan prototipe Coelacanth "hidup" ini menjadi pukulan hebat bagi para evolusionis. Seorang ahli paleontologi evolusionis, J.L.B. Smith, mengatakan bahwa ia tak akan sekaget ini jika bertemu dengan seekor dinosaurus hidup.4 Pada tahun-tahun berikutnya, 200 ekor Coelacanth berhasil ditangkap di berbagai penjuru dunia.

Fosil Coelacanth yang berumur 410 juta tahun. Evolusionis menyatakan bahwa ikan ini adalah bentuk transisi yang membuktikan perpindahan dari air ke darat. Sampel-sampel hidup dari ikan ini telah berhasil ditangkap berkali-kali sejak tahun 1938. Inilah contoh tepat untuk menunjukkan seberapa jauh para evolusionis berspekulasi.

Bukti Coelacanth hidup memperlihatkan sejauh mana evolusionis dapat mengarang skenario khayalan mereka. Bertentangan dengan klaim mereka, Coelacanth ternyata tidak memiliki paru-paru primitif dan tidak pula otak yang besar. Organ yang dianggap oleh peneliti evolusionis sebagai paru-paru primitif ternyata hanya kantong lemak.5 Terlebih lagi, Coelacanth yang dikatakan sebagai "calon reptil yang sedang bersiap meninggalkan laut menuju daratan", pada kenyataannya adalah ikan yang hidup di dasar samudra dan tidak pernah mendekati kurang dari 180 meter di bawah permukaan laut.6

Penyu Selalu Menjadi Penyu

Fosil penyu berumur 100 juta tahun, namun fosil itu tidak berbeda dengan kerabat modernnya. (The Dawn of Life, Orbis Pub., London 1972)

Teori evolusi bukan hanya tidak mampu menjelaskan kelompok-kelompok utama makhluk hidup seperti ikan dan reptil. Mereka juga tidak dapat menerangkan asal usul spesies dalam kelompok-kelompok tersebut. Misalnya penyu, yang merupakan spesies reptil. Catatan fosil menunjukkan, penyu muncul secara tiba-tiba, sudah dengan tempurungnya yang unik. Sebuah kutipan dari sumber evolusionis: "...hingga per-tengahan Zaman Triassic (sekitar 175.000.000 tahun lalu), anggota-anggota kelompok penyu telah banyak jumlahnya dan memiliki karakteristik dasar penyu. Mata rantai antara penyu dan cotylosaurus, nenek moyang hipotetis penyu, hampir tidak ada sama sekali". (Encyclopaedia Brittanica, 1971, v.22, hal. 418)

Tidak ada perbedaan antara fosil penyu kuno dengan anggota spesies ini yang hidup di masa kini. Ringkasnya, penyu tidak pernah "berevolusi"; mereka tetap penyu karena diciptakan demikian.

1. Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Bd. 26, Nr. 4, 1980, S. 757
2. R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, S. 4; Robert L. Carroll, Patterns and Processes of Vertebrate Evolution, Cambridge University Press, 1997, S. 296 f.
3. Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, S. 99
4. Jean-Jacques Hublin, The Hamlyn Encyclopædia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, S. 120
5. Jacques Millot, "The Coelacanth", Scientific American, Bd. 193, Dezember 1955, S. 39
6.Majalah Bilim ve Teknik, November 1998, No: 372, hlm. 21.


Keruntuhan Teori Evolusi - Harun Yahya

Asal-Usul Burung dan Mamalia

Menurut teori evolusi, kehidupan berawal dan berevolusi di laut, kemudian amfibi memindahkannya ke darat. Skenario evolusi ini juga menyatakan bahwa amfibi kemudian berevolusi menjadi reptil, makhluk yang hanya hidup di darat. Sekali lagi skenario ini tidak masuk akal, karena terdapat perbedaan-perbedaan struktural yang jauh antara dua kelompok besar hewan ini. Misalnya, telur amfibi didesain untuk berkembang di dalam air sedangkan telur amniotik reptil didesain untuk berkembang di darat. Evolusi "bertahap" amfibi adalah mustahil, sebab tanpa telur yang didesain dengan baik dan sempurna, tidak mungkin sebuah spesies dapat bertahan hidup. Selain itu, seperti biasa, tidak ada bukti bentuk transisi yang mestinya menghubungkan amfibi dengan reptil. Robert L. Carrol, seorang ahli paleontologi evolusionis dengan spesialisasi di bidang paleontologi vertebrata, mengakui bahwa "reptil-reptil awal sangat berbeda dengan amfibi dan nenek moyang mereka belum dapat ditemukan." 1

Akan tetapi, skenario evolusionis tanpa harapan ini belum juga berakhir. Masih ada masalah, bagaimana membuat mahkluk-makhluk ini bisa terbang! Karena mempercayai burung sebagai hasil evolusi, evolusionis berkeras bahwa burung-burung tersebut berasal dari reptil. Akan tetapi, tidak ada satu pun mekanisme khas burung dengan struktur yang sepenuhnya berbeda dengan binatang darat dapat dijelaskan dengan evolusi bertahap. Misalnya sayap, sebagai satu ciri khas burung, merupakan jalan buntu bagi para evolusionis. Seorang evolusionis dari Turki, Engin Korur, mengakui kemustahilan evolusi sayap:

Ciri yang sama antara mata dan sayap adalah bahwa keduanya hanya berfungsi jika telah berkembang sempurna. Dengan kata lain, mata setengah jadi tidak dapat melihat; seekor burung dengan sayap setengah jadi tidak dapat terbang. Tentang bagaimana organ-organ ini muncul, masih merupakan salah satu misteri alam yang perlu dicari penjelasannya. 2

Pertanyaan bagaimana struktur sayap yang sempurna muncul dari serangkaian mutasi acak, masih belum terjawab sama sekali. Adalah penjelasan yang tidak mungkin bahwa lengan depan reptil dapat berubah menjadi sayap yang berfungsi sempurna sebagai hasil distorsi pada gen-gennya (mutasi).

Lagi pula, sekadar memiliki sayap tidak memadai bagi organisme darat untuk terbang. Organisme darat tidak memiliki mekanisme-mekanisme struktural lain yang digunakan burung untuk terbang. Misalnya, tulang-tulang burung jauh lebih ringan daripada tulang-tulang organisme darat. Cara kerja paru-paru mereka sangat berbeda. Mereka memiliki sistem otot dan rangka yang berbeda dan sistem jantung-peredaran darah yang sangat khas. Ciri-ciri ini adalah prasyarat untuk bisa terbang, yang sama pentingnya dengan sayap. Semua mekanisme ini harus ada seluruhnya pada saat bersamaan; semuanya tidak mungkin terbentuk sedikit demi sedikit dengan cara "terakumulasi". Karena itulah teori yang menyatakan bahwa organisme darat berevolusi menjadi organisme terbang benar-benar menyesatkan.

Semua ini menimbulkan pertanyaan baru: kalaupun kisah mustahil ini kita anggap benar, mengapa evolusionis tidak mampu menemukan fosil-fosil "bersayap setengah" atau "bersayap tunggal" untuk mendukung kisah mereka?

Satu Lagi Bentuk Transisi Hipotetis: Archæopteryx

Sebagai jawaban, evolusionis mengajukan satu makhluk yaitu fosil bu-rung yang disebut Archæopteryx. Burung ini dikenal luas sebagai salah satu 'bentuk transisi' dari hanya beberapa yang masih mereka pertahankan. Archæopteryx, nenek moyang burung modern menurut kaum evolusionis, hidup 150 juta tahun lalu. Teori tersebut menyatakan bahwa sejenis dinosaurus berukuran kecil yang disebut Velociraptor atau Dromeosaurus berevolusi dengan mendapatkan sayap dan kemudian mulai terbang. Archæopteryx diasumsikan sebagai makhluk transisi dari dinosaurus, nenek moyangnya, dan kemudian terbang untuk pertama kalinya.

Paru-Paru Khusus untuk Burung

Anatomi burung sangat berbeda dengan reptil, yang dianggap sebagai nenek moyangnya. Cara paru-paru burung berfungsi sekali berbeda dengan paru-paru binatang darat. Binatang darat menghirup dan mengembuskan napas melalui saluran udara yang sama. Pada burung, udara memasuki paru-paru melalui bagian depan, dan keluar dari paru-paru melalui bagian belakang. "Desain" khas ini secara khusus dibuat untuk burung, yang membutuhkan oksigen dalam jumlah besar pada saat terbang. Struktur seperti ini mustahil hasil evolusi dari paru-paru reptil.

Akan tetapi, penelitian terakhir pada fosil Archæopteryx menunjukkan bahwa makhluk ini sama sekali bukan bentuk transisi, melainkan spesies burung dengan beberapa karakteristik yang berbeda dari burung masa kini.

Hingga beberapa waktu yang lalu, pernyataan bahwa Archæopteryx merupakan makhluk "separo burung" yang tidak dapat terbang dengan sempurna, masih sangat populer di kalangan evolusionis. Ketiadaan sternum (tulang dada) pada makhluk ini, atau paling tidak perbedaannya dengan sternum milik unggas yang dapat terbang, dianggap sebagai bukti paling penting bahwa burung ini tidak dapat terbang secara sempurna. (Tulang dada terdapat di bawah toraks, sebagai tempat bertambatnya otot-otot yang digunakan untuk terbang. Pada masa kini, tulang dada terdapat pada semua unggas yang dapat atau tidak dapat terbang, dan bah-kan pada kelelawar - mamalia terbang dari famili yang sangat berbeda).

Namun, fosil Archæopteryx ketujuh yang ditemukan pada tahun 1992 menimbulkan kegemparan luar biasa di kalangan evolusionis. Pada fosil Archæopteryx tersebut, tulang dada yang sejak lama dianggap hilang oleh evolusionis ternyata benar-benar ada. Fosil temuan terakhir itu digambarkan oleh majalah Nature sebagai berikut:

Fosil Archæopteryx ketujuh yang baru-baru ini ditemukan masih memiliki sebagian sternum berbentuk persegi panjang. Sternum ini sudah lama diperkirakan ada, tetapi tidak pernah terdokumentasikan sebelumnya. Temuan tersebut membuktikan bahwa makhluk ini memiliki otot-otot kuat untuk terbang. 3

Penemuan ini menggugurkan pernyataan bahwa Archæopteryx adalah makhluk setengah burung yang tidak dapat terbang dengan baik.

Di sisi lain, struktur bulu burung tersebut menjadi salah satu bukti terpenting yang menegaskan bahwa Archæopteryx benar-benar burung yang dapat terbang. Struktur bulu Archæopteryx yang asimetris tidak berbeda dari burung modern, menunjukkan bahwa binatang ini dapat terbang dengan sempurna. Seorang ahli paleontologi terkenal, Carl O. Dunbar menyatakan, "Karena bulunya, Archæopteryx dipastikan termasuk kelas burung." 4

Fakta lain yang terungkap dari struktur bulu Archæopteryx adalah bahwa hewan ini berdarah panas. Sebagaimana telah diketahui, reptil dan dinosaurus adalah binatang berdarah dingin yang dipengaruhi oleh suhu lingkungan, dan tidak dapat mengendalikan sendiri suhu tubuh mereka. Fungsi terpenting bulu burung adalah untuk mempertahankan suhu tubuh. Fakta bahwa Archæopteryx memiliki bulu menunjukkan bahwa makhluk ini benar-benar seekor burung berdarah panas yang perlu mempertahankan suhu tubuh, sementara dinosaurus tidak.

Spekulasi Evolusionis: Gigi dan Cakar Archæopteryx

Dua hal penting yang diandalkan kaum evolusionis ketika menyatakan bahwa Archæopteryx merupakan bentuk transisi, adalah cakar pada sayap burung itu dan giginya.

1.Bulu menunjukkan bahwa binatang ini berdarah panas dan bisa terbang.

2. Bagian dalam tulang yang kosong seperti tulang burung modern

3. Gigi pada rahangnya bukan bukti hubungan kekerabatan dengan reptil. Di masa lampau, terdapat banyak spesies burung "bergigi".

4.Sejumlah burung masa kini juga memiliki "cakar" pada sayapnya.

5. Pada specimen Archæopteryx ketujuh yang baru ditemukan, terdapat sternum, yang menunjukkan bahwa burung ini memiliki otot terbang yang kuat seperti burung modern yang dapat terbang.

Memang benar bahwa Archæopteryx memiliki cakar pada sayapnya dan gigi dalam mulutnya, tetapi ciri-ciri ini tidak berarti bahwa makhluk ini berkerabat dengan reptil. Di samping itu, dua spesies burung yang hidup saat ini, Taouraco dan Hoatzin, keduanya memiliki cakar untuk berpegangan pada cabang-cabang pohon. Kedua makhluk ini sepenuhnya burung tanpa karakteristik reptil. Karena itu, pernyataan bahwa Archæopteryx adalah bentuk transisi hanya karena cakar pada sayapnya, sama sekali tidak berdasar.

Gigi pada paruh Archæopteryx juga tidak menunjukkan bahwa makhluk ini adalah bentuk transisi. Evolusionis sengaja melakukan penipuan dengan mengatakan bahwa gigi-gigi ini adalah karakteristik reptil. Bagaimanapun, gigi bukan ciri khas reptil. Kini, banyak reptil yang memang bergigi, dan banyak pula yang tidak. Lagi pula, Archæopteryx bukan satu-satunya spesies burung yang memiliki gigi. Memang benar bahwa saat ini tidak ada lagi burung yang memiliki gigi. Namun jika kita mengamati catatan fosil, kita akan menemukan bahwa di zaman Archæopteryx dan setelahnya, bahkan hingga baru-baru ini, terdapat suatu genus burung yang dapat dikategorikan sebagai "burung bergigi".

FOKUS: Desain Bulu Burung

Teori evolusi, yang menyatakan bahwa burung berevolusi dari reptil, tidak mampu menjelaskan perbedaan besar antara dua golongan makhluk hidup tersebut. Dilihat dari ciri-ciri fisik seperti struktur kerangka, sistem paru-paru dan metabolisme berdarah panas, burung sangat berbeda dengan reptil. Satu ciri lain yang merupakan dinding pemisah antara burung dan reptil adalah bulu burung yang benar-benar khas.

Tubuh reptil dipenuhi sisik, sedangkan tubuh burung tertutup bulu. Karena evolusionis menganggap reptil sebagai nenek moyang burung, mereka harus mengatakan bahwa bulu burung adalah hasil evolusi dari sisik reptil. Akan tetapi, tidak ada kemiripan antara sisik dan bulu.

Seorang profesor fisiologi dan neuro-biologi dari Universitas Connecticut, A.H. Brush, mengakui kenyataan ini meskipun ia seorang evolusionis: "Setiap karakteristik dari struktur dan organisasi gen hingga perkembangan, morfogenesis dan organisasi jaringan sangat berbeda (pada bulu dan sisik)."1 Di samping itu, Prof. Brush meneliti struktur protein bulu burung dan menyatakan bahwa protein tersebut "sangat khas dan tidak dijumpai pada vertebrata lain." 2

Tidak ada catatan fosil yang membuktikan bahwa bulu burung berevolusi dari sisik reptil. Sebaliknya seperti di-ungkapkan Prof. Brush, "Bulu-bulu muncul tiba-tiba dalam catatan fosil, secara tak terbantahkan sebagai ciri unik yang membedakan burung." 3 Di samping itu, pada reptil tidak ditemukan struktur epidermis yang dirujuk sebagai asal mula bulu burung.4

Pada tahun 1996, ahli-ahli paleontologi membuat kegemparan tentang fosil suatu spesies yang disebut dinosaurus berbulu, yang dinamakan Sinosauropteryx. Akan tetapi, pada tahun 1997, terungkap bahwa fosil-fosil ini tidak berhubungan dengan burung dan bulu mereka bukan bulu modern.5

Sebaliknya, jika kita mengamati bulu burung secara saksama, kita mendapati suatu desain sangat kompleks yang sama sekali tidak dapat dijelaskan dengan proses evolusi. Seorang ahli burung terkenal, Alan Feduccia, mengatakan bahwa "setiap lembar bulu me-miliki fungsi-fungsi aerodinamis. Bulu-bulu tersebut sangat ringan, dengan daya angkat yang membesar pada kecepatan semakin rendah, dan dapat kembali pada posisi semula dengan sangat mudah". Selanjutnya ia mengatakan, "Saya benar-benar tidak mengerti bagaimana sebuah organ yang didesain sempurna untuk terbang dianggap muncul untuk tujuan lain pada awalnya".6

Desain bulu juga memaksa Charles Darwin merenungkannya. Bahkan, keindahan sempurna dari bulu merak jantan telah membuatnya "muak" (perkataannya sendiri). Dalam sebuah suratnya untuk Asa Gray pada tanggal 3 April 1860, ia mengatakan, "Saya ingat betul ketika pemikiran tentang mata membuat sekujur tubuh saya demam, tetapi saya telah melewati itu...." Kemudian diteruskan: "... dan sekarang suatu bagian-bagian kecil di sebuah struktur sering membuat saya sangat tidak nyaman. Sehelai bulu pada ekor merak, membuat saya muak setiap kali menatapnya, ".7

Teori evolusi, yang menyatakan bahwa burung berevolusi dari reptil, tidak mampu menjelaskan perbedaan besar antara dua golongan makhluk hi-dup tersebut. Dilihat dari ciri-ciri fisik seperti struktur kerangka, sistem paru-paru dan metabolisme berdarah panas, burung sangat berbeda dengan reptil. Satu ciri lain yang merupakan dinding pemisah antara burung dan reptil adalah bulu burung yang benar-benar khas.

Tubuh reptil dipenuhi sisik, sedangkan tubuh burung tertutup bulu. Karena evolusionis menganggap reptil sebagai nenek moyang burung, mereka harus mengatakan bahwa bulu burung adalah hasil evolusi dari sisik reptil. Akan tetapi, tidak ada kemiripan antara sisik dan bulu.

Seorang profesor fisiologi dan neuro-biologi dari Universitas Connecticut, A.H. Brush, mengakui kenyataan ini meskipun ia seorang evolusionis: "Setiap karakteristik dari struktur dan organisasi gen hingga perkembangan, morfogenesis dan organisasi jaringan sangat berbeda (pada bulu dan sisik)."1 Di samping itu, Prof. Brush meneliti struktur protein bulu burung dan menyatakan bahwa protein tersebut "sangat khas dan tidak dijumpai pada vertebrata lain." 2

Tidak ada catatan fosil yang membuktikan bahwa bulu burung berevolusi dari sisik reptil. Sebaliknya seperti di-ungkapkan Prof. Brush, "Bulu-bulu muncul tiba-tiba dalam catatan fosil, secara tak terbantahkan sebagai ciri unik yang membedakan burung." 3 Di samping itu, pada reptil tidak ditemukan struktur epidermis yang dirujuk sebagai asal mula bulu burung.4

Pada tahun 1996, ahli-ahli paleontologi membuat kegemparan tentang fosil suatu spesies yang disebut dinosaurus berbulu, yang dinamakan Sinosauropteryx. Akan tetapi, pada tahun 1997, terungkap bahwa fosil-fosil ini tidak berhubungan dengan burung dan bulu mereka bukan bulu modern.5

Sebaliknya, jika kita mengamati bulu burung secara saksama, kita mendapati suatu desain sangat kompleks yang sama sekali tidak dapat dijelaskan dengan proses evolusi. Seorang ahli burung terkenal, Alan Feduccia, mengatakan bahwa "setiap lembar bulu memiliki fungsi-fungsi aerodinamis. Bulu-bulu tersebut sangat ringan, dengan daya angkat yang membesar pada kecepatan semakin rendah, dan dapat kembali pada posisi semula dengan sangat mudah". Selanjutnya ia mengatakan, "Saya benar-benar tidak mengerti bagaimana sebuah organ yang didesain sempurna untuk terbang dianggap muncul untuk tujuan lain pada awalnya".6

Desain bulu juga memaksa Charles Darwin merenungkannya. Bahkan, keindahan sempurna dari bulu merak jantan telah membuatnya "muak" (perkataannya sendiri). Dalam sebuah suratnya untuk Asa Gray pada tanggal 3 April 1860, ia mengatakan, "Saya ingat betul ketika pemikiran tentang mata membuat sekujur tubuh saya demam, tetapi saya telah melewati itu...." Kemudian diteruskan: "... dan sekarang suatu bagian-bagian kecil di sebuah struktur sering membuat saya sangat tidak nyaman. Sehelai bulu pada ekor merak, membuat saya muak setiap kali menatapnya, ".7

1 A. H. Brush, "On the Origin of Feathers", Journal of Evolutionary Biology, Vol. 9, 1996, s. 132.
2 A. H. Brush, "On the Origin of Feathers", s. 131.
3 A. H. Brush, "On the Origin of Feathers", s. 133.
4 A. H. Brush, "On the Origin of Feathers", s. 131.
5"Plucking the Feathered Dinosaur", Science, Cilt 278, 14 Kasým 1997, s. 1229.
6 Douglas Palmer, "Learning to Fly", (Review of The Origin of and Evolution of Birds by Alan Feduccia, Yale University Press, 1996), New Scientist, Cilt 153, 1 Mart 1997, s. 44.
7 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, s. 101.

Hal yang terpenting adalah bahwa struktur gigi Archæopteryx dan burung-burung lain yang bergigi sama sekali berbeda dengan struktur gigi dinosaurus, yang dianggap nenek moyang mereka. Beberapa ahli ornitologi terkenal, Martin, Steward dan Whetstone mengamati bahwa Archæopteryx dan burung-burung bergigi lainnya memiliki gigi dengan permukaan-atas datar dan berakar besar. Namun, gigi dinosaurus teropoda, nenek moyang hipotetis burung-burung ini, menonjol seperti gerigi gergaji dan memiliki akar menyempit.5 Para peneliti juga membandingkan tulang-tulang pergelangan pada Archæopteryx dan dinosaurus, dan tidak menemukan kemiripan di antara mereka. 6

John Ostrom adalah seorang ahli terkemuka yang menyatakan bahwa Archæopteryx berevolusi dari dinosaurus. Namun penelitian ahli anatomi seperti Tarsitano, Hecht dan A.D. Walker mengungkapkan bahwa pendapatnya tentang sejumlah "kemiripan" antara Archæopteryx dan dinosaurus, pada kenyataannya adalah penafsiran yang salah.7

Semua penemuan ini menunjukkan bahwa Archæopteryx bukanlah bentuk transisi, melainkan hanya sejenis burung yang termasuk kategori "burung bergigi".

Archæopteryx dan Fosil-Fosil Burung Purba Lainnya

Selama beberapa dekade evolusionis menyatakan Archæopteryx sebagai bukti terbesar skenario evolusi burung, namun beberapa fosil yang baru ditemukan menggugurkan skenario tersebut.

Burung yang dinamakan Confuciusornis ini berusia sama dengan Archæopteryx

Lianhai Hou dan Zhonghe Zhou, dua ahli paleontologi dari Institut Paleontologi Vertebrata Cina, pada tahun 1995 menemukan fosil burung baru yang mereka namai Confuciusornis. Usia fosil burung ini hampir sama dengan Archæopteryx (sekitar 140 juta tahun), tetapi tidak bergigi. Selain itu, paruh dan bulunya memiliki ciri yang sama dengan burung masa kini. Selain memiliki struktur rangka yang sama dengan burung modern, sayap burung ini juga memiliki cakar seperti Archæopteryx. Pada spesies burung ini dijumpai struktur khusus yang disebut "pygostyle" yang menopang bulu-bulu ekor. Singkatnya, burung ini tampak sangat menyerupai burung modern, walau hidup semasa dengan Archæopteryx yang dianggap sebagai nenek moyang tertua dari semua burung dan disebut semi-reptil. Kenyataan ini menggugurkan semua anggapan evolusionis yang menyatakan bahwa Archæopteryx adalah nenek moyang primitif dari semua burung.8

Jika detail bulu burung diteliti, akan terlihat bahwa bulu tersusun atas ribuan tendril kecil yang saling menempel dengan kaitan. Desain unik ini menghasilkan kinerja aerodinamis luar biasa.

Satu fosil lagi yang ditemukan di Cina pada bulan November 1996, telah menimbulkan kebingungan yang lebih besar. Keberadaan burung berusia 130 juta tahun bernama Liaoningornis ini diumumkan dalam majalah Science oleh Hou, Martin dan Alan Feduccia. Liaoningornis memiliki tulang dada tempat menempel otot-otot untuk terbang, seperti burung modern. Dalam hal lain, burung ini juga tidak berbeda dengan burung modern. Yang berbeda hanya giginya. Keadaan ini menunjukkan bahwa burung bergigi tidak memiliki struktur primitif sama sekali seperti anggapan evolusionis.9 Hal ini dinyatakan dalam sebuah artikel Discover "Dari mana burung berasal? Bukan dari dinosaurus, menurut fosil ini ". 10

Fosil lain yang membantah pernyataan evolusionis tentang Archæopteryx adalah Eoalulavis. Struktur sayap Eoalulavis, yang diperkirakan berusia 30 juta tahun lebih muda dari Archæopteryx, juga ditemukan pada burung modern yang terbang dengan lambat. Ini membuktikan bahwa 120 juta tahun lalu, terdapat burung-burung yang dalam banyak aspek tidak berbeda dengan burung modern.11

Kenyataan ini sekali lagi memastikan bahwa Archæopteryx atau burung-burung purba lain yang mirip dengannya bukan bentuk-bentuk transisi. Fosil-fosil tersebut tidak menunjukkan bahwa pesies-spesies burung berevolusi dari satu ke yang lain. Bahkan sebaliknya, catatan fosil membuktikan bahwa burung modern dan sejumlah burung-burung purba seperti Archæopteryx ternyata pernah hidup bersama pada satu zaman. Akan tetapi, beberapa spesies burung ini seperti Archæopteryx dan Confuciusornis telah punah dan hanya sebagian dari spesies-spesies yang pernah ada mampu bertahan hingga sekarang.

Ringkasnya, beberapa ciri khas Archæopteryx tidak menunjukkan bahwa makhluk ini adalah bentuk transisi! Stephan Jay Gould dan Niles Eldredge, dua ahli paleontologi Harvard dan evolusionis terkenal, mengakui bahwa Archæopteryx adalah makhluk hidup yang memiliki "paduan" dari beragam ciri, akan tetapi tidak dapat dianggap sebagai bentuk transisi! 12

Mata Rantai Imajiner Antara Burung dan Dinosaurus

Pernyataan yang ingin dikemukakan para evolusionis dengan menampilkan Archæopteryx sebagai bentuk transisi, adalah bahwa burung merupakan hasil evolusi dari dinosaurus. Namun, salah seorang ahli ornitologi terkemuka di dunia, Alan Feduccia dari Universitas North Carolina, menentang teori bahwa burung memiliki kekerabatan dengan dinosaurus, sekalipun ia sendiri seorang evolusionis. Berkenaan dengan hal ini Feduccia mengatakan:

FOKUS : Bagaimana dengan Lalat?

Untuk menguatkan pernyataan bahwa dinosaurus berubah menjadi burung, evolusionis mengatakan bahwa sejumlah dinosaurus yang mengepakkan kaki depan untuk berburu lalat telah "menda-patkan sayap dan terbang" (seperti yang terlihat dalam gambar). Karena teori ini tidak memiliki landasan ilmiah dan tidak lebih dari sekadar khayalan, timbullah sebuah kontradiksi logis yang nyata: contoh yang disebutkan evolusionis saat menjelaskan asal mula kemampuan terbang, yaitu lalat, telah memiliki kemampuan terbang yang sempurna. Sementara manusia tidak mampu mengedipkan mata 10 kali per detik, seekor lalat biasa mengepakkan sayapnya 500 kali per detik. Di samping itu, lalat meng-gerakkan kedua sayapnya secara serempak. Sedikit saja ada ketidaksesuaian pada getaran sayap, lalat akan kehilangan keseimbangan; tetapi ini tidak pernah terjadi.

Evolusionis seharusnya lebih dulu menjelaskan bagaimana lalat mendapatkan kemampuan terbang yang sempurna. Tetapi mereka justru mengarang skenario tentang bagaimana makhluk yang jauh lebih canggung seperti reptil bisa terbang.

Bahkan penciptaan sempurna pada lalat rumah menggugurkan pernyataan evolusi. Seorang ahli biologi Inggris, Robin Wootton, menulis dalam artikel berjudul "The Mechanical Design of Fly Wings (Desain Mekanis pada Sayap Lalat)":

"Semakin baik kita memahami fungsi sayap serangga, semakin tampak betapa rumit dan indahnya desain sayap mereka. Strukturnya sejak semula didesain agar seminimal mungkin mengalami perubahan bentuk; mekanismenya didesain untuk menggerakkan bagian-bagian komponen sayap secara terkirakan. Sayap serangga menggabungkan ke-dua hal ini; dengan menggunakan komponen-komponen berelastisitas berbeda, yang terakit sempurna agar terjadi perubahan bentuk yang tepat untuk gaya-gaya yang sesuai, sehingga udara dapat dimanfaatkan seoptimal mungkin. Masih sedikit, kalaupun ada, teknologi yang sebanding dengan mereka." 1

Sebaliknya, tidak ada satu fosil pun yang dapat membuktikan evolusi imajiner lalat. Inilah yang dimaksud seorang ahli zoologi terkemuka Prancis, Pierre Grassé ketika mengatakan "Kita tidak memiliki petunjuk apa pun tentang asal usul serangga."2

1 Robin J. Wootton, "The Mechanical Design of Insect Wings", Scientific American, Bd. 263, November 1990, S.120
2 Pierre-P Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, S. 30

Saya telah mempelajari tengkorak-tengkorak burung selama 25 tahun dan saya tidak melihat kemiripan apa pun. Saya benar-benar tidak melihatnya.... Pernyataan bahwa Teropoda merupakan nenek moyang burung, menurut pendapat saya, akan sangat mempermalukan paleontologi abad ke-20. 13

Larry Martin, spesialis burung purba dari Universitas Kansas, membantah teori bahwa burung berasal dari garis keturunan yang sama dengan dinosaurus. Ketika membahas kontradiksi yang dihadapi evolusi, Martin menyatakan:

Terus terang, jika saya harus mendukung bahwa burung dengan karakteristik tersebut berasal dari dinosaurus, saya akan merasa malu setiap kali harus berdiri dan berbicara tentangnya. 14

Ringkasnya, skenario "evolusi burung" yang didasarkan hanya pada Archæopteryx, tidak lebih dari praduga dan angan-angan evolusionis.

Asal Usul Mamalia

Sebagaimana telah digambarkan, teori evolusi menyatakan bahwa beberapa makhluk rekaan yang muncul dari laut berubah menjadi reptil dan bahwa burung berasal dari reptil yang berevolusi. Menurut skenario yang sama, reptil bukan hanya nenek moyang burung, melainkan juga nenek moyang mamalia. Namun struktur reptil dan mamalia sangat berbeda. Reptil bersisik pada tubuhnya, berdarah dingin dan berkembang biak dengan bertelur; sedangkan mamalia memiliki rambut pada tubuhnya, berdarah panas dan bereproduksi dengan melahirkan anak.

Sebuah contoh perbedaan struktural antara reptil dan mamalia adalah struktur rahang mereka. Rahang mamalia hanya terdiri dari satu tulang rahang dan gigi-gigi ditempatkan pada tulang ini. Rahang reptil memiliki tiga tulang kecil pada kedua sisinya. Satu lagi perbedaan mendasar, mamalia memiliki tiga tulang pada telinga bagian tengah (tulang martil, tulang sanggurdi dan tulang landasan); sedangkan reptil hanya memiliki satu tulang. Evolusionis menyatakan bahwa rahang dan telinga bagian tengah reptil berevolusi sedikit demi sedikit menjadi rahang dan telinga mamalia. Akan tetapi, mereka tak mampu menjelaskan bagaimana perubahan ini terjadi. Khususnya, pertanyaan utama yang tetap tidak terjawab adalah bagaimana telinga dengan satu tulang berevolusi menjadi telinga dengan tiga tulang, dan bagaimana pendengaran tetap berfungsi selama perubahan ini berlangsung. Pantaslah tidak pernah ditemukan satu fosil pun yang menghubungkan reptil dengan mamalia. Inilah sebabnya seorang ahli paleontologi evolusionis, Roger Lewin, terpaksa berkata, "Peralihan menjadi mamalia pertama, yang mungkin terjadi dalam satu saja atau maksimal dalam dua garis keturunan, masih menjadi teka-teki". 15

Evolusionis menyatakan bahwa semua spesies mamalia berevolusi dari satu nenek moyang yang sama. Akan tetapi, terdapat perbedaan besar antara beragam spesies mamalia seperti beruang, paus, tikus dan kelelawar. Masing-masing makhluk hidup ini memiliki sistem yang didesain khusus. Misalnya, kelelawar diciptakan dengan sistem sonar yang sangat sensitif sebagai penuntun dalam kegelapan. Sistem kompleks ini, yang hanya bisa ditiru teknologi modern, tidak mungkin muncul sebagai hasil kebetulan. Catatan fosil juga menunjukkan, kelelawar muncul secara tiba-tiba dalam bentuk yang telah sempurna seperti sekarang ini dan mereka tidak mengalami "proses evolusi" apa pun.

Fosil kelelawar berusia 50 juta tahun: tidak berbeda dengan kerabat modernnya (Science, Vol. 154)

George Gaylord Simpson, salah seorang tokoh utama evolusi dan pendiri teori neo-Darwinisme, berkomentar mengenai fakta yang sangat membingungkan evolusionis ini:

Peristiwa paling membingungkan dalam sejarah kehidupan di bumi adalah perubahan dari Mesozoic atau Zaman Reptil ke Zaman Mamalia. Seakan-akan tirai diturunkan secara mendadak untuk menutup panggung di mana seluruh peran utama dimainkan reptil, terutama dinosaurus, dalam jumlah besar dan keragaman yang menakjubkan. Tirai ini segera dinaikkan kembali untuk memperlihatkan panggung yang sama tetapi dengan susunan pemain yang sepenuhnya baru, yang sama sekali tidak melibatkan dinosaurus, dan reptil lain hanya menjadi figuran, dan semua peran utama dimainkan mamalia dari berbagai jenis yang hampir tidak pernah disinggung dalam babak-babak sebelumnya. 16

Selain itu, ketika mamalia tiba-tiba muncul, mereka sudah sangat berbeda satu sama lain. Hewan-hewan yang berbeda seperti kelelawar, kuda, tikus dan paus semuanya adalah mamalia dan mereka semua muncul pada periode geologi yang sama. Mustahil menarik garis hubungan evolusi di antara mereka, bahkan dalam batasan imajinasi yang paling luas sekalipun. Ahli zoologi evolusionis, R. Eric Lombard, mengemukakan hal ini dalam sebuah artikel majalah Evolution:

Mereka yang mencari informasi spesifik yang dibutuhkan dalam menyusun filogeni (sejarah dan perkembangan evolusi) kelompok-kelompok mamalia akan kecewa. 17

Semua ini menunjukkan bahwa semua makhluk hidup muncul di bu-mi secara tiba-tiba dan dalam bentuk sempurna, tanpa melalui proses evolusi. Ini merupakan bukti nyata bahwa mereka telah diciptakan. Akan tetapi, evolusionis berupaya menafsirkan fakta bahwa makhluk hidup muncul dalam suatu urutan sebagai indikasi adanya evolusi. Padahal urutan kemunculan makhluk hidup adalah "urutan penciptaan", karena mustahil membuktikan proses evolusi. Dengan penciptaan agung dan tanpa cacat, lautan dan kemudian daratan dipenuhi makhluk hidup, dan akhirnya manusia diciptakan.

Bertentangan dengan kisah "manusia kera" yang diindoktrinasikan pada masyarakat luas dengan propaganda media yang gencar, manusia juga muncul di bumi secara tiba-tiba dan dalam keadaan telah sempurna.

FOKUS: Mitos tentang Evolusi Kuda

Hingga baru-baru ini, urutan imajiner evolusi kuda telah dikemukakan sebagai bukti fosil terpenting teori evolusi. Akan tetapi, saat ini banyak pendukung evolusi berterus terang mengakui bahwa skenario evolusi kuda telah hancur. Dalam sebuah simposium empat hari mengenai masalah-masalah teori evolusi bertahap yang diselenggarakan pada tahun 1980 di Field Museum of Natural History, Chicago, dan dihadiri 150 evolusionis, Boyce Rensberger, seorang evolusionis yang memberikan sambutan, mengatakan bahwa skenario evolusi kuda tidak didukung oleh catatan fosil dan tidak ditemukan proses evolusi yang menjelaskan evolusi kuda secara bertahap:

Contoh populer evolusi kuda, yang mengemukakan perubahan bertahap dari makhluk seukuran rubah dengan kaki berjari empat yang hidup hampir 50 juta tahun lalu menjadi kuda masa kini yang lebih besar dengan kaki berjari satu, telah lama diketahui keliru. Bertentangan dengan perubahan secara bertahap, fosil setiap spesies peralihan tampak sama sekali berbeda, tidak berubah, dan kemudian menjadi punah. Bentuk-bentuk transisi tidak diketahui.1

Seorang ahli paleontologi kenamaan, Colin Patterson, direktur Natural History Museum, Inggris, berkomentar tentang skema "evolusi kuda" yang dipamerkan untuk umum di lantai dasar museum tersebut:

Telah begitu banyak cerita tentang sejarah kehidupan di bumi ini, sebagian lebih imajinatif daripada yang lain. Contoh paling terkenal, masih dipamerkan di lantai bawah, adalah skema evolusi kuda yang dibuat barangkali 50 tahun lalu. Dan itu telah dijadikan kebenaran harfiah dari buku ke buku. Kini, saya pikir itu perlu disesali, terutama jika mereka yang mengajukan cerita semacam ini sendiri menyadari betapa spekulatifnya sebagian skema tersebut. 2

Jadi, apa yang mendasari skenario "evolusi kuda"? Skenario ini dirumuskan dengan diagram-diagram tipuan yang disusun berurutan dari fosil spesies-spesies berbeda yang hidup pada periode sangat berlainan di India, Afrika Selatan, Amerika Utara dan Eropa, se-mata-mata mengikuti imajinasi evolusionis. Terdapat lebih dari 20 diagram evolusi kuda yang diajukan para peneliti. Semua diagram itu sangat berbeda satu sama lain. Evolusionis tidak mencapai kesepakatan tentang hal ini. Satu-satunya persamaan di antara mere-ka keyakinan bahwa nenek moyang kuda (Equus) adalah makhluk seukur-an anjing yang disebut "Eohippus", hidup dalam Periode Eosin 55 juta tahun lalu. Akan tetapi, jalur evolusi dari Eohippus ke Equus sama sekali tidak konsisten.

Seorang evolusionis yang juga penulis ilmu alam, Gordon R. Taylor, menjelaskan kenyataan yang jarang diakui ini dalam bukunya, The Great Evolution Mystery:

Namun barangkali kelemahan paling serius dari Darwinisme adalah kegagalan para ahli paleontologi menemukan filogeni atau silsilah organisme yang meyakinkan untuk menunjukkan perubahan evolusi besar... Kuda sering dikemukakan sebagai satu-satunya contoh yang bisa mewakili sepenuhnya. Akan tetapi kenyataannya, garis yang menghubungkan Eohippus dengan Equus sangat tidak menentu. Garis ini semestinya menunjukkan peningkatan ukuran badan yang kontinu. Tetapi kenyataannya, sejumlah varian berukuran lebih kecil dari Eohippus, bukannya lebih besar. Spesimen-spesimen dari berbagai sumber dapat digabungkan dalam urutan yang tampak begitu meyakinkan, tetapi tidak ada bukti yang menunjukkan bahwa mereka tersusun menurut waktu yang sesuai dengan urutan ini.3

Semua fakta ini adalah bukti kuat bahwa diagram-diagram evolusi kuda, yang dinyatakan sebagai satu bukti paling kokoh untuk Darwinisme, tidak lain hanyalah dongeng fantastis dan tidak masuk akal.

1 Boyce Rensberger, Houston Chronicle, 5. November 1980, S.15
2 Colin Patterson, Harper's, Februar 1984, S.60
3 Gordon Rattray Taylor, The Great Evolution Mystery, Abacus, Sphere Books, London, 1984, S. 230

1. Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, S. 198
2. Engin Korur, "Gözlerin ve Kanatlarýn Sýrrý" (Das Mysterium der Augen und der Flügel), Bilim ve Teknik, Nr. 203, Oktober 1984, S. 25
3. Nature, Bd. 382, 1. August 1996, S. 401
4. Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, S. 310
5. L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Bd. 98, 1980, S. 86
6. Ýbid., S. 86; L. D. Martin, "Origins of Higher Groups of Tetrapods", Ithaca, New York, Comstock Publishing Association, 1991, S. 485, 540
7. S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Bd. 69, 1985, S. 178; A. D. Walker, Geological Magazine, Bd. 177, 1980, S. 595
8. Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, 1. Februar 1997, S. 31
9. "Old Bird", Discover, 21. März 1997
10. Ýbid.
11. Pat Shipman, "Birds Do It... Did Dinosaurs?", New Scientist, 1. Februar 1997, S. 28
12. S. J. Gould & N. Eldredge, Paleobiology, Vol 3, 1977, hlm. 147.
13. Pat Shipman, "Birds Do It... Did Dinosaurs?", S. 28
14. Ýbid.
15. Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, Bd. 212, 26. Juni 1981, S. 1492
16. George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, S. 42
17. R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Bd. 33, Dezember 1979, hlm. 1230


Keruntuhan Teori Evolusi - Harun Yahya

Penafsiran Menyesatkan tentang Fosil

Sebelum melangkah ke bagian terperinci dari mitos evolusi manusia, perlu disebutkan metode propaganda yang telah meyakinkan masyarakat umum tentang gagasan bahwa di masa lampau pernah hidup makhluk separo manusia - separo kera. Metode propaganda ini menggunakan "rekonstruksi" yang dibuat berdasarkan fosil-fosil. Rekonstruksi yang dimaksud adalah pembuatan gambar atau model makhluk hidup berdasarkan sepotong tulang - kadangkala hanya berupa fragmen - yang berhasil digali. "Manusia kera" yang kita lihat dalam surat kabar, majalah, atau film semuanya adalah hasil rekonstruksi.

Fosil-fosil biasanya tidak tersusun dan tidak lengkap. Karenanya, rekaan apa pun yang didasarkan padanya cenderung sangat spekulatif. Kenyataannya, rekonstruksi (gambar atau model) yang dibuat evolusionis berdasarkan peninggalan-peninggalan fosil itu telah dipersiapkan secara spekulatif namun cermat untuk mendukung pernyataan evolusi. Seorang ahli antropologi dari Harvard, David R. Pilbeam, menegaskan fakta ini ketika mengatakan, "Setidaknya dalam paleoantropologi, data masih sangat jarang sehingga teori sangat mempengaruhi penafsiran. Teori-teori, di masa lampau, dengan jelas mencerminkan ideologi-ideologi kita bukannya mewakili data sesungguhnya". 1 Karena masyarakat sangat terpengaruh oleh informasi visual, rekonstruksi-rekonstruksi ini adalah cara terbaik untuk membantu kaum evolusionis mencapai tujuannya, yaitu meyakinkan orang bahwa makhluk-makhluk ini benar-benar ada di masa lalu.

Gambar-Gambar Imajiner yang Menyesatkan
Dengan gambar dan rekonstruksi, evolusionis sengaja memberi bentuk pada ciri-ciri fisik yang sebenarnya tidak meninggalkan jejak-jejak fosil, seperti struktur hidung dan bibir, bentuk rambut, bentuk alis dan rambut bagian tubuh lain, untuk mendukung teori evolusi. Mereka juga menyiapkan gambar-gambar terperinci makhluk-makhluk imajiner ini sedang berjalan dengan keluarga mereka, berburu, atau contoh-contoh kehidupan mereka sehari-hari lainnya. Akan tetapi, semua gambaran ini adalah rekaan belaka dan tidak memiliki acuan pada catatan fosil.

Sampai di sini, kita perlu menggarisbawahi satu hal: rekonstruksi berdasarkan sisa-sisa tulang hanya dapat mengungkapkan karakteristik sangat umum dari obyek tersebut, karena penjelasan terperinci sesungguhnya terletak pada jaringan lunak yang cepat sekali hancur. Jadi, dengan penafsiran spekulatif terhadap jaringan lunak, gambar atau model rekonstruksi menjadi sangat tergantung pada imajinasi pembuatnya. Earnst A. Hooten dari Universitas Harvard, menjelaskan situasi ini sebagai berikut:

Usaha untuk menyusun kembali bagian-bagian lunak adalah pekerjaan yang lebih berisiko lagi. Bibir, mata, telinga dan ujung hidung tidak meninggalkan tanda apa pun pada tulang di bawahnya yang bisa menjadi petunjuk. Dengan kemudahan yang sama, dari sebuah tengkorak Neandertaloid, Anda dapat merekonstruksi muka simpanse atau roman aristokrat seorang filsuf. Nilai ilmiah restorasi hipotetis tipe-tipe manusia purba ini sedikit sekali, itu pun kalau ada, dan ini cenderung hanya menyesatkan masyarakat.... Jadi, janganlah Anda mempercayai rekonstruksi.2

Tiga Rekonstruksi Berbeda dari Tengkorak yang Sama

Dimuat di Sunday Times, 5 April 1964 Lukisan Maurice Wilson

Rekonstruksi N. Parker di National Geographics, September 1960

Kenyataannya, evolusionis mengarang cerita yang sangat tidak masuk akal sehingga untuk satu tengkorak yang sama, mereka bahkan menggambarkan wajah-wajah yang berbeda. Satu contoh terkenal dari penipuan semacam ini adalah tiga gambar rekonstruksi berlainan yang dibuat untuk satu fosil bernama Australopithecus robustus (Zinjanthropus).

Penafsiran menyimpang terhadap fosil maupun pembuatan banyak rekonstruksi rekaan bisa menjadi indikasi betapa sering evolusionis melakukan tipu muslihat. Namun ini tidak seberapa dibandingkan dengan semua pemalsuan yang sengaja dilakukan sepanjang sejarah evolusi.

1. David R. Pilbeam, "Rearranging Our Family Tree", Nature, Juni 1978, S. 40
2. Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, S. 332


Keruntuhan Teori Evolusi - Harun Yahya

Penipuan-Penipuan Evolusi

Tidak ada bukti fosil yang nyata untuk mendukung gambaran "manusia kera" yang tidak putus-putusnya diindoktrinasikan media masa dan akademisi evolusionis. Dengan kuas di tangan, evolusionis membuat makhluk-makhluk khayalan. Namun mereka memiliki masalah serius karena tidak ada fosil-fosil yang cocok dengan gambar-gambar itu. Salah satu metode menarik yang mereka gunakan untuk mengatasi masalah ini adalah "membuat" fosil-fosil yang tidak dapat mereka temukan. Manusia Piltdown, skandal paling menghebohkan dalam sejarah ilmu pengetahuan, adalah contoh khas metode ini.

Manusia Piltdown: Rahang Orang Utan dan Tengkorak Manusia!

Seorang dokter terkenal yang juga ahli paleoantropologi amatir, Charles Dawson, menyatakan bahwa ia telah menemukan tulang rahang dan fragmen tengkorak di dalam sebuah lu-bang di Piltdown, Inggris, pada tahun 1912. Tulang rahang tersebut lebih mirip tulang rahang kera, tetapi gigi dan tengkorak-nya seperti milik manusia. Spesimen ini dinamakan "Manusia Piltdown". Fosil ini diduga berusia 500 ribu tahun, dan dipajang di beberapa museum sebagai bukti mutlak evolusi manusia. Selama lebih dari 40 tahun, telah banyak artikel ilmiah mengenai "Manusia Piltdown" ditulis, sejumlah penafsiran dan gambar dibuat, dan fosil tersebut dikemukakan sebagai bukti penting evolusi manusia. Tidak kurang dari 500 tesis doktor ditulis mengenai subjek ini.1 Seorang ahli paleoantropologi terkenal dari Amerika, Henry Fairfield Osborn, ketika sedang mengunjungi British Museum pada tahun 1935 berkata"... kita harus selalu diingatkan bahwa alam dipenuhi paradoks, dan ini adalah suatu temuan mengejutkan tentang manusia prasejarah...."2

Kisah Sebuah Kebohongan

Fosil ditemukan oleh Charles Dawson dan diserahkan kepada Sir Arthur Smith Woodward.

Potongan-potongan fosil direkonstruksi membentuk tengkorak yang terkenal itu.

Berdasarkan rekonstruksi tengkorak, telah dibuat beragam gambar dan patung dan ditulis banyak artikel dan komentar. Tengkorak asli dipamerkan di British Museum.

Empat puluh tahun setelah penemuan, sekelompok peneliti memastikan bahwa fosil Piltdown itu palsu.

Pada tahun 1949, Kenneth Oakley dari departemen paleontologi British Museum mencoba metode "pengujian fluorin", pengujian baru yang digunakan untuk menentukan umur fosil-fosil tua. Uji coba dilakukan pa-da fosil manusia Piltdown. Hasilnya sungguh mengejutkan. Selama pengujian, diketahui bahwa tulang rahang Manusia Piltdown tidak mengandung fluorin. Ini menunjukkan bahwa tulang rahang tersebut terkubur tidak lebih dari beberapa tahun. Sedangkan tengkoraknya, yang hanya mengandung sejumlah kecil fluorin, menunjukkan usianya hanya beberapa ribu tahun.

Penelitian kronologis terakhir yang dilakukan dengan menggunakan metoda fluorin menunjukkan bahwa tengkorak tersebut hanya berusia beberapa ribu tahun. Terbukti pula bahwa gigi pada tulang rahang adalah dari orang utan yang dibuat seolah usang, dan bahwa peralatan-peralatan "primitif" yang ditemukan bersama fosil hanya imitasi sederhana yang telah diasah dengan peralatan baja.3 Dalam analisis teperinci yang diselesaikan oleh Weiner, pemalsuan ini diumumkan pada tahun 1953. Tengkorak tersebut milik manusia yang berusia 500 tahun, dan tulang rahangnya milik kera yang baru saja mati! Kemudian gigi-gigi disusun berderet dan ditambahkan pada rahangnya secara khusus, dan sendinya dirancang menyerupai sendi manusia. Lalu semua bagian diwarnai dengan potasium dikromat agar tampak tua. Warna ini memudar ketika dicelup dalam la-rutan asam. Le Gros Clark, anggota tim yang membongkar penipuan ini, tidak mampu menyembunyikan rasa terkejutnya atas peristiwa ini dan mengatakan bahwa "bukti-bukti abrasi tiruan dengan segera tampak di depan mata. Hal ini begitu jelasnya hingga patut dipertanyakan bagaimana ini sampai lolos dari pengamatan sebelumnya?"4 Dengan terungkapnya fakta ini, "Manusia Piltdown" kemudian segera disingkirkan dari British Museum setelah lebih dari 40 tahun dipajang di sana.

Ilustrasi di atas ini digambar berdasarkan satu gigi dan diterbitkan dalam majalah Illustrated London News pada tanggal 24 Juli 1922. Akan tetapi, evolusionis sangat kecewa ketika terungkap bahwa gigi ini bukan milik makhluk mirip kera atau manusia, tetapi milik spesies babi yang telah punah.

Manusia Nebraska: Gigi Babi

Pada tahun 1922, Henry Fairfield Osborn, manajer American Museum of Natural History, mengumumkan bahwa ia telah menemukan sebuah fosil gigi geraham yang berasal dari periode Pliosin, di Nebraska Barat, dekat Snake Brook. Gigi ini dinyatakan memiliki karakteristik gigi manusia dan gigi kera. Argumentasi ilmiah yang mendalam pun dimulai. Sebagian orang menafsirkan gigi ini berasal dari Pithecanthropus Erectus, sedangkan yang lain menyatakan gigi tersebut lebih menyerupai gigi manusia. Fosil yang menimbulkan perdebatan sengit ini dinamakan "Manusia Nebraska". Manusia baru ini juga dengan segera diberi "nama ilmiah": Hesperopithecus Haroldcooki.

Banyak ahli yang memberikan dukungan kepada Osborn. Berdasarkan satu gigi ini, rekonstruksi kepala dan tubuh Manusia Nebraska pun digambar. Lebih jauh, Manusia Nebraska bahkan dilukiskan bersama istri dan anak-anaknya, sebagai sebuah keluarga utuh dengan latar belakang alam.

Semua skenario ini dikembangkan hanya dari satu gigi. Evolusionis begitu meyakini keberadaan "manusia bayangan" ini, hingga ketika seorang peneliti bernama William Bryan menolak keputusan menyimpang yang mengandalkan satu gigi ini, ia dikritik dengan kasar.

Pada tahun 1927, bagian lain kerangkanya juga ditemukan. Menurut potongan-potongan tulang ini, gigi tersebut bukan milik manusia atau kera, melainkan milik spesies babi liar Amerika yang telah punah, bernama prosthennops. William Gregory memberi judul artikelnya yang dimuat majalah Science dengan: "Hesperopithecus: Apparently Not An Ape Nor A Man (Hesperopithecus: Ternyata Bukan Kera Maupun Manusia)". Dalam artikel itu ia mengumumkan kekeliruan ini.5 Setelah itu semua gambar Hesperopithecus Haroldcooki dan "keluarganya" segera dihapus dari literatur evolusi.

Ota Benga: Orang Afrika dalam Kerangkeng

OTA BENGA: "Orang Pigmi di Kebun Binatang"

Setelah Darwin menyatakan bahwa manusia berevolusi dari makhluk hidup yang mirip kera melalui bukunya The Descent of Man, ia kemudian mulai mencari fosil-fosil untuk mendukung argumentasinya. Bagaimanapun, sejumlah evolusionis percaya bahwa makhluk "separo manusia - separo kera" tidak hanya ditemukan dalam bentuk fosil, tetapi juga dalam keadaan hidup di berbagai belahan dunia. Di awal abad ke-20, pencarian "mata rantai transisi yang masih hidup" ini menghasilkan kejadian-kejadian memilukan, dan yang paling biadab di antaranya adalah yang menimpa seorang Pigmi (suku di Afrika Tengah dengan tinggi badan rata-rata kurang dari 127 sentimeter) bernama Ota Benga.

Ota Benga ditangkap pada tahun 1904 oleh seorang peneliti evolusionis di Kongo. Dalam bahasanya, nama Ota Benga berarti "teman". Ia memiliki seorang istri dan dua orang anak. Dengan dirantai dan dikurung seperti binatang, ia dibawa ke Amerika Serikat. Di sana, para ilmuwan evolusionis memamerkannya untuk umum pada Pekan Raya Dunia di St. Louis bersama spesies kera lain dan memperkenalkannya sebagai "mata rantai transisi terdekat dengan manusia". Dua tahun kemudian, mereka membawanya ke Kebun Binatang Bronx di New York. Ia dipamerkan dalam kelompok "nenek moyang manusia" bersama beberapa simpanse, gorila bernama Dinah, dan orang utan bernama Dohung. Dr. William T. Hornaday, seorang evolusionis direktur kebun binatang tersebut memberikan sambutan panjang lebar tentang betapa bangganya ia memiliki "bentuk transisi" yang luar biasa ini di kebun binatangnya dan memperlakukan Ota Benga dalam kandang seolah ia seekor binatang biasa. Tidak tahan dengan perlakuan yang diterimanya, Ota Benga akhirnya bunuh diri. 6

Manusia Piltdown, Manusia Nebraska, Ota Benga.... Skandal-skandal ini menunjukkan bahwa ilmuwan evolusionis tidak ragu-ragu menggunakan segala cara yang tidak ilmiah untuk membuktikan teori mereka. Dengan mengingat hal ini, ketika kita melihat yang dinamakan bukti lain dari mitos "evolusi manusia", kita akan menghadapi situasi yang sama. Inilah sebuah cerita fiksi dan sepasukan relawan yang siap mencoba apa saja untuk membenarkan cerita itu.

1. Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, S. 59
2. Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, 5. Februar 1979, S. 44
3. Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, Bd. 10, S. 133
4. Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, 5. April 1979, S. 44
5. W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, Bd. 66, Dezember 1927, S. 579
6. Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992


Keruntuhan Teori Evolusi - Harun Yahya

Skenario Evolusi Manusia

Dalam bab-bab sebelumnya, kita melihat bahwa di alam tidak ada mekanisme yang menyebabkan makhluk hidup berevolusi. Makhluk hidup muncul bukan akibat proses evolusi, melainkan secara tiba-tiba dalam bentuk yang sempurna. Mereka diciptakan sendiri-sendiri. Oleh karena itu, jelaslah bahwa "evolusi manusia" juga merupakan sebuah kisah yang tidak pernah terjadi.

Lalu, apa yang digunakan evolusionis sebagai pijakan untuk dongeng ini? Dasarnya adalah keberadaan fosil yang berlimpah sehingga evolusionis dapat membangun penafsiran imajinatif.

Sepanjang sejarah, telah hidup lebih dari 6.000 spesies kera dan kebanyakan dari mereka telah punah. Kini hanya 120 spesies kera yang masih hidup di bumi. Sekitar 6.000 spesies kera ini, mayoritas telah punah, menjadi sumber yang kaya bagi evolusionis.

Evolusionis menulis skenario evolusi manusia dengan menyusun sejumlah tengkorak yang cocok dengan tujuan mereka, berurutan dari yang terkecil hingga yang terbesar, lalu menempatkan di antara mereka tengkorak beberapa ras manusia yang telah punah. Menurut skenario ini, manusia dan kera modern memiliki nenek moyang yang sama. Nenek moyang ini berevolusi sejalan dengan waktu. Sebagian dari mereka menjadi kera modern, sedangkan kelompok lain berevolusi melalui jalur yang berbeda, menjadi manusia masa kini. Akan tetapi, semua temuan paleontologi, anatomi dan biologi menunjukkan bahwa pernyataan evolusi ini fiktif dan tidak sahih seperti semua pernyataan evolusi lainnya. Tidak ada bukti-bukti kuat dan nyata untuk menunjukkan kekerabatan antara manusia dan kera. Yang ada hanyalah pemalsuan, penyimpangan, gambar-gambar serta komentar-komentar menyesatkan.

Catatan fosil mengisyaratkan kepada kita bahwa sepanjang sejarah, manusia tetap manusia, dan kera tetap kera. Sebagian fosil yang dinyatakan evolusionis sebagai nenek moyang manusia berasal dari ras manusia yang hidup hingga akhir-akhir ini sekitar 10.000 tahun lalu dan kemudian menghilang. Selain itu, banyak orang masa kini memiliki penampilan dan karakteristik fisik yang sama dengan ras-ras manusia yang punah, yang dinyatakan evolusionis sebagai nenek moyang manusia. Semua ini adalah bukti nyata bahwa manusia tidak pernah mengalami proses evolusi sepanjang sejarah.

Bukti terpenting adalah perbedaan anatomis yang besar antara kera dan manusia, dan tidak satu pun di antara perbedaan tersebut muncul melalui proses evolusi. "Bipedalitas" (kemampuan berjalan dengan dua kaki) adalah salah satu di antaranya. Seperti yang akan diuraikan lebih lanjut, bipedalitas hanya terdapat pada manusia dan merupakan salah satu sifat terpenting yang membedakan manusia dengan hewan.

Silsilah Imajiner Manusia

Darwinis menyatakan bahwa manusia modern saat ini berevolusi dari makhluk serupa kera. Menurut mereka, selama proses evolusi yang diperkirakan berawal 4-5 juta tahun lalu, terdapat beberapa "bentuk transisi" antara manusia modern dan nenek moyangnya. Menurut skenario yang sepenuhnya rekaan ini, terdapat empat "kategori" dasar:

1. Australopithecus

2. Homo habilis

3. Homo erectus

4. Homo sapiens

Evolusionis menyebut nenek moyang pertama manusia dan kera sebagai "Australopithecus", yang berarti "Kera Afrika Selatan". Australopithecus hanyalah spesies kera kuno yang telah punah, dan memiliki beragam tipe. Sebagian berperawakan tegap, dan sebagian lain bertubuh kecil dan ramping.

Evolusionis menggolongkan tahapan evolusi manusia berikutnya sebagai "homo", yang berarti "manusia". Menurut pernyataan evolusionis, makhluk hidup dalam kelompok Homo lebih berkembang daripada Australopithecus, dan tidak terlalu berbeda dengan manusia modern. Manusia modern di zaman kita, Homo sapiens, dikatakan terbentuk pada tahapan terakhir evolusi spesies ini.

Satu Tulang Rahang Sebagai Sumber Inspirasi

Fosil Ramapithecus pertama yang ditemukan: tulang rahang yang hilang, terdiri dari dua bagian (kanan). Evolusionis dengan berani menggambarkan Ramapithecus, keluarga dan lingkungan tempat tinggal mereka, hanya berdasarkan tulang rahang ini.

Fosil-fosil seperti "Manusia Jawa", "Manusia Peking", dan "Lucy", yang senantiasa muncul di media massa, jurnal dan buku-buku kuliah evolusionis, termasuk dalam salah satu dari keempat spesies di atas. Spesies-spesies ini juga diasumsikan bercabang menjadi sub-sub spesies.

Sejumlah kandidat bentuk transisi dari masa lampau, seperti Ramapithecus, harus dikeluarkan dari silsilah imajiner evolusi manusia setelah diketahui mereka adalah kera biasa.1

Dengan menyusun rantai hubungan sebagai: "Australopithecus > Homo habilis > Homo erectus > Homo sapiens", evolusionis menyatakan bahwa masing-masing spesies ini adalah nenek moyang spesies lainnya. Akan tetapi, temuan ahli-ahli paleoantropologi baru-baru ini meng-ungkapkan bahwa Australopithecus, Homo habilis dan Homo erectus hidup di belahan bumi berbeda pada masa yang sama. Selain itu, suatu segmen manusia tertentu yang digolongkan sebagai Homo erectus ternyata hidup hingga zaman modern. Homo sapiens neandartalensis dan Homo sapiens sapiens (manusia modern) pernah hidup bersama di wilayah yang sama. Situasi ini jelas menunjukkan ketidakabsahan pernyataan bahwa mereka adalah nenek moyang bagi yang lain.

Pada hakikatnya, semua temuan dan penelitian ilmiah telah mengungkapkan bahwa catatan fosil tidak mengisyaratkan proses evolusi seperti yang dikemukakan evolusionis. Fosil-fosil tersebut, yang mereka katakan sebagai nenek moyang manusia, ternyata milik suatu ras manusia atau milik spesies kera.

Lalu, yang manakah fosil manusia dan yang manakah fosil kera? Mungkinkah salah satu dari keduanya bisa dianggap sebagai bentuk transisi? Untuk mendapatkan jawabannya, mari kita amati masing-masing kategori.

Australopithecus: Spesies Kera

Australopithecus, kategori pertama, berarti "kera dari selatan". Makhluk ini diduga pertama kali muncul di Afrika sekitar 4 juta tahun lalu dan hidup hingga 1 juta tahun lalu. Australopithecus memiliki beberapa kelas. Evolusionis berasumsi bahwa spesies Australopithecus tertua adalah A. afarensis. Setelah itu muncul A. africanus, yang memiliki kerangka lebih ramping, dan kemudian A. robustus, yang memiliki kerangka relatif lebih besar. Sedangkan untuk A. boisei, sejumlah peneliti menganggapnya spesies yang berbeda dan sebagian lagi menggolongkannya dalam sub spesies dari A. robustus.

Semua spesies Australopithecus adalah kera yang sudah punah dan menyerupai kera masa kini. Ukuran tengkorak mereka sama atau lebih kecil dari simpanse yang hidup di masa sekarang. Terdapat bagian menonjol pada tangan dan kaki mereka yang digunakan untuk memanjat pohon seperti simpanse zaman sekarang, dan kaki mereka memiliki kemampuan menggenggam dahan. Mereka bertubuh pendek (maksimum 130 cm) dan seperti simpanse masa kini, Australopithecus jantan lebih besar dari Australopithecus betina. Sekian banyak karakteristik seperti detail pada tengkorak, kedekatan kedua mata, gigi geraham yang tajam, struktur rahang, lengan yang panjang, kaki yang pendek, merupakan bukti bahwa makhluk hidup ini tidak berbeda dengan kera zaman sekarang.

Evolusionis menyatakan bahwa meskipun Australopithecus memiliki anatomi kera, mereka berjalan dengan tegak seperti manusia dan bukan seperti kera.

Pernyataan "berjalan tegak" ini ternyata telah dipertahankan selama puluhan tahun oleh sejumlah ahli paleoantropologi seperti Richard Leakey dan Donald C. Johanson. Namun, banyak ilmuwan telah melakukan penelitian pada struktur kerangka Australopithecus dan membuktikan ketidakabsahan argumentasi tersebut. Penelitian menyeluruh pada beragam spesimen Australopithecus oleh dua ahli anatomi kelas dunia dari Inggris dan Amerika Serikat, Lord Solly Zuckerman dan Prof. Charles Oxnard, menunjukkan bahwa makhluk ini tidak bipedal dan bergerak seperti kera masa kini. Setelah mempelajari fosil-fosil ini selama 15 tahun dengan segala perlengkapan yang diberikan pemerintah Inggris, Lord Zuckerman dan timnya yang beranggotakan 5 orang spesialis sampai pada kesimpulan bahwa Australopithecus hanya spesies kera biasa dan pasti tidak bipedal. Zuckerman sendiri adalah seorang evolusionis.2 Begitu pula Charles E. Oxnard, evolusionis yang terkenal dengan penelitiannya pada subjek tersebut, menyamakan struktur kerangka Australopithecus dengan milik orang utan modern.3 Akhirnya, pada tahun 1994, sebuah tim dari Universitas Liverpool Inggris melakukan riset menyeluruh untuk mencapai suatu kesimpulan yang pasti. Mereka berkesimpulan bahwa "Australopithecus adalah kuadripedal".4

Singkatnya, Australopithecus tidak memiliki kekerabatan dengan manusia dan mereka hanyalah spesies kera yang telah punah.

Homo Habilis: Kera yang Dinyatakan sebagai Manusia

Kemiripan struktur kerangka dan tengkorak Australopithecus dengan simpanse, dan penolakan terhadap pernyataan bahwa makhluk ini berjalan tegak, telah sangat menyulitkan ahli paleoantropologi pro evolusi. Karena, menurut skema evolusi rekaan mereka, Homo erectus muncul setelah Australopithecus. Karena awalan kata "homo" berarti "manusia", maka Homo erectus tergolong kelas manusia berkerangka tegak. Ukuran tengkoraknya dua kali lebih besar dari Australopithecus. Peralihan lang-sung dari Australopithecus, yakni seekor kera mirip simpanse, ke Homo erectus yang berkerangka sama dengan manusia modern, adalah mustahil bahkan menurut teori mereka sendiri. Jadi, diperlukan "mata rantai", yakni "bentuk transisi". Dan konsep Homo habilis muncul untuk memenuhi kebutuhan ini.

Australopithecus Aferensis:
Kera yang Telah Punah

Fosil pertama yang ditemukan di Hadar, Ethiopia, yang dianggap sebagai spesies Australopithecus aferensis adalah AL 288-1 atau "Lucy". Sudah lama evolusionis berusaha keras membuktikan bahwa Lucy dapat berjalan tegak. Tetapi penelitian terakhir memastikan bahwa binatang ini adalah kera biasa yang berjalan membungkuk.

Fosil Australopithecus aferensis AL 333-105 di atas adalah milik anggota muda spesies ini. karena itulah tonjolan belum terbentuk pada tengkoraknya.

AUSTRALOPITHECUS | SIMPANSE MODERN

Di kanan adalah tengkorak fosil Australopithecus aferensis AL 444-2, dan di bawahnya adalah tengkorak kera modern. Kemiripan yang sangat jelas menegaskan bahwa A. Aferensis adalah spesies kera biasa tanpa ciri-ciri "mirip manusia".

Pengelompokan Homo habilis diajukan pada tahun 1960-an oleh Keluarga Leakey, sebuah keluarga "pemburu fosil". Menurut Leakey, spesies baru yang mereka kelompokkan sebagai Homo habilis memiliki kapasitas tengkorak relatif besar, kemampuan berjalan tegak dan menggunakan peralatan dari batu dan kayu. Karena itu, mungkin saja ia adalah nenek moyang manusia.

Fosil-fosil baru dari spesies yang sama ditemukan pada akhir tahun 1980-an, dan mengubah total pandangan ini. Sejumlah peneliti seperti Ber-nard Wood dan C. Loring Brace, berdasarkan fosil-fosil baru tersebut mengatakan bahwa Homo habilis, yang berarti "manusia yang mampu menggunakan alat" seharusnya digolongkan sebagai Australopithecus habilis yang berarti "kera Afrika Selatan yang mampu menggunakan alat", karena Homo habilis memiliki banyak kesamaan ciri dengan kera Australopithecus. Ia memiliki lengan yang panjang, kaki yang pendek dan struktur kerangka mirip kera seperti Australopithecus. Jari tangan dan jari kakinya cocok untuk memanjat. Struktur tulang rahangnya sangat mirip dengan rahang kera masa sekarang. Rata-rata kapasitas tengkoraknya yang 600 cc juga mengindikasi fakta bahwa Homo habilis adalah kera. Singkatnya, Homo habilis, yang diklaim sebagai spesies berbeda oleh se-jumlah evolusionis, ternyata merupakan spesies kera seperti semua Australopithecus yang lain.

Penelitian yang dilakukan pada tahun-tahun berikutnya benar-benar menunjukkan bahwa Homo habilis tidak berbeda dengan Australopithecus. Fosil tengkorak dan kerangka OH26 yang ditemukan Tim White menunjukkan bahwa spesies ini memiliki kapasitas tengkorak kecil, lengan panjang serta kaki pendek yang memungkinkannya memanjat pohon; tidak berbeda dengan kera modern.

Analisis terperinci yang dilakukan ahli antropologi Amerika, Holly Smith, pada tahun 1994 menunjukkan bahwa Homo habilis bukan "homo", atau "manusia", melainkan "kera".

Mengenai analisis yang dilakukannya terhadap gigi-gigi Australopithecus, Homo habilis, Homo erectus dan Homo neandertalensis, Smith menyatakan:

Dengan membatasi analisis hanya pada spesimen-spesimen yang memenuhi kriteria ini, pola perkembangan gigi Australopithecus dan Homo habilis menunjukkan bahwa mereka sekelompok dengan kera Afrika. Sedangkan Homo erectus dan Neandertal diklasifikasikan dengan manusia.5

Homo Habilis: Satu Lagi Kera yang
Telah Punah

Sudah sejak lama para evolusionis menyatakan bahwa makhluk yang mereka namakan Homo habilis dapat berjalan tegak. Mereka beranggapan telah menemukan mata rantai penghubung antara kera dengan manusia. Akan tetapi, fosil-fosil baru Homo habilis yang ditemukan Tim White pada tahun 1986 dan diberi nama OH 62 membantah klaim ini. Fragmen fosil ini memperlihatkan bahwa Homo habilis berlengan panjang dan berkaki pendek seperti kera modern. Fosil ini mengakhiri klaim bahwa Homo habilis adalah makhluk bipedal yang dapat berjalan tegak. Ternyata, Homo habilis juga tidak lebih dari spesies kera.

"Homo habilis OH 7" di samping kanan adalah fosil yang paling baik menggambarkan karakteristik rahang Homo habilis. Fosil rahang ini memiliki gigi seri yang besar. Gigi gerahamnya kecil. Bentuk rahang persegi. Semua ciri ini membuat rahang ini sangat mirip dengan rahang kera masa kini. Dengan kata lain, rahang Homo habilis menegaskan sekali lagi bahwa makhluk ini adalah sejenis kera.

Tahun itu juga, tiga spesialis anatomi, Fred Spoor, Bernard Wood dan Frans Zonneveld, menarik kesimpulan serupa melalui metode yang sama sekali berbeda. Metode ini berdasarkan analisis perbandingan saluran setengah lingkaran pada telinga bagian dalam milik manusia dan kera yang berfungsi menjaga keseimbangan. Saluran ini berbeda jauh antara manusia yang berjalan tegak, dengan kera yang berjalan membungkuk. Saluran telinga bagian dalam pada semua Australopithecus serta spesimen Homo habilis yang diteliti oleh Spoor, Wood dan Zonneveld, sama seperti pada kera modern. Saluran telinga bagian dalam pada Homo erectus sama dengan pada manusia modern.6

Temuan ini membuahkan dua hasil penting:

1. Fosil-fosil yang dikatakan sebagai Homo habilis sebenarnya tidak termasuk kelas "homo", atau manusia, tetapi kelas Australopithecus, atau kera.

2. Baik Homo habilis maupun Australopithecus adalah makhluk hidup yang berjalan membungkuk, dan karenanya memiliki kerangka kera. Mereka tidak memiliki hubungan apa pun dengan manusia.

Homo Rudolfensis: Susunan Wajah yang Salah

Homo rudolfensis adalah nama yang diberikan kepada beberapa bagian fosil yang ditemukan pada tahun 1972. Kelompok yang diwakili fosil ini juga dinamai Homo rudolfensis karena ditemukan di dekat Sungai Rudolf di Kenya. Mayoritas ahli paleoantropologi menyetujui bahwa fosil-fosil ini tidak berasal dari spesies yang berbeda, melainkan termasuk Homo habilis.

Richard Leakey, penemu fosil tersebut, memperkenalkan tengkorak yang dinamai "KNM-ER 1470" dan dinyatakan berusia 2,8 juta tahun itu sebagai penemuan terbesar dalam sejarah antropologi dan berpengaruh luas. Menurut Leakey, makhluk berukuran tengkorak kecil seperti Australopithecus namun berwajah manusia tersebut adalah mata rantai yang hilang antara Australopithecus dan manusia. Akan tetapi, tidak berapa la-ma kemudian diketahui bahwa wajah mirip manusia dari tengkorak KNM-ER 1470 yang sering tampil pada sampul depan majalah-majalah ilmiah adalah hasil penggabungan fragmen-fragmen tengkorak secara keliru-yang mungkin dilakukan dengan sengaja. Prof. Tim Bromage, pengkaji anatomi wajah manusia, menjelaskan kenyataan yang diungkapkannya dengan bantuan simulasi komputer ini pada tahun 1992:

Ketika KNM-ER 1470 pertama kali direkonstruksi, wajahnya dilekatkan pada tengkorak dalam posisi hampir vertikal, sangat menyerupai wajah datar manusia modern. Akan tetapi penelitian baru-baru ini mengenai hubungan-hubungan anatomis menunjukkan bahwa pada masa hidupnya wajah itu seharusnya sangat menonjol, memunculkan aspek mirip kera, agak mirip dengan wajah Australopithecus.7

Mengenai kasus ini, seorang ahli paleoantropologi evolusionis, J. E. Cronin, menyatakan:

... wajahnya yang dikonstruksi relatif kokoh, naso-alveolar clivus yang agak datar (mengarah wajah cembung Australopithecus), lebar-maksimum tengkorak yang rendah (pada bagian temporal), gigi taring yang kuat dan geraham yang besar (seperti yang ditunjukkan oleh sisa akarnya), seluruhnya merupakan sifat-sifat yang relatif primitif, yang menghubungkan spesimen tersebut dengan kelompok A. africanus.8

C. Loring Brace dari Universitas Michigan berkesimpulan sama setelah ia menganalisis struktur rahang dan gigi tengkorak 1470. Menurutnya, ukuran rahang dan bagian yang ditumbuhi gigi geraham menunjukkan bahwa ER 1470 memiliki wajah dan gigi Australopithecus.9

Prof. Alan Walker, ahli paleoantropologi dari Universitas John Hopkins telah melakukan banyak penelitian pada KNM-ER 1470 seperti halnya Leakey, dan bersikeras bahwa makhluk hidup ini seharusnya tidak dikelompokkan sebagai "homo" atau spesies manusia seperti Homo habilis atau Homo rudolfensis, tetapi harus dimasukkan ke dalam spesies Australopithecus.10

Jadi, pengelompokan seperti Homo habilis atau Homo rudolfensis yang dikatakan sebagai bentuk transisi antara Australopithecines dengan Homo erectus, sepenuhnya hanyalah rekaan. Sebagaimana dikuatkan oleh banyak peneliti masa kini, makhluk-makhluk hidup ini adalah anggota Australopithecus. Seluruh ciri anatomis memperlihatkan bahwa mereka adalah spesies kera.

Setelah makhluk-makhluk ini, yang ternyata semuanya spesies kera, kemudian muncul fosil-fosil "homo" yang merupakan fosil-fosil manusia.

Homo Erectus dan Setelahnya: Manusia

Menurut skema rekaan evolusionis, evolusi internal spesies Homo adalah sebagai berikut: pertama Homo erectus, kemudian Homo sapiens purba dan Manusia Neandertal, lalu Manusia Cro-Magnon dan terakhir manusia modern. Akan tetapi, semua klasifikasi ini ternyata hanya ras-ras asli manusia. Perbedaan di antara mereka tidak lebih dari perbedaan antara orang Inuit (eskimo) dengan negro atau antara pigmi dengan orang Eropa.

Mari kita terlebih dulu mengkaji Homo erectus, yang dikatakan sebagai spesies manusia paling primitif. Kata "erect" berarti "tegak", maka "Homo erectus" berarti "manusia yang berjalan tegak". Evolusionis harus memisahkan manusia-manusia ini dari yang sebelumnya dengan menambahkan ciri "tegak", sebab semua fosil Homo erectus bertubuh tegak, tidak seperti spesimen Australopithecus atau Homo habilis. Jadi, tidak terdapat perbedaan antara kerangka manusia modern dan Homo erectus.

Alasan utama evolusionis mendefinisikan Homo erectus sebagai "primitif" adalah ukuran tengkoraknya (900-1100 cc) yang lebih kecil dari rata-rata manusia modern, dan tonjolan alisnya yang tebal. Namun, banyak manusia yang hidup di dunia sekarang memiliki volume tengkorak sama dengan Homo erectus (misalnya suku Pigmi) dan ada beberapa ras yang memiliki alis menonjol (seperti suku Aborigin Australia).

Sudah menjadi fakta yang disepakati bersama bahwa perbedaan ukuran tengkorak tidak selalu menunjukkan perbedaan kecerdasan atau kemampuan. Kecerdasan bergantung pada organisasi internal otak, dan bukan pada volumenya.11

Fosil yang telah menjadikan Homo erectus terkenal di dunia adalah fosil Manusia Peking dan Manusia Jawa yang ditemukan di Asia. Akan tetapi, akhirnya diketahui bahwa dua fosil ini tidak bisa diandalkan. Manusia Peking terdiri dari beberapa bagian yang terbuat dari plester untuk menggantikan bagian asli yang hilang. Sedangkan Manusia Jawa "tersusun" dari fragmen-fragmen tengkorak, ditambah dengan tulang panggul yang ditemukan beberapa meter darinya, tanpa indikasi bahwa tulang-tulang tersebut berasal dari satu makhluk hidup yang sama. Itu sebabnya fosil Homo erectus yang ditemukan di Afrika menjadi lebih penting. (Perlu diketahui pula bahwa sejumlah fosil yang dikatakan sebagai Homo erectus, oleh sebagian evolusionis dimasukkan ke dalam kelompok kedua yang diberi nama "Homo ergaster". Ada perbedaan pendapat di antara mereka tentang masalah ini. Kita akan menganggap semua fosil ini termasuk kelompok Homo erectus).

Homo Erectus: Ras Manusia Kuno

Homo erectus berarti "manusia tegak". Semua fosil yang termasuk spesies ini berasal dari ras-ras manusia tertentu. Karena sebagian besar fosil Homo erectus tidak memiliki karakteristik yang sama, sungguh sulit mendefinisikan mereka berdasarkan tengkoraknya. Itu sebabnya peneliti evolusionis yang berbeda membuat klasifikasi dan penamaan yang berbeda pula. Kiri atas adalah tengkorak yang ditemukan di Koobi Fora, Afrika pada tahun 1975 yang secara umum mendefinisikan Homo erectus. Kanan atas adalah tengkorak Homo ergaster KNM-ER 3733, yang masih dipertanyakan.

Ukuran tengkorak dari beragam fosil Homo erectus ini berkisar antara 900 hingga 1100 cc. Angka ini masih dalam batas ukuran tengkorak manusia modern.

Kerangka KNM-WT 15000 atau Anak Turkana di sebelah kanan barangkali fosil manusia tertua dan terlengkap yang pernah ditemukan. Penelitian terhadap fosil yang di-perkirakan berusia 1,6 juta tahun ini menunjukkan bahwa pemiliknya seorang anak berusia 12 tahun yang bisa mencapai tinggi dewasa sekitar 1,80 m. Fosil yang sangat menyerupai ras Neandertal ini adalah salah satu bukti paling kuat yang menggugurkan kisah evolusi manusia.

Evolusionis Donald Johnson melukiskan fosil ini sebagai berikut: "Ia tinggi dan kurus. Bentuk tubuh dan perbandingan antara tangan dan kakinya sama dengan orang Afrika Khatulistiwa yang hidup saat ini. Ukuran tangan dan kakinya cocok sekali dengan orang dewasa kulit putih Amerika Utara masa kini."

Spesimen Homo erectus paling terkenal dari Afrika adalah fosil "Narikotome homo erectus" atau "Anak Lelaki Turkana", yang ditemukan dekat danau Turkana, Kenya. Dipastikan bahwa fosil tersebut milik seorang anak laki-laki berusia 12 tahun, yang mungkin akan mencapai tinggi dewasa 1,83 meter. Struktur kerangka yang tegak dari fosil tidak berbeda dengan manusia modern. Mengenai ini, seorang ahli paleoantropologi Amerika, Alan Walker, meragukan kemampuan ahli patologi kebanyakan untuk membedakan kerangka fosil tersebut dengan kerangka manusia modern."12 Tentang tengkorak tersebut, Walker berkata bahwa "tengkorak itu tampak sangat mirip dengan Neandertal".13 Seperti yang akan kita temukan pada bab berikutnya, Neandertal adalah ras manusia modern. Jadi, Homo erectus adalah ras manusia modern juga.

Pelaut Berusia 700 Ribu Tahun

"Manusia prasejarah ternyata lebih cerdas dari yang kita duga…"

Berita yang dimuat di New Scientist pada tanggal 14 Maret 1998 ini mengungkapkan bahwa manusia yang oleh evolusionis disebut Homo erectus telah melakukan pelayaran 700 ribu tahun lalu. Manusia ini memiliki pengetahuan dan teknologi yang cukup untuk membangun kapal serta memiliki kebudayaan yang menggunakan alat perhubungan laut, karenanya tidak bisa dikatakan "primitif".

Bahkan evolusionis Richard Leakey menyatakan bahwa perbedaan antara Homo erectus dan manusia modern tidak lebih dari variasi ras:

Perbedaan bentuk tengkorak, tingkat tonjolan wajah, kekokohan dahi dan sebagainya akan terlihat. Perbedaan-perbedaan ini mungkin seperti yang kita saksikan saat ini pada ras-ras manusia modern yang terpisah secara geografis. Variasi biologis semacam ini muncul ketika populasi-populasi saling terpisah secara geografis untuk kurun waktu yang lama.14

Prof. William Laughlin dari Universitas Connecticut melakukan pengujian anatomi menyeluruh terhadap orang-orang Inuit dan orang-orang yang hidup di kepulauan Aleut. Ia mendapati mereka sangat mirip dengan Homo erectus. Laughlin berkesimpulan bahwa semua ras ini ternyata ras-ras yang bervariasi dari Homo sapiens (manusia modern).

Jika kita mempertimbangkan perbedaan besar antara kelompok-kelompok yang berjauhan seperti Eskimo dan Bushman, yang diketahui berasal dari satu spesies Homo sapiens, maka dapat disimpulkan bahwa Sinanthropus [spesimen erectus-ALC] termasuk dalam spesies yang sama.15

Di lain pihak, terdapat jurang pemisah yang lebar antara Homo erectus, suatu ras manusia, dan kera yang mendahului Homo erectus dalam skenario "evolusi manusia" (Australopithecus, Homo habilis, Homo rudolfensis). Ini berarti bahwa manusia pertama muncul secara tiba-tiba dalam catatan fosil dan tanpa sejarah evolusi apa pun. Hal ini sudah cukup jelas mengindikasikan bahwa mereka diciptakan.

Akan tetapi, pengakuan atas fakta ini akan sangat bertentangan dengan filsafat dogmatis dan ideologi evolusionis. Karenanya, mereka mencoba menggambarkan Homo erectus, ras manusia sesungguhnya, sebagai makhluk separo kera. Pada rekonstruksi Homo erectus, evolusionis berkeras menggambarkan ciri-ciri kera. Sebaliknya, dengan metode penggambaran yang sama, mereka memanusiakan kera seperti Australopithecus atau Homo habilis. Dengan cara ini, mereka berupaya "mendekatkan" kera dan manusia, dan menutup celah antara dua kelompok makhluk hidup yang berbeda ini.

Neandertal

TOPENG PALSU:
Meskipun tidak berbeda dengan manusia modern, Neandertal masih saja dilukiskan oleh evolusionis sebagai makhluk mirip kera

Neandertal adalah manusia yang tiba-tiba muncul 100 ribu tahun lalu di Eropa dan kemudian menghilang - atau terasimilasi melalui pembauran dengan ras-ras lain secara diam-diam namun cepat, 35 ribu tahun lalu. Perbedaan antara mereka dengan manusia modern hanyalah kerangka tubuh yang lebih kekar dan kapasitas tengkorak mereka sedikit lebih besar.

Neandertal adalah ras manusia, dan kenyataan ini sekarang diakui oleh hampir semua orang. Evolusionis telah berusaha keras menampilkan mereka sebagai "spesies primitif", namun semua temuan menunjukkan bahwa Neanderthal tidak berbeda dengan orang berperawakan "kekar" yang lewat di jalan saat ini. Seorang pakar dalam hal ini, Erik Trinkaus, ahli paleoantropologi dari Universitas New Mexico menulis:

Perbandingan anatomis terperinci antara sisa-sisa kerangka Neandertal dengan kerangka manusia modern tidak menunjukkan dengan pasti bahwa kemampuan lokomotif, manipulatif, intelektual atau bahasa Neandertal lebih rendah dari manusia modern.16

Banyak peneliti modern menggolongkan manusia Neandertal sebagai suatu sub spesies dari manusia modern dan menamakannya "Homo sapiens neandertalensis". Temuan-temuan membuktikan bahwa Neandertal mengubur mayat kerabat mereka, membuat alat musik dan memiliki hubungan kebudayaan dengan Homo sapiens sapiens yang hidup seperiode. Tegasnya, Neandertal adalah ras manusia bertubuh "kekar" yang menghilang seiring perjalanan masa.

Homo Sapiens Kuno, Homo Heilderbergensis dan
Manusia Cro-Magnon

Dalam skema evolusi rekaan, Homo sapiens kuno adalah tahapan terakhir sebelum manusia modern. Pada kenyataannya, evolusionis tidak dapat berkata banyak tentang manusia ini, karena hanya ada sedikit perbedaan antara mereka dengan manusia modern. Sejumlah peneliti bahkan mengatakan bahwa representasi ras ini masih hidup hingga sekarang, dan merujuk kepada orang Aborigin di Australia sebagai contoh. Seperti Homo sapiens, orang Aborigin juga memiliki alis tebal yang menonjol, struktur rahang miring ke dalam dan kapasitas tengkorak sedikit lebih kecil. Di samping itu, sejumlah penemu-an penting mengisyaratkan bahwa manusia semacam itu pernah hidup di Hongaria dan di beberapa desa di Italia hingga beberapa waktu lalu.

Neandertal: Manusia Kekar

Di atas ini adalah tengkorak Homo sapiens neandertalensis, tengkorak Amud 1 yang ditemukan di Israel. Manusia Neanderthal umumnya dikenal berperawakan kekar tapi pendek. Akan tetapi, pemilik fosil ini diperkirakan bertinggi badan 1,80 m. Kapasitas tengkorak terbesar dari yang pernah dijumpai: 1740 cc. Karena itu, fosil tersebut termasuk bukti penting yang dengan telak menghancurkan klaim bahwa Neandertal adalah spesies primitif.

Kelompok yang disebut sebagai Homo heilderbergensis dalam literatur evolusionis ternyata sama dengan Homo sapiens kuno. Dua istilah berbeda ini digunakan untuk mendefinisikan ras manusia yang sama, karena perbedaan konsep di kalangan evolusionis. Semua fosil yang termasuk dalam golongan Homo heilderbergensis menunjukkan bahwa kelompok manusia yang secara anatomis sangat mirip dengan orang Eropa modern telah hidup 500 ribu dan bahkan 740 ribu tahun sebelumnya, pertama di Inggris dan kemudian di Spanyol.

Diperkirakan manusia Cro-Magnon hidup 30.000 tahun lalu. Manusia ini memiliki tengkorak berbentuk kubah dan dahi yang lebar. Kapasitas tengkoraknya 1.600 cc, di atas rata-rata untuk manusia modern. Tengkoraknya memiliki tonjolan alis yang tebal dan tonjolan tulang di bagian belakang yang merupakan ciri manusia Neanderthal dan Homo erectus.

Kendati Cro-Magnon dianggap suatu ras Eropa, struktur dan volume tengkoraknya tampak lebih mirip tengkorak ras-ras yang hidup di Afrika dan daerah tropis saat ini. Berdasarkan ini, Cro-Magnon diperkirakan sebagai suatu ras Afrika kuno. Sejumlah temuan paleoantropologi telah menunjukkan bahwa ras Cro-Magnon dan Neandertal saling membaur, kemudian mengawali ras-ras dewasa ini. Sekarang sudah diakui bahwa representasi dari ras Cro-Magnon masih hidup di beberapa wilayah di benua Afrika, dan di daerah Salute dan Dordogne di Prancis. Kelompok manusia berkarakteristik sama juga hidup di Polandia dan Hongaria.

Hidup Sezaman dengan Nenek Moyang

Kajian kita sejauh ini telah membentuk sebuah gambaran jelas: skenario "evolusi manusia" hanyalah fiksi. Agar silsilah seperti itu ada, evolusi bertahap dari kera hingga manusia seharusnya sudah terjadi dan catatan fosil dari proses ini seharusnya telah ditemukan. Akan tetapi, ada jarak pemisahkan sangat lebar antara kera dan manusia. Struktur kerangka, kapasitas tempurung kepala dan kriteria lain seperti berjalan tegak atau sangat membungkuk, membedakan manusia dari kera. (Dari hasil riset tahun 1994 tentang saluran keseimbangan pada telinga bagian tengah, Australopithecus dan Homo habilis dikelompokkan sebagai kera, sedangkan Homo erectus dikelompokkan sebagai manusia.)

Satu lagi temuan penting yang membuktikan bahwa tidak mungkin ada silsilah keluarga di antara spesies yang berbeda-beda ini adalah: spesies yang ditampilkan sebagai nenek moyang dan penerusnya ternyata hidup bersamaan. Jika anggapan evolusionis benar bahwa Australopithecus berubah menjadi Homo habilis dan kemudian berubah menjadi Homo erectus, maka seharusnya mereka hidup pada era yang berurutan. Akan tetapi, tidak ada urutan kronologis seperti itu.

JARUM BERUSIA 26 RIBU TAHUN:
Inilah sebuah fosil menarik yang menunjukkan bahwa Neanderthal memiliki pengetahuan tentang pakaian: sebuah jarum berusia 26 ribu tahun. (D. Johanson, B. Edgar From Lucy to Language, hlm. 99).

Menurut perkiraan evolusionis, Australopithecus hidup dari 4 juta - 1 juta tahun lalu. Sedangkan makhluk hidup yang digolongkan Homo habi-lis diduga hidup hingga 1,9-1,7 juta tahun lalu. Homo rudolfensis, yang dianggap lebih "maju" daripada Homo habilis, diketahui berusia sekitar 2,8-2,5 juta tahun! Dengan kata lain, Homo rudolfensis hampir 1 juta tahun lebih tua dari Homo habilis, sang "nenek moyang". Di lain pihak, periode Homo erectus adalah sekitar 1,8-1,6 juta tahun lalu. Artinya, spesimen Homo erectus muncul di bu-mi pada selang waktu sama dengan Homo habilis, yang disebut sebagai nenek moyangnya .

Alan Walker memperkuat fakta ini dengan menyatakan bahwa "terdapat bukti dari Afrika Timur tentang sejumlah kecil Australopithecus yang bertahan hidup sezaman dengan H. habilis, lalu dengan H. erectus." 17 Louis Leakey pun telah menemukan fosil-fosil Australopithecus, Homo habilis dan Homo erectus yang berdekatan satu sama lain di wilayah Celah Olduvai, lapisan Bed II.18

Jadi pastilah, tidak ada silsilah kekerabatan seperti itu. Ahli paleontologi dari Universitas Harvard, Stephen Jay Gould, menjelaskan jalan buntu bagi evolusi ini meskipun ia sendiri seorang evolusionis:

Apa jadinya dengan urutan yang kita susun, jika ada tiga keturunan hominid hidup bersama (A. africanus, A. robustus, dan H. habilis), dan tidak satu pun dari mereka menjadi keturunan dari yang lain? Lagipula, tidak satu pun dari ketiganya memperlihatkan kecenderungan evolusi semasa mereka hidup di bumi.19

Jika kita beralih dari Homo erectus ke Homo sapiens, kita kembali melihat bahwa tidak ada silsilah untuk dibicarakan. Ada bukti yang menunjukkan bahwa Homo erectus dan Homo sapiens kuno hidup hingga 27.000 tahun dan bahkan 10.000 tahun sebelum masa kita. Dalam rawa Kow di Australia, tengkorak Homo erectus berusia sekitar 13.000 tahun telah ditemukan. Di pulau Jawa, sebuah tengkorak Homo erectus yang ditemukan berumur sekitar 27.000 tahun.20

Sejarah Rahasia Homo sapiens

Salah satu literatur berkala evolusionis, Discover, menampilkan wajah manusia berusia 800.000 tahun pada sampul depan dengan pertanyaan evolusionis "Inikah wajah masa lampau kita?".

Fakta paling menarik dan penting yang menggugurkan landasan utama silsilah imajiner teori evolusi ini adalah sejarah manusia modern, yang ternyata cukup tua. Data paleoantropologi mengungkapkan bahwa orang-orang Homo sapiens yang persis sama dengan kita, telah hidup pada satu juta tahun lalu.

Orang yang menemukan bukti pertama dalam hal ini adalah Louis Leakey, seorang ahli paleoantropologi evolusionis. Pada ta-hun 1932, di daerah Kanjera sekitar Danau Victoria di Kenya, Leakey menemukan be-berapa fosil yang berasal dari zaman Pleistosin Tengah. Fosil itu ternyata tidak berbeda dengan manusia modern. Akan tetapi, zaman Pleistosin Tengah berarti satu juta tahun lalu. 21 Karena penemuan ini membalikkan silsilah keturunan evolusi, sejumlah ahli paleoantropologi evolusionis tidak mau mengakuinya. Namun Leakey selalu bertahan bahwa perkiraannya benar.

Ketika kontroversi ini hampir terlupakan, sebuah fosil ditemukan di Spanyol pada tahun 1995 dan dengan sangat gamblang menunjukkan bahwa sejarah Homo sapiens ternyata jauh lebih tua dari yang diperkirakan. Fosil tersebut ditemukan di sebuah gua bernama Gran Dolina di wilayah Atapuerca di Spanyol oleh tiga orang ahli paleoantropologi Spanyol dari Universitas Madrid. Fosil tersebut adalah wajah anak laki-laki berusia 11 tahun yang sepenuhnya tampak seperti manusia modern. Padahal, fosil tersebut telah berusia 800.000 tahun sejak ia meninggal. Majalah Discover memuat rincian kisah ini pada Desember 1997.

Fosil tersebut bahkan menggoyahkan keyakinan Ferreras, yang memimpin penggalian Gran Dolina. Ia berujar:

Kami mengharapkan sesuatu yang signifikan, sesuatu yang besar, sesuatu yang bombastis..., sesuatu yang "primitif". Harapan kami terhadap seorang anak berusia 800.000 tahun adalah sesuatu seperti Anak Lelaki Turkana. Dan apa yang ka-mi temukan adalah wajah yang sama sekali modern…. Bagi saya hal ini sangat spektakuler… sesuatu yang mengguncangkan. Menemukan sesuatu yang sama sekali tidak diharapkan seperti itu.... Bukan tentang masalah menemukan fosil; menemukan fosil bisa juga mengejutkan, dan tidak jadi masalah. Namun hal yang paling spektakuler adalah menemukan sesuatu yang Anda kira berasal dari zaman sekarang, di masa lam-pau. Sama halnya dengan menemukan sesuatu seperti… seperti tape recorder di Gran Dolina. Itu akan sangat mengejutkan. Kami tidak mengharapkan ada kaset dan tape recorder pada zaman Pleistosin Awal. Menemukan wajah modern begitu pula. Kami sangat terkejut melihatnya.22

Fosil tersebut menegaskan fakta bahwa sejarah Homo sapiens harus ditarik ke belakang hingga 800 ribu tahun lalu. Setelah pulih dari keterkejutannya, evolusionis yang menemukan fosil tersebut memutuskan bahwa fosil ini berasal dari spesies yang berbeda, sebab menurut silsilah keturunan evolusi, tidak ada Homo sapiens yang pernah hidup 800 ribu tahun lalu. Jadi, mereka mengarang sebuah spesies baru bernama "Homo antecessor" dan memasukkan tengkorak Atapuerca ke dalam kelompok ini.

Temuan pondok berusia 1,7 juta tahun telah mengagetkan kalangan ilmuwan. Pondok ini tampak seperti pondok yang digunakan orang-orang Afrika sekarang.

Sebuah Pondok Berusia 1,7 Juta Tahun

Telah banyak temuan yang menunjukkan bahwa usia Homo sapiens bahkan lebih awal dari 800 ribu tahun. Satu di antaranya adalah penemuan Louis Leakey di awal tahun 1970-an di Celah Olduvai. Di tempat ini, di lapisan Bed II, Leakey menemukan bahwa spesies Australopithecus, Homo habilis dan Homo erectus hidup pada masa yang sama. Bahkan yang lebih menarik lagi adalah sebuah bangunan yang juga ditemukan Leakey pada lapisan Bed II. Di sini, Leakey menemukan sisa-sisa pondok batu. Yang tidak biasa dari peristiwa ini adalah bahwa konstruksi ini, yang masih digunakan di sejumlah daerah di Afrika, hanya dapat dibangun oleh Homo sapiens! Jadi, menurut temuan Leakey, Australopithecus, Homo habilis, Homo erectus dan manusia modern tentu hidup pada masa yang sama sekitar 1,7 juta tahun lalu.23 Penemuan ini dengan pasti menggugurkan teori evolusi yang menyatakan bahwa manusia modern berevolusi dari spesies mirip kera seperti Australopithecus.

Jejak Kaki Manusia Modern, Berusia 3,6 Juta Tahun!

Sejumlah penemuan lain merunut asal usul manusia modern hingga 1,7 juta tahun yang lalu. Salah satu dari temuan penting ini adalah jejak-jejak kaki yang ditemukan di Laetoli, Tanzania oleh Mary Leakey pada tahun 1977. Jejak-jejak kaki ini ditemukan pada lapisan yang menurut perhitungan berusia 3,6 juta tahun. Yang lebih penting lagi, jejak-jejak kaki ini tidak berbeda dari jejak kaki manusia modern.

Jejak-jejak kaki yang ditemukan Mary Leakey kemudian dipelajari sejumlah ahli paleoantropologi seperti Don Johanson dan Tim White. Hasilnya sama. White menulis:

Tidak disangsikan lagi…. Jejak-jejak itu serupa dengan jejak kaki manusia modern. Jika jejak itu ditinggalkan di pasir pantai California sekarang, dan seorang anak berusia empat tahun ditanya tentangnya, ia akan langsung menjawab bahwa seseorang telah berjalan di sana. Ia tidak akan dapat membedakannya dengan seratus jejak kaki lain di pantai, begitu pula Anda.24

Jejak kaki Laetoli milik manusia modern, tetapi berusia jutaan tahun.

Setelah meneliti jejak tersebut, Louis Robbins dari Universitas North California berkomentar sebagai berikut:

Lengkungannya agak tinggi - manusia yang lebih kecil memiliki lengkungan lebih tinggi daripada yang saya miliki - dan jempol kakinya besar dan sejajar dengan jari kaki sebelahnya.… Jari-jari kaki menekan tanah seperti jari-jari kaki manusia. Anda tidak akan mendapati ini pada hewan.25

Pengujian-pengujian morfologis tetap menunjukkan bahwa jejak-jejak kaki tersebut harus diakui berasal dari manusia, lebih jauh lagi, manusia modern (Homo sapiens). Russell Tuttle yang mempelajari ini menulis:

Jejak-jejak ini mungkin berasal dari seorang Homo sapiens kecil yang bertelanjang kaki... Dari semua ciri morfologi yang teramati, kaki individu yang membuat jejak tersebut tidak berbeda dengan kaki manusia modern.26

Penelitian yang jujur tentang jejak-jejak kaki tersebut mengungkapkan pemilik sebenarnya. Pada kenyataan, jejak-jejak kaki ini terdiri dari 20 jejak dari seorang manusia modern berusia 10 tahun yang membatu dan 27 jejak kaki dari seorang yang lebih muda. Mereka benar-benar manusia modern seperti kita.

Situasi ini menjadikan jejak kaki Laetoli sebagai topik diskusi selama bertahun-tahun. Para pakar paleoantropologi evolusionis berupaya keras memikirkan sebuah penjelasan karena sulit bagi mereka menerima kenyataan bahwa manusia modern telah berjalan di muka bumi 3,6 juta tahun lalu. Pada tahun 1990-an, "penjelasan" ini mulai terbentuk. Evolusionis memutuskan bahwa jejak kaki ini tentunya ditinggalkan oleh Australopithecus, sebab menurut teori mereka, mustahil spesies homo ada 3,6 juta tahun lalu. Dalam artikelnya pada tahun 1990, Russell H. Tuttle menulis sebagai berikut:

Singkatnya, jejak kaki berusia 3,5 juta tahun di situs G Laetoli menyerupai jejak manusia modern yang biasa bertelanjang kaki. Tidak ada ciri-ciri yang menunjukkan bahwa hominid Laetoli memiliki kemampuan bipedal yang lebih rendah dari kita. Kalau saja jejak pada situs G ini tidak diketahui setua itu, kami akan langsung menyimpulkan bahwa jejak tersebut dibuat oleh anggota genus Homo.... Dalam hal ini, kita harus mengesampingkan asumsi lemah bahwa jejak Laetoli telah dibuat oleh jenis Lucy, yaitu Australopithecus aferensis.27

Dengan kata lain, jejak-jejak berumur 3,6 juta tahun ini tidak mungkin milik Australopithecus. Satu-satunya alasan mengapa jejak-jejak ini dianggap berasal darinya adalah karena jejak tersebut berada pada lapisan vulkanik berumur 3,6 juta tahun. Jejak tersebut dianggap milik Australopithecus dengan asumsi bahwa manusia tidak mungkin telah hidup pada zaman seawal itu.

Penafsiran jejak Laetoli menunjukkan kepada kita suatu realita yang sangat penting. Evolusionis mendukung teorinya tidak dengan mempertimbangkan temuan ilmiah, tetapi justru mengabaikannya. Di sini kita mendapati sebuah teori yang dibela secara membabi bu-ta, dan semua temuan yang bertentangan dengan teori tersebut diabaikan atau diselewengkan demi tujuan mereka.

Singkatnya, teori evolusi bukan ilmu pengetahuan, tetapi dogma yang dijaga agar tetap hidup dengan mengabaikan ilmu pengetahuan.

Kebuntuan Bipedalisme bagi Evolusi

Penelitian terakhir mengungkapkan bahwa tidak mungkin bagi kerangka bungkuk kera yang sesuai untuk berjalan kuadripedal berevolusi menjadi kerangka tegak manusia yang sesuai untuk berjalan bipedal.

Terlepas dari catatan fosil yang telah kita diskusikan, lebarnya jarak perbedaan anatomis antara manusia dan kera juga menggugurkan cerita rekaan evolusi manusia. Salah satu perbedaan ini berhubungan dengan cara berjalan.

Manusia berjalan tegak dengan kedua kakinya. Suatu cara bergerak yang sangat unik dan tidak didapati pada spesies-spesies lain. Sebagian hewan memang memiliki kemampuan terbatas untuk bergerak sembari berdiri dengan kedua kaki belakangnya. Hewan seperti beruang dan monyet terkadang bergerak seperti ini ketika hendak menggapai makanan, dan hanya selama beberapa saat. Normalnya, kerangka mereka condong ke depan dan mereka berjalan dengan empat kaki.

Lalu kemudian, apakah bipedalisme merupakan hasil evolusi dari cara berjalan monyet yang kuadripedal seperti yang diklaim evolusionis?

Tentu saja tidak. Penelitian telah menunjukkan bahwa evolusi bipedalisme tidak pernah dan tidak mungkin terjadi. Pertama, cara berjalan bipedal bukan suatu keuntungan. Cara monyet bergerak lebih mudah, lebih cepat dan lebih efisien daripada cara berjalan bipedal manusia. Manusia tidak dapat meloncat dari satu pohon ke pohon lain tanpa menyentuh tanah seperti simpanse, atau berlari dengan kecepatan 125 km/jam seperti cheetah. Sebaliknya, karena manusia berjalan dengan kedua kakinya, ia bergerak jauh lebih lambat di atas tanah. Untuk alasan yang sama, manusia adalah salah satu spesies yang paling tidak terlindung di alam, jika ditinjau dari gerakan dan pertahanan. Menurut logika evolusi, monyet seharusnya tidak berevolusi mengambil cara berjalan bipedal. Sebaliknya, manusialah yang seharusnya berevolusi menjadi kuadripedal.

Kebuntuan lain dari klaim evolusi adalah bahwa cara berjalan bipedal tidak sesuai dengan model "perkembangan bertahap" Darwinisme. Model ini, yang menjadi dasar evolusi, mengharuskan adanya suatu cara berjalan "gabungan" antara cara berjalan bipedal dan kuadripedal. Tetapi penelitian komputer yang dilakukan Robin Crompton, seorang ahli paleoantropologi Inggris pada tahun 1996 menunjukkan bahwa "gabungan" ini mustahil terjadi. Crompton mencapai kesimpulan berikut ini: Mahluk hidup hanya dapat berjalan tegak, atau dengan keempat kakinya.28 Cara berjalan setengah-setengah antara bipedal dan kuadripedal sangat menguras energi. Itu sebabnya tidak mungkin ada makhluk setengah bipedal.

Jarak yang terlalu jauh antara manusia dan kera tidak hanya meliputi bipedalisme. Masih banyak hal lain yang tidak dapat diterangkan seperti kapasitas tengkorak, kemampuan ber-bicara, dan sebagainya. Elaine Morgan, seorang ahli paleoantropologi evolusionis, mengakuinya:

Empat misteri yang paling membingungkan tentang manusia adalah: 1) me-ngapa mereka berjalan dengan dua kaki? 2) mengapa mereka kehilangan seluruh bulu? 3) mengapa mereka mengembangkan otak yang besar? 4) mengapa mereka belajar berbicara?

Jawaban ortodoks untuk pertanyaan-pertanyaan ini adalah: 1) 'Kita belum tahu'; 2) 'Kita belum tahu'; 3) 'Kita belum tahu'; 4) 'Kita belum tahu'. Daftar pertanyaan bisa bertambah panjang tanpa mengubah kemonotonan jawaban.29

Evolusi: Kepercayaan yang Tidak Ilmiah

Lord Solly Zuckerman adalah salah seorang peneliti terkemuka dan terhormat di Inggris. Bertahun-tahun ia meneliti catatan fosil dan melakukan banyak penyelidikan secara terperinci. Ia dianugerahi gelar kebangsawanan "Lord" untuk kontribusinya bagi ilmu pengetahuan. Zuckerman adalah seorang evolusionis. Jadi, komentarnya mengenai evolusi tidak dapat dianggap sebagai pernyataan untuk menentang teori evolusi. Setelah bertahun-tahun meneliti fosil yang digunakan dalam skenario evolusi manusia, ia berkesimpulan bahwa silsilah seperti itu tidak ada.

Zuckerman juga menyusun sebuah "spektrum ilmu pengetahuan" yang menarik. Ia membentuk spektrum ilmu pengetahuan dari yang dianggapnya ilmiah hingga tidak ilmiah. Menurut spektrum Zuckerman, yang paling "ilmiah" tergantung pada data konkret-adalah bidang kimia dan fisika. Setelah itu biologi, kemudian diikuti ilmu-ilmu sosial. Pada ujung berlawanan, yang dianggap paling tidak "ilmiah", terdapat "extra-sensory perception (ESP)"konsep seperti telepati dan indra keenam-dan terakhir adalah "evolusi manusia". Zuckerman menjelaskan alasannya:

Kita kemudian bergerak dari kebenaran objektif langsung ke bidang-bidang yang dianggap sebagai ilmu biologi, seperti extra sensory perception atau interpretasi sejarah fosil manusia. Dalam bidang-bidang ini, segala sesuatu mungkin terjadi bagi yang percaya, dan orang yang sangat percaya kadang-kadang mampu meyakini sekaligus beberapa hal yang saling kontradiktif.30

Lalu, alasan apa yang membuat banyak ilmuwan berkeras mempertahankan dogma ini? Mengapa mereka berusaha begitu keras mempertahankan teori ini agar tetap hidup, walaupun harus mengalami berbagai konflik dan membuang bukti-bukti yang mereka temukan sendiri?

Satu-satunya jawaban adalah ketakutan mereka akan fakta yang harus mereka hadapi jika teori evolusi ini ditinggalkan. Fakta bahwa manusia diciptakan oleh Allah. Akan tetapi, mengingat praduga dan filsafat materialistis mereka, penciptaan adalah konsep yang tidak dapat diterima evolusionis.

Untuk alasan ini, mereka menipu diri sendiri serta semua orang di dunia, melalui kerja sama dengan media massa. Jika mereka tidak dapat menemukan fosil yang dibutuhkan, mereka akan "membuatnya" baik dalam bentuk gambar rekaan atau model-model khayalan, dan mencoba memberikan kesan bahwa fosil-fosil yang membuktikan teori evolusi benar-benar ada. Sebagian media massa yang menganut pandangan materialistis juga mencoba menipu masyarakat dan menanamkan kisah evolusi ke alam bawah sadar manusia.

Sekeras apa pun mereka mencoba, kebenaran tetap jelas: manusia muncul bukan melalui proses evolusi tetapi karena telah diciptakan Allah. Karena itu, manusia bertanggung jawab kepada-Nya betapa pun ia tidak ingin menerima tanggung jawab ini.

1. David Pilbeam, "Humans Lose an Early Ancestor", Science, April 1982, S.6- 7.
2. Engin Korur, "Gözlerin ve Kanatlarin Sirri" (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, Oktober 1984, hlm. 25.
3. Nature, Vol. 382, 1 Agustus 1996, hlm. 401.
4. Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, hlm. 310.
5. Holly Smith, American Journal of Physical Antropology, Bd. 94, 1994, S. 307-325 ff.
6. Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, Bd. 369, Juni 23, 1994, S. 645-648 ff.
7. Tim Bromage, New Scientist, Bd. 133, 1992, S. 38-41 ff.
8. J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, Bd. 292, 1981, S. 113-122 ff.
9. C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979
10. Alan Walker, Scientific American, Bd. 239 (2), 1978, S. 54
11. Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, S. 83.
12. Boyce Rensberger, The Washington Post, November 19, 1984
13.Ýbid.
14. Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, S. 62.
15.Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. S. 136
16. Erik Trinkaus, "Hard Times Among the Neandertals", Natural History, Bd. 87, Dezember 1978, S. 10; R. L. Holloway, "The Neandertal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Bd. 12, 1991, S. 94
17.Alan Walker, Science, Bd. 207, 1980, S. 1103
18. A. J. Kelso, Physical Antropology, 1. Aufl., New York: J. B. Lipincott Co., 1970, S. 221; M. D. Leakey, Olduvai Gorge, Bd. 3, Cambridge: Cambridge University Press, 1971, S. 272
19. S. J. Gould, Natural History, Bd. 85, 1976, S. 30
20. Time, November 1996
21. L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, S. 25 ff.; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974
22. "Is This The Face of Our Past", Discover, Dezember 1997, S. 97 ff.
23. A. J. Kelso, Physical Anthropology, 1.b., 1970, S. 221; M. D. Leakey, Olduvai Gorge, Bd. 3, Cambridge: Cambridge University Press, 1971, S. 272
24. Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, S. 250
25. Science News, Bd. 115, 1979, S. 196 f.
26. Ian Anderson, New Scientist, Bd. 98, 1983, S. 373
27. Russell H. Tuttle, Natural History, März 1990, S. 61 ff.
28. Ruth Henke, "Aufrecht aus den Bäumen", Focus, Bd. 39, 1996, S. 178
29.Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, S. 5
30. Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, S. 19


Keruntuhan Teori Evolusi - Harun Yahya

Kebuntuan Evolusi Molekuler

Pada bagian sebelumnya, telah digambarkan bagaimana catatan fosil menggugurkan teori evolusi. Sebenarnya hal ini tidak perlu dilakukan, karena teori evolusi telah runtuh jauh sebelum orang sampai pada klaim "evolusi spesies" dan bukti-bukti fosil. Yang membuat teori evolusi sejak awal kehilangan arti adalah pertanyaan bagaimana kehidupan pertama kali muncul di muka bumi.

Ketika menjawab pertanyaan ini, teori evolusi menyatakan bahwa kehidupan berawal dari sebuah sel yang terbentuk secara kebetulan. Berdasarkan skenario ini, empat miliar tahun lalu, dalam atmosfir bumi purba berbagai senyawa tidak hidup bereaksi, di bawah petir dan tekanan menghasilkan sel hidup pertama.

Hal pertama yang harus diingat, pernyataan bahwa senyawa-senyawa anorganik dapat bergabung membentuk kehidupan sama sekali tidak ilmiah dan tidak dikuatkan dengan eksperimen atau observasi. Kehidupan hanya muncul dari kehidupan. Setiap sel hidup terbentuk melalui replikasi sel hidup lainnya. Tak seorang pun di dunia pernah berhasil membentuk sel hidup dengan mencampurkan materi-materi anorganik, bahkan di laboratorium yang paling canggih sekalipun.

Teori evolusi menyatakan bahwa sel-sel makhluk hidup yang tidak dapat diproduksi sekalipun dengan mengerahkan seluruh kecerdasan, pengetahuan, dan teknologi manusia berhasil terbentuk secara kebetulan dalam kondisi bumi purba. Pada halaman-halaman selanjutnya, kita akan melihat bahwa pernyataan ini sangat bertentangan dengan prinsip-prinsip dasar ilmu pengetahuan dan nalar.

Dongeng tentang "Sel yang Terbentuk Secara Kebetulan"

Jika seseorang yakin bahwa sel hidup dapat terbentuk secara kebetulan, maka tidak ada yang dapat menghalanginya mempercayai dongeng seperti di bawah ini. Dongeng mengenai sebuah kota kecil:

Pada suatu hari, segumpal tanah liat yang terjepit di antara bebatuan daerah tandus menjadi basah karena hujan. Saat matahari terbit, tanah liat basah ini mengering dan mengeras menjadi sebuah bentuk yang kokoh. Bebatuan yang berperan sebagai cetakan, karena suatu hal kemudian hancur berkeping-keping, dan muncullah batu bata berbentuk rapi, bagus, dan kuat. Selama bertahun-tahun, batu bata ini menunggu batu bata serupa terbentuk dalam kondisi alam yang sama. Peristiwa ini berlangsung terus hingga terbentuk ratusan bahkan ribuan batu bata serupa di tempat itu. Dan secara kebetulan, tidak ada satu pun dari batu bata yang lebih dulu terbentuk menjadi rusak. Meskipun terkena badai, hujan, angin, terik matahari, dan dingin membekukan, batu-batu bata tersebut tidak retak, remuk, atau terseret menjauh. Di tempat yang sama dan dengan tekad yang sama, mereka menunggu batu bata lain terbentuk.

Ketika jumlah batu bata mencukupi, batu-batu bata ini membentuk sebuah bangunan dengan menyusun diri ke samping dan saling bertumpuk akibat secara acak digerakkan oleh kondisi alam seperti angin, badai dan tornado. Sementara itu, bahan-bahan seperti semen atau campuran pasir terbentuk dalam "kondisi alamiah" pada saat yang tepat dan merayap di antara batu-batu bata untuk merekatkan mereka. Pada saat yang bersamaan, bijih besi di dalam bumi terbentuk dalam "kondisi alamiah" dan bersama batu-batu bata membangun pondasi gedung. Pada akhir proses, sebuah bangunan berdiri lengkap dengan semua bahan, kusen-kusen serta instalasi kabel listrik.

FOKUS: Pengakuan Evolusionis

Alexander Oparin: "Asal-usul sel masih menjadi teka-teki."

Tantangan untuk menjelaskan asal usul kehidupan merupakan sumber krisis terbesar yang dihadapi teori evolusi. Alasannya, molekul-molekul organik sangat kompleks dan pembentukannya tidak mungkin dapat diterangkan sebagai suatu kebetulan. Selain itu, telah terbukti bahwa sel organik mustahil terbentuk secara kebetulan.

Evolusionis dihadapkan pada pertanyaan tentang asal usul kehidupan pada perempat kedua abad ke-20. Pakar terkemuka teori evolusi molekuler, evolusionis Rusia, Alexander I. Oparin, menuliskan dalam bukunya "The Origin of Life" yang terbit pada tahun 1936:

Sayangnya, asal usul sel masih menjadi pertanyaan, yang merupakan titik tergelap dari teori evolusi yang utuh.1

Jeffrey Bada: "Kemunculan kehidupan di bumi adalah masalah terbesar yang belum terpecahkan."

Sejak Oparin, banyak evolusionis telah melakukan penelitian dan pengamatan untuk membuktikan bahwa sebuah sel dapat terbentuk secara ke-betulan. Akan tetapi, setiap upaya hanya memperjelas desain sel yang kompleks sehingga semakin menggugurkan hipotesis mereka. Profesor Klaus Dose, kepala Institut Biokimia di Universitas Johannes Gutenberg, menyatakan:

Percobaan tentang asal usul kehidupan di bidang kimia dan evolusi molekuler selama lebih dari 30 tahun, menghasilkan persepsi yang lebih baik tentang kompleksitas asal usul kehidupan di bumi ini, dan bukannya memberikan jawaban yang mereka harapkan. Saat ini, semua diskusi mengenai teori-teori dasar dan penelitian di bidang ini berakhir dengan kebuntuan atau pengakuan atas ketidaktahuan. 2

Jeffrey Bada dari Institut San Diego Scripps memperjelas ketidakberdayaan evolusionis terhadap kebuntuan ini :

Kini, saat meninggalkan abad ke-20, kita masih menghadapi masalah terbesar yang belum terpecahkan sejak awal abad ke-20: Bagaimana kehidupan muncul di muka bumi? 3

1 Alexander I. Oparin, Origin of Life, (1936) NewYork: Dover Publications, 1953 (Reprint), p.196.
2 Klaus Dose, "The Origin of Life: More Questions Than Answers", Interdisciplinary Science Reviews, Vol 13, No. 4, 1988, p. 348
3 Jeffrey Bada, Earth, February 1998, p. 40

Tentunya sebuah bangunan tidak hanya terdiri dari pondasi, batu bata dan semen. Lalu bagaimana bahan-bahan lainnya diperoleh? Jawabannya sederhana: semua jenis bahan yang dibutuhkan untuk mendirikan bangunan itu terkandung dalam bumi di bawahnya. Silikon untuk kaca, tembaga untuk kabel listrik, besi untuk kolom, tiang, pipa air dan lainnya, telah tersedia melimpah di dalam bumi. Hanya diperlukan kepiawaian dari "kondisi alamiah" untuk membentuk dan menempatkan bahan-bahan ini dalam bangunan. Seluruh instalasi kabel, kusen dan aksesori diletakkan di antara batu-batu bata dengan bantuan hembusan angin, hujan dan gempa bumi. Segalanya berjalan begitu lancar sehingga batu-batu bata tersusun dengan menyediakan tempat untuk jendela, seolah-olah mereka tahu bahwa sesuatu yang disebut kaca akan terbentuk kemudian oleh kondisi alamiah. Selain itu, mereka juga tidak lupa menyediakan tempat untuk instalasi air, listrik dan sistem pemanas, yang juga akan terbentuk secara ke-betulan. Semuanya berjalan sangat baik sehingga "kebetulan" dan "kondisi alamiah" menghasilkan suatu wujud desain yang sempurna.

Jika selama ini Anda berhasil mempertahankan kepercayaan pada cerita itu, maka Anda tidak akan menemui kesulitan untuk menduga bagaimana bangunan lain, pabrik, jalan raya, trotoar, sarana penunjang, sistem komunikasi dan transportasi muncul. Jika Anda memiliki pengetahuan teknis dan ahli dalam bidang ini, Anda bahkan dapat menulis beberapa jilid buku yang sangat "ilmiah" untuk menyatakan teori Anda tentang "proses evolusi sistem pembuangan limbah dan kemiripannya dengan struktur yang kita temui sekarang". Anda mungkin akan dianugerahi penghargaan akademis atas kajian cemerlang Anda. Anda pun boleh menganggap diri Anda sebagai seorang jenius yang memberikan pencerahan bagi kemanusiaan.

Teori evolusi menyatakan bahwa kehidupan muncul secara kebetulan. Pernyataan yang sama mustahilnya dengan cerita di atas. Sebuah sel tidak kurang kompleksnya dari kota manapun yang memiliki seluruh sistem operasional, sistem komunikasi, transportasi dan manajemennya.

Keajaiban dalam Sel dan Akhir Teori Evolusi

Di masa Darwin, struktur kompleks sel hidup belum diketahui. Saat itu, anggapan bahwa "kebetulan dan kondisi alamiah" dapat menghasilkan kehidupan dirasa cukup meyakinkan oleh evolusionis.

Teknologi abad ke-20 telah menguak partikel terkecil kehidupan dan mengungkapkan bahwa sel merupakan sistem paling kompleks yang pernah ditemui manusia. Sekarang kita tahu bahwa sel memiliki stasiun pembangkit energi, pabrik-pabrik pembuat enzim dan hormon-hormon yang penting bagi kehidupan. Sel juga memiliki bank data yang mencatat semua informasi penting tentang seluruh produk yang harus dihasilkan, sistem transportasi yang kompleks dan pipa-pipa penyalur bahan mentah dan bahan jadi dari satu tempat ke tempat lain. Di dalam sel terdapat pula laboratorium dan tempat penyulingan canggih untuk menghancurkan bahan mentah dari luar menjadi bahan-bahan berguna, dan protein membran sel khusus untuk mengontrol keluar-masuknya materi. Dan semua ini hanya sebagian kecil dari sistem yang sangat kompleks tersebut.

W. H. Thorpe, seorang ilmuwan evolusionis, mengakui bahwa "jenis sel yang paling sederhana terdiri atas 'mekanisme' yang jauh lebih kompleks dari mesin manapun yang mungkin baru terpikirkan dan belum lagi dibuat manusia." 1

Kompleksitas Sel

Sel adalah suatu sistem dengan desain paling rumit dan paling indah yang pernah disaksikan manusia. Michael Denton, seorang profesor biologi, dalam bukunya yang berjudul Evolution: Theory in Crisis, menggambarkan kompleksitas sel dengan sebuah contoh:

"Untuk memahami realitas kehidupan seperti yang telah diungkapkan oleh biologi molekuler, kita harus memperbesar sebuah sel ribuan juta kali sampai diameternya mencapai dua puluh kilometer dan menyerupai pesawat raksasa, cukup untuk menutup kota besar seperti London atau New York. Yang akan kita lihat adalah sebuah objek dengan kerumitan tak tertandingi dan desain adaptif. Pada permukaan sel kita akan melihat jutaan lubang, seperti rongga pelabuhan pada sebuah pesawat induk antariksa, membuka dan menutup untuk menjaga kontinuitas keluar-masuk aliran materi. Bila kita memasuki salah satu lubang ini, kita akan mendapati diri kita berada di dalam dunia dengan teknologi unggul dan kompleksitas mencengangkan.... Inilah sebuah kompleksitas di luar jangkauan kreativitas kita, suatu realitas yang merupakan lawan dari kebetulan, yang dalam segala hal melampaui semua yang dihasilkan kecerdasan manusia..."

Sebuah sel begitu kompleks, sehingga teknologi tercanggih manusia tidak dapat membuatnya. Upaya pembuatan sel tiruan tidak pernah membuahkan hasil. Tentu saja, upaya seperti ini telah ditinggalkan.

Teori evolusi menyatakan bahwa sistem ini - yang tidak dapat ditiru manusia meski dengan mengerahkan segala kecerdasan, pengetahuan dan teknologinya - muncul secara "kebetulan" dalam kondisi bumi purba. Sebagai contoh lain, kemungkinan sel terbentuk secara kebetulan sama mustahilnya dengan kemungkinan sebuah buku tercetak akibat ledakan kantor percetakan.

Seorang ahli astronomi dan matematika dari Inggris, Sir Fred Hoyle, membuat perbandingan serupa dalam salah satu wawacaranya dalam majalah Nature edisi 12 November 1981. Meskipun seorang evolusionis, Hoyle menyatakan bahwa kemungkinan makhluk hidup tingkat tinggi muncul secara kebetulan adalah sama dengan kemungkinan sebuah Boeing 747 terakit dengan material dari tempat penampungan barang rongsokan yang disapu tornado.2 Ini berarti bahwa sel tidak mungkin muncul secara kebetulan, jadi sudah pasti sel itu "diciptakan".

Satu alasan dasar mengapa teori evolusi tidak dapat menjelaskan kemunculan sel adalah "kompleksitas tidak tersederhanakan" (irreducible complexity) dari sel. Sebuah sel hidup menjaga kelangsungan dirinya atas kerjasama harmonis dengan banyak organel. Jika ada satu organel saja yang tidak berfungsi, sel itu tidak akan dapat bertahan hidup. Sel tidak mungkin berkembang dengan menunggu suatu mekanisme "tanpa kesadaran" seperti seleksi alam atau mutasi. Jadi, sel pertama di bumi haruslah sebuah sel utuh yang memiliki semua organel dan semua fungsi yang diperlukan. Ini tentu berati bahwa sel adalah hasil penciptaan.

Protein Menggugat Teori Kebetulan

Jangankan tentang sel, evolusi bahkan gagal menerangkan materi pembentuknya. Satu saja protein dari ribuan molekul protein kompleks pembangun sel, tidak mungkin terbentuk dalam kondisi alamiah.

Protein adalah molekul raksasa yang terdiri dari satuan-satuan kecil yang disebut "asam amino" yang tersusun dalam urutan tertentu, dengan jumlah dan struktur tertentu. Molekul-molekul ini merupakan bahan pembangun sel hidup. Protein yang paling sederhana terdiri dari 50 asam amino, tetapi ada beberapa protein yang terdiri dari ribuan asam amino.

Hal yang terpenting adalah: ketidakhadiran, penambahan atau penggantian satu saja asam amino pada sebuah struktur protein dapat menyebabkan protein tersebut menjadi gumpalan molekul tak berguna. Setiap asam amino harus terletak pada posisi yang tepat dan pada urutan yang benar. Teori evolusi yang menyatakan bahwa kehidupan muncul secara kebetulan, tidak berdaya saat dihadapkan pada keteraturan ini. Protein terlalu menakjubkan untuk dijelaskan dengan teori kebetulan. (Bahkan teori ini tidak mampu menjelaskan pernyataan "pembentukan secara kebetulan" asam amino, yang akan dibicarakan nanti.)

Fakta bahwa struktur fungsional sebuah protein tidak dapat muncul secara kebetulan akan mudah diamati dengan perhitungan probabilitas sederhana yang dapat dipahami semua orang.

Sebuah molekul protein berukuran rata-rata dibangun oleh 288 asam amino yang terdiri dari 12 jenis asam amino. Protein ini dapat disusun dengan 10300 cara yang berbeda (ini adalah angka yang sangat besar, terdiri dari angka 1 yang diikuti 300 angka nol). Dari seluruh kemungkinan, ha-nya satu urutan yang membentuk molekul protein yang diinginkan. Sisanya adalah rantai asam amino yang sama sekali tidak berguna atau ber-potensi membahayakan makhluk hidup.

Dengan kata lain, probabilitas pembentukan satu molekul protein adalah "1 banding 10300". Probabilitas dari "1" ini untuk terjadi adalah mustahil. (Dalam matematika, probabilitas lebih kecil dari "1 banding 1050" dianggap sebagai "probabilitas nol"). Selain itu, molekul protein dengan 288 asam amino lebih sederhana dibandingkan molekul-molekul protein raksasa yang terdiri dari ribuan asam amino. Bila kita melakukan per-hitungan probabilitas serupa pada molekul-molekul protein raksasa terse-but, kita akan membutuhkan ungkapan yang lebih dari sekadar "mustahil".

Bila kita melangkah lebih jauh dalam skema perkembangan kehidupan, kita amati bahwa satu protein yang berdiri sendiri tidak akan memiliki arti apa pun. Sebagai contoh, salah satu bakteri terkecil, Mycoplasma Hominis H39, terdiri dari 600 "jenis" protein. Maka dalam kasus ini, kita harus mengulang perhitungan probabilitas seperti di atas untuk setiap protein dari 600 jenis yang berbeda ini. Hasilnya? Tidak akan terjelaskan bahkan dengan konsep kemustahilan!

Sebagian orang yang sedang membaca tulisan ini dan menerima teori evolusi sebagai penjelasan ilmiah, mungkin merasa curiga bahwa angka-angka ini terlalu dibesar-besarkan dan tidak menggambarkan kenyataan. Tidak demikian. Ini adalah kenyataan yang pasti dan konkret. Tidak ada evolusionis yang akan membantah angka-angka ini. Mereka menerima bahwa probabilitas sebuah protein terbentuk secara kebetulan adalah "sama dengan kemungkinan seekor monyet menulis sejarah manusia dengan mesin tik tanpa membuat kesalahan sedikit pun".3 Meski demikian, mereka bukannya menerima penjelasan lain, yaitu penciptaan, tetapi justru terus mempertahankan kemustahilan tersebut.

Protein adalah unsur paling penting bagi makhluk hidup. Protein-protein tidak saja bergabung untuk membentuk sel hidup, tetapi juga berperan penting dalam proses kimia di dalam tubuh. Keterlibatan protein bisa diamati mulai dari sintesis protein hingga komunikasi hormonal.

Banyak evolusionis yang mengakui fakta ini. Contohnya Harold F. Blum, seorang ilmuwan evolusionis terkenal, menyatakan bahwa "pembentukan secara spontan polipeptida seukuran protein terkecil, sama sekali tidak mungkin terjadi."4

Evolusionis menyatakan bahwa evolusi molekuler terjadi dalam jangka waktu yang sangat lama, dan waktu yang sangat lama ini membuat hal yang mustahil dapat terjadi. Namun selama apa pun waktu diberikan, asam-asam amino tidak mungkin membentuk protein secara kebetulan. William Stokes, pakar geologi Amerika, mengakui kenyataan ini dalam bukunya Essentials of Earth History. Menurutnya kemungkinan ini begitu kecil sehingga "protein tidak akan terbentuk dalam miliaran tahun di miliaran planet, sekali-pun setiap planet diliputi hamparan larutan pekat asam amino yang diperlukan." 5

Apa arti semua ini? Perry Reeves, seorang profesor kimia menjawab:

Jika dihitung banyaknya struktur yang bisa terbentuk dari kombinasi acak asam amino dalam sebuah kolam purba yang menguap, kita akan meragukan kehidupan dapat muncul seperti ini. Lebih beralasan jika tugas seperti ini dikerjakan Pencipta Yang Agung yang memiliki rencana maha besar. 6

Jika satu protein saja mustahil terbentuk secara kebetulan, maka miliaran kali lebih mustahil bila sejuta protein ini bergabung secara kebetulan dan membentuk sebuah sel manusia lengkap. Lagipula, sebuah sel tidak sekadar tersusun dari timbunan protein. Selain protein, sel juga mengandung asam nukleat, karbohidrat, lipid, vitamin dan senyawa kimia lain seperti elektrolit. Secara struktur dan fungsi, semuanya tersusun dalam proporsi, keserasian dan desain yang spesifik.

Robert Shapiro, profesor kimia dan pakar DNA di Universitas New York, menghitung probabilitas pembentukan secara kebetulan 200 jenis protein yang terdapat dalam satu sel bakteri (terdapat 200.000 jenis protein dalam sebuah sel manusia). Angka yang diperolehnya adalah 1 banding 1040000. (Suatu angka luar biasa yang diperoleh dengan meletakkan 40.000 angka nol sesudah angka 1) 7

Chandra Wickramasinghe, seorang profesor matematika dan astronomi dari University College (Cardiff, Wales), berkomentar :

Kemungkinan kehidupan terbentuk secara spontan dari benda mati adalah 1 banding sebuah angka dengan 40.000 nol di belakangnya.... Angka ini cukup besar untuk mengubur Darwin bersama seluruh teori evolusi. Di planet ini atau planet manapun tidak ada "sup purba", dan jika awal kehidupan tidak terjadi secara acak, maka awal kehidupan itu pasti-lah pastilah dihasilkan suatu kecerdasan yang berkehendak. 8

Tentang angka yang tidak masuk akal ini, Sir Fred Hoyle berkomentar :

Sungguh, teori ini (bahwa kehidupan dirancang oleh suatu 'kecerdasan') begitu jelas sehingga orang akan bertanya-tanya mengapa ini tidak diterima secara luas sebagai kenyataan. Alasannya lebih bersifat psikologis daripada ilmiah.9

Istilah "psikologis" digunakan Hoyle untuk menggambarkan pengkondisian diri evolusionis untuk tidak menerima bahwa kehidupan telah diciptakan. Mereka telah bersikeras bahwa tujuan utama mereka adalah mengingkari keberadaan Allah. Untuk alasan ini saja, mereka terus-menerus mempertahankan skenario tak masuk akal yang mereka akui juga kemustahilannya.

Protein Asam Amino Levo

Mari kita amati dengan seksama mengapa skenario evolusionis ten-tang pembentukan protein mustahil terjadi.

Rangkaian yang benar dari asam-asam amino yang tepat saja tidaklah cukup untuk pembentukan molekul protein. Di samping itu, keduapuluh jenis asam amino yang membentuk protein harus merupakan asam amino Levo. Asam amino terdiri dari dua jenis yang berbeda, yaitu "levo" (kiri) dan "dextro" (kanan). Perbedaan di antara keduanya adalah simetri cermin antara struktur tiga dimensi mereka, yang serupa dengan simetri tangan kiri dan kanan manusia.

Kedua jenis asam amino ini dapat saling terikat dengan mudah. Dari berbagai penelitian terungkap sebuah fakta yang mengejutkan: semua protein hewan dan tumbuhan, dari organisme paling sederhana hingga paling kompleks, terdiri dari asam amino Levo. Jika ada satu saja asam amino Dextro yang terikat pada struktur sebuah protein, maka protein tersebut menjadi tidak berfungsi. Yang menarik adalah, dalam beberapa percobaan, bakteri yang diberi asam amino Dextro segera menghancurkan asam-asam amino Dextro tersebut, dan dalam beberapa kasus, bakteri membentuk asam amino Levo dari serpihan-serpihan komponen asam amino Dextro sehingga dapat digunakan.

Mari sesaat kita umpamakan bahwa kehidupan muncul secara kebetulan seperti yang dinyatakan evolusionis. Dalam hal ini, asam amino Levo dan asam amino Dextro yang terbentuk secara kebetulan seharusnya ada dalam jumlah seimbang di alam. Jadi semua makhluk hidup seharusnya memiliki kedua jenis asam amino, Levo dan Dextro, dalam tubuh mereka sebab kedua jenis asam amino ini dapat saling bergabung secara kimiawi. Pada kenyataannya, protein yang terdapat pada semua makhluk hidup terdiri dari asam-asam amino Levo saja.

Pertanyaan tentang bagaimana protein dapat memilih asam amino Levo dari seluruh asam amino, dan mengapa tidak ada satu pun asam amino Dextro terlibat dalam proses kehidupan, masih menjadi tantangan bagi evolusionis. Mereka tidak memiliki penjelasan atas pemilahan yang sangat "sadar" dan spesifik ini.

Karakteristik protein ini membuat teori "kebetulan" evolusi yang sudah buntu menjadi semakin membingungkan. Agar terbentuk sebuah protein yang berguna, asam-asam amino itu tidak cukup hanya berada dalam jumlah tertentu, pada urutan tertentu, dan bergabung dalam struktur tiga dimensi yang tepat. Asam-asam amino ini juga harus terdiri dari asam amino Levo saja dan tidak boleh ada satu pun asam amino Dextro. Akan tetapi, tidak ada mekanisme seleksi alam untuk mengidentifikasi penambahan asam amino Dextro pada sebuah rantai dan membuangnya dari rantai tersebut. Fakta ini kembali menghapus kemungkinan bahwa awal kehidupan terjadi "secara kebetulan".

Dalam Britannica Science Encyclopaedia, pembela teori evolusi yang terang-terangan, dinyatakan bahwa asam amino seluruh makhluk hidup di bumi dan molekul pembangun polimer kompleks seperti protein memiliki asimetri Levo yang sama. Ditambahkan bahwa ini sama artinya dengan melempar uang logam sejuta kali dan selalu mendapatkan muka yang sama. Dinyatakan juga bahwa tidak mungkin kita dapat memahami me-ngapa molekul menjadi bentuk Levo atau Dextro. Pilihan ini berhubungan dengan sumber kehidupan di bumi secara mengagumkan.10

Jika sebuah uang logam yang dilempar sejuta kali selalu menghasilkan sisi muka yang sama, mana yang lebih logis: ini merupakan suatu kebetulan, ataukah ada campur tangan yang disengaja? Jawabannya sudah sangat jelas. Akan tetapi, tidak peduli dengan kenyataan yang jelas ini, evolusionis berlindung dalam "teori kebetulan" hanya karena mereka tidak mau menerima eksistensi "campur tangan yang disengaja".

Situasi yang serupa dengan asam amino Levo ini berlaku pula pada nukleotida, unit terkecil dari DNA dan RNA. Bedanya, tidak seperti asam amino pada makhluk hidup, hanya nukleotida berbentuk Dextro saja yang dipilih. Ini adalah situasi lain yang tidak pernah dapat dijelaskan oleh teori 'kebetulan'.

Sebagai kesimpulan, melalui perhitungan probabilitas telah terbukti secara mutlak bahwa sumber kehidupan tidak dapat dijelaskan dengan kebetulan. Jika kita mencoba menghitung probabilitas sebuah protein berukuran rata-rata yang terdiri dari 400 asam amino dan dipilih dari asam amino Levo saja, kita akan mendapatkan probabilitas 1 banding 2400, atau 10120. Sekadar untuk pembanding, ingatlah bahwa jumlah elektron di seluruh jagat raya diperkirakan 1079, angka yang jauh lebih kecil. Perhitungan probabilitas asam-asam amino ini tersusun dalam urutan yang sesuai dan dalam struktur yang fungsional akan menghasilkan angka yang jauh lebih besar lagi. Jika kita menggabungkan probabilitas-probabilitas ini dan kita perluas hingga pembentukan protein yang lebih besar dan beragam, maka perhitungannya menjadi tak terbayangkan.

Ikatan yang Benar Sangat Penting

Uraian panjang di atas bahkan belum selesai menjelaskan kebuntuan teori evolusi. Asam amino tidak cukup hanya dengan tersusun dalam jumlah, urutan dan struktur tiga dimensi yang tepat. Pembentukan protein juga mengharuskan molekul-molekul asam amino yang memiliki lebih dari satu lengan saling berikatan melalui cabang tertentu saja. Ikatan seperti itu disebut "ikatan peptida". Asam-asam amino dapat saling berikatan dengan berbagai cara; tetapi protein hanya terdiri dari asam-asam amino yang terikat dengan ikatan "peptida".

Sebuah analogi akan memperjelas masalah ini. Anggaplah semua bagian mobil telah lengkap dan dipasang pada posisi yang tepat, tetapi salah satu rodanya tidak dipasang dengan mur dan baut melainkan dengan seutas kawat. Kawat ini mengikat roda sedemikian rupa sehingga pusat roda menghadap ke tanah. Mustahil mobil seperti ini bisa bergerak sekalipun hanya satu meter, tak peduli betapa rumit teknologinya dan betapa kuat motornya. Sekilas semuanya tampak berada pada tempat yang benar, tetapi kesalahan memasang satu roda saja mengakibatkan keseluruhan mobil tersebut tidak berguna. Sama halnya pada molekul protein, jika ada satu saja ikatan antar asam amino yang bukan ikatan peptida, maka keseluruhan molekul itu tidak akan berguna.

Penelitian menunjukkan bahwa asam amino yang berikatan secara acak hanya dapat menghasilkan ikatan peptida pada rasio 50% dan sisa-nya berikatan dengan ikatan lain yang tidak terdapat pada protein. Agar berfungsi dengan baik, setiap asam amino yang menyusun protein harus berikatan hanya dengan ikatan peptida, sebagaimana asam amino tersebut harus dipilih dari yang berbentuk Levo saja.

Probabilitas ini sama dengan probabilitas bahwa setiap protein adalah berbentuk Levo. Misalnya jika sebuah protein terdiri dari 400 asam amino, berarti probabilitas seluruh asam amino hanya berikatan dengan ikatan peptida adalah 1 berbanding 2399.

Probabilitas Nol

Seperti dapat dilihat di bawah ini, probabilitas pembentukan sebuah molekul protein yang terdiri dari 500 asam amino adalah "1" banding angka 1 yang diikuti oleh 950 buah angka nol. Sebuah angka yang tidak dapat dipahami pemikiran manusia. Ini hanya perhitungan teoretis di atas kertas. Dalam kenyataan, probabilitas seperti itu berpeluang "0" untuk terjadi. Dalam matematika, probabilitas yang lebih kecil dari 1 banding 1050, secara statistik dianggap memiliki peluang "0" untuk terjadi. Probabilitas "1 banding 10950" jauh melampaui batas definisi ini.

Meskipun sudah sedemikian jauh kemustahilan pembentukan secara kebetulan pada sebuah protein yang tersusun dari 500 asam amino, kita masih dapat terus memaksa batas akal kita dengan kemustahilan yang lebih tinggi lagi. Molekul "hemoglobin", sebuah protein yang sangat vital, terdiri dari 574 asam amino - lebih besar dibandingkan protein yang kita bahas di atas. Sekarang, pikirkan ini: dalam satu sel darah merah dari miliaran yang ada dalam tubuh kita, terdapat "280.000.000" (280 juta) molekul hemoglobin!

Perkiraan usia bumi tidak memberi cukup waktu bagi pembentukan secara "coba-coba" untuk satu protein saja, apalagi satu sel darah merah. Bahkan jika kita menganggap asam-asam amino telah bergabung dan terurai secara "coba-coba" untuk membangun sebuah protein tanpa sedikit pun waktu terbuang sejak bumi terbentuk, maka waktu yang dibutuhkan untuk mengejar probabilitas 1 banding 10950 adalah lebih panjang daripada usia bumi.

Kesimpulan dari semua ini adalah: evolusi telah jatuh ke dalam jurang kemustahilan sejak tahap pembentukan sebuah protein.

Adakah Mekanisme Coba-coba di Alam?

Akhirnya, kita sampai pada kesimpulan yang sangat penting tentang logika dasar perhitungan probabilitas, seperti dicontohkan tadi. Telah ditunjukkan bahwa perhitungan-perhitungan probabilitas di atas mencapai batas astronomis (jumlah yang sangat besar) dan probabilitas astronomis ini hampir mustahil terjadi. Ini adalah aspek yang jauh lebih penting sekaligus membingungkan bagi evolusionis. Dalam kondisi alamiah, probabilitas-probabilitas ini bahkan tidak dapat dimulai sama sekali, karena di alam tidak ada mekanisme coba-coba untuk menghasilkan protein.

Perhitungan di atas tentang probabilitas pembentukan sebuah molekul protein yang terdiri dari 500 asam amino, hanya berlaku pada lingkungan coba-coba ideal, yang tidak ada dalam kehidupan nyata. Artinya, probabilitas mendapatkan sebuah protein yang berguna adalah "1" banding 10950, hanya jika kita menganggap ada mekanisme imajiner di mana sebuah tangan gaib menyambungkan 500 asam amino secara acak, ketika rantai yang terbentuk itu salah, menguraikannya lagi satu persatu dan menyusunnya dengan urutan yang berbeda untuk kedua kalinya, dan begitu seterusnya.

Dalam setiap percobaan, asam-asam amino harus diuraikan satu per-satu dan kemudian disusun kembali dengan urutan baru. Sintesis ini harus dihentikan setelah asam amino ke-500 ditambahkan dan harus dipastikan tidak ada kelebihan asam amino. Percobaan kemudian dihentikan untuk melihat apakah protein yang diinginkan sudah terbentuk. Jika gagal, maka seluruhnya harus dibongkar dan dicoba dengan urutan lain. Harus diingat, tidak boleh ada satu pun bahan tambahan. Selain itu, penting bahwa selama percobaan, rantai yang terbentuk tidak boleh putus atau rusak sebelum mencapai ikatan ke-499.

Kondisi ini berarti bahwa probabilitas yang kita bahas di atas hanya dapat terjadi dalam lingkungan terkontrol. Dalam lingkungan terkontrol itu terdapat mekanisme sadar yang mengatur permulaan, akhir dan setiap tahap proses, dan hanya "seleksi asam amino" saja yang terjadi secara untung-untungan. Sudah pasti, tidak mungkin ada lingkungan seperti ini dalam kondisi alamiah. Jadi secara logis dan teknis, mustahil terjadi pem-bentukan protein dalam lingkungan alamiah, terlepas dari aspek 'probabilitas'. Bahkan, membicarakan probabilitas peristiwa seperti ini saja sudah sangat tidak ilmiah.

Sejumlah evolusionis yang 'kurang terpelajar' tidak mengerti hal ini. Berdasarkan asumsi bahwa pembentukan sebuah protein hanyalah reaksi kimia sederhana, mereka membuat kesimpulan yang menggelikan bahwa "asam-asam amino bergabung melalui sebuah reaksi dan kemudian membentuk protein-protein". Tetapi reaksi kimia yang terjadi secara kebetulan dalam sebuah struktur anorganik hanya dapat menghasilkan perubahan-perubahan sederhana dan primitif. Jumlahnya pun tertentu dan terbatas. Untuk membuat senyawa kimia yang lebih kompleks, diperlukan pabrik-pabrik besar, instalasi kimia dan laboratorium. Obat-obatan dan berbagai bahan kimia yang kita gunakan sehari-hari termasuk dalam jenis ini. Namun protein memiliki struktur yang jauh lebih kompleks daripada bahan kimia yang diproduksi industri. Karenanya, protein - yang masing-masingnya merupakan kehebatan desain dan rekayasa, dengan setiap bagiannya berada pada posisi dan urutan yang tepat - mustahil bermula dari reaksi kimia acak.

Probabilitas Protein Terbentuk Secara Kebetulan Adalah Nol

Ada 3 syarat utama dalam pembentukan protein yang berguna:

Syarat pertama: semua asam amino pada rantai protein harus dari jenis yang benar dan berada pada urutan yang benar.

Syarat kedua: semua asam amino pada rantai tersebut berbentuk Levo.

Syarat ketiga: semua asam amino saling berikatan dengan membentuk ikatan peptida.

Agar sebuah protein terbentuk secara kebetulan, ketiga syarat utama di atas harus dipenuhi secara bersamaan. Probabilitas pembentukan protein secara kebetulan adalah sama dengan mengalikan probabilitas pemenuhan masing-masing syarat tersebut.

Misalnya untuk sebuah molekul berukuran rata-rata yang terdiri dari 500 asam amino :

1. Probabilitas asam amino berada dalam urutan yang benar

Ada 20 jenis asam amino yang digunakan dalam penyusunan sebuah protein. Berarti:

- Probabilitas setiap asam amino yang terpilih

dengan tepat dari 20 jenis = 1/20

- Probabilitas 500 asam amino tersebut terpilih dengan tepat = 1/20500 = 1/10650 = 1 peluang dalam 10650

2. Probabilitas asam amino berbentuk Levo

- Probabilitas satu asam amino Levo terpilih = 1/2

- Probabilitas 500 asam amino yang terpilih seluruhnya berbentuk asam amino Levo = 1/2500 = 1/10150 = 1 peluang dalam 10150

3. Probabilitas asam-asam amino bergabung dengan ikatan peptida:

Asam amino dapat saling berikatan dengan beragam ikatan kimia. Agar terbentuk protein yang berguna, seluruh asam amino pada rantai harus berikatan dengan ikatan khusus yang disebut "ikatan peptida". Telah dihitung bahwa probabilitas asam-asam amino berikatan dengan ikatan peptida dan bukan dengan ikatan yang lain adalah 50%. Berdasarkan hal ini:

- Probabilitas dua asam amino berikatan dengan "ikatan peptida" = 1/2

- Probabilitas 500 asam amino berikatan dengan "ikatan peptida" = 1/2499 = 1/10150 = 1 peluang dalam 10150

PROBABILITAS TOTAL = 1/10650 X 1/10150 X 1/10150

= 1/10950 = 1 peluang dalam 10950

Probabilitas sebuah molekul protein berukuran rata-rata yang terdiri dari 500 asam amino tersusun dalam jumlah dan urutan yang tepat, dan hanya terdiri dari asam amino Levo, dengan rantai hanya terbentuk dari ikatan peptida adalah "1" banding 10950. Kita dapat menuliskan angka ini dengan meletakkan 950 angka nol sesudah angka 1 sebagai berikut :

10950=

100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000

Marilah untuk sesaat kita mengesampingkan segala kemustahilan yang kita bahas barusan, dan anggaplah sebuah molekul protein yang berguna memang berevolusi spontan secara "kebetulan". Pada titik ini pun, evolusi lagi-lagi tidak mempunyai jawaban, karena untuk mempertahankan keberadaannya, protein ini harus terisolasi dari lingkungan alamiahnya dan terlindung dalam kondisi yang sangat khusus. Jika tidak, protein ini akan terurai oleh kondisi alamiah bumi atau bergabung dengan senyawa-senyawa asam, asam-asam amino ataupun senyawa kimia lain, sehingga kehilangan sifat-sifatnya dan berubah menjadi senyawa yang sama sekali berbeda dan tidak berguna.

Pertentangan Evolusioner tentang Asal Usul Kehidupan

Pertanyaan "bagaimana makhluk hidup pertama kali muncul" adalah kebuntuan yang kritis bagi evolusionis, sehingga mereka biasanya meng-hindari masalah ini. Mereka mencoba berkelit dengan mengatakan bahwa "makhluk-makhluk hidup pertama muncul sebagai hasil dari kejadian acak di dalam air". Mereka menghadapi rintangan yang tidak bisa mereka tembus. Terlepas dari argumen evolusi paleontologis, dalam hal ini, tidak ada fosil yang dapat didistorsi dan ditafsirkan sesuka hati untuk mendukung pernyataan mereka. Karena itu, teori evolusi jelas-jelas telah terbantah sejak awal.

Ada satu hal penting yang harus diingat: jika satu tahap saja dari proses evolusi terbukti mustahil, cukup untuk membuktikan kesalahan dan ketidakabsahan teori secara keseluruhan. Contohnya, karena pembentukan protein secara coba-coba terbukti mustahil, maka seluruh pernyataan mengenai tahap proses evolusi selanjutnya juga terbantah. Sampai di sini, spekulasi atas tengkorak manusia dan kera menjadi tidak berarti.

Pertanyaan tentang bagaimana organisme hidup dapat muncul dari materi anorganik sudah lama dihindari para evolusionis. Akan tetapi, pertanyaan ini berkembang menjadi masalah yang tidak bisa dielakkan. Dan mereka berusaha menjawab masalah ini dengan serangkaian penelitian pada perempat kedua abad ke-20.

Pertanyaan utamanya adalah: bagaimana sel hidup pertama dapat muncul di atmosfir bumi purba? Dengan kata lain, penjelasan seperti apa yang akan dikemukakan evolusionis untuk menjawab pertanyaan ini?

Jawabannya dicari melalui berbagai eksperimen. Ilmuwan dan peneliti evolusionis melakukan berbagai eksperimen laboratorium untuk menjawab pertanyaan ini tetapi tidak menghasilkan apa pun yang menarik. Studi tentang awal kehidupan yang paling dihargai adalah Eksperimen Miller yang dilakukan oleh peneliti Amerika bernama Stanley Miller pada tahun 1953. (Eksperimen ini dikenal juga sebagai "Eksperimen Urey-Miller" karena kontribusi Harold Urey, instruktur Miller dari Universitas Chicago.)

Eksperimen ini adalah satu-satunya "bukti" bagi "tesis evolusi molekuler" untuk menerangkan tahap pertama periode evolusi. Meskipun sudah hamper setengah abad berlalu, dan teknologi telah berkembang pesat, tak seorang pun berupaya lebih lanjut. Eksperimen Miller tetap diajarkan dalam buku-buku sebagai penjelasan evolusi generasi pertama makhluk hidup. Evolusionis sadar bahwa fakta yang dihasilkan penelitian semacam ini tidak mendukung dan sebaliknya justru membantah pernyataan mereka, karenanya mereka dengan sengaja menghindari eksperimen serupa.

Eksperimen Miller

Tujuan Stanley Miller adalah mengajukan penemuan eksperimental yang menunjukkan bahwa asam amino, bahan pembangun protein, dapat muncul "secara kebetulan" di bumi yang tidak berkehidupan miliaran tahun lalu.

Dalam eksperimennya, Miller menggunakan campuran gas yang diasumsikan terdapat di bumi purba (yang kelak terbukti tidak realistis) terdiri dari amonia, metan, hidrogen dan uap air. Karena dalam kondisi alamiah gas-gas ini tidak saling bereaksi, Miller memberikan stimulasi energi untuk memulai reaksi antara gas-gas tersebut. Dengan menganggap energi ini bisa berasal dari kilat dalam atmosfir purba, ia meng-gunakan sumber penghasil listrik buatan untuk menyediakan energi tersebut.

Miller mendidihkan campuran gas ini pada suhu 100°C selama seminggu, dan sebagai tambahan dia mengalirkan arus listrik. Di akhir minggu, Miller menganalisis senyawa-senyawa kimia yang terbentuk di dasar gelas percobaan dan menemukan tiga dari 20 jenis asam amino, bahan dasar protein telah tersintesis.

Eksperimen ini membangkitkan semangat evolusionis dan dianggap sebagai sukses besar. Dalam luapan kegembiraan, berbagai terbitan memasang tajuk utama seperti "Miller menciptakan kehidupan". Akan tetapi, molekul-molekul yang berhasil disintesis Miller ternyata hanya beberapa molekul "tidak hidup".

Didorong oleh eksperimen ini, evolusionis segera membuat skenario baru. Hipotesis tahap lanjutan tentang pembentukan protein segera dirumuskan. Menurut mereka, asam-asam amino kemudian bergabung dalam urutan yang tepat secara kebetulan untuk membentuk protein. Sebagian protein-protein yang terbentuk secara kebetulan ini menempatkan diri mereka dalam struktur seperti membran yang "entah bagaimana" muncul dan membentuk sel primitif. Sel-sel kemudian bergabung dan membentuk organisme hidup. Akan tetapi, eksperimen Miller hanya akal-akalan dan telah terbukti tidak benar dalam segala aspek.

Eksperimen Miller Hanya Akal-Akalan

Eksperimen Miller berusaha membuktikan bahwa asam amino dapat terbentuk dengan sendirinya dalam kondisi bumi purba. Namun, eksperimen ini tidak konsisten dalam sejumlah hal:

1. Dengan menggunakan mekanisme cold trap, Miller mengisolasi asam-asam amino dari lingkungannya segera setelah mereka terbentuk. Jika dia tidak melakukannya, kondisi lingkungan tempat asam amino terbentuk akan segera menghancurkan molekul ini.

Tentu saja mekanisme isolasi yang disengaja seperti ini tidak ada dalam kondisi bumi purba. Tanpa mekanisme seperti ini, kalaupun ada satu asam amino terbentuk, ia akan segera hancur. Seorang ahli kimia, Richard Bliss, mengungkapkan kontradiksi ini sebagai berikut: "Benar, tanpa cold trap, senyawa kimia yang dihasilkan akan dihancurkan oleh aliran listrik."11

Memang, dalam percobaan sebelumnya dengan bahan-bahan yang sama tetapi tanpa mekanisme cold trap, Miller tidak dapat membentuk satu pun asam amino.

2. Lingkungan atmosfir purba yang disimulasikan Miller dalam eksperimennya tidak realistis. Pada tahun 1980-an, para ilmuwan sepakat bahwa yang seharusnya terdapat pada lingkungan artifisial tersebut adalah nitrogen dan karbon dioksida, bukannya metan dan amonia. Setelah bungkam cukup lama, Miller sendiri mengakui pula bahwa kondisi atmosfir dalam eksperimennya tidak realistis.12

Jadi mengapa Miller berkeras menggunakan gas-gas ini? Jawabannya sederhana: tanpa amonia, mustahil mensintesis asam amino. Kevin McKean mengungkapkan hal ini dalam sebuah artikel yang dimuat dalam majalah Discover:

Miller dan Urey meniru atmosfir bumi dahulu kala dengan campuran metan dan amonia. Menurut mereka, bumi merupakan campuran homogen dari logam, batuan dan es. Namun, dalam penelitian terakhir terungkap bahwa pada saat itu bumi sangat panas dan terbentuk dari nikel dan besi cair. Jadi, atmosfir kimiawi saat itu seharusnya didominasi nitrogen (N2), karbon dioksida (CO2) dan uap air (H20). Tetapi gas-gas ini bukan gas-gas yang tepat untuk mensintesis senyawa organik, seperti metan dan amonia.13

Dua orang ilmuwan Amerika, J.P. Ferris dan C.T. Chen, mengulang eksperimen Stanley Miller dengan kondisi atmosfir terdiri dari karbon dioksida, hidrogen, nitrogen dan uap air. Mereka tidak mampu menghasilkan satu pun molekul asam amino.14

FOKUS: Sumber-Sumber Evolusionis Mutakhir Membantah Eksperimen Miller

Dewasa ini, eksperimen Miller telah menjadi hal yang benar-benar diabaikan bahkan oleh kalangan ilmuwan evolusionis. Majalah sains evolusionis terkemuka Earth edisi Februari 1998 menuliskan hal berikut ini dalam artikel yang berjudul "Life's Crucible":

Kini ahli geologi berpendapat bahwa sebagian besar atmosfir purba terdiri dari karbon dioksida dan nitrogen, gas-gas yang kurang reaktif dibandingkan gas-gas yang digunakan dalam eksperimen tahun 1953. Bahkan, bila atmosfir yang diajukan Miller benar ada, bagaimana anda membuat molekul sederhana seperti asam amino mengalami perubahan kimiawi yang dibutuhkan sehingga berubah menjadi senyawa yang lebih rumit, atau polimer seperti protein? Miller sendiri angkat tangan pada bagian teka-teki ini. "Ini adalah masalah," ia mengeluh dengan gusar. "Bagaimana Anda membuat polimer? Itu bukan hal yang mudah." 1

Kenyataannya, bahkan kini Miller pun telah menerima bahwa percobaannya tidak akan menghasilkan sebuah kesimpulan yang dapat menjelaskan asal usul kehidupan. Bahwa ilmuwan evolusionis sangat mempercayai percobaan ini hanya menunjukkan kesengsaraan evolusi dan keputusasaan para pengajurnya.

Artikel berjudul "The Emergence of Life on Earth" (Kemunculan Kehidupan di Muka Bumi) dalam National Geographic edisi Maret 1998 mengungkapkan hal berikut ini:

Sekarang banyak ilmuwan menduga bahwa atmosfir purba itu berbeda dari yang pertama kali diandaikan Miller. Mereka berpikir bahwa atmosfir tersebut terdiri dari karbon dioksida dan nitrogen, bukan hidrogen, metan dan amoniak.

Ini adalah berita buruk bagi ahli kimia. Ketika mereka mencoba mereaksikan karbon dioksida dan nitrogen, mereka mendapatkan sejumlah molekul organik yang tak berharga - ini sama saja dengan melarutkan setetes pewarna makanan ke dalam air kolam renang. Para ilmuwan menemukan kesulitan besar untuk membayangkan bahwa kehidupan muncul dari sup encer seperti itu.2

Singkatnya, baik eksperimen Miller maupun evolusionis yang lain tidak dapat menjawab pertanyaan bagaimana kehidupan muncul di muka bumi. Semua penelitian yang telah dilakukan menunjukkan bahwa kehidupan tidak mungkin muncul secara kebetulan dan karenanya mempertegas bahwa kehidupan memang diciptakan.

1. Earth, "Life's Crucible", February 1998, p.34
2. National Geographic, "The Rise of Life on Earth", March 1998, p.68

3. Hal penting lain yang mengugurkan eksperimen Miller adalah bahwa atmosfir bumi mengandung cukup banyak oksigen untuk menghancurkan semua asam amino yang terbentuk. Fakta yang diabaikan Miller ini terungkap dari sisa-sisa besi dan uranium yang teroksidasi dalam batuan yang diperkirakan berumur 3,5 miliar tahun.15

Temuan-temuan lain menunjukkan bahwa kandungan oksigen pada saat itu jauh lebih besar daripada yang dinyatakan evolusionis. Penelitian-penelitian juga menunjukkan bahwa pada saat itu bumi teradiasi ultra-violet 10.000 kali lebih besar daripada perkiraan evolusionis. Radiasi ultra-violet yang intens ini membebaskan oksigen dengan cara menguraikan uap air dan karbon dioksida dalam atmosfir.

Situasi ini secara telak membantah eksperimen Miller yang sama sekali mengabaikan oksigen. Jika oksigen digunakan dalam eksperimen tersebut, metan akan terurai menjadi karbon dioksida dan air, dan amonia menjadi nitrogen dan air. Selain itu, dalam lingkungan tanpa oksigen, juga tidak akan ada lapisan ozon. Tanpa perlindungan lapisan ozon, asam-asam amino akan segera hancur oleh sinar ultraviolet yang sangat intens. Dapat dikatakan, dengan atau tanpa oksigen di bumi purba, hasilnya sama, lingkungan yang sangat destruktif bagi asam amino.

4. Pada akhir eksperimen Miller, terbentuk banyak asam organik yang bersifat merusak struktur dan fungsi makhluk hidup. Jika asam amino tidak diisolasi dan tetap berada di dalam lingkungan yang sama dengan senyawa-senyawa ini, reaksi kimia yang terjadi akan menghancurkan atau mengubah asam amino menjadi senyawa lain.

Selain itu, di akhir eksperimen ini terbentuk sejumlah besar asam amino Dextro.16 Keberadaan asam amino ini dengan sendirinya menyangkal teori evolusi, karena asam amino Dextro tidak berfungsi dalam pembentukan sel makhluk hidup. Kesimpulannya, kondisi-kondisi di mana asam amino terbentuk dalam eksperimen Miller, tidak cocok bagi kehidupan. Kenyataannya, medium ini merupakan campuran asam yang meng-hancurkan dan mengoksidasi molekul-molekul berguna yang diperoleh.

Semua fakta ini menunjukkan satu hal yang jelas: eksperimen Miller tidak dapat digunakan sebagai bukti bahwa makhluk hidup terbentuk secara kebetulan dalam kondisi bumi purba. Keseluruhan eksperimen ini tidak lebih dari sebuah eksperimen laboratorium yang terkontrol dan terarah untuk mensintesis asam amino. Jumlah dan jenis gas dalam eksperimen ini secara ideal ditentukan agar asam amino terbentuk. Jumlah energi yang disalurkan ke dalam sistem diatur dengan tepat agar reaksi yang diperlukan terjadi. Peralatan eksperimen diisolasi sehingga tidak terkontaminasi unsur-unsur lain yang berbahaya, destruktif, atau menghalangi pembentukan asam amino. Padahal unsur-unsur seperti ini kemungkinan besar ada dalam kondisi bumi purba. Unsur-unsur, mineral atau senyawa kimia yang ada pada kondisi purba dan berkemungkinan mengubah reaksi tidak dimasukkan dalam eksperimen. Oksigen yang men-cegah pembentukan asam amino dengan oksidasi hanya salah satu dari unsur-unsur destruktif ini. Bahkan dalam kondisi laboratorium ideal, mustahil asam amino yang terbentuk bertahan dan terhindar dari kerusakan tanpa mekanisme cold trap.

Nyatanya, evolusionis sendiri menyangkal teori evolusi, karena yang dibuktikan oleh eksperimen ini adalah: asam amino hanya dapat dihasilkan dalam lingkungan laboratorium terkendali di mana semua kondisi dirancang khusus oleh intervensi yang disengaja. Berarti, kekuatan yang dapat menghasilkan kehidupan sudah pasti bukan peristiwa kebetulan, tetapi penciptaan yang disengaja.

Evolusionis tidak menerima bukti ini karena ketaatan buta mereka ke-pada praduga yang benar-benar tidak ilmiah. Yang menarik, Harold Urey, yang melakukan eksperimen ini bersama mahasiswanya Stanley Miller, membuat pengakuan sebagai berikut:

Kami semua yang mempelajari asal usul kehidupan mendapati bahwa semakin kami mengamati, semakin kami merasa bahwa kehidupan terlalu kompleks untuk berevolusi dari mana pun. Kami semua percaya, sebagai suatu ketaatan, bahwa kehidupan berevolusi dari benda mati di bumi ini. Hanya saja kompleksitasnya begitu besar, sehingga sulit bagi kami membayangkan evolusi kehidupan.17

Atmosfir Bumi Purba dan Protein

Dengan mengabaikan semua ketidakkonsistenan di atas, evolusionis masih merujuk pada eksperimen Miller untuk menghindari pertanyaan bagaimana asam amino terbentuk dengan sendirinya dalam atmosfir bumi purba. Hingga kini, mereka terus menipu orang dengan berpura-pura bahwa masalahnya telah terpecahkan dengan eksperimen keliru ini.

Namun, untuk menjelaskan tahap kedua asal usul kehidupan, evolusionis menemukan masalah yang jauh lebih besar dari pembentukan asam-asam amino, yaitu "protein". Protein merupakan bahan pembangun kehidupan yang tersusun dari ratusan asam amino berbeda yang bergabung dalam tatanan tertentu.

Pernyataan bahwa protein terbentuk secara spontan dalam kondisi alamiah lebih tidak realistis dan tidak beralasan dibandingkan dengan pernyataan bahwa asam amino terbentuk secara kebetulan. Pada bahasan sebelumnya, dengan perhitungan probabilitas, telah dibuktikan kemustahilan asam amino bergabung secara acak dalam urutan tertentu untuk membentuk sebuah protein. Sekarang kita akan melihat kemustahilan protein dihasilkan secara kimiawi dalam kondisi bumi purba.

Sintesis Protein Tidak Mungkin Terjadi di dalam Air

Asam amino berikatan melalui "ikatan peptida" untuk membentuk protein. Dalam pembentukan ikatan ini satu molekul air dilepaskan.

Fakta ini menyanggah penjelasan evolusionis bahwa kehidupan purba berawal di air. Menurut "Prinsip Le Châtelier" dalam kimia, suatu reaksi yang melepaskan air (reaksi kondensasi) tidak mungkin terjadi dalam lingkungan berair (hidrat). Reaksi seperti ini dalam lingkungan berair di-katakan "memiliki probabilitas paling kecil untuk terjadi dibandingkan reaksi-reaksi kimia lain.

Oleh karena itu, lautan yang dinyatakan sebagai tempat kehidupan berawal dan asam-asam amino dihasilkan, bukan lingkungan yang tepat bagi asam amino untuk membentuk protein. Di lain pihak, akan menjadi irasional bila evolusionis mengubah pikiran dan menyatakan bahwa kehidupan berawal di darat, karena satu-satunya lingkungan agar asam amino terlindung dari ultraviolet adalah lautan. Di darat, asam amino akan hancur oleh sinar ultraviolet. Prinsip Le Châtelier membantah pernyataan bahwa kehidupan terbentuk di lautan. Satu lagi dilema bagi teori evolusi.

Usaha Nekat Lainnya: Eksperimen Fox

Tertantang oleh dilema di atas, evolusionis mulai membuat skenario yang tidak realistis mengenai "masalah air" yang mutlak meruntuhkan teori mereka. Sydney Fox adalah salah satu ilmuwan terkemuka yang membuat skenario untuk menjawab masalah ini. Menurutnya, asam amino pertama mestilah terbawa ke karang dekat gunung berapi segera setelah terbentuk di dalam laut purba. Air dalam campuran ini pasti telah menguap karena suhu lingkungan mulut kawah meningkat melebihi suhu didih. Selanjutnya, asam-asam amino "kering" ini dapat membentuk protein.

Dalam eksperimennya, Fox menghasilkan sebuah substansi yang disebut "proteinoid". Proteinoid merupakan kombinasi asam-asam amino yang tersusun secara acak. Tidak seperti protein pada makhluk hidup, proteinoid merupakan bentuk kimiawi yang tidak berguna dan tidak fungsional. Ini adalah gambaran mikroskop dari partikel-proteinoid.

Akan tetapi, penjelasan "rumit" ini tidak disetujui banyak orang karena asam amino tidak dapat bertahan pada suhu setinggi itu. Penelitian telah memastikan bahwa asam amino akan segera hancur pada suhu tinggi.

Fox tidak menyerah begitu saja. Ia menggabungkan asam amino murni di laboratorium "dalam kondisi sangat khusus" dengan cara memanaskannya dalam lingkungan kering. Asam amino memang bergabung, tetapi tidak menghasilkan protein. Yang diperolehnya adalah rantai-rantai asam amino sederhana dan tidak teratur yang tersusun secara acak, dan rantai-rantai ini sama sekali tidak menyerupai protein hidup. Bahkan jika Fox menyimpan asam amino ini pada suhu yang stabil, rantai-rantai tidak berguna ini akan terurai.18

Eksperimen ini juga tidak absah karena asam amino yang digunakan Fox bukan asam amino produk eksperimen Miller, tetapi asam amino murni dari organisme hidup. Padahal eksperimen ini dimaksudkan sebagai lanjutan dari eksperimen Miller, maka seharusnya menggunakan hasil yang telah didapatkan Miller. Namun, baik Fox maupun peneliti lain tidak menggunakannya.19

Eksperimen Fox tidak ditanggapi positif bahkan oleh kalangan evolusionis sendiri, sebab jelas rantai asam amino atau proteinoid yang didapatkannya tidak mungkin terbentuk dalam kondisi alamiah. Selain itu, protein sebagai unit dasar kehidupan, tetap tidak dapat diproduksi. Masalah asal mula protein ini tetap tak terjawab. Sebuah artikel dalam majalah ilmu pengetahuan populer tahun 1970-an, Chemical Engineering News, mengomentari eksperimen Fox sebagai berikut:

Sydney Fox dan peneliti lain berhasil menggabungkan asam amino dalam bentuk "proteinoid" dengan menggunakan teknik pemanasan khusus dalam kondisi yang tidak ada sama sekali pada zaman bumi purba. Hasilnya pun tidak sama dengan protein biasa pada makhluk hidup. Proteinoid hanyalah rangkaian tak beraturan yang tidak berguna. Terungkap bahwa walaupun molekul-molekul seperti ini dapat terbentuk pada masa-masa awal, mereka sudah pasti akan hancur.20

Benda Tak Bernyawa Tidak Bisa Menghasilkan Kehidupan

Sejumlah percobaan evolusionis seperti Eksperimen Miller dan Eksperimen Fox telah direncanakan untuk membuktikan pernyataan bahwa benda tak bernyawa dapat mengatur dirinya sendiri dan menghasilkan makhluk hidup yang kompleks. Ini merupakan pernyataan yang benar-benar tidak ilmiah: setiap pengamatan dan eksperimen, sudah tidak dapat dibantah lagi, membuktikan bahwa materi tidak memiliki kemampuan seperti itu. Astronom dan ahli matematika Inggris terkenal Sir Fred Hoyle menyatakan bahwa materi tidak dapat menghasilkan kehidupan dengan sendirinya, tanpa adanya campur tangan yang disengaja:

Bila memang ada sebuah prinsip dasar materi sedemikian yang dapat menggerakkan sistem-sistem organik menuju kehidupan, tentu saja keberadaannya dengan mudah dapat ditunjukkan di laboratorium. Contohnya, seseorang dapat mengumpamakan kolam pemandian sebagai sup purba. Ke dalam kolam ini dimasukkan senyawa-senyawa kimia non-biologis sesukanya. Gas apa pun yang diinginkan dapat diembuskan di atasnya, atau ke dalamnya. Kolam ini pun disinari dengan bentuk radiasi apa pun yang diinginkan. Biarkan eksperimen in berjalan selama setahun, lalu lihatlah berapa banyak dari 2000 enzim (protein yang dihasilkan oleh sel hidup) yang muncul di dalam kolam. Untuk menghemat waktu dan uang serta agar tidak mengalami kesulitan bila benar-benar mengerjakan hal tersebut, saya akan menjawabnya. Anda tidak akan menemukan apa-apa, selain mungkin tumpukan lumpur yang terdiri dari asam amino dan senyawa organik sederhana lainnya.

Seorang ahli biologi evolusionis Andrew Scott mengakui fakta yang sama:

Ambillah sekumpulan materi, panaskanlah sambil diaduk dan tunggulah. Ini adalah versi modern Genesis (Asal Usul Terbentuknya Kehidupan). Gaya-gaya fundamental seperti gravitasi, elektromagnetisme dan daya nuklir baik yang kuat maupun yang lemah, dianggap telah melakukan sisanya….

Seberapa besarkah dongeng apik ini benar-benar terjadi, dan seberapa besarkah tetap merupakan spekulasi? Sejujurnya, hampir seluruh mekanisme tiap tahapan besar, mulai dari bahan kimia awal (precursor) hingga sel pertama, adalah hal kontroversi atau kekaguman sepenuhnya.

1) Fred Hoyle, The Intelligent Universe, New York, Holt, Rinheard & Winston, 1983, hlm..256
2) Andrew Scott, “Update on Genesis”, News Scientist, Vol. 106, 2 Mei 1985, hlm.30

Proteinoid yang didapatkan Fox memang sama sekali berbeda dari protein sesungguhnya, dalam struktur maupun fungsi. Perbedaan antara protein dan "proteinoid" sama besarnya dengan perbedaan antara alat berteknologi tinggi dan setumpuk bahan mentah yang belum diproses.

Lagi pula, rantai asam amino tak beraturan ini tidak memiliki kesempatan untuk bertahan dalam atmosfir purba. Efek fisika serta kimia yang desktruktif dan berbahaya karena sinar ultraviolet yang kuat dan kondisi alam yang tidak stabil akan menguraikan proteinoid. Karena prinsip Le Châtelier, tidak mungkin asam amino bergabung membentuk protein di dalam air, tempat yang tidak terjangkau sinar ultraviolet. Dengan pertimbangan ini, akhirnya banyak ilmuwan menarik dukungan mereka terhadap gagasan tentang proteinoid sebagai dasar kehidupan.

Molekul Menakjubkan: DNA

Semua informasi tentang makhluk hidup tersimpan dalam molekul DNA. Metode penyimpanan informasi yang sangat efisien ini merupakan bukti nyata bahwa kehidupan tidak muncul secara kebetulan, tetapi telah didesain secara sengaja, atau lebih tepat lagi, diciptakan dengan luar biasa.

Pengujian kita pada tingkat molekuler sejauh ini telah menunjukkan bahwa pembentukan asam-asam amino masih menjadi masalah bagi evolusionis. Pembentukan protein pun merupakan misteri tersendiri. Tetapi masalah pada teori evolusi ini tidak terbatas pada asam amino dan protein saja, keduanya hanya permulaan. Lebih jauh lagi, struktur sel yang sem-purna membawa evolusionis kepada kebuntuan, karena sel bukan hanya setumpuk protein yang terbentuk dari asam amino. Sel merupakan mekanisme hidup dengan ratusan sistem yang telah berkembang. Sel ini begitu rumit, sehingga manusia tidak dapat mengungkap misterinya. Jangankan pembentukan sistem yang kompleks, pembentukan unit terkecil dari sel pun tidak dapat diterangkan oleh evolusionis

Sementara teori evolusi tidak dapat memberikan penjelasan logis atas keberadaan molekul-molekul dasar struktur sel, perkembangan di bidang genetika dan penemuan asam nukleat (DNA dan RNA) telah menghasilkan masalah baru bagi teori evolusi. Pada tahun 1955, penelitian James Watson dan Francis Crick terhadap DNA membawa era baru dalam biologi. Banyak ilmuwan mengalihkan perhatian mereka pada ilmu genetika. Sekarang, setelah penelitian bertahun-tahun, struktur DNA terungkap hingga taraf yang sangat jauh.

Molekul yang disebut DNA, yang ditemukan dalam nukleus pada setiap sel dari 100 trilyun sel di dalam tubuh kita, mengandung rancang bangun lengkap untuk tubuh manusia. Informasi mengenai seluruh ciri-ciri seseorang, dari penampilan fisik hingga struktur organ dalam, tercatat dalam DNA dengan sistem pengkodean khusus. Informasi dalam DNA dikode dalam urutan empat basa khusus yang membangun molekul ini. Basa ini dinamakan A, T G, C sesuai dengan huruf awal nama mereka. Seluruh perbedaan struktural antara manusia tergantung pada variasi urutan huruf-huruf ini: semacam bank data yang terdiri dari empat huruf.

Urutan huruf dalam DNA menentukan struktur tubuh manusia hingga bagian terkecil. Selain ciri seperti tinggi, mata, rambut dan warna kulit, DNA dalam sebuah sel mengandung informasi desain dari 206 tulang, 600 otot, jaringan 10.000 otot pendengaran, jaringan 2 juta saraf penglihatan, 100 milyar sel saraf, 130 milyar meter pembuluh darah dan 100 trilyun sel di dalam tubuh. Jika kita menuliskan informasi yang dikode dalam DNA, sama artinya dengan menyusun sebuah perpustakaan raksasa yang terdiri dari 900 volume ensiklopedia yang masing-masing setebal 500 halaman. Informasi yang sangat banyak ini dikode dalam komponen DNA yang disebut "gen".

Dapatkah DNA Muncul Secara Kebetulan?

Sampai di sini ada detail penting yang harus diperhatikan. Kesalahan pada urutan nukleotida yang menyusun se-buah gen akan membuat gen tersebut sama sekali tidak ber-fungsi. Dengan mempertimbangkan bahwa di dalam tubuh manusia terdapat 200 ribu gen, akan semakin jelas betapa mustahilnya jutaan nukleotida yang membentuk gen-gen ini tersusun secara kebetulan dalam urutan yang tepat. Seorang ahli biologi evolusionis, Frank Salisbury, berkomentar tentang kemustahilan ini:

Sebuah protein berukuran sedang dapat terdiri dari sekitar 300 asam amino. Gen DNA yang mengatur protein ini bisa memiliki 1.000 nukleotida pada rantainya. Karena ada empat jenis nukleotida dalam sebuah rantai DNA, satu rantai dengan 1.000 nukleotida dapat tersusun dalam 41000 bentuk. Dengan menggunakan sedikit ilmu aljabar (logaritma), kita dapat melihat bahwa 41000 = 10600. Sepuluh dikali sepuluh sebanyak 600 kali menghasilkan angka 1 yang diikuti 600 angka nol! Suatu angka di luar kemampuan pemahaman kita.21

Watson & Crick dengan sebuah model batang dari molekul DNA.

Angka 41000 ekivalen dengan 10600. Angka ini didapatkan dengan menambahkan 600 angka nol sesudah angka 1. Angka 10 yang diikuti 11 angka nol berarti satu triliun. Tetapi sebuah angka dengan 600 angka nol sesudahnya, sulit kita bayangkan. Kemustahilan pembentukan RNA dan DNA oleh akumulasi nukleotida secara kebetulan diungkapkan seorang ilmuwan Prancis, Paul Auger, sebagai berikut :

Kita harus memisahkan dengan jelas dua tahap dalam pembentukan secara untung-untungan molekul kompleks seperti nukleotida melalui peristiwa kimiawi. Produksi nukleotida satu persatu - yang mungkin saja terjadi - dan penggabungan nukleotida-nukleotida ini dalam urutan sangat unik. Yang kedua sama sekali tidak mungkin.22

Bahkan Francis Crick, yang bertahun-tahun mempercayai teori evolusi molekuler, setelah menemukan DNA mengakui bahwa molekul sekompleks ini tidak mungkin terbentuk secara kebetulan, sebagai hasil dari proses evolusi:

Seorang jujur yang dibekali ilmu pengetahuan masa kini, hanya dapat menyatakan bahwa asal usul kehidupan hampir seperti suatu keajaiban.23

Seorang evolusionis Turki, Prof. Ali Demirsoy, terpaksa membuat pengakuan mengenai hal ini sebagai berikut :

Kenyataannya, probabilitas pembentukan protein dan asam nukleat (DNA-RNA) adalah probabilitas yang jauh melampaui perkiraan. Lebih jauh, peluang rantai protein tertentu muncul menjadi luar biasa kecil.24

Sebuah dilema menarik muncul pada tahap ini: sementara DNA hanya dapat bereplikasi dengan bantuan beberapa enzim yang merupakan protein pula, sintesis enzim ini hanya dapat berlangsung dengan informasi yang dikode dalam DNA. Karena saling membutuhkan, keduanya harus ada secara bersamaan untuk replikasi, atau salah satunya "tercipta" sebelum yang lain. Seorang ahli mikrobiologi Amerika, Jacobson, berkomentar mengenai hal ini:

Arahan untuk rencana-rencana reproduksi untuk energi dan ekstraksi materi dari lingkungannya, untuk urutan pertumbuhan, dan untuk mekanisme efektor yang menerjemahkan perintah ke dalam pertumbuhan - semua harus ada sekaligus pada saat itu (ketika kehidupan dimulai). Kombinasi semua ini sepertinya tidak mungkin terjadi secara kebetulan, dan sering dianggap campur tangan ilahiah.25

Kutipan di atas ditulis dua tahun sesudah struktur DNA diungkapkan James Watson dan Francis Crick. Meskipun ilmu pengetahuan telah maju cukup pesat, pertanyaan tersebut tetap belum terjawab oleh evolusionis. Dua ilmuwan Jerman, Junker dan Scherer, menjelaskan bahwa sintesis masing-masing molekul yang diperlukan untuk evolusi kimiawi, mengharuskan kondisi-kondisi tertentu, dan bahwa probabilitas bahan-bahan tersebut tersusun melalui metode yang secara teoretis sangat berbeda adalah nol:

Prof. Francis Crick: "Asal usul kehidupan muncul hampir seperti keajaiban".

Sampai saat ini, tidak ada eksperimen yang dapat menghasilkan seluruh molekul yang dibutuhkan untuk evolusi kimiawi. Karenanya, berbagai molekul ini harus dihasilkan di tem-pat-tempat berbeda pada kondisi sangat sesuai, kemudian di-bawa ke tempat lain untuk bereaksi dengan melindunginya dari elemen-elemen berbahaya seperti hidrolisis dan fotolisis.26

Pendeknya, teori evolusi tidak dapat membuktikan satu tahap evolusi pun yang diduga terjadi pada tingkat molekuler. Kemajuan ilmu pengetahuan tidak menyediakan jawaban untuk pertanyaan semacam ini, tetapi justru membuatnya menjadi lebih kompleks dan sulit dijawab.

Cukup menarik bahwa evolusionis mempercayai seluruh skenario yang mustahil ini seperti mempercayai fakta ilmiah. Karena mereka telah dikondisikan untuk tidak mengakui penciptaan, mereka tidak memiliki pilihan selain mempercayai kemustahilan. Seorang ahli biologi terkenal dari Australia, Michael Denton, mengungkapkan hal ini dalam bukunya Evolution: A Theory in Crisis:

Program genetis organisme tingkat tinggi hampir sama dengan ribuan juta bit informasi. Ini ekivalen dengan urutan huruf dalam seribu volume buku yang memuat beribu-ribu algoritma rumit dalam bentuk kode yang mengendalikan, menentukan dan mengatur pertumbuhan dan perkembangan bermiliar-miliar sel organisme kompleks. Pernyataan orang-orang skeptis bahwa semua ini murni dihasilkan oleh sebuah proses acak, benar-benar melecehkan akal manusia. Akan tetapi, gagasan tersebut diterima Darwinis tanpa sedikit pun keraguan - paradigma ini justru diutamakan! 27

Usaha Lain Evolusionis yang Sia-Sia: "Dunia RNA"

Penemuan pada tahun 1970-an bahwa gas-gas di dalam atmosfir primitif tidak memungkinkan sintesis asam amino, adalah pukulan berat bagi teori evolusi molekuler. Kemudian diakui bahwa "eksperimen atmosfir primitif" oleh evolusionis seperti Miller, Fox dan Ponnamperuma, tidak absah. Untuk itu, pada tahun 1980-an evolusionis mencoba meneruskan usahanya. Hasilnya adalah sebuah skenario yang dinamai "Dunia RNA" yang menyatakan bahwa molekul pertama terbentuk bukan protein, melainkan RNA yang mengandung informasi tentang protein.

Skenario ini diusulkan tahun 1986 oleh Walter Gilbert, seorang ahli kimia dari Harvard. Menurutnya, miliaran tahun lalu sebuah molekul RNA yang dapat melakukan replikasi terbentuk secara kebetulan. Diaktifkan oleh pengaruh lingkungan, RNA ini dapat memproduksi protein. Selanjutnya, diperlukan molekul kedua untuk menyimpan informasi tersebut, maka dengan suatu cara terbentuklah molekul DNA.

Skenario yang sukar dibayangkan ini, yang tersusun dari rangkaian kemustahilan pada setiap tahapnya, tidak memberikan jawaban, justru memperbesar masalah dan menimbulkan banyak pertanyaan tentang asal usul kehidupan yang terlalu rumit untuk dijawab:

1. Jika pembentukan secara kebetulan satu nukleotida yang membangun RNA mustahil diterangkan, bagaimana mungkin nukleotida rekaan ini membentuk RNA dengan saling bergabung dalam urutan yang benar? John Horgan, ahli biologi evolusionis, mengakui kemustahilan ini sebagai berikut :

Semakin konsep dunia RNA dikaji oleh para peneliti, semakin banyak masalah muncul. Bagimana RNA muncul pertama kali? Dalam kondisi terbaik sekali-pun, RNA dan komponennya sangat sulit disintesis di laboratorium, apalagi dalam kondisi seadanya. 28

2. Bahkan jika kita menganggap RNA terbentuk secara kebetulan, bagaimana mungkin RNA yang hanya terdiri dari rantai nukleotida ini "memutuskan" untuk mereplikasi diri, dan mekanisme apa yang digunakannya untuk proses itu? Dari mana RNA mendapatkan nukleotida untuk replikasinya? Bahkan, ahli mikrobiologi evolusionis, Gerald Joyce dan Leslie Orgel mengungkapkan keputusasaan mereka dalam bukunya yang berjudul "In the RNA World".

Diskusi ini..., dalam suatu artian, telah berfokus pada sebentuk mitos tentang molekul RNA yang bereplikasi diri dan muncul dari sup polinukleotida acak secara mendadak. Hal ini bukan saja tidak realistis dalam pengertian kita saat ini tentang kimia prebiotik, bahkan seharusnya menyaring kepercayaan yang terlalu mudah dari pandangan optimis tentang potensi katalitis RNA."29

Pengakuan evolusionis

Perhitungan probabilitas menunjukkan dengan jelas bahwa molekul kompleks seperti protein dan asam nukleat (RNA dan DNA) tidak pernah dapat terbentuk secara kebetulan, secara independen satu terhadap yang lain. Walaupun demikian, evolusionis harus menghadapi masalah yang lebih besar bahwa semua molekul kompleks tersebut harus muncul secara bersamaan agar kehidupan dapat muncul. Teori evolusi benar- benar dipusingkan oleh syarat tersebut. Ini adalah titik di mana sebagian evolusionis terkemuka terpaksa mengaku. Sebagai contoh, seorang kerabat dekat Stanley Miller dan Francis Crick dari University of San Diego California, evolusionis terkenal Dr. Leslie Orgel menyatakan:

Protein dan asam nukleat, masing-masing memiliki struktur yang kompleks, tidak mungkin muncul secara spontan pada tempat yang sama secara bersamaan. Tetapi tidak mungkin pula ada salah satu tanpa yang lainnya. Karena itu, pada sekilas pandangan pertama, seseorang mungkin harus menyatakan bahwa sesungguhnya kehidupan tidak dapat berasal dari senyawa kimiawi.1

Fakta yang sama diakui pula oleh ilmuwan yang lain:

DNA tidak dapat melakukan pekerjaannya, termasuk menghasilkan lebih banyak DNA, tanpa bantuan protein katalitis atau enzim. Singkatnya, protein tidak dapat terbentuk tanpa DNA, sebagaimana pula DNA tidak dapat terbentuk tanpa protein.2

Bagaimana Kode Genetis, termasuk mekanisme translasinya (ribosom dan molekul RNA), berawal? Untuk saat ini, kita terpaksa harus puas dengan keterpesonaan dan ketakjuban, dan bukan dengan sebuah jawaban. 3

1 Leslie E. Orgel, "The Origin of Life on Earth", Scientific American, vol. 271, October 1994, p. 78
2 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119
3 Douglas R. Hofstadter, Gödel, Escher, Bach: An Eternal Golden Braid, New York, Vintage Books, 1980, p. 548

3. Bahkan jika kita menganggap bahwa di bumi purba, RNA dapat mereplikasi diri, seluruh asam amino siap pakai tersedia dan semua yang mustahil ini terjadi, situasi ini tidak berakhir dengan pembentukan satu molekul protein pun. Hal ini karena RNA hanya mengandung informasi mengenai struktur protein, sedangkan asam amino hanya bahan mentah. Lagipula, tidak ada mekanisme untuk memproduksi protein. Anggapan bahwa kehadiran RNA sudah cukup untuk produksi protein adalah sama mustahilnya dengan mengharapkan sebuah mobil dapat terakit sendiri hanya dengan melemparkan secarik kertas yang berisi rancangannya ke atas tumpukan onderdil mobil. Dalam kasus ini, juga tidak ada produksi karena tidak ada pabrik atau pekerja yang terlibat dalam proses.

Protein diproduksi oleh ribosom dengan bantuan berbagai enzim, dan merupakan hasil proses-proses yang sangat kompleks di dalam sel. Ribosom sendiri adalah organel sel yang kompleks dan terbuat dari protein. Jadi, situasi ini juga menimbulkan asumsi tidak masuk akal bahwa ribosom pun muncul secara kebetulan pada saat yang sama. Bahkan pemenang Hadiah Nobel, Jacques Monod, seorang pembela teori evolusi yang fanatik, menjelaskan bahwa sintesis protein tidak bisa dianggap proses remeh yang hanya bergantung pada informasi dalam asam nukleat:

Kode DNA tidak berarti jika tidak diterjemahkan. Perangkat penerjemah modern sel-sel ini terdiri dari paling sedikit 50 komponen makromolekuler yang juga dikode dalam DNA: kode-kode ini tidak dapat diterjemahkan kecuali oleh hasil penerjemahannya sendiri. Ini sesuai dengan ungkapan omne vivum ex ovo (ayam atau telur yang lebih dulu). Kapan dan bagaimana lingkaran ini berujung? Suatu hal yang sangat sulit dibayangkan.30

Bagaimana sebuah rantai RNA di bumi purba dapat mengambil keputusan seperti itu? Dan bagaimana ia merealisasikan produksi protein dengan melakukan sendiri pekerjaan 50 partikel terspesialisasi? Evolusionis tidak bisa menjawab pertanyaan ini.

Dr. Leslie Orgel, seorang rekanan Stanley Miller dan Francis Crick dari Universitas San Diego California, menggunakan istilah "skenario" untuk kemungkinan "asal usul kehidupan melalui dunia RNA". Orgel menggambarkan sifat-sifat yang harus dimiliki RNA berikut kemustahilannya dalam artikelnya "The Origin of Life" yang dimuat dalam American Scientist pada bulan Oktober 1994 :

Jika kita amati, skenario ini mungkin saja terjadi jika RNA prebiotik memiliki dua sifat yang tidak dimilikinya sekarang: kemampuan untuk bereplikasi tanpa bantuan protein dan kemampuan untuk mengkatalisasi setiap tahap sintesis protein. 31

Jelaslah, mengasumsikan bahwa kedua kemampuan yang sangat kompleks dan penting di atas dimiliki molekul seperti RNA hanya daya imajinasi dan pandangan seorang evolusionis. Di lain pihak, fakta-fakta ilmiah konkret menunjukkan secara eksplisit bahwa tesis "Dunia RNA", yang diajukan sebagai model baru pembentukan kehidupan, juga merupakan dongeng yang tidak masuk akal.

Kehidupan, Konsep yang Lebih dari Sekadar
Tumpukan Molekul

Marilah sejenak kita lupakan seluruh kemustahilan dan menganggap bahwa molekul protein terbentuk dalam lingkungan yang paling tidak tepat, tidak beraturan, seperti kondisi bumi purba. Pembentukan satu protein saja tidak akan cukup. Protein ini harus sabar menunggu selama ribuan bahkan jutaan tahun dalam lingkungan yang tidak beraturan tanpa mengalami kerusakan, sampai protein lain terbentuk secara kebetulan di dekatnya dalam kondisi yang sama. Protein tersebut harus menunggu hingga jutaan protein yang tepat terbentuk di sekitarnya dalam kondisi lingkungan yang sama, seluruhnya "secara kebetulan". Protein-protein yang terbentuk lebih dulu harus cukup sabar menunggu tanpa dirusak sinar ultraviolet dan efek-efek mekanis yang keras sampai protein lain muncul di dekat mereka. Kemudian protein-protein ini dalam jumlah memadai, yang semuanya muncul pada tempat yang sama, akan bergabung menghasilkan kombinasi fungsional dan membentuk organel-organel sel. Tidak ada senyawa berlebih, molekul berbahaya atau rantai protein tak berguna yang mengganggu mereka. Kemudian, bahkan bila organel-organel tersebut bergabung secara harmonis dan sesuai dengan rancangan dan urutannya, mereka harus dilengkapi enzim-enzim penting dan menutup diri dengan sebuah membran. Ruangan dalam membran harus diisi dengan cairan istimewa untuk menyediakan lingkungan ideal bagi organel-organel tersebut. Sekarang, sekalipun semua kejadian "yang sangat tidak mungkin" ini secara kebetulan benar-benar terjadi, apakah tumpukan molekul ini akan hidup?

Jawabannya adalah "tidak", karena penelitian telah mengungkapkan bahwa kombinasi seluruh bahan penting bagi kehidupan saja tidak cukup untuk memulai suatu kehidupan. Bahkan bila seluruh protein pen-ting bagi kehidupan dikumpulkan dan dimasukkan ke dalam tabung reaksi, usaha ini tidak akan menghasilkan satu pun sel hidup. Seluruh eksperimen mengenai hal ini telah terbukti tidak berhasil. Seluruh observasi dan eksperimen menunjukkan bahwa kehidupan hanya muncul dari kehidupan. Pernyataan bahwa kehidupan berevolusi dari benda mati atau "abiogenesis" adalah kisah yang hanya ada dalam mimpi evolusionis, dan sama sekali berbeda dengan setiap hasil eksperimen dan observasi.

Dalam hal ini, kehidupan pertama di bumi ini harus berasal dari kehidupan lain. Ini merupakan refleksi asma Allah yaitu "Al Hayyun" (Pemilik Kehidupan). Kehidupan dapat dimulai, berlanjut dan berakhir hanya dengan kehendak-Nya. Sedangkan evolusi, selain tidak mampu menjelaskan bagaimana kehidupan dimulai, juga bagaimana bahan-bahan penting bagi kehidupan dapat terbentuk dan bersatu.

Chandra Wickramasinghe menggambarkan realitas yang dihadapinya sebagai ilmuwan yang seumur hidup diajari bahwa kehidupan muncul dari peristiwa-peristiwa kebetulan:

Sejak masa pendidikan untuk menjadi seorang ilmuwan, otak saya benar-benar dicuci agar percaya bahwa ilmu pengetahuan tidak sesuai dengan pen-ciptaan yang 'disengaja'. Pemikiran tentang penciptaan ini harus disingkirkan dengan cara yang menyakitkan. Pada saat ini, saya tidak dapat menemukan argumentasi rasional untuk mengalahkan ajakan mempercayai Tuhan. Kami biasanya memiliki pikiran terbuka; dan sekarang, kami sadar bahwa satu-satunya jawaban logis atas kehidupan ini adalah penciptaan-bukan proses acak dan kebetulan. 32

1) W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, hlm. 298-299.
2) "Hoyle on Evolution", Nature, Vol 294, November 12, 1981, hlm. 105.
3) Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, hlm. 64.
4) W.R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, hlm. 304
5) Ibid, hlm. 305
6) J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. hlm. 81-82.
7) Robert Shapiro, Origins: A Sceptis Guide to the Creation of Life on Earth, New York, Summit Books, 1986. hlm. 127
8) Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, hlm. 148.
9) Ibid, hlm. 130.
10) Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), Vol 2, No. 22, hlm. 519.
11) Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, hlm. 14.
12) Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, hlm. 7
13) Kevin Mc Kean, Bilim ve Teknik, No. 189, hlm. 7.
14) J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, Vol. 97:11, 1975, hlm. 2964.
15) "New Evidence on Evolution of Early Atmosphere and Life", Buletin American Meteorological Society, Vol. 63, November 1982, hlm. 1328-1330.
16) Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, hlm. 25.
17) W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, hlm. 325.
18) Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, hlm. 25.
19) Ibid.
20) S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, 22 Juni 1970, hlm. 80.
21) Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, hlm. 336.
22) Paul Auger, De La Physique Theorique a la Biologie, 1970, hlm. 118.
23) Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, hlm. 88
24) Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, hlm. 39.
25) Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, Januari 1955, hlm. 121.
26) Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, hlm. 89.
27) Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, hlm. 351
28) John Horgan, "In the Beginning", Scientific American, Vol. 264, Februari 1991, hlm. 119
29) G. F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", dalam RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, hlm. 13.
30) Jacques Monod, Chance and Necessity, New York: 1971, hlm. 143.
31) Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Ekim 1994, Vol 271, hlm. 78.
32) Chandra Wickramasinghe, wawancara dalam London Daily Express, 14 Agustus 1981.


Keruntuhan Teori Evolusi - Harun Yahya

Ilmu Termodinamika Menyanggah Evolusi

Hukum II Termodinamika, yang dianggap sebagai salah satu hukum dasar ilmu fisika, menyatakan bahwa pada kondisi normal semua sistem yang dibiarkan tanpa gangguan cenderung menjadi tak teratur, terurai, dan rusak sejalan dengan waktu. Seluruh benda, hidup atau mati, akan aus, rusak, lapuk, terurai dan hancur. Akhir seperti ini mutlak akan dihadapi semua makhluk dengan caranya masing-masing dan menurut hukum ini, proses yang tak terelakkan ini tidak dapat dibalikkan.

Kita semua mengamati hal ini. Sebagai contoh, jika Anda meninggalkan sebuah mobil di padang pasir, Anda tidak akan menemukannya dalam keadaan lebih baik ketika Anda menengoknya beberapa tahun kemudian. Sebaliknya, Anda akan melihat bannya kempes, kaca jendelanya pecah, sasisnya berkarat, dan mesinnya rusak. Proses yang sama berlaku pula pada makhluk hidup, bahkan lebih cepat.

Hukum II Termodinamika adalah cara mendefinisikan proses alam ini dengan persamaan dan perhitungan fisika.

Hukum Termodinamika menyatakan bahwa kondisi-kondisi alam selalu mengarah kepada ketidakteraturan dan hilangnya informasi, sedangkan teori evolusi adalah keyakinan tidak ilmiah, yang sama sekali bertentangan dengan hukum ini.

Hukum ini juga dikenal sebagai "Hukum Entropi". Entropi adalah selang ketidakteraturan dalam suatu sistem. Entropi sistem meningkat ketika suatu keadaan yang teratur, tersusun dan terencana menjadi lebih tidak teratur, tersebar dan tidak terencana. Semakin tidak teratur, semakin tinggi pula entropinya. Hukum Entropi menyatakan bahwa seluruh alam semesta bergerak menuju keadaan yang semakin tidak teratur, tidak terencana, dan tidak terorganisir.

Keabsahan Hukum II Termodinamika atau Hukum Entropi ini telah terbukti, baik secara eksperimen maupun teoretis. Albert Einstein menyatakan bahwa Hukum Entropi akan menjadi paradigma yang sangat berpengaruh di periode sejarah mendatang. Ilmuwan terbesar di masa kita ini mengakuinya sebagai "hukum utama dari semua ilmu pengetahuan". Sir Arthur Eddington juga menyebutnya sebagai "hukum metafisika tertinggi di seluruh jagat".1

Teori evolusi adalah klaim yang diajukan dengan sepenuhnya mengabaikan Hukum Entropi. Mekanisme yang diajukannya benar-benar bertentangan dengan hukum dasar fisika ini. Teori evolusi menyatakan bahwa atom-atom dan molekul-molekul tidak hidup yang tak teratur dan tersebar, sejalan dengan waktu menyatu dengan spontan dalam urutan dan rencana tertentu membentuk molekul-molekul kompleks seperti protein, DNA dan RNA. Molekul-molekul ini lambat laun kemudian menghasilkan jutaan spesies makhluk hidup, bahkan dengan struktur yang lebih kompleks lagi. Menurut teori evolusi, pada kondisi normal, proses yang menghasilkan struktur yang lebih terencana, lebih teratur, lebih kompleks dan lebih terorganisir ini terbentuk dengan sendirinya pada tiap tahapnya dalam kondisi alamiah. Proses yang disebut alami ini jelas bertentangan dengan Hukum Entropi.

Ilmuwan evolusionis juga menyadari fakta ini. J. H. Rush menyatakan:

Dalam perjalanan evolusinya yang kompleks, kehidupan menunjukkan perbedaan yang jauh dengan kecenderungan yang dinyatakan Hukum II Termodinamika. Sementara Hukum II menyatakan pergerakan irreversibel ke arah entropi yang lebih tinggi dan tak teratur, evolusi kehidupan berkembang terus ke tingkat yang lebih teratur.2

Dalam sebuah artikel di majalah Science, ilmuwan evolusionis, Roger Lewin, menyatakan kebuntuan termodinamis dari evolusi.

Masalah yang dihadapi para ahli biologi adalah pertentangan nyata antara evolusi dan Hukum II Termodinamika merupakan. Sejalan dengan waktu, semua sistem akan rusak, semakin tidak teratur bukan sebaliknya.3

Ilmuwan evolusionis lainnya, George Stravropoulos, menyatakan kemustahilan termodinamis pembentukan kehidupan secara spontan dan ketidaklayakan penjelasan adanya mekanisme-mekanisme makhluk hi-dup yang kompleks melalui hukum-hukum alam. Ini dinyatakannya dalam majalah evolusionis terkenal, American Scientist:

Namun sesuai dengan Hukum Termodinamika II, dalam kondisi biasa tidak ada molekul organik kompleks dapat terbentuk secara spontan. Sebaliknya, molekul kompleks akan hancur. Memang, semakin kompleks sebuah molekul, semakin tidak stabil keadaannya dan semakin pasti kehancurannya, cepat atau lambat. Kendatipun melalui pembahasaan yang membingungkan atau sengaja dibuat membingungkan, fotosintesis dan semua proses kehidupan, serta kehidupan itu sendiri, tidak dapat dipahami berdasarkan ilmu termodinamika ataupun ilmu pasti lainnya.4

Seperti telah diakui, Hukum II Termodinamika merupakan rintangan yang tak dapat diatasi oleh skenario evolusi, baik dari segi ilmu pengetahuan maupun logika. Karena tidak mampu mengajukan penjelasan ilmiah dan konsisten, evolusionis hanya dapat mengatasi rintangan ini dalam khayalan mereka. Sebagai contoh, Jeremy Rifkin, menuliskan keyakinannya bahwa evolusi mengungguli hukum fisika dengan suatu "kekuatan ajaib":

Hukum Entropi mengatakan bahwa evolusi menghabiskan energi keseluruhan yang tersedia bagi kehidupan di planet ini. Konsep evolusi kami adalah sebaliknya. Kami yakin bahwa evolusi secara ajaib menghasilkan nilai energi keseluruhan yang lebih besar dan keteraturan di bumi ini.5

Kata-kata ini jelas menunjukkan bahwa evolusi sepenuhnya merupakan sebuah keyakinan dogmatis.

Mitos "Sistem Terbuka"

Dihadapkan pada semua kebenaran ini, evolusionis terpaksa berlindung dengan menyimpangkan Hukum II Termodinamika, dengan mengatakan bahwa hukum ini berlaku hanya untuk "sistem tertutup", dan tidak dapat menjangkau "sistem terbuka".

Suatu "sistem terbuka" merupakan sistem termodinamis di mana materi dan energi dapat keluar-masuk. Sedangkan dalam "sistem tertutup", materi dan energi tetap konstan. Evolusionis menyatakan bahwa bumi merupakan sebuah sistem terbuka. Bumi terus menerima energi dari matahari, sehingga hukum entropi tidak berlaku pada bumi secara keseluruhan; dan makhluk hidup yang kompleks dan teratur dapat terbentuk dari struktur-struktur mati yang sederhana dan tidak teratur.

Namun ada penyimpangan nyata dalam pernyataan ini. Fakta bahwa sistem memperoleh aliran energi tidaklah cukup untuk menjadikan sistem ini teratur. Diperlukan mekanisme khusus untuk membuat energi berfungsi. Sebagai contoh, mobil memerlukan mesin, sistem transmisi, dan mekanisme kendali untuk mengubah bahan bakar menjadi energi un-tuk menggerakkan mobil. Tanpa sistem konversi energi seperti itu, mobil tidak dapat menggunakan energi dari bahan bakar.

Hal yang sama berlaku juga dalam kehidupan. Kehidupan memang mendapatkan energi dari matahari, namun energi matahari hanya dapat diubah menjadi energi kimia melalui sistem konversi energi yang sangat kompleks pada makhluk hidup (seperti fotosintesis pada tumbuhan dan sistem pencernaan pada manusia dan hewan). Tidak ada makhluk hidup yang dapat hidup tanpa sistem konversi energi semacam itu. Tanpa sistem konversi energi, matahari hanyalah sumber energi destruktif yang membakar, menyengat dan melelehkan.

Dapat dilihat, suatu sistem termodinamika, baik terbuka maupun tertutup, tidak menguntungkan bagi evolusi tanpa mekanisme konversi energi. Tidak ada seorang pun menyatakan bahwa mekanisme sadar dan kompleks semacam itu muncul di alam dalam kondisi bumi purba. Memang, masalah nyata yang dihadapi evolusionis adalah bagaimana mekanisme konversi energi yang kompleks ini - seperti fotosintesis tumbuhan yang tidak dapat ditiru, bahkan dengan teknologi modern - dapat muncul dengan sendirinya.

Aliran energi matahari ke bumi tidak dapat menciptakan keteraturan dengan sendirinya. Setinggi apa pun suhunya, asam-asam amino tidak akan membentuk ikatan dengan urutan teratur. Energi saja tidak cukup untuk pembentukan struktur lebih kompleks dan teratur, seperti asam amino membentuk protein atau protein membentuk struktur terorganisir yang lebih kompleks pada organel-organel sel. Sumber nyata dan penting dari keteraturan pada semua tingkat adalah rancangan sadar, dengan kata lain, penciptaan.

Mitos "Pengorganisasian Mandiri oleh Materi"

Menyadari bahwa Hukum II Termodinamika membuat evolusi tidak mungkin terjadi, beberapa ilmuwan evolusionis berspekulasi untuk menjembatani jurang di antara keduanya agar evolusi menjadi mungkin. Seperti biasa, usaha-usaha ini pun menunjukkan bahwa teori evolusi ber-akhir dengan kebuntuan.

Seorang yang terkenal dengan usahanya untuk mengawinkan termodinamika dengan evolusi adalah ilmuwan Belgia bernama Ilya Prigogine. Beranjak dari Teori Kekacauan (Chaos Theory), Prigogine mengajukan sejumlah hipotesis di mana keteraturan terbentuk dari ketidakteraturan (chaos). Dia berargumen bahwa sebagian sistem terbuka dapat mengalami penurunan entropi disebabkan aliran energi dari luar. "Keteraturan" yang dihasilkan merupakan bukti bahwa "materi dapat mengorganisir diri sendiri". Sejak saat itu, konsep "pengorganisasian mandiri oleh materi" menjadi sangat populer di kalangan evolusionis dan materialis. Mereka bersikap seolah-olah telah menemukan asal usul materialistis bagi kompleksitas kehidupan dan solusi materialistis bagi masalah asal usul kehidupan.

Namun jika dicermati, argumen ini benar-benar abstrak dan hanya angan-angan. Lebih dari itu, argumen tersebut mengandung penipuan yang sangat naif, yang sengaja mengacaukan dua konsep berbeda, yaitu "pengorganisasian mandiri" (self-organization) dan "pengaturan mandiri" (self-ordering).6

Ini dapat diterangkan dengan contoh berikut. Bayangkan sebuah pan-tai dengan campuran berbagai jenis batuan. Ada batu-batu besar, batu-batu lebih kecil, dan batu-batu sangat kecil. Jika sebuah ombak besar menerpa pantai, mungkin muncul "keteraturan" di antara batu-batu tersebut. Air akan menggeser batu-batu dengan berat sama pada posisi yang sama. Ketika ombak surut, batu-batu tersebut mungkin tersusun dari yang terkecil hingga yang terbesar ke arah laut.

Ini merupakan proses "pengaturan mandiri": pantai adalah sistem terbuka dan aliran energi (ombak) dapat menyebabkan suatu "keteraturan". Namun ingat bahwa proses yang sama tidak dapat membentuk istana pasir di pantai. Jika kita melihat istana pasir, kita yakin bahwa seseorang telah membuatnya. Perbedaan antara keduanya adalah bahwa istana pasir mengandung kompleksitas sangat unik, sedangkan batu-batu yang "teratur" hanya memiliki keteraturan saja. Ini seperti mesin tik yang mencetak "aaaaaaaaaaaaaaaa" beratus-ratus kali, karena sebuah benda (aliran energi) jatuh menimpa huruf "a" pada papan ketik. Tentu saja pengulangan huruf "a" tersebut tidak mengandung informasi apa pun, apalagi sebuah kompleksitas. Dibutuhkan pikiran sadar untuk menghasilkan rangkaian kompleks huruf-huruf yang mengandung informasi.

Hal yang sama berlaku jika angin berhembus ke dalam sebuah kamar penuh debu. Sebelum angin mengalir, debu-debu mungkin tersebar di sekitar kamar. Ketika angin berhembus, debu-debu bisa jadi terkumpul di sudut ruangan. Ini adalah "pengaturan mandiri". Namun debu tidak pernah "mengorganisir diri" dan menciptakan gambar manusia pada lantai kamar tersebut.

Contoh-contoh di atas serupa benar dengan skenario "pengorganisasian mandiri" dari evolusionis. Mereka berargumen bahwa materi memiliki kecenderungan untuk mengorganisir diri, lalu memberikan contoh-contoh pengaturan mandiri dan selanjutnya mencoba mengacaukan kedua konsep tersebut. Prigogine sendiri memberikan contoh-contoh pengaturan mandiri molekul karena aliran energi. Ilmuwan Amerika, Thaxton, Bradley dan Olsen, menerangkan fakta ini dalam buku mereka, The Mistery of Life's Origin, sebagai berikut:

… Pada masing-masing kasus, gerakan acak molekul dalam cairan secara spontan digantikan oleh perilaku yang sangat teratur. Prigogine, Eigen dan lainnya menganggap bahwa pengorganisasian mandiri serupa merupakan sifat intrinsik dalam kimia organik, dan menjadi penyebab terbentuknya makromolekul kompleks yang penting bagi sistem kehidupan. Akan tetapi, analogi seperti itu tidak relevan dengan pertanyaan asal usul kehidupan. Alasan utamanya adalah kegagalan mereka dalam membedakan antara keteraturan dan kompleksitas…. Keteraturan tidak dapat menyimpan informasi yang sangat besar yang diperlukan sistem kehidupan. Bukan struktur teratur yang diperlukan, namun struktur yang sangat tidak teratur tetapi spesifik. Ini adalah kesalahan serius dalam analogi yang diajukan. Tidak ada hubungan nyata antara pengaturan spontan yang terjadi karena aliran energi ke dalam sistem, dengan kerja yang diperlukan untuk membentuk makromolekul sarat-informasi seperti DNA dan protein.7

Bahkan Prigogine sendiri terpaksa menerima bahwa argumennya tidak berlaku bagi asal usul kehidupan. Dia mengatakan:

Masalah keteraturan biologis melibatkan transisi dari aktivitas molekuler ke keteraturan supermolekuler dalam sel. Hal ini belum terpecahkan sama sekali.8

Lalu, mengapa evolusionis masih berusaha meyakini skenario-skenario tak ilmiah seperti "pengorganisasian materi secara mandiri"? Mengapa mereka berkeras menolak pewujudan kecerdasan dalam sistem kehidupan? Jawabannya adalah bahwa mereka memiliki keyakinan dogmatis pada materialisme, dan keyakinan bahwa materi memiliki kekuatan misterius untuk menciptakan kehidupan. Profesor Robert Shapiro, pakar kimia dan DNA dari Universitas New York menjelaskan keyakinan evolusionis dan landasan dogmatisnya sebagai berikut:

Maka diperlukan prinsip evolusi lain untuk menjembatani antara campuran-campuran kimia alami sederhana dengan replikator efektif pertama.*) Prinsip ini belum dijelaskan secara terperinci ataupun ditunjukkan, namun telah diantisipasi, dan diberi nama evolusi kimia dan pengorganisasian materi secara mandiri. Keberadaan prinsip ini diterima sebagai keyakinan dalam filsafat materialisme dialektis **), sebagaimana diterapkan pada asal usul kehidupan oleh Alexander Oparin.9

Situasi ini menjelaskan bahwa evolusi adalah sebuah dogma yang bertentangan dengan ilmu pengetahuan empiris. Asal usul kehidupan hanya dapat dijelaskan dengan campur tangan sebuah kekuatan supranatural. Kekuatan supranatural tersebut adalah penciptaan Allah, yang mencipta-kan seluruh jagat raya dari ketiadaan. Dari sisi termodinamika, ilmu pengetahuan membuktikan bahwa evolusi adalah mustahil, dan keberadaan kehidupan hanya dapat dijelaskan dengan Penciptaan.

1. Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, S.6
2. J. H. Rush, The Dawn of Life, New York, Signet, 1962, S. 35
3. Roger Lewin, "A Downward Slope to Greater Diversity", Science, Bd. 217, 24. September 1982, S. 1239
4. George S. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, Bd. 65, November-Dezember 1977, S. 674
5. Jeremy Rifkin, Entropy: A New World View, S. 55
6. Untuk keterangan lebih jauh, lihat: Stephen C. Meyer, "The Origin of Life and the Death of Materialism", The Intercollegiate Review, 32, No. 2, Spring 1996.
7. Charles B. Thaxton, Walter L. Bradley & Roger L. Olsen, The Mystery of Life's Origin: Reassessing Current Theories, 4. Aufl., Dallas, 1992. Kap. 9, S. 134
8. Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, S. 175
*) replikator efektif pertama adalah asam nukleat/DNA pertama yang berhasil memperbanyak diri
**)materialisme dialektis = Interpretasi Marxis terhadap realitas yang memandang materi sebagai satu-satunya subjek perubahan dan semua perubahan merupakan hasil dari pertentangan terus-menerus antara oposisi yang muncul dari kontradiksi internal dalam semua peristiwa, ide dan gerakan.
9. Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, Summit Books, New York: 1986, S. 207


Keruntuhan Teori Evolusi - Harun Yahya

Antara Rancangan dan Kebetulan

Pada bab sebelumnya, kita telah mengkaji kemustahilan kehidupan terbentuk secara kebetulan. Untuk sementara, marilah hal yang mustahil ini kita terima lagi. Anggaplah bahwa jutaan tahun yang lalu sebuah sel terbentuk lengkap dengan segala sesuatu yang diperlukannya untuk hidup dan bahwa sel tersebut "hidup". Sampai di sini, lagi-lagi evolusi runtuh. Karena sekalipun sel tersebut hidup untuk sementara waktu, ia akan mati dan tidak menyisakan apa pun, segalanya akan kembali seperti semula. Tanpa informasi genetis, sel pertama ini tidak mampu bereproduksi dan memulai generasi baru. Kehidupan akan berakhir dengan kematiannya.

Sistem genetis tidak hanya terdiri dari DNA, tetapi harus ada pula: enzim untuk membaca kode DNA, yaitu mRNA (messenger RNA) yang dibuat setelah kode DNA dibaca, ribosom di mana mRNA akan menempel sesuai kode ini untuk produksi, RNA transfer yang membawa asam amino ke ribosom untuk digunakan dalam produksi, dan enzim-enzim yang sangat kompleks untuk melaksanakan beragam proses antara. Perangkat tersebut hanya terdapat dalam lingkungan yang sepenuhnya terisolasi dan terkendali seperti sel-tempat semua bahan mentah penting dan sumber energi berada.

Karenanya, materi organik dapat bereproduksi hanya jika materi ini berbentuk sel yang telah berkembang penuh, lengkap dengan seluruh organelnya dan dalam lingkungan yang sesuai untuk hidup, bertukar material, dan mendapatkan energi dari sekelilingnya. Ini berarti bahwa sel pertama di bumi terbentuk "secara tiba-tiba" lengkap dengan strukturnya yang sangat kompleks.

Jadi, a pa artinya jika sebuah struktur kompleks muncul tiba-tiba?

Pertanyaan ini akan diajukan dengan sebuah contoh. Umpamakan sel tersebut sebuah mobil berteknologi tinggi dengan segala kompleksitasnya. (Sebenarnya sel terdiri dari sistem yang jauh lebih kompleks dan lebih berkembang dibandingkan mobil beserta mesin dan seluruh onderdilnya.) Sekarang ditanyakan: apa yang terlintas dalam pikiran jika Anda menjelajahi pedalaman hutan lebat dan menemukan mobil model terbaru di antara pepohonan? Akankah Anda berpikir bahwa beragam elemen dalam hutan telah menyatu secara kebetulan selama berjuta-juta tahun dan menghasilkan sebuah kendaraan semacam itu? Seluruh bahan mentah untuk membentuk mobil tersebut diperoleh dari besi, plastik, karet, tanah atau produk sampingnya. Tetapi apakah fakta ini akan membuat Anda berpikir bahwa bahan-bahan ini tersintesis "secara kebetulan" lalu menyatu dan menghasilkan mobil tersebut?

Tentu saja, setiap orang yang berakal sehat akan tahu bahwa mobil itu adalah hasil rancangan yang disengaja, yakni pabrik, dan akan heran mengapa mobil tersebut bisa berada di tengah-tengah hutan. Pemunculan tiba-tiba suatu struktur kompleks dalam bentuk lengkap menunjukkan bahwa struktur tersebut diciptakan oleh suatu kekuatan berkesadaran. Tidak diragukan lagi bahwa sistem kompleks seperti sel diciptakan oleh sebuah kehendak dan kebijakan agung. Dengan kata lain, sel terjadi karena diciptakan Allah.

Dengan keyakinan bahwa kebetulan murni dapat membentuk rancangan sempurna, evolusionis telah melanggar batas-batas akal sehat dan ilmu pengetahuan. Pakar terkemuka yang membahas persoalan ini adalah ahli zoologi Perancis, Pierre Grassé, mantan ketua Akademi Ilmu Pengetahuan Prancis. Meskipun seorang materialis, Grassé mengakui bahwa teori Darwin tidak dapat menjelaskan kehidupan. Dia juga mengemukakan pendapatnya tentang logika konsep "kebetulan" yang merupakan pilar utama Darwinisme:

Kemunculan mutasi-mutasi secara tepat, yang memungkinkan hewan dan tumbuhan memenuhi kebutuhan, merupakan hal yang sukar dipercaya. Namun, teori Darwin menyatakan lebih dari itu: sebatang pohon atau seekor hewan memerlukan beribu-ribu peristiwa kebetulan pada saat yang tepat. Jadi, keajaiban akan berperan di sini: peristiwa-peristiwa dengan peluang mendekati nol tidak boleh gagal untuk terjadi.... Tak ada larangan untuk berkhayal, tapi ilmu pengetahuan tidak boleh terjerumus ke dalamnya. 1

Grassé merangkum arti konsep "kebetulan" bagi evolusionis dengan kalimat "… Peluang menjadi semacam tuhan. Meskipun tidak dinamai, di balik kedok ateisme, ia disembah secara sembunyi-sembunyi."2

Kegagalan logis evolusi adalah akibat pemujaan mereka akan konsep kebetulan. Dalam Al Quran disebutkan bahwa mereka yang menyembah selain Allah sama sekali tidak berakal:

"Dan sesungguhnya Kami jadikan untuk (isi neraka Jahanam) kebanyakan dari jin dan manusia, mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami (ayat-ayat Allah) dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah, dan mereka mempunyai telinga (tetapi) tidak dipergunakannya untuk (mendengar ayat-ayat Allah). Mereka itu sebagai binatang ternak, bahkan mereka lebih sesat lagi. Mereka itulah orang-orang yang lalai." (QS. Al-A'raf, 7: 179)

Formula Darwin!

Selain bukti teknis yang telah kita bicarakan sejauh ini, mitos evolusionis dapat diuji dengan sebuah contoh yang sangat sederhana dan bahkan dapat dimengerti oleh anak kecil.

Teori evolusi menyatakan bahwa kehidupan terbentuk secara kebetulan. Berdasarkan teori ini, atom-atom tidak hidup, yang tidak memiliki kesadaran, berkumpul dan membentuk sel. Entah bagaimana caranya, sel-sel ini kemudian membentuk makhluk-makhluk hidup lainnya, termasuk manusia. Mari kita pikirkan. Jika kita kumpulkan unsur-unsur penyusun kehidupan seperti karbon, fosfor, nitrogen dan natrium, maka yang terbentuk hanya tumpukan bahan-bahan. Perlakuan apa pun kepadanya tidak akan mengubah tumpukan bahan tersebut menjadi makhluk hidup. Jika Anda berminat, mari kita lakukan sebuah "eksperimen" atas nama evolusionis untuk menguji pernyataan mereka yang disebut "Formula Darwin" :

Misalkan evolusionis memasukkan bahan-bahan penyusun kehidupan seperti fosfor, nitrogen, karbon, oksigen, besi dan magnesium ke dalam sebuah tangki besar. Mereka juga dapat menambahkan bahan lain yang tidak ada pada kondisi normal, tetapi mereka anggap perlu. Mereka dapat menambahkan sebanyak mungkin asam amino - yang tidak mungkin terbentuk pada kondisi normal - dan sebanyak mungkin protein - dengan peluang pembentukan 10-950 per protein. Kemudian mereka dapat memanaskan dan mengatur kelembaban campuran serta mengaduknya dengan alat tercanggih sesuka mereka. Biarkan mereka menyuruh para ilmuwan terkemuka menungguinya secara bergiliran selama miliaran, dan bahkan triliunan tahun. Mereka bebas mengupayakan segala kondisi yang mereka yakini perlu untuk pembentukan manusia. Apa pun yang mereka lakukan, mereka tidak bisa menghasilkan seorang manusia dari campuran ini, misalnya seorang profesor yang memeriksa struktur selnya di bawah mikroskop elektron. Mereka tidak bisa membuat jerapah, singa, lebah, burung kenari, kuda, lumba-lumba, mawar, anggrek, lili, anyelir, pisang, jeruk, apel, kurma, tomat, melon, semangka, ara, zaitun, anggur, persik, merak, ayam, kupu-kupu berwarna-warni atau jutaan makhluk hidup lainnya. Sungguh, bahkan mereka tidak dapat menghasilkan satu sel pun dari organisme-organisme tersebut.

Ringkasnya, atom-atom tidak berkesadaran tidak dapat membentuk sel hanya dengan bergabung. Mereka tidak dapat mengambil keputusan baru dan membelah sel ini menjadi dua, lalu mengambil keputusan-keputusan lain dan menciptakan profesor-profesor yang menemukan mikroskop elektron, dan kemudian memeriksa struktur selnya sendiri di bawah mikroskop tersebut. Materi adalah tumpukan benda mati yang tidak ber-kesadaran, dan menjadi hidup karena penciptaan Allah.

Teori evolusi yang menyatakan sebaliknya sangat keliru dan benar-benar bertentangan dengan akal sehat. Menelaah sedikit saja pernyataan-pernyataan evolusionis, akan mengungkapkan kebenaran, seperti dalam contoh di atas.

Teknologi Pada Mata dan Telinga

Persoalan lain yang belum terjawab oleh teori evolusi adalah kemampuan pengindraan mata dan telinga yang luar biasa.

Sebelum membahas mata, akan dijawab dulu secara singkat pertanyaan "bagaimana kita bisa melihat". Cahaya yang datang dari sebuah benda jatuh terbalik pada retina mata. Di sini, cahaya diubah menjadi sinyal-sinyal elektris oleh sel-sel dan sinyal ini diteruskan ke bintik kecil di belakang otak yang disebut pusat penglihatan. Dalam pusat penglihatan, sinyal-sinyal elektris ini ditangkap sebagai bayangan benda setelah melalui serangkaian proses. Dengan latar belakang teknis ini, mari kita membahasnya lebih lanjut.

Otak terisolasi dari cahaya. Berarti di dalamnya gelap gulita dan cahaya tidak menjangkaunya. Daerah yang disebut pusat penglihatan adalah tempat yang gelap yang tidak pernah terjangkau cahaya, bahkan mungkin merupakan tempat tergelap yang pernah kita ketahui. Namun dari kegelapan ini, kita dapat melihat dunia yang terang dan berkilauan.

Jika kita bandingkan mata dan telinga dengan kamera dan perekam suara, kita tahu bahwa mata dan telinga jauh lebih kompleks, fungsional dan sempurna dibandingkan produk-produk teknologi tersebut.

Ketajaman dan kejelasan gambar yang terbentuk pada mata tidak dapat diperoleh bahkan oleh teknologi abad ke-20. Sebagai contoh, lihatlah buku yang Anda baca, tangan Anda yang memegangnya, kemudian angkat kepala Anda dan pandanglah sekeliling Anda. Pernahkah Anda melihat gambar setajam dan sejelas ini di tempat lain? Bahkan layar televisi tercanggih yang dibuat pabrik terbaik pun tidak dapat memberikan gambar setajam ini. Ini adalah gambar tiga dimensi, berwarna dan sangat tajam. Lebih dari 100 tahun para insinyur berusaha mencapai ketajaman ini. Pabrik-pabrik dan instalasi besar dibangun, berbagai riset dilakukan, rencana dan rancangan telah diusahakan untuk tujuan ini. Sekali lagi, lihatlah layar TV dan buku yang Anda pegang. Akan Anda lihat perbedaan besar dalam ketajaman dan kejelasannya. Lebih dari itu, layar TV hanya memberikan gambar dua dimensi, sedangkan mata Anda memberikan perspektif tiga dimensi, yang memiliki kedalaman. Jika Anda lihat dengan cermat, Anda akan mengamati gambar yang kabur pada televisi. Apakah terdapat gambar kabur pada penglihatan Anda? Tentu tidak.

Telah bertahun-tahun puluhan ribu insinyur berusaha membuat TV tiga dimensi untuk mencapai kualitas gambar seperti yang dilihat mata. Memang mereka telah menghasilkan TV tiga dimensi, tetapi untuk menontonnya masih harus dibantu kacamata khusus. Ini pun hanya tiga dimensi buatan. Latar belakangnya kabur, sedangkan bagian depannya seperti pemandangan di atas kertas. Manusia tidak pernah menghasilkan gambar setajam dan sejelas mata. Baik pada kamera maupun televisi, ada penurunan kualitas gambar.

Evolusionis menyatakan bahwa mekanisme yang menghasilkan gambar tajam dan jelas ini terbentuk secara kebetulan. Sekarang, jika seseorang mengatakan kepada Anda bahwa televisi di kamar Anda terbentuk secara kebetulan, bahwa atom-atom penyusunnya kebetulan bersatu dan membentuk TV yang menghasilkan gambar, apa pendapat Anda? Bagaimana atom-atom dapat melakukan sesuatu yang tidak dapat dilakukan oleh ribuan orang?

Hampir seabad puluhan ribu insinyur bekerja keras meneliti di berbagai laboratorium dan kompleks industri berteknologi tinggi dengan menggunakan peralatan canggih, namun mereka tidak dapat melakukan lebih dari yang Anda lihat di layar TV Anda.

Jika alat yang menghasilkan gambar lebih primitif daripada mata saja mustahil terbentuk secara kebetulan, maka mata dan gambar yang dilihat mata lebih mustahil terbentuk secara kebetulan. Dibutuhkan rencana dan desain yang lebih terperinci dan lebih bijak daripada rencana dan desain untuk membuat TV. Rencana dan desain yang menghasilkan gambar sangat tajam dan jelas ini milik Allah, Penguasa seluruh alam semesta.

Situasi serupa berlaku pada telinga. Daun telinga menangkap bunyi dan menyalurkannya ke telinga bagian tengah; telinga bagian tengah menyalurkan getaran bunyi sekaligus memperkuatnya; telinga bagian dalam mengubah getaran ini menjadi sinyal-sinyal elektris yang kemudian disampaikan ke otak. Seperti halnya mata, tahap pendengaran berakhir di pusat pendengaran dalam otak.

Otak terisolasi dari suara, seperti juga dari cahaya. Tidak ada bunyi yang dapat langsung masuk ke otak. Bagaimanapun bisingnya di luar, di dalam otak sama sekali sunyi. Walau demikian, otak menangkap bunyi paling tajam. Di dalam otak Anda yang terisolasi dari bunyi, Anda dapat mendengar simfoni orkestra dan mendengar kebisingan di tempat ramai. Namun, jika pada saat itu tingkat bunyi di dalam otak Anda diukur dengan alat paling sensitif, yang terbaca adalah kesunyian total.

Mari kita bandingkan lagi kualitas teknologi telinga dan otak dengan teknologi yang dihasilkan manusia. Sebagaimana masalah penangkapan gambar, usaha selama beberapa dekade telah dilakukan untuk menghasilkan dan meniru suara sesuai dengan aslinya. Hasilnya berupa alat perekam, sistem high fidelity, dan sistem-sistem sensor atau pemindai. Kendatipun dikerahkan teknologi tercanggih dan ribuan insinyur dan ahli dalam kerja keras tersebut, belum diperoleh suara setajam dan sejelas yang ditangkap oleh telinga. Bahkan dalam sistem-sistem hi-fi produksi perusahaan terbesar dalam industri musik, ada penurunan kualitas bunyi yang direkam, atau Anda akan mendengar desis sebelum musik dimulai. Sebaliknya, suara yang dihasilkan teknologi tubuh manusia terdengar sangat tajam dan jelas. Telinga manusia menangkap bunyi tanpa disertai desis atau nuansa bunyi samping lainnya seperti sistem hi-fi. Telinga menangkap bunyi apa adanya, tajam dan jelas. Memang demikian sejak manusia diciptakan.

Ringkasnya, teknologi dalam tubuh kita jauh lebih unggul dibandingkan teknologi buatan manusia yang menggunakan akumulasi informasi, pengalaman dan peluang. Tak seorang pun akan mengatakan bahwa hi-fi atau kamera muncul secara kebetulan. Lalu mengapa teknologi dalam tubuh manusia yang jauh lebih unggul dikatakan muncul sebagai hasil serangkaian peristiwa kebetulan yang disebut evolusi?

Terbukti bahwa mata, telinga, dan seluruh bagian tubuh manusia adalah hasil ciptaan yang sangat unggul. Ini merupakan indikasi sangat jelas dari ciptaan Allah yang unik dan tidak tertandingi, dari ilmu dan kekuasaan-Nya yang kekal.

Sengaja diuraikan pengindraan mata dan telinga ini secara spesifik untuk menunjukkan ketidakmampuan evolusionis memahami bukti penciptaan yang demikian jelas. Jika suatu hari Anda meminta seorang evolusionis menjelaskan bagaimana rancangan dan teknologi yang sempurna pada mata dan telinga ini dapat dihasilkan secara kebetulan, Anda akan melihat bahwa ia tidak dapat menjawab dengan logis. Bahkan Darwin sendiri, dalam suratnya kepada Asa Gray pada tanggal 3 April 1860, mengatakan bahwa pemikiran tentang mata membuat sekujur tubuhnya demam, dan ia mengakui ketidakberdayaan evolusionis menghadapi rancangan sempurna makhluk hidup.3

1. Pierre-P Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, S. 103
2.Ibid. S. 107
3. Norman Macbeth, Darwin Retried: An Appeal to Reason, Boston: Gambit, 1971, S. 101


Keruntuhan Teori Evolusi - Harun Yahya

Pernyataan-Pernyataan Evolusionis dan Fakta

Pada bab-bab sebelumnya telah dikaji ketidakabsahan teori evolusi berdasarkan bukti-bukti fosil dan acuan biologi molekuler. Dalam bab ini, kita akan membahas beberapa fenomena dan konsep biologi yang diajukan evolusionis sebagai bukti teoretis. Topik-topik ini penting karena menunjukkan ketiadaan temuan ilmiah yang mendukung evolusi, sebaliknya justru menyingkap betapa jauh penyimpangan dan penipuan yang dilakukan evolusionis.

Variasi dan Spesies

Variasi, istilah yang digunakan dalam ilmu genetika, merujuk pada peristiwa genetis yang menyebabkan individu atau kelompok spesies tertentu memiliki karakteristik berbeda satu sama lain. Sebagai contoh, pada dasarnya semua orang di bumi membawa informasi genetis sama. Namun ada yang bermata sipit, berambut merah, berhidung mancung, atau ber-tubuh pendek, tergantung pada potensi variasi informasi genetisnya.

Evolusionis menyebut variasi dalam suatu spesies sebagai bukti kebenaran teorinya. Namun, variasi bukanlah bukti evolusi, karena variasi hanya hasil aneka kombinasi informasi genetis yang sudah ada, dan tidak menambahkan karakteristik baru pada informasi genetis.

Variasi selalu terjadi dalam batasan informasi genetis yang ada. Dalam ilmu genetika, batas-batas ini disebut "kelompok gen" (gene pool). Variasi menyebabkan semua karakteristik yang ada di dalam kelompok gen suatu spesies bisa muncul dengan beragam cara. Misalnya pada suatu spesies reptil, variasi menyebabkan kemunculan varietas yang relatif berekor panjang atau berkaki pendek, karena baik informasi tentang kaki pendek maupun panjang terdapat dalam kantung gen. Namun, variasi tidak mengubah reptil menjadi burung dengan menambahkan sayap atau bulu-bulu, atau dengan mengubah metabolisme mereka. Perubahan demikian memerlukan penambahan informasi genetis pada makhluk hidup, yang tidak mungkin terjadi dalam variasi.

Darwin tidak mengetahui fakta ini ketika merumuskan teorinya. Ia mengira tidak ada batas dalam variasi. Dalam sebuah artikel yang ditulisnya pada tahun 1844, ia menyatakan: "Banyak ahli yang menganggap bahwa ada batas dalam variasi di alam, namun saya belum menemukan satu bukti pun yang melandasi keyakinan ini". 1

Dalam The Origin of Species, ia menyebutkan beragam contoh variasi sebagai bukti terpenting bagi teorinya. Misalnya, menurut Darwin, para peternak yang mengawinkan beragam varietas sapi untuk menghasilkan varietas baru yang menghasilkan susu lebih banyak, akhirnya akan mengubah ternak itu menjadi spesies berbeda. Gagasan Darwin tentang "variasi tanpa batas" jelas terungkap dalam kalimat dari The Origin of Species:

Saya tidak melihat kesulitan bagi suatu ras beruang, melalui seleksi alam, menjadi semakin terbiasa dengan lingkungan akuatis, dengan mulut semakin lebar, sampai akhirnya menjadi makhluk sebesar paus.2

Variasi dalam Spesies Bukanlah Evolusi

Dalam buku Origins, Darwin mengacaukan dua konsep: variasi dalam spesies dan kemunculan spesies baru. Berdasarkan pengamatannya atas varietas-varietas anjing, Darwin mengira bahwa suatu saat berbagai varietas ini akan berubah menjadi spesies baru. Sampai sekarang, evolusionis berusaha menunjukkan variasi dalam spesies sebagai bentuk evolusi. Padahal fakta ilmiah membuktikan bahwa variasi dalam sebuah spesies bukanlah evolusi. Misalnya, sebanyak apa pun varietas dalam spesies anjing di alam, atau yang dibiakkan oleh manusia, mereka tetap anjing. Tidak akan ada peralihan dari satu spesies ke spesies lainnya.

Darwin mengemukakan contoh yang berlebihan ini karena pemahaman yang primitif akan ilmu pengetahuan di zamannya. Pada abad ke-20, ilmu pengetahuan telah menetapkan prinsip "stabilitas genetis" (homeostasis genetis) berdasarkan hasil-hasil eksperimen yang dilakukan pada makhluk-makhluk hidup. Prinsip ini menyatakan bahwa semua usaha pengawinan untuk menghasilkan variasi-variasi baru tidak meyakinkan, dan ada batasan-batasan ketat di antara spesies-spesies makhluk hidup yang berbeda. Artinya, sangat mustahil para peternak dapat mengubah sapi menjadi spesies berbeda dengan cara mengawinkan varietas-varietasnya, seperti dinyatakan Darwin.

Norman Macbeth membantah Darwinisme dalam bukunya Darwin Retried:

Inti masalahnya adalah, kalaupun benar makhluk hidup dapat bervariasi tan-pa batas… Spesies-spesies selalu stabil. Kita semua pernah mendengar bagaimana peternak dan hortikulturis yang sudah berusaha sedemikian keras menjadi kecewa mendapati hewan atau tumbuhan yang mereka kembangkan kembali ke varietas asal. Sekalipun usaha keras dilakukan selama dua atau tiga abad, tidak mungkin dihasilkan mawar biru atau tulip hitam.3

Luther Burbank*) yang dianggap sebagai hortikulturis paling berhasil, mengungkap fakta ini saat mengatakan "ada batas-batas dalam pengembangan yang mungkin terjadi, dan batas-batas ini mengikuti suatu aturan".4 Tentang hal ini, ilmuwan Denmark, W.L. Johannsen berkomentar:

Variasi-variasi yang menjadi titik tekan Darwin dan Wallace tidak dapat dipaksakan melampaui tahap tertentu. Variabilitas seperti ini tidak me-miliki rahasia 'perubahan tanpa batas'.5

APAKAH IKAN PAUS BEREVOLUSI DARI BERUANG?

Dalam buku The Origin of Species, Darwin menyatakan bahwa paus berevolusi dari beruang yang berusaha berenang! Darwin telah keliru menganggap bahwa kemungkinan variasi dalam spesies tidak terbatas. Ilmu pengetahuan abad ke-20 telah menunjukkan bahwa skenario evolusi ini hanya khayalan.

Pernyataan Evolusi tentang Resistensi Antibiotis dan Kekebalan

Evolusionis mengajukan resistensi bakteri terhadap antibiotik dan kekebalan beberapa jenis serangga terhadap DDT sebagai bukti evolusi. Mereka menyatakan ini sebagai contoh resistensi dan kekebalan yang diperoleh akibat mutasi pada makhluk hidup akibat bahan-bahan kimia tersebut.

Resistensi dan kekebalan yang muncul pada bakteri dan serangga ini bukan sifat yang diperoleh akibat mutasi. Sebagian varietas dari makhluk hidup ini memiliki karakteristik tersebut sebelum seluruh populasinya terkena antibiotik atau DDT. Meski merupakan jurnal evolusionis, Scientific American mengakui hal ini dalam edisi Maret 1998:

Banyak bakteri yang memiliki gen-gen resistensi, bahkan sebelum antibiotik komersial digunakan. Para ilmuwan tidak tahu pasti mengapa gen-gen ini berkembang dan dipertahankan.6

Tampaknya, informasi genetis yang mengandung resistensi dan sudah ada sebelum penggunaan antibiotik ini tidak dapat dijelaskan oleh evolusionis. Ini membuktikan kekeliruan teori mereka.

Fakta bahwa bakteri resisten ini sudah ada bertahun-tahun sebelum penemuan antibiotik, diungkapkan dalam Medical Tribune, sebuah terbitan ilmiah terkemuka, pada edisi 29 Desember 1998. Di situ diulas sebuah kejadian menarik: dalam sebuah penelitian tahun 1986, ditemukan beberapa mayat yang terawetkan dalam es. Mereka adalah pelaut yang sebelum-nya sakit dan meninggal ketika melakukan ekspedisi kutub pada tahun 1845. Pada mayat-mayat tersebut ditemukan jenis-jenis bakteri yang umum didapati pada abad ke-19. Ketika diuji, para peneliti terkejut karena bakteri-bakteri ini resisten terhadap beragam antibiotik modern yang baru dikembangkan pada abad ke-20.7

Adanya resistensi semacam ini pada banyak populasi bakteri sebelum penisilin ditemukan merupakan fakta yang diketahui luas dalam lingkungan medis. Karenanya, mendalilkan resistensi bakteri sebagai perkembangan evolusi adalah bentuk penipuan. Lalu, bagaimana terjadinya proses "bakteri memperoleh kekebalan"?

Resistensi Bakteri terhadap Antibiotik

Dalam satu jenis bakteri terdapat variasi yang sangat beragam. Beberapa memiliki informasi genetis untuk resisten terhadap obat-obatan, bahan kimia atau zat-zat lain. Jika sekelompok bakteri terkena obat tertentu, yang tidak resisten terhadap obat tersebut akan mati, sedangkan yang resisten akan tetap hidup dan memiliki kesempatan berkembang biak. Bakteri tidak resisten selanjutnya akan musnah dari populasi dan digantikan oleh bakteri resisten, yang lalu berkembang pesat. Akhirnya koloni bakteri yang tertinggal hanya terdiri dari individu-individu resisten terhadap antibiotik tersebut. Sejak itu pula, antibiotik tersebut menjadi tidak efektif lagi terhadap bakteri jenis ini. Hal penting yang harus diingat adalah bah-wa bakteri tersebut masih bakteri yang sama dan begitu pula spesiesnya.

Penting untuk dicatat, bertentangan dengan pernyataan evolusionis, tidak terjadi proses evolusi pada bakteri tersebut. Antibiotik tidak menyebabkan bakteri tidak resisten bermutasi dan berubah menjadi jenis bakteri resisten, dan karenanya memperoleh informasi genetis baru. Yang terjadi hanya kepunahan variasi bakteri tidak resisten pada sebuah populasi yang terdiri dari variasi bakteri resisten dan tidak resisten, yang hidup bersama sejak awal. Ini tidak menandai kemunculan spesies bakteri baru. Ini bukan "evolusi". Sebaliknya, satu variasi atau lebih menjadi punah, menyebabkan hilangnya sebagian informasi genetis; sebuah proses kebalikan dari evolusi.

Kekebalan Serangga terhadap DDT

Persoalan lain yang didistorsi evolusionis dan diajukan sebagai bukti evolusi adalah kekebalan terhadap DDT yang tampaknya "diperoleh" serangga. Kekebalan ini berkembang seperti resistensi bakteri terhadap antibiotik. Kekebalan serangga terhadap DDT sama sekali tidak dapat dikatakan "diperoleh" oleh individu-individu di dalam populasi. Beberapa serangga telah kebal terhadap DDT. Setelah DDT ditemukan, serangga yang tidak memiliki kekebalan bawaan dan terkena zat kimia ini akan punah dari populasinya. Sejalan dengan waktu, serangga kebal yang sebelumnya sedikit menjadi bertambah banyak. Akhirnya, seluruh spesies tersebut menjadi populasi dengan anggota-anggota kebal terhadap DDT. Ketika ini terjadi, DDT menjadi tidak efektif lagi terhadap spesies serangga tersebut. Untuk menyesatkan, fenomena ini biasa dirujuk sebagai "perolehan kekebalan serangga terhadap DDT".

Ahli biologi evolusionis, Francisco Ayala, mengakui fakta ini dengan mengatakan, "Varian-varian genetis yang dibutuhkan agar resisten terhadap jenis pestisida yang sangat beraneka tampaknya telah ada pada setiap anggota populasi yang terkena senyawa buatan manusia ini".8

Karena menyadari bahwa kebanyakan orang tidak berkesempatan mempelajari atau melakukan riset mikrobiologi, evolusionis membuat kebohongan terang-terangan berkaitan dengan resistensi dan kekebalan. Mereka sering mengemukakan contoh-contoh tadi sebagai bukti penting bagi evolusi. Kini sudah jelas bahwa resistensi bakteri terhadap antibiotik dan kekebalan serangga terhadap DDT tidak memberikan bukti apa pun bagi evolusi. Yang justru terungkap adalah contoh nyata penyimpangan dan kebohongan yang dilakukan evolusionis untuk membenarkan teori mereka.

Kekeliruan tentang Organ-Organ Peninggalan

Sejak lama, konsep "organ vestigial"*) atau "organ peninggalan" sering muncul dalam literatur evolusionis sebagai "bukti" evolusi. Pada akhirnya konsep ini diam-diam tidak digunakan lagi ketika terbukti tidak absah. Namun beberapa evolusionis masih meyakininya dan kadang-kadang masih ada saja yang mencoba mengajukannya sebagai bukti penting evolusi.

Gagasan "organ peninggalan" pertama kali dikemukakan seabad lalu. Menurut evolusionis, di dalam tubuh beberapa jenis makhluk hidup terdapat sejumlah organ-organ tubuh yang tidak fungsional. Organ-organ ini diwarisi dari nenek moyang mereka dan perlahan-lahan menjadi peninggalan karena tidak digunakan.

Semua asumsi ini sangat tidak ilmiah dan hanya berlandaskan pada pengetahuan yang tidak memadai. "Organ-organ tidak fungsional" ini pada kenyataannya adalah organ-organ yang "fungsinya belum diketahui". Ini ditunjukkan dengan berkurangnya organ peninggalan sedikit demi sedikit tetapi pasti dari daftar panjang evolusionis. Seorang evolusionis bernama S.R. Scadding, dalam tulisannya untuk majalah Evolutionary Theory yang berjudul "Can Vestigial Organs Constitute Evidence for Evolution?" ("Dapatkan Organ Peninggalan Menjadi Bukti Evolusi?"), menyetujui fakta ini:

Karena tidak mungkin mengidentifikasi secara pasti struktur-struktur tidak berguna, dan karena struktur argumen yang digunakan tidak absah secara keilmuan, saya menyimpulkan bahwa "organ-organ peninggalan" tidak memberikan bukti khusus bagi teori evolusi. 9

Daftar organ peninggalan yang dibuat ahli anatomi Jerman R. Wiedersheim pada tahun 1895 terdiri dari sekitar 100 organ, termasuk usus buntu dan tulang ekor. Dengan kemajuan ilmu pengetahuan, ternyata semua organ dalam daftar ini diketahui berfungsi penting dalam tubuh. Misalnya, usus buntu yang semula dianggap sebagai organ peninggalan ternyata merupakan organ limfoid *) yang memerangi infeksi dalam tubuh. Fakta ini menjadi jelas pada tahun 1997: "Organ-organ dan jaringan tubuh lainnya - kelenjar timus, hati, limpa, usus buntu, sumsum tulang, sejumlah jaringan limfatis seperti amandel dan lempeng Peyer pada usus kecil - juga merupakan bagian dari sistem limfatis. Semuanya membantu tubuh memerangi infeksi."10

Ditemukan bahwa amandel, yang juga digolongkan organ peninggalan, berperan penting dalam melindungi kerongkongan dari infeksi, khususnya sampai usia dewasa. Tulang ekor pada bagian bawah tulang belakang ternyata menyokong tulang-tulang di sekitar panggul dan merupakan titik temu dari beberapa otot kecil. Tahun-tahun berikutnya diketahui bahwa kelenjar timus memicu sistem kekebalan tubuh dengan mengaktifkan sel-sel T; kelenjar pineal berperan dalam sekresi beberapa hormon penting; kelenjar gondok menunjang pertumbuhan yang baik pada bayi dan anak-anak; dan kelenjar pituitari mengendalikan banyak kelenjar-kelenjar hormon agar berfungsi dengan benar. Sebelumnya, semua organ ini dianggap sebagai "organ peninggalan". Lipatan cekung di ujung mata yang diajukan Darwin sebagai organ peninggalan ternyata berperan membersihkan dan melumasi bola mata.

Semua contoh organ peninggalan telah dibuktikan ketidakbenarannya. Misalnya, lipatan cekung di ujung mata yang disebut sebagai struktur peninggalan dalam buku Origins, sekarang terbukti berfungsi melumasi bola mata. Di zaman Darwin, fungsi ini tidak diketahui.

Ada kesalahan logika yang sangat penting dalam pernyataan evolusionis tentang organ peninggalan. Evolusionis menyatakan bahwa organ-organ peninggalan suatu individu diwarisi dari nenek moyangnya. Namun, beberapa organ yang disebut sebagai "peninggalan" tidak ditemui pada spesies hidup yang dinyatakan sebagai nenek moyang manusia! Contoh-nya, usus buntu tidak dimiliki beberapa spesies kera yang disebut sebagai nenek moyang manusia. Ahli biologi terkenal, H. Enoch, penentang teori organ peninggalan, menyatakan kesalahan logika ini sebagai berikut:

Kera memiliki usus buntu, sedangkan kerabat terdekat di bawahnya tidak; usus buntu ini muncul lagi pada hewan mamalia lain yaitu opossum. Bagaimana evolusionis dapat menjelaskan kenyataan ini?11

Singkatnya, skenario organ peninggalan yang dikemukakan evolusionis mengandung sejumlah cacat logika serius dan secara ilmiah telah terbukti keliru. Dalam tubuh manusia tidak ada organ peninggalan yang diwariskan karena manusia tidak berevolusi dari makhluk lain secara kebetulan. Manusia diciptakan dalam bentuknya seperti sekarang, lengkap dan sempurna.

Mitos Homologi

Dalam ilmu biologi, kemiripan struktural di antara spesies yang berbeda disebut "homologi". Evolusionis mencoba mengajukan kemiripan tersebut sebagai bukti evolusi.

Darwin mengira bahwa makhluk-makhluk dengan organ yang mirip (homolog) memiliki hubungan evolusi di antara mereka, dan organ-organ ini diwarisi dari nenek moyang yang sama. Menurut asumsinya, merpati dan elang memiliki sayap; karena itu merpati, elang dan bahkan semua unggas bersayap berevolusi dari nenek moyang yang sama.

Homologi merupakan argumen menyesatkan yang dikemukakan hanya berdasarkan kemiripan fisik. Sejak zaman Darwin hingga sekarang, argumen ini belum pernah dibuktikan oleh satu temuan konkret pun. Tidak pernah ditemukan satu pun fosil nenek moyang imajiner yang memiliki struktur-struktur homolog. Lagi pula, hal-hal berikut ini memperjelas bahwa homologi tidak membuktikan bahwa evolusi telah terjadi:

1. Organ-organ homolog ditemukan pula pada spesies-spesies yang sangat berbeda, yang bahkan evolusionis pun tidak dapat menunjukkan hubungan evolusi di antara spesies-spesies tersebut.

2. Kode-kode genetis beberapa makhluk yang memiliki organ-organ homolog sama sekali berbeda satu sama lain.

3. Perkembangan embriologis organ-organ homolog benar-benar berbeda pada makhluk-makhluk yang berbeda.

Mari kita lihat hal-hal ini satu per satu.

Organ-organ Serupa pada Spesies yang Berbeda

Ada sejumlah organ homolog yang sama-sama dimiliki berbagai spesies berbeda, namun evolusionis tidak mampu menunjukkan hubungan evolusi di antara mereka. Misalnya sayap. Selain pada burung, sayap terdapat pula pada hewan mamalia (seperti kelelawar), pada serangga, bahkan pada jenis reptil yang telah punah (beberapa dinosaurus). Tetapi evolusionis tidak menyatakan hubungan evolusi atau kekerabatan di antara keempat kelompok hewan ini.

Contoh mencolok lainnya adalah kemiripan yang menakjubkan pada struktur mata berbagai jenis makhluk. Misalnya, walau gurita dan manusia adalah dua spesies yang jauh berbeda, struktur dan fungsi keduanya sangat mirip. Namun evolusionis tidak menyatakan bahwa mereka mempunyai nenek moyang yang sama karena kemiripan mata. Contoh-contoh ini, dan banyak lagi lainnya, memastikan bahwa pernyataan "organ-organ homolog membuktikan spesies makhluk hidup berevolusi dari satu nenek moyang yang sama" tidak memiliki landasan ilmiah.

Konsep organ-organ homolog justru sangat mempermalukan evolusionis. Pengakuan evolusionis terkenal, Frank Salisbury, tentang kemiripan mata berbagai spesies yang sangat berbeda menegaskan kebuntuan konsep homologi:

Bahkan struktur sekompleks mata telah muncul beberapa kali; misalnya pada cumi-cumi, vertebrata dan artropoda. Menjelaskan salah satu asal usul struktur tersebut saja sudah sangat sulit, memikirkan produksi struktur tersebut berulang-ulang sesuai dengan teori sintetis modern membuat kepala saya pusing.12

Kebuntuan Genetis dan Embriologis pada Homologi

Agar konsep "homologi" evolusionis bisa diakui, organ-organ serupa (homolog) pada makhluk yang berbeda harus dikode oleh kode-kode DNA yang juga serupa (homolog). Namun kenyataannya tidak demikian. Dalam kebanyakan kasus, kode genetis mereka sangat berbeda. Justru, kode-kode genetis serupa pada berbagai makhluk sering terkait dengan organ-organ yang sama sekali berbeda.

Michael Denton, profesor biokimia Australia, dalam bukunya Evolution: A Theory in Crisis, menjelaskan kebuntuan evolusionis menafsirkan homologi dari sudut genetika: "Struktur-struktur homolog sering ditentukan oleh sistem genetis yang tidak homolog, dan konsep homologi jarang bisa dirunut ke dalam embriologi."13

Agar konsep homologi dianggap sah, perkembangan embriologis (tahap-tahap perkembangan pada telur atau rahim induk) pada spesies-spesies dengan organ-organ homolog seharusnya memiliki kecenderungan atau arah yang sama. Nyatanya, perkembangan embriologis organ-organ tersebut sangat berbeda pada setiap makhluk hidup.

Sebagai kesimpulan, dapat kita katakan bahwa riset genetis dan embriologis telah membuktikan bahwa konsep homologi yang dinyatakan Darwin sebagai "bukti evolusi makhluk-makhluk hidup dari nenek mo-yang yang sama" tidak dapat dianggap sebagai bukti sama sekali. Dalam hal ini, ilmu pengetahuan telah berkali-kali membuktikan bahwa tesis Darwin salah.

Ketidakabsahan Pernyataan Homologi Molekuler

Pengajuan homologi sebagai bukti evolusi tidak saja gagal pada tingkat organ tetapi juga pada tingkat molekuler. Evolusionis mengatakan bahwa ada kemiripan antara kode-kode DNA atau struktur-struktur protein pada spesies-spesies berbeda, dan kemiripan ini membuktikan makhluk-makhluk hidup ini telah berevolusi dari nenek moyang yang sama atau dari satu sama lain. Sebagai contoh, media evolusionis senantiasa menyatakan bahwa "ada kemiripan besar antara DNA manusia dan DNA kera". Kemiripan ini dikemukakan sebagai bukti hubungan evolusi antara manusia dan kera.

Contoh paling berlebihan dari argumen ini mengacu pada terdapatnya 46 kromosom pada manusia dan 48 pada beberapa jenis kera seperti simpanse. Evolusionis menganggap kedekatan jumlah kromosom antara spesies yang berbeda merupakan bukti hubungan evolusi. Namun, jika hal ini benar, maka manusia memiliki kerabat lebih dekat: kentang. Dibandingkan dengan kera atau simpanse, kentang memiliki jumlah kromosom lebih dekat dengan jumlah kromosom manusia, yaitu 46! Dengan kata lain, manusia dan kentang memiliki jumlah kromosom yang sama! Contoh nyata tetapi menggelikan ini menunjukkan bah-wa kemiripan DNA tidak dapat dijadikan bukti hubungan evolusi.

Di sisi lain, terdapat perbedaan molekuler yang sangat besar di antara makhluk-makhluk yang tampaknya mirip dan berkerabat. Sebagai contoh, struktur Sitokrom-C, salah satu protein penting bagi pernapasan, sangat berbeda pada makhluk-makhluk hidup dalam kelas yang sama.

Prof. Michael Denton: "Teori Evolusi adalah teori dalam krisis".

Menurut hasil riset, perbedaan antara dua spesies reptil lebih besar dibandingkan perbedaan antara burung dan ikan atau antara ikan dan mamalia. Studi lain menunjukkan bahwa perbedaan molekuler antara beberapa burung lebih besar dibandingkan perbedaan molekuler antara burung-burung tersebut dengan mamalia. Telah ditemukan pula bahwa antara bakteri-bakteri yang tampaknya sama ternyata ada perbedaan molekuler lebih besar dibandingkan perbedaan molekular antara mamalia dan amfibi atau serangga.14 Perbandingan serupa telah dilakukan pada hemoglobin, mioglobin, hormon-hormon dan gen-gen dengan kesimpulan yang sama.15

Berkenaan dengan temuan ini dan temuan terkait lainnya, Dr. Michael Denton berkomentar:

Masing-masing kelas pada tingkat molekuler adalah unik, terisolasi dan tidak dihubungkan oleh bentuk antara. Jadi, molekul-molekul, seperti halnya fosil-fosil, telah gagal menyediakan bentuk antara yang selama ini dicari oleh biologi evolusioner… Pada tingkat molekuler, tidak ada organisme "nenek moyang" atau "lebih primitif" atau "lebih maju" di-bandingkan kerabatnya... Apabila bukti molekuler ini diketahui satu abad yang lalu... gagasan evolusi organis ini mungkin tidak akan pernah diterima.16

Mitos Rekapitulasi Embriologis

Meskipun telah disingkirkan dari literatur ilmiah, beberapa terbitan evolusionis masih sering mengajukan "teori rekapitulasi" sebagai realitas ilmiah. Istilah "rekapitulasi" adalah peringkasan dari ungkapan "Ontogeni merekapitulasi filogeni" yang dikemukakan ahli biologi evolusionis, Ernst Haeckel, pada akhir abad ke-19.

Dalam banyak hal, Haeckel adalah evolusionis yang lebih bernafsu dibandingkan Darwin. Karenanya, ia tidak ragu menyimpangkan data ilmiah dan melakukan berbagai pemalsuan.

Teori yang diajukan Haeckel ini menyatakan bahwa embrio-embrio mengulangi proses evolusi yang telah dialami nenek-nenek moyangnya. Haeckel berteori bahwa selama masa perkembangan di dalam rahim ibu, embrio manusia menunjukkan karakteristik ikan, kemudian karakteristik reptil, dan akhirnya karakteristik manusia.

Tahun-tahun selanjutnya, terbukti bahwa teori ini sama sekali keliru. Yang dianggap "insang" pada tahap awal embrio ternyata adalah fase awal saluran telinga bagian tengah, kelenjar paratiroid dan kelenjar timus. Bagian embrio yang menyerupai "kantung kuning telur" ternyata adalah kantung yang menghasilkan darah bagi bayi. Bagian yang dianggap "ekor" oleh Haeckel dan pengikutnya ternyata adalah tulang punggung yang menyerupai ekor hanya karena terbentuk lebih dulu daripada kaki.

Ini adalah fakta-fakta yang telah diakui luas dalam dunia ilmiah, bahkan diterima oleh evolusionis sendiri. Salah satu pendiri neo-Darwinisme, George Gaylord Simpson, menulis:

Haeckel keliru menggunakan prinsip evolusi. Kini telah diketahui pasti bahwa ontogeni tidak mengulangi filogeni. 17

Dalam sebuah artikel American Scientist dinyatakan:

Tentu saja hukum biogenetis benar-benar telah mati. Hukum ini akhirnya disingkirkan dari buku-buku pelajaran biologi pada tahun lima puluhan. Sebagai sebuah topik penelitian teoretis yang serius, hukum ini telah punah pada tahun dua puluhan…18

Aspek lain yang menarik dari "rekapitulasi" adalah Ernst Haeckel sendiri, yang membuat ilustrasi palsu untuk mendukung teorinya. Haeckel menggambarkan seolah-olah embrio ikan dan embrio manusia mirip satu sama lain. Ketika hal ini diketahui, ia hanya bisa berdalih bahwa evolusionis lain telah melakukan hal yang sama:

Setelah setuju membuat pengakuan tentang "pemalsuan" ini, saya seharusnya merasa terhukum dan hancur, kalau saja tidak terhibur dengan melihat di samping saya ada ratusan rekan terhukum dalam kerangkeng tawanan. Banyak di antara mereka yang merupakan peneliti terpercaya dan ahli biologi terhormat. Sebagian besar diagram dalam buku-buku pelajaran, risalah-risalah dan jurnal-jurnal biologi terbaik, akan menerima tuduhan "pemalsuan" dalam kadar yang sama, karena semuanya tidak pasti dan sedikit banyak telah ditambah, dikurangi dan direkayasa.19

Memang benar "ada ratusan rekan terhukum, banyak di antara mereka adalah peneliti terpercaya dan ahli biologi terhormat" yang memberikan kajian-kajian penuh dengan kesimpulan berpraduga, distorsi, dan bahkan pemalsuan. Ini terjadi karena mereka mengondisikan dirinya untuk memperjuangkan teori evolusi meski tak ada secuil bukti ilmiah pun yang mendukungnya.

Embrio Manusia Tidak Memiliki Insang

Setelah dianggap sebagai warisan dari nenek moyang, lipatan-lipatan pada embrio manusia kini didefinisikan kembali. Telah terbukti bahwa embrio manusia tidak merekapitulasi sejarah evolusi manusia.

1.L Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, hlm. 186.
2. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, S. 184
3. Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, S. 33
*) Hortikulturis Amerika yang telah mengembangkan banyak varietas baru buah-buahan, sayur-sayuran dan bunga, termasuk kentang Burbank dan bunga aster Shasta
4. Ýbd., S. 36
5. Loren Eiseley, The Immense Journey, Vintage Books, 1958. S. 227
6.Stuart B. Levy, "The Challenge of Antibiotic Resistance", Scientific American, Maret 1998, hlm. 35.
7. Medical Tribune, 29 Desember 1988, hlm. 1, 23..
8.Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, Vol. 239, September 1978, hlm. 64.
*) dari bahasa Latin vestigium, artinya jejak
9. S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, Mei 1981, hlm. 173.
*) penghasil limfa / getah bening
10. The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997.
11.H. Enoch, Creation and Evolution, New York: 1966, hlm. 18-19.
12. Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, hlm. 338.
13. Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, hlm. 145.
14. W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, hlm. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, hlm. 35-38.
15. W. R. Bird, The Origin of Species Revisited, hlm. 98-99, 199-202.
16. Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, hlm. 290-291.
17. G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, hlm. 241.
18. Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, Mei/Juni 1988, hlm. 273.
19. Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, hlm. 204.


Keruntuhan Teori Evolusi - Harun Yahya

Teori Evolusi: Kewajiban Materialistis

Informasi yang telah disampaikan sejauh ini menunjukkan bahwa teori evolusi tidak memiliki dasar ilmiah; dan sebaliknya, pernyataan-pernyataan evolusi bertentangan dengan temuan-temuan ilmiah. Dengan kata lain, kekuatan yang menyokong evolusi bukanlah ilmu pengetahuan. Evolusi memang dibela oleh beberapa "ilmuwan", tetapi pasti ada kekuatan lain yang berperan. Kekuatan ini adalah filsafat materialis.

filsafat materialis merupakan salah satu sistem pemikiran tertua dalam sejarah manusia. Karakteristiknya yang paling mendasar adalah anggapan bahwa materi itu absolut. Menurut filsafat ini, materi tidak terbatas (infinite), dan segala sesuatu terdiri dari materi, dan hanya materi. Pendekatan ini menutup kemungkinan terhadap kepercayaan kepada Pencipta. Oleh sebab itu, materialisme sejak lama memusuhi agama-agama yang memiliki keyakinan terhadap Allah.

Jadi, pertanyaannya sekarang: apakah cara pandang materialis itu benar? Untuk mengujinya, kita harus menyelidiki pernyataan-pernyataan filsafat tersebut yang berkaitan dengan ilmu pengetahuan, dengan menggunakan metode-metode ilmiah. Misalnya, seorang filsuf abad ke-10 dapat mengatakan bahwa ada pohon keramat di permukaan bulan, dan semua makhluk hidup tumbuh seperti buah pada cabang-cabangnya lalu jatuh ke bumi. Sebagian orang mungkin menganggap filsafat ini menarik dan mempercayainya. Namun pada abad ke-20, ketika manusia telah sampai ke bulan, filsafat semacam ini tidak mungkin dikemukakan. Ada atau tidaknya pohon semacam itu di sana dapat ditentukan dengan metode-metode ilmiah, yaitu dengan pengamatan dan eksperimen.

Dengan metode ilmiah, kita dapat menyelidiki pernyataan materialis bahwa materi itu abadi, dan materi ini dapat mengorganisir diri tanpa memerlukan Pencipta serta mampu memunculkan kehidupan. Namun sejak awal, kita melihat bahwa materialisme telah runtuh karena gagasan ten-tang kekekalan materi telah dihancurkan oleh teori Dentuman Besar (Big Bang), yang menunjukkan bahwa jagat raya diciptakan dari ketiadaan. Pernyataan bahwa materi dapat mengorganisir diri dan memunculkan kehidupan adalah pernyataan "teori evolusi" - teori yang telah dibahas oleh buku ini dan ditunjukkan keruntuhannya.

Akan tetapi, jika seseorang berkeras mempercayai materialisme dan mendahulukan kesetiaan pada paham ini daripada hal-hal lainnya, maka ia tidak akan menggunakan metode ilmiah. Jika orang tersebut "mendahulukan materialismenya daripada keilmuwanannya", maka ia tidak akan meninggalkan materialisme sekali pun tahu bahwa konsep evolusi tidak diakui ilmu pengetahuan. Sebaliknya, ia berusaha menegakkan dan menyelamatkan paham ini dengan mendukung konsep evolusi apa pun yang terjadi. Inilah keadaan sulit yang dihadapi evolusionis.

Yang menarik, ternyata mereka pun mengakui fakta ini dari waktu ke waktu. Ahli genetika evolusionis terkenal dari Universitas Harvard, Richard C. Lewontin, mengakui bahwa dia "materialis dulu baru ilmuwan" dengan kata-kata berikut:

Bukan metode dan penemuan-penemuan ilmiah yang mendorong kami menerima penjelasan material tentang dunia yang fenomenal ini. Sebaliknya, kami dipaksa oleh keyakinan apriori kami terhadap prinsip-prinsip material untuk menciptakan perangkat penyelidikan dan serangkaian konsep yang menghasilkan penjelasan material, betapa pun bertentangan dengan intuisi, atau membingungkan orang-orang yang tidak berpengetahuan. Lagi-pula, materialisme itu absolut, jadi kami tidak bisa membiarkan Kaki Tuhan masuk.1

Istilah "apriori" yang digunakan Lewontin ini sangat penting. Istilah filosofis ini merujuk pada praduga tanpa dasar pengetahuan eksperimental. Sebuah pemikiran dikatakan "apriori" jika Anda menganggapnya benar dan menerimanya, meskipun tidak ada informasi tentang kebenaran pemikiran tersebut. Seperti yang diungkapkan Lewontin secara jujur, materialisme adalah sebuah "apriori" yang memang disediakan bagi evolusionis dan mereka mencoba menyesuaikan ilmu pengetahuan dengannya. Karena materialisme mengharuskan pengingkaran akan keberadaan Pencipta, mereka memilih satu-satunya alternatif yang mereka miliki, yaitu teori evolusi. Mereka tidak peduli jika evolusi telah menyimpang dari fakta-fakta ilmiah. Ilmuwan seperti mereka telah menerima "apriori" sebagai kebenaran.

Sikap berprasangka ini membawa evolusionis kepada keyakinan bah-wa "materi yang tak berkesadaran telah membentuk diri sendiri", yang bertentangan dengan ilmu pengetahuan juga akal sehat. Profesor kimia yang juga pakar DNA dari Universitas New York, Robert Shapiro, seperti telah dikutip sebelumnya, menjelaskan keyakinan evolusionis dan dogma materialis ini sebagai berikut:

Maka diperlukan prinsip evolusi lain untuk menjembatani antara campuran-campuran kimia alami sederhana dengan replikator efektif pertama. Prinsip ini belum dijelaskan secara teperinci ataupun didemonstrasikan, namun telah diantisipasi dan diberi nama evolusi kimia dan pengorganisasian materi secara mandiri. Keberadaan prinsip ini diterima sebagai keyakinan dalam filsafat materialisme dialektis, sebagaimana diterapkan pada asal-usul kehidupan oleh Alexander Oparin.2

Propaganda evolusionis yang selalu kita temui dalam media terkemuka di Barat serta majalah-majalah ilmu pengetahuan terkenal dan bergengsi, muncul dari keharusan ideologis ini. Karena dirasa sangat diperlukan, evolusi dikeramatkan oleh kalangan yang menetapkan standar-standar ilmu pengetahuan.

Demi menjaga reputasi, beberapa ilmuwan terpaksa mempertahankan teori yang berlebihan ini, atau setidaknya berusaha untuk tidak mengatakan apa pun yang bertentangan dengannya. Akademisi di negara-negara Barat diharuskan menerbitkan artikel mereka di majalah-majalah ilmu pengetahuan tertentu untuk mendapatkan dan mempertahankan posisi "keprofesoran". Semua majalah yang berhubungan dengan biologi dikendalikan oleh evolusionis, dan mereka tidak mengizinkan artikel anti evolusi muncul di majalah mereka. Karenanya, setiap ahli biologi harus melakukan studinya di bawah dominasi teori evolusi. Mereka juga bagian dari tatanan mapan yang memandang evolusi sebagai keharusan ideologis. Itulah sebabnya mereka secara buta membela "kebetulan-kebetulan mustahil" yang telah kita bicarakan sejauh ini.

Pengakuan-pengakuan Materialis

Pernyataan ahli biologi evolusionis terkenal dari Jerman, Hoimar Von Dithfurt, merupakan contoh nyata pemahaman materialis yang fanatik. Setelah mengutarakan contoh susunan kehidupan yang sangat kompleks, selanjutnya ia mengungkapkan kemungkinan kehidupan muncul secara kebetulan:

Mungkinkah keserasian seperti itu terjadi secara kebetulan? Inilah pertanyaan mendasar dari keseluruhan evolusi biologis. Menjawabnya dengan "Ya, mungkin" berarti membuktikan kesetiaan pada ilmu alam modern. Secara kritis dapat dikatakan, mereka yang menerima ilmu alam modern tidak punya pilihan selain mengatakan "ya", karena dengan ini dia akan dapat menjelas-kan fenomena alam melalui cara-cara yang mudah dipahami dan merujuk pada hukum-hukum alam tanpa menyertakan campur tangan metafisis. Bagaimanapun, menjelaskan segala sesuatu dengan hukum alam, yakni konsep kebetulan, merupakan pertanda bahwa tidak ada lagi jalan baginya. Karena, apa yang dapat dilakukannya selain mempercayai konsep kebetulan? 3

Darwinisme dan Materialisme

Walau nyata-nyata ditolak ilmu pengetahuan, teori Darwin masih dipertahankan. Satu-satunya alasan untuk ini adalah hubungan erat antara teori ini dengan materialisme. Darwin menerapkan filsafat materialis pada ilmu alam. Pendukung filsafat ini, terutama penganut Marxisme, terus-menerus membela Darwinisme tidak peduli apa pun yang terjadi.

Pembela teori evolusi terkenal dewasa ini, ahli biologi Douglas Futuyma, menuliskan: "Bersamaan de-ngan teori sejarah materialistis Marx... teori evolusi Darwin merupakan penopang mekanisme dan materialisme." Inilah pengakuan yang sangat jelas mengapa teori evolusi begitu penting bagi para pembelanya.1

Evolusionis terkenal lainnya, ahli paleontologi Stephen J Gould mengatakan: "Darwin menerapkan filsafat materialisme yang konsisten pada interpretasi-nya tentang alam".2 Leon Trotsky, salah satu pencetus Revolusi Komunis Rusia bersama Lenin, berkomentar: "Penemuan Darwin merupakan kemenangan terbesar konsep dialektika dalam keseluruhan bidang materi organik."3 Namun, ilmu pengetahuan telah menunjukkan bahwa Darwinisme bukan kemenangan bagi materialisme, melainkan pertanda keruntuhan filsafat tersebut.

Trotsky

Darwin

Marx

1 Douglas Futuyma, Evolutionary Biology, edisi ke-2. Sunderland, MA: Sinauer, 1986. hal. 3.
2 Alan Woods dan Ted Grant, "Marxism and Darwinism", Reason in Revolt: Marxism and Modern Science, London, 1993.
3 Alan Woods dan Ted Grant. "Marxism and Darwinism", London, 1993.

Memang, seperti yang dikatakan Dithfurt, penyangkalan "campur tangan supranatural" dipilih sebagai prinsip dasar pendekatan ilmiah materialis untuk menjelaskan kehidupan. Begitu prinsip ini dipilih, kemungkinan paling mustahil pun dapat diterima. Contoh-contoh mentalitas dogmatis ini dapat kita temui dalam semua literatur evolusionis. Pendukung teori evolusi terkenal dari Turki, Profesor Ali Demirsoy, hanyalah salah satu dari mereka. Seperti dijelaskan pada bagian terdahulu, menurut Demirsoy: probabilitas pembentukan secara kebetulan Sitokrom-C, protein penting untuk kelanjutan hidup, adalah "sama dengan kemungkinan seekor monyet menulis sejarah manusia dengan mesin tik tanpa membuat kesalahan sedikit pun".4

Tidak diragukan lagi, menyetujui kemungkinan semacam itu bertentangan dengan prinsip-prinsip dasar nalar dan akal sehat. Satu huruf saja di atas kertas sudah pasti ditulis manusia, apalagi buku sejarah dunia. Tak ada orang waras yang akan setuju bahwa huruf-huruf dalam buku tebal tersebut tersusun "secara kebetulan".

Akan tetapi, sangat menarik untuk mengetahui bagaimana "ilmuwan evolusionis" seperti Profesor Ali Dermisoy menerima pernyataan tidak masuk akal semacam ini:

FOKUS : Kematian Materialisme

Materialisme abad ke-19 menyatakan bahwa keberadaan alam semesta tidak berawal dan tidak diciptakan, dan dunia organik dapat dijelaskan sebagai interaksi antar materi. Inilah yang men-jadi dasar pijakan teori evolusi. Namun, penemuan-penemuan ilmiah abad ke-20 jelas-jelas menggugurkan hipotesis ini.

Anggapan bahwa keberadaan alam semesta tidak berawal, telah dipupus habis oleh temuan bahwa alam semesta dimulai dengan sebuah ledakan besar (peristiwa yang disebut "Big Bang") yang terjadi sekitar 15 miliar tahun yang lalu. Teori ini menunjukkan bahwa semua materi fisik di alam semesta muncul dari ketiadaan: dengan kata lain, diciptakan. Salah seorang filsuf ateis pembela utama materialisme, Anthony Flew, mengakui:

Banyak orang mengatakan bahwa pengakuan itu baik bagi jiwa. Karenanya saya akan memulainya dengan mengakui bahwa ateis Stratonisian dipermalukan oleh konsensus kosmologis jaman sekarang (Big Bang). Tampaknya para ahli kosmologi telah memberikan suatu bukti ilmiah… bahwa jagat raya memiliki permulaan.1

Teori Big Bang juga menunjukkan bahwa pada masing-masing tahap, alam semesta terbentuk melalui penciptaan yang terkendali. Ini jelas dibuktikan oleh keteraturan yang muncul setelah Big Bang, yang terlalu sempurna jika terbentuk dari sebuah ledakan tak terkendali. Seorang dokter terkenal, Paul Davies, menjelaskan keadaan ini:

Sulit menolak kesan bahwa struktur alam semesta sekarang ini, yang tampaknya begitu sensitif terhadap perubahan-perubahan kecil dalam angka, telah dipikirkan dengan cermat…. Kesesuaian menakjubkan nilai-nilai numerik yang menjadi dasar konstanta-konstanta di alam, tetap merupakan bukti kuat suatu desain kosmik.2

Kenyataan yang sama membuat profesor astronomi Amerika, George Greenstein, berkata:

Setelah mengkaji semua bukti, terus-menerus muncul pemikiran bahwa suatu kekuatan (atau Kekuatan) supranatural pasti terlibat di dalamnya.3

Jadi, hipotesis materialistis yang me-nyatakan bahwa kehidupan dapat di-jelaskan hanya dari interaksi materi, juga gugur menghadapi temuan-temuan ilmu pengetahuan ini. Khususnya, asal usul informasi genetis yang menentukan semua makhluk hidup, sama sekali tidak dapat dijelaskan dengan kekuatan material murni. Fakta ini diakui salah se-orang pembela teori evolusi terkemuka, George C. Williams, dalam artikel yang ditulisnya pada tahun 1995:

Para ahli biologi evolusionis tidak menyadari bahwa mereka bekerja dengan dua bidang yang tidak dapat dibandingkan: bidang informasi dan bidang materi… gen adalah paket informasi, bukan sebuah materi… Pemisah ini menjadikan materi dan informasi dua bidang berbeda, dan karenanya harus dibahas secara terpisah dalam bidang masing-masing.4

Situasi ini merupakan bukti keberadaan Kebijakan Supramaterial yang menciptakan informasi genetis. Tidak mungkin materi menghasilkan informasi di dalam dirinya. Direktur Institut Fisika dan Teknologi Federal Jerman, Profesor Werner Gitt, mengatakan:

Seluruh pengalaman menunjukkan bahwa diperlukan sebuah pemikiran yang bebas menjalankan kehendak, kesadaran dan kreativitasnya sendiri. Tak mungkin ada hukum alam, proses atau urutan kejadian yang menyebabkan informasi muncul dengan sendirinya di dalam materi. 5

Seluruh fakta ilmiah ini menjelaskan bahwa alam semesta beserta seluruh makhluk hidup diciptakan oleh Sang Pencipta yang memiliki kekuatan dan pengetahuan, yakni Allah. Sedangkan materialisme, seperti diungkapkan seorang filsuf terkenal abad ini, Arthur Koestler: "Tidak dapat lagi dinyatakan sebagai filsafat ilmiah".6

1) Henry Margenau, Roy A. Vargesse. Cosmos, Bios, Theos. La Salle IL: Open Court Publishing, 1992, hlm. 241.
2) Paul Davies. God and the New Physics. New York: Simon & Schuster, 1983, hlm. 189.
3) Hugh Ross. The Creator and the Cosmos. Colorado Springs, CO: Nav-Press, 1993, hlm. 114-115.
4) George C. Williams. The Third Culture: Beyond the Scientific Revolution, New York, Simon & Schuster, 1995, hlm. 42-43.
5) Werner Gitt. In the Beginning Was Information. CLV, Bielefeld, Germany, hlm. 107, 141.
6) Arthur Koestler, Janus: A Summing Up, New York, Vintage Books, 1978, hlm. 250.

Pada dasarnya, kemungkinan pembentukan rangkaian sitokrom-C mendekati nol. Jadi, jika kehidupan memerlukan sebuah rangkaian, dapat dikatakan bahwa probabilitasnya kejadiannya hanya satu kali di seluruh alam semesta. Lebih dari itu, suatu kekuatan metafisis di luar definisi kita pasti telah melakukan pembentukan tersebut. Menerima pernyataan terakhir berarti tidak sesuai dengan tujuan ilmu pengetahuan. Oleh karena itu kita harus meng-ambil hipotesis pertama. 5

Selanjutnya Demirsoy menyatakan bahwa ia menerima kemustahilan ini agar "tidak usah menerima kekuatan-kekuatan metafisis", artinya agar tidak mengakui penciptaan oleh Allah. Sangat jelas, pendekatan seperti ini tidak memiliki hubungan apa pun dengan ilmu pengetahuan. Karenanya tidak mengherankan jika saat Demirsoy berbicara mengenai asal usul mitokondria dalam sel, ia mengakui secara terbuka bahwa ia menerima penjelasan konsep kebetulan ini meskipun sebenarnya "sangat bertentangan dengan pemikiran ilmiah".

Inti permasalahannya adalah bagaimana mitokondria mendapatkan sifat ini, karena untuk mendapatkannya secara kebetulan, bahkan oleh satu individu pun, memerlukan probabilitas yang sulit diterima akal…. Sebagai alat respirasi dan katalis pada setiap langkah dalam bentuk berbeda, enzim ini membentuk inti dari mekanisme. Sebuah sel harus mengandung rangkaian enzim ini secara lengkap. Jika tidak, sel tersebut tidak akan berarti. Di sini, meskipun bertentangan dengan pemikiran biologis, untuk menghindari penjelasan yang lebih dogmatis atau spekulasi, mau tidak mau kita harus menerima bahwa semua enzim respirasi telah tersedia lengkap di dalam sel sebelum sel pertama menggunakan oksigen.6

Dari pernyataan di atas dapat disimpulkan bahwa evolusi sama sekali bukan teori yang dihasilkan melalui penelitian ilmiah. Sebaliknya, bentuk dan substansi teori ini ditentukan oleh kebutuhan-kebutuhan filsafat materialistis. Selanjutnya teori ini menjadi kepercayaan atau dogma, walau-pun bertentangan dengan fakta-fakta ilmiah konkret. Lagi-lagi kita dapat melihat dengan jelas dari literatur evolusionis bahwa semua usaha ini benar-benar memiliki "tujuan". Tujuannya adalah menghalangi setiap kepercayaan bahwa semua makhluk hidup diciptakan oleh Sang Pencipta.

Oleh evolusionis tujuan ini didefinisikan sebagai "ilmiah". Namun, rujukannya bukan ilmu pengetahuan melainkan filsafat materialis. Materialisme secara mutlak menolak keberadaan apa pun "di luar" materi (atau apa pun yang supranatural). Ilmu pengetahuan sendiri tidak diharuskan menerima dogma semacam itu. Ilmu pengetahuan berarti menyelidiki alam dan membuat kesimpulan-kesimpulan berdasarkan apa-apa yang ditemukan. Jika penemuan-penemuan ini menyimpulkan bahwa alam ini diciptakan, ilmu pengetahuan harus menerimanya. Demikianlah tugas seorang ilmuwan sejati; dan bukan mempertahankan skenario mustahil dengan berpegang teguh pada dogma-dogma materialis kuno abad ke-19.

Materialis, Agama Palsu dan Agama Sejati

Sejauh ini, kita telah membahas bagaimana kelompok yang setia kepada filsafat materialis mengacaukan ilmu pengetahuan, menipu orang un-tuk kepentingan dongeng evolusionis yang mereka yakini secara buta, dan bagaimana mereka menutupi kenyataan. Namun di samping itu, kita juga harus mengakui bahwa kelompok materialis ini memberikan "layanan" berarti, walaupun tanpa disengaja.

Mereka melakukan "layanan" ini dalam usaha membenarkan pemikiran-pemikiran mereka yang menyimpang dan ateis, dengan cara memaparkan semua kejanggalan dan ketidakkonsistenan tradisionalis dan pemikiran fanatik yang mengatasnamakan Islam. Serangan-serangan kelompok ateis-materialis membantu mengungkap agama palsu yang tidak memiliki hubungan apa pun dengan Al Quran atau Islam. Agama palsu ini biasanya berdasarkan pada kabar angin, takhayul, dan omong kosong, dan tidak memiliki argumen konsisten untuk dikemukakan. Agama palsu ini dibela oleh kelompok-kelompok yang tidak memiliki kesungguhan dalam keyakinannya dan dengan seenaknya bertindak atas nama Islam tanpa bukti-bukti yang benar. Berkat kelompok ateis-materialis, ketidakkonsistenan, penyimpangan dan ketidaklogisan agama palsu terungkap.

Jadi, materialis membantu masyarakat menyadari kesuraman mentalitas tradisional fanatik, dan mendorong mereka mencari inti dan sumber agama sesungguhnya dengan merujuk dan mematuhi Al Quran. Tanpa sengaja, mereka mematuhi perintah Allah dan menegakkan agama-Nya. Lebih jauh lagi, mereka menyingkapkan semua kekerdilan mentalitas yang mendirikan agama palsu atas nama Allah dan menawarkannya sebagai Islam kepada semua orang. Mereka juga membantu melemahkan gerakan sistem fanatik yang mengancam masyarakat luas.

Jadi mau tak mau dan sesuai dengan takdir, mereka menjadi alat untuk mewujudkan firman Allah bahwa Dia menegakkan agama sejati-Nya melalui pertentangan orang-orang yang mengatasnamakan agama. Hukum Allah ini dinyatakan dalam Quran sebagai berikut:

Dan seandainya Allah tidak menolak sebagian manusia dengan sebagian yang lain, pasti rusaklah bumi ini. Tetapi Allah mempunyai karunia atas semesta alam. (QS. Al Baqarah, 2: 251)

Sampai di sini, kita perlu membuka pintu bagi sebagian pendukung pemikiran materialis evolusionis. Orang-orang ini mungkin pernah memulai pencarian yang jujur, namun terseret jauh dari agama sejati karena pengaruh omong kosong yang dibuat dengan mengatasnamakan Islam, kebohongan yang dibuat dengan mengatasnamakan Rasulullah saw, dan dongeng-dongeng yang mereka dengar sejak masa kanak-kanak, sehingga mereka tidak pernah berkesempatan menemukan kebenaran. Mungkin mereka pernah mempelajari agama dari buku-buku yang ditulis oleh para lawan agama, yang mencoba menggambarkan Islam dengan kebohongan dan kekeliruan yang tidak ada dalam Al Quran, disertai tradisionalisme atau fanatisme. Inti dan asal usul Islam sama sekali berbeda dengan apa yang telah diajarkan kepada mereka. Berdasarkan alasan ini, kami meng-anjurkan mereka segera mengambil Al Quran dan membaca kitab Allah ini dengan hati terbuka dan pandangan cermat, tanpa prasangka, dan mempelajari agama asli dari sumber yang benar. Jika membutuhkan bantuan, mereka dapat merujuk kepada buku-buku yang ditulis pengarang buku ini, Harun Yahya, mengenai konsep-konsep dasar dalam Quran.

1. Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, 9. Januar 1997, S. 28
2. Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, Summit Books, New York, 1986, S. 207
3.Hoimar Von Dithfurt, Im Anfang War Der Wasserstoff (Malam Rahasia Dinosaurus), Vol 2, hlm. 64.
4. Ali Demirsoy, Kalitim ve Evrim (Vererbung und Evolution), Ankara: Meteksan Publishing Co., 1984, S. 61
5. Ibid, hlm. 61.
6. Ibid, hlm. 94


Keruntuhan Teori Evolusi - Harun Yahya

Media: Lahan Subur bagi Evolusi

Seperti yang telah diuji dan ditunjukkan sejauh ini, teori evolusi tidak mempunyai dasar ilmiah. Namun kebanyakan orang di dunia tidak menyadarinya, dan menganggap evolusi sebagai fakta ilmiah. Indoktrinasi dan propaganda sistematis melalui media adalah kunci keberhasilan penipuan ini. Karena itu, kami perlu mengulas ciri-ciri khusus indoktrinasi dan propaganda ini.

Jika mencermati media-media Barat, kita akan sering men-jumpai berita-berita yang membahas teori evolusi. Organisasi media terkemuka dan majalah-majalah tekenal dan "terhormat" mengangkat topik ini secara berkala. Dari pendekatan mereka, orang akan mendapatkan kesan bahwa teori ini benar-benar fakta yang telah terbukti mutlak tanpa peluang untuk diskusi. Pembaca awam biasanya mulai berpikir bahwa teori evolusi adalah fakta yang sama pastinya dengan hukum matematika.

Berita seperti ini di media-media terkemuka akan dikutip pula oleh media lokal. Mereka mencetak dengan headline besar: "Menurut majalah Time, fosil baru mata rantai yang hilang telah ditemukan"; atau "Nature menyatakan bahwa para ilmuwan telah menemukan titik terang dalam persoalan terakhir teori evolusi". Padahal, penemuan "mata rantai terakhir yang hilang dari rantai evolusi" tidak berarti apa-apa, karena tidak ada bukti sama sekali tentang evolusi. Seperti telah dijelaskan sebelumnya, segala sesuatu yang ditunjukkan sebagai bukti hanyalah kebohongan. Di samping media, hal serupa terjadi pula pada sumber-sumber ilmiah, ensiklopedia, dan buku-buku biologi.

Propaganda Evolusionis

Majalah-majalah ilmu pengetahuan populer telah memimpin propaganda evolusi dan berperan penting dalam mengajak publik mempercayai teori evolusi.

Singkatnya, media dan kalangan akademisi yang menjadi pusat-pusat kekuatan anti agama, mempertahankan pandangan evolusionis dan memaksakannya kepada masyarakat. Pemaksaan ini begitu efektif sehingga akhirnya evolusi menjadi sebuah gagasan yang tidak pernah ditolak. Penolakan terhadap teori evolusi dianggap bertentangan dengan ilmu pengetahuan dan mengabaikan realitas-realitas mendasar. Karenanya, meski banyak kelemahan telah tersingkap (terutama sejak 1950-an), dan kenyataan ini diakui ilmuwan evolusionis sendiri, mustahil menemukan kritik terhadap evolusi dalam lingkungan ilmiah atau dalam media.

Majalah-majalah yang diterima luas sebagai penerbitan paling bergengsi dalam bidang biologi dan ilmu alam di Barat seperti Scientific American, Nature, Focus, dan National Geographic, mengambil teori evolusi sebagai ideologi resmi dan berusaha menyajikan teori ini sebagai fakta yang telah dibuktikan kebenarannya.

Kebohongan yang Terbungkus Rapi

Kaum evolusionis mendapat banyak keuntungan dari program "cuci otak" media. Banyak orang percaya begitu saja pada evolusi tanpa merasa perlu bertanya "bagaimana" dan "mengapa". Ini berarti evolusionis dapat mengemas kebohongan-kebohongan mereka sedemikian rupa sehingga mampu meyakinkan orang dengan mudah.

Sebagai contoh, bahkan dalam buku evolusionis paling "ilmiah", "transisi dari air ke darat" yang merupakan fenomena terbesar evolusi tanpa bukti, "dijelaskan" dengan kesederhanaan yang konyol. Menurut teori evolusi, kehidupan berawal di air dan hewan yang pertama berkembang adalah ikan. Teori ini mengatakan bahwa pada suatu masa ikan-ikan ini meloncat ke darat karena suatu alasan (acap kali, kemarau dijadikan ala-san), dan ikan-ikan yang memutuskan untuk hidup di darat kemudian memiliki kaki dan paru-paru, bukan sirip dan insang.

Kebanyakan buku evolusionis tidak menjawab pertanyaan "bagaimana" dalam suatu pokok bahasan. Bahkan dalam sumber paling "ilmiah" pun, kejanggalan pernyataan mereka ditutupi dengan kalimat seperti "peralihan dari air ke darat akhirnya terjadi".

Bagaimana "peralihan" ini terjadi? Kita tahu bahwa ikan tidak dapat bertahan hidup di darat lebih dari beberapa menit. Jika kita asumsikan musim kering terjadi dan ikan harus pindah ke darat, apa yang akan terjadi pada ikan tersebut? Jawabannya sudah jelas. Semua ikan akan mati satu per satu dalam beberapa menit. Meskipun proses ini berlangsung dalam periode puluhan juta tahun, jawabannya tetap sama: ikan akan mati satu per satu. Alasannya, organ sekompleks paru-paru tidak akan sekonyong-konyong muncul secara "kebetulan" melalui mutasi; tetapi di lain pihak, setengah paru-paru pun tidak berguna sama sekali.

Akan tetapi, persis seperti inilah yang diajukan evolusionis. "Peralihan dari air ke darat", "peralihan dari darat ke udara" dan banyak lagi lompatan-lompatan lain "dijelaskan" dalam istilah-istilah yang tidak logis ini. Sementara tentang pembentukan organ-organ sekompleks mata dan telinga, evolusionis lebih memilih diam.

Sangat mudah mempengaruhi orang di jalan dengan paket "ilmu pengetahuan" ini. Anda tinggal membuat gambar khayal yang menunjukkan peralihan dari darat ke air, mengarang nama Latin untuk hewan di air, "keturunannya" di darat, dan "bentuk transisi" (yang merupakan hewan rekaan), kemudian menyusun kebohongan besar: "Dalam proses evolusi yang panjang, Eusthenopteron mula-mula berubah menjadi Rhiptistian Crossopterian, kemudian menjadi Ichthyostega". Anda akan berhasil meyakinkan banyak orang jika kata-kata ini disampaikan oleh seorang ilmuwan berkacamata tebal dan berjas putih. Ini karena media yang membaktikan diri untuk mempromosikan evolusi akan membantu Anda mengumumkan berita baik ini ke seluruh dunia dengan antusiasme tinggi.

Dongeng Evolusionis

Seperti dikatakan seorang ilmuwan terkemuka, teori evolusi adalah dongeng untuk orang dewasa. Evolusi adalah skenario yang sangat tidak masuk akal dan tidak ilmiah, yang menganggap benda mati memiliki kekuatan dan kecerdasan ajaib untuk menciptakan bentuk-bentuk kehidupan yang kompleks. Kisah panjang ini mengandung fabel menarik tentang beberapa subjek. Salah satu fabelnya yang aneh adalah tentang "evolusi ikan paus" yang diterbitkan National Geographic, salah satu majalah yang dianggap sebagai publikasi paling ilmiah dan serius di dunia:

Keuntungan paus memperoleh tubuh besar tampaknya bermula pada 60 juta tahun yang lalu, ketika mamalia berambut dan berkaki empat yang mencari makan atau perlindungan masuk ke dalam air. Masa demi masa berlalu, perubahan sedikit demi sedikit terjadi. Kaki belakang lenyap, kaki depan menjadi sirip, bulu-bulu rontok menyisakan lapisan lemak yang tebal dan licin, hidung pindah ke bagian atas kepala, ekor melebar menjadi sirip belakang dan di dunia air tubuhnya menjadi sangat besar.1

Selain tidak mempunyai landasan ilmiah, kejadian seperti ini bertentangan dengan prinsip-prinsip alam. Fabel yang diterbitkan dalam National Geo-graphic ini patut dicatat sebagai indikasi besarnya kebohongan dalam terbitan-terbitan evolusionis yang tampak serius.

Dongeng lain yang patut mendapat perhatian adalah mengenai asal usul mamalia. Kaum evolusionis berargumen bahwa nenek moyang mamalia adalah reptil. Namun ketika harus menjelaskan peralihan bentuk secara terperinci, muncul cerita menarik. Berikut adalah contohnya:

Sebagian reptil di wilayah dingin mulai mengembangkan cara untuk menjaga tubuh mereka agar tetap hangat. Panas yang dikeluarkan tubuh meningkat ketika cuaca dingin, dan panas yang hilang semakin berkurang ketika sisik mengecil and meruncing, dan akhirnya menjadi bulu. Berkeringat pun merupakan adaptasi untuk mengatur suhu tubuh, suatu cara untuk menyejukkan tubuh saat diperlukan, dengan menguapkan air. Namun secara kebetulan, reptil muda mulai menjilati keringat induknya sebagai makanan. Kelenjar keringat tertentu mulai mengeluarkan keringat yang semakin lama semakin bergizi sehingga akhirnya menjadi susu. Maka, mamalia muda pertama ini memulai kehidupan dengan lebih baik.2

Gagasan bahwa makanan yang terpola dengan baik seperti susu berasal dari kelenjar keringat, serta semua perincian di atas hanyalah buah imajinasi evolusioner yang aneh dan tanpa dasar ilmiah.

1) Victor B. Scheffer, "Exploring the Lives of Whales", National Geographic, Vol. 50, Desember 1976, hlm. 752
2) George Gamow, Martynas Ycas, Mr. Tompkins Inside Himself, London: Allen & Unwin, 1968, hlm. 149


Keruntuhan Teori Evolusi - Harun Yahya

Kesimpulan: Evolusi Adalah Sebuah Kebohongan

Masih banyak bukti dan hukum-hukum ilmiah lain yang menggugurkan teori evolusi. Namun dalam buku ini kita hanya membahas beberapa di antara-nya. Itu pun seharusnya sudah cukup untuk menyingkap se-buah kebenaran terpenting. Meskipun ditutup-tutupi dengan kedok ilmu pengetahuan, teori evolusi hanyalah sebuah kebohongan; kebohongan yang dipertahankan hanya untuk kepentingan filsafat materialistis. Kebohongan yang tidak berdasarkan pada ilmu pengetahuan tetapi pada pencucian otak, propaganda dan penipuan.

Berikut ini adalah rangkuman dari pembahasan sejauh ini:

Teori Evolusi Telah Runtuh

Sejak langkah pertamanya, teori evolusi telah gagal. Buktinya, evolusionis tidak mampu menjelaskan proses pembentukan satu protein pun. Baik hukum probabilitas maupun hukum fisika dan kimia tidak memberikan peluang sama sekali bagi pembentukan kehidupan secara kebetulan.

Bila satu protein saja tidak dapat terbentuk secara kebetulan, apakah masuk akal jika jutaan protein menyatukan diri membentuk sel, lalu milyaran sel secara kebetulan pula menyatukan diri membentuk organ-organ hidup, lalu membentuk ikan, kemudian ikan beralih ke darat, menjadi reptil, dan akhirnya menjadi burung? Begitukah cara jutaan spesies di bumi terbentuk?

Meskipun tidak masuk akal bagi Anda, evolusionis benar-benar meyakini dongeng ini.

Evolusi lebih merupakan sebuah kepercayaan - atau tepatnya keyakinan - karena mereka tidak mempunyai bukti satu pun untuk cerita mereka. Mereka tidak pernah menemukan satu pun bentuk peralihan seperti makhluk setengah ikan-setengah reptil, atau makhluk setengah reptil-setengah burung. Mereka pun tidak mampu membuktikan bahwa satu protein, atau bahkan satu molekul asam amino penyusun protein dapat terbentuk dalam kondisi yang mereka sebut sebagai kondisi bumi purba. Bahkan dalam laboratorium yang canggih, mereka tidak berhasil membentuk protein. Sebaliknya, melalui seluruh upaya mereka, evolusionis sendiri malah menunjukkan bahwa proses evolusi tidak dapat dan tidak pernah terjadi di bumi ini.

Di Masa Mendatang pun Evolusi Tidak Dapat Dibuktikan

Menghadapi kenyataan ini, evolusionis hanya dapat menghibur diri dengan khayalan bahwa suatu saat nanti, entah bagaimana caranya, ilmu pengetahuan akan menjawab semua dilema ini. Mengharapkan ilmu pengetahuan akan membenarkan semua pernyataan tidak berdasar dan tidak masuk akal ini adalah hal yang mustahil, sampai kapan pun. Sebaliknya, sejalan dengan kemajuan ilmu pengetahuan, kemustahilan pernyataan evolusionis akan semakin terbuka dan semakin jelas.

Begitulah yang terjadi sejauh ini. Semakin terperinci struktur dan fungsi sel diketahui, semakin jelas bahwa sel bukan susunan sederhana yang terbentuk secara acak, seperti pemahaman biologis primitif masa Darwin.

Rasa percaya diri berlebihan dalam menolak fakta penciptaan dan menyatakan bahwa kehidupan berasal dari kebetulan-kebetulan yang mustahil, lalu berkeras mempertahankannya, kelak akan berbalik menjadi sumber penghinaan. Ketika wajah asli dari teori evolusi semakin tersingkap dan opini publik mulai melihat kebenaran, para pendukung evolusi yang fanatik buta ini tidak akan berani lagi memperlihatkan wajah mereka.

Rintangan Terbesar bagi Evolusi: Jiwa

Banyak spesies di bumi ini yang mirip satu sama lain. Misalnya, banyak makhluk hidup yang mirip dengan kuda atau kucing, dan banyak serangga mirip satu dengan lainnya. Kemiripan seperti ini tidak membuat orang heran.

Sedikit kemiripan antara manusia dan kera, entah bagaimana terlalu banyak menarik perhatian. Ketertarikan ini kadang menjadi sangat ekstrem sehingga membuat beberapa orang mempercayai tesis palsu evolusi. Sebenarnya, kemiripan tampilan antara manusia dan kera tidak memberikan arti apa-apa. Kumbang tanduk dan badak juga memiliki kemiripan tampilan, namun menggelikan sekali jika mencari mata rantai evolusi di antara keduanya hanya berdasarkan kemiripan tampilan saja; yang satu adalah serangga dan yang lainnya mamalia.

Selain kemiripan tampilan, kera tidak bisa dikatakan berkerabat lebih dekat dengan manusia dibandingkan dengan hewan lain. Jika tingkat kecerdasan dipertimbangkan, maka lebah madu dan laba-laba dapat dikatakan berkerabat lebih dekat dengan manusia karena keduanya dapat membuat struktur sarang yang menakjubkan. Dalam beberapa aspek, mereka bahkan lebih unggul.

Terlepas dari kemiripan tampilan ini, ada perbedaan sangat besar an-tara manusia dan kera. Berdasarkan tingkat kesadarannya, kera adalah hewan yang tidak berbeda dengan kuda atau anjing. Sedangkan manusia adalah makhluk sadar, berkeinginan kuat dan dapat berpikir, berbicara, mengerti, memutuskan, dan menilai. Semua sifat ini merupakan fungsi jiwa yang dimiliki manusia. Jiwa merupakan perbedaan paling penting yang jauh memisahkan manusia dari makhluk-makhluk lain. Tak ada satu pun kemiripan fisik yang dapat menutup jurang lebar di antara manusia dan makhluk hidup lainnya. Di alam ini, satu-satunya makhluk hidup yang mempunyai jiwa adalah manusia.

Allah Mencipta Menurut Kehendak-Nya

Apakah akan menjadi masalah jika skenario yang diajukan evolusionis benar-benar telah terjadi? Sedikit pun tidak, karena setiap tahapan yang diajukan teori evolusioner dan berdasarkan konsep kebetulan, hanya dapat terjadi karena suatu keajaiban. Bahkan jika kehidupan benar-benar muncul secara berangsur-angsur melalui tahapan-tahapan demikian, masing-masing tahap hanya dapat dimunculkan oleh suatu keinginan sadar. Kejadian kebetulan bukan hanya tidak masuk akal, melainkan juga mustahil.

Jika dikatakan bahwa sebuah molekul protein telah terbentuk pada kondisi atmosfir primitif, harus diingat bahwa hukum-hukum probabilitas, biologi dan kimia telah menunjukkan bahwa hal itu tidak mungkin terjadi secara kebetulan. Namun jika kita terpaksa menerima bahwa hal tersebut memang terjadi, maka tidak ada pilihan lain kecuali mengakui bahwa keberadaannya karena kehendak Sang Pencipta.

Logika serupa berlaku juga pada seluruh hipotesis yang diusulkan oleh evolusionis. Misalnya, tidak ada bukti paleontologis maupun secara pembenaran fisika, kimia, biologi atau logika yang membuktikan bahwa ikan beralih dari air ke darat dan menjadi hewan darat. Akan tetapi, jika seseorang membuat pernyataan bahwa ikan merangkak ke darat dan berubah menjadi reptil, maka dia pun harus menerima keberadaan Pencipta yang mampu membuat apa pun yang dikehendaki-Nya dengan hanya mengatakan "jadilah". Penjelasan lain untuk keajaiban semacam itu berarti penyangkalan diri dan pelanggaran atas prinsip-prinsip akal sehat.

Kenyataannya telah jelas dan terbukti. Seluruh kehidupan merupakan karya agung yang dirancang sempurna. Ini selanjutnya memberikan bukti lengkap bagi keberadaan Pencipta, Pemilik kekuatan, pengetahuan, dan kecerdasan yang tak terhingga.

Pencipta itu adalah Allah, Tuhan langit dan bumi, dan segala sesuatu di antaranya.


Keruntuhan Teori Evolusi - Harun Yahya

Fakta Penciptaan

Pada bagian-bagian sebelumnya, kita telah membahas mengapa teori evolusi menyatakan bahwa kehidupan tidak diciptakan, adalah kebohongan yang bertentangan dengan fakta-fakta ilmiah. Ilmu pengetahuan modern telah mengungkap fakta yang sangat jelas melalui cabang-cabang ilmunya, seperti paleontologi, biokimia dan ilmu anatomi. Fakta ini adalah: semua makhluk hidup diciptakan oleh Allah.

Sebenarnya, untuk melihat fakta ini orang tidak perlu merujuk pada hasil-hasil penelitian yang rumit dari laboratorium biokimia ataupun penggalian geologis. Tanda-tanda kebijaksanaan yang luar biasa tampak pada setiap makhluk hidup yang kita lihat. Ada teknologi dan rancangan hebat pada seekor serangga, atau pada seekor ikan kecil di kedalaman laut yang tidak pernah dicapai manusia. Bahkan beberapa makhluk hidup tak berakal dapat melakukan pekerjaan-pekerjaan rumit yang tidak dapat dikerjakan manusia.

Kebijaksanaan, rancangan dan perencanaan agung yang berlaku pada seluruh alam ini merupakan bukti kuat keberadaan Sang Pencipta yang menguasai seluruh alam, yakni Allah. Allah telah menyempurnakan semua makhluk dengan keistimewaan luar biasa dan menunjukkannya kepada manusia sebagai bukti keberadaan dan kekuasaan-Nya.

Selanjutnya akan kami bahas sebagian bukti penciptaan-Nya di alam.

Lebah Madu dan Keajaiban Arsitektural Sarang Madu

Lebah menghasilkan madu lebih banyak daripada yang dibutuhkannya dan menyimpannya di sarang. Semua orang sangat mengenal struktur heksagonal sarang lebah. Pernahkah Anda bertanya-tanya mengapa sarang lebah berbentuk heksagonal, bukan oktagonal atau pentagonal?

Para ahli matematika yang mencari jawaban pertanyaan itu mencapai kesimpulan menarik: "Heksagon adalah bentuk geometri paling tepat untuk penggunaan maksimum suatu ruang."

Sel berbentuk heksagonal membutuhkan jumlah lilin minimum, tetapi mampu menyimpan madu dalam jumlah maksimum. Jadi, lebah menggunakan struktur sarang yang paling tepat.

Metode yang digunakan untuk membangunnya pun sangat menakjubkan: lebah-lebah memulainya dari dua atau tiga tempat berbeda dan menjalin sarang-nya secara serentak dengan dua atau tiga deretan. Meskipun memulai dari tempat yang berbeda-beda, lebah yang jumlahnya banyak ini membuat heksagon-heksagon identik, kemudian menjalinnya jadi satu dan bertemu di tengah-tengah. Titik-titik sambungnya dipasang dengan begitu terampil sehingga tidak ada tanda-tanda telah digabungkan.

Melihat kinerja luar biasa ini, kita harus benar-benar mengakui kehendak agung yang mengatur makhluk-makhluk ini. Tetapi evolusionis menjelaskan prestasi ini dengan konsep "insting" dan mencoba mengajukannya sebagai sifat sederhana pada lebah. Namun, jika ada insting yang ber-peran mengendalikan semua lebah dan kalaupun semua lebah bekerja dengan harmonis walau tanpa saling bertukar informasi, berarti ada suatu Kebijakan Agung yang meng-atur seluruh makhluk kecil ini.

Tegasnya, Allah, pencipta makhluk-makhluk kecil ini, "mengilhami" mereka dengan apa yang harus mereka kerjakan. Fakta ini dinyatakan dalam Al Quran 14 abad yang lalu:

"Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibuat manusia. Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan." (QS. An-Nahl, 16:68-69)

Arsitek Yang Menakjubkan: Rayap

sSetiap orang pasti terkagum-kagum melihat sarang ra-yap yang dibangun di atas tanah. Sarang rayap merupakan keajaiban arsitektural yang menjulang setinggi 5-6 meter. Di dalam sarang ini terdapat sistem-sistem canggih untuk memenuhi seluruh kebutuhan rayap yang tidak boleh terkena sinar matahari karena struktur tubuhnya. Di dalamnya ada sistem ventilasi, saluran-saluran, ruang larva, koridor-koridor, la-dang pembuatan jamur khusus, pintu ke-luar darurat, ruang untuk musim panas dan musim dingin. Singkatnya, semua ada. Yang lebih menakjubkan lagi, rayap yang membangun sa-rang ajaib ini ternyata buta.1

Meskipun buta, rayap berhasil mengerjakan proyek arsitektural yang berukuran lebih dari 300 kali ukuran tubuhnya.

Ada karakteristik lain yang menakjubkan: jika sebuah sarang rayap kita bagi menjadi dua pada tahap awal konstruksinya, dan kemudian menyatukannya kembali setelah beberapa saat, akan kita lihat bahwa semua lorong, saluran dan jalannya menyambung kembali. Rayap meneruskan pekerjaan seolah-seolah tidak pernah terjadi pemisahan.

Burung Pelatuk

Setiap orang tahu bahwa burung pelatuk membuat sarangnya dengan mematuki batang pohon. Hal yang tidak terpikirkan oleh kebanyakan orang adalah mengapa burung ini tidak mengalami pendarahan otak, padahal mereka menggunakan kepala untuk memalu dengan keras. Yang dikerjakan burung pelatuk bisa disamakan dengan orang yang menancapkan paku ke tembok dengan kepalanya. Jika manusia mencoba melakukannya, ia akan mengalami gegar otak yang diikuti pendarahan. Namun, burung pelatuk dapat mematuki batang pohon yang keras 38-43 kali dalam 2,10 hingga 2,69 detik tanpa terjadi apa pun pada kepalanya.

Burung pelatuk tidak mengalami kerusakan di kepala karena struktur kepalanya diciptakan sesuai dengan pekerjaan tersebut. Tengkorak burung pelatuk mempunyai sistem "peredam" yang mengurangi dan menyerap getaran akibat gerakan mematuk. Pe-redam tersebut adalah jaringan pelembut khusus di antara tulang-tulang tengkoraknya.2

Sistem Sonar Kelelawar

Kelelawar dapat terbang di kegelapan tanpa masalah. Mereka memiliki sistem navigasi yang sangat menarik untuk itu. Melalui sistem yang disebut "sistem sonar", kelelawar dapat memastikan bentuk objek di sekitarnya berdasar-kan pantulan gelombang suara.

Manusia tidak dapat menangkap suara berfrekuensi 20.000 getaran per detik. Sedangkan kelelawar yang dilengkapi sistem sonar yang dirancang khusus, mengguna-kan suara berfrekuensi antara 50.000 dan 200.000 getaran per detik. Seekor kelelawar mengirim suara ini ke segala arah, 20 atau 30 kali setiap detiknya. Pantulan suara yang dihasilkan begitu kuat sehingga kelelawar mampu mengetahui keberadaan objek di sepanjang jalur terbangnya, juga mendeteksi lokasi mangsanya yang sedang terbang cepat. 3

Paus

Mamalia perlu bernapas dengan teratur, karenanya air bukan lingkungan yang tepat bagi mereka. Namun sebagai mamalia laut, paus mengatasi masalah ini dengan sistem pernapasan yang jauh lebih efisien dibandingkan kebanyakan hewan darat. Paus mengembuskan napas dengan mengeluarkan 90% udara yang dipakainya. Jadi paus hanya perlu bernapas sekali-sekali. Pada saat yang sama, zat pekat yang dimilikinya yang disebut "mioglobin" membantunya menyimpan oksigen dalam otot. Dengan bantuan sistem ini, paus gin-back, misalnya, dapat menyelam hingga kedalaman 500 meter dan berenang selama 40 menit tanpa bernapas sama sekali.4 Tidak seperti mamalia darat, lubang hidung paus terletak di punggungnya agar ia mudah bernapas.

Rancangan pada Nyamuk

Kita selalu beranggapan bahwa nyamuk adalah hewan terbang. Sebetulnya, nyamuk menghabiskan tahap perkembangannya di dalam air dan keluar dari air melalui sebuah "rancangan" luar biasa, lengkap dengan seluruh organ yang diperlukan.

Nyamuk terbang dengan sistem-sistem pengindraan khusus yang mendeteksi tem-pat mangsanya. Dengan sistem-sistem ini, nyamuk menyerupai pesawat tempur yang dipersenjatai alat pelacak panas, gas, kelembaban dan bau. Ia bahkan mampu "melihat sesuai dengan suhu", yang membantunya menemukan mangsa dalam kegelapan.

Teknik "pengisapan darah" pada nyamuk menggunakan sistem yang sangat kompleks. Dengan sistem enam pisaunya, nyamuk memotong kulit seperti gergaji. Saat pemotongan kulit berlangsung, dikeluarkannya cairan pada luka yang membuat jaringan mati rasa, sehingga orang yang digigit tidak menyadari bahwa darahnya sedang diisap. Cairan ini juga mencegah pembekuan darah dan menjamin kelangsungan proses pengisapan.

Satu saja dari unsur ini hilang, nyamuk tidak akan dapat mencari makan dan berkembang biak. Dengan desain luar biasa, makhluk kecil ini dengan sendirinya menjadi bukti keberadaan Sang Pencipta. Di dalam Al Quran, agas ditonjolkan sebagai contoh yang menunjukkan keberadaan Allah bagi orang-orang yang berpikir:

"Sesungguhnya Allah tidak segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu. Adapun orang-orang yang beriman, maka mereka yakin bahwa perumpamaan itu benar dari Tuhan mereka, te-tapi mereka yang kafir mengatakan, "Apakah maksud Allah menjadikan ini untuk perumpamaan?" Dengan perumpamaan itu banyak orang yang disesatkan Allah, dan dengan perumpamaan itu pula banyak orang yang diberi-Nya petunjuk. Dan tidak ada yang disesatkan Allah kecuali orang-orang fasik." (QS. Al Baqarah, 2:26)

Burung Pemburu Bermata Tajam

Burung-burung pemburu memiliki mata tajam yang memungkinkan mereka mengatur jarak dengan sempurna saat menyerang mangsa. Matanya yang besar juga mengandung sel-sel penglihatan lebih banyak sehingga mampu melihat dengan lebih baik. Mata seekor burung pemburu mempunyai lebih dari satu juta sel penglihatan.

Elang memiliki mata begitu tajam sehingga ketika terbang ribuan meter di udara, ia dapat mengamati keadaan di permukaan tanah dengan sempurna. Seperti pesawat tempur yang mendeteksi sasaran dari jarak ribuan meter, begitulah elang melihat mangsa. Ia mampu menangkap perubahan warna dan pergerakan yang sangat kecil di bawahnya. Mata elang memiliki sudut penglihatan 300 derajat dan dapat memperbesar bayangan sekitar enam hingga delapan kali. Elang dapat melihat tanah seluas 30.000 hektar ketika terbang pada ketinggian 4.500 meter. Ia juga dapat dengan mudah melihat seekor kelinci yang bersembunyi di antara sela-sela rumput pada ketinggian 1.500 meter. Nyata sekali bahwa struktur mata yang luar biasa ini dirancang khusus untuknya.

Benang Laba-laba

Laba-laba Dinopsis mempunyai keahlian hebat dalam berburu. Bukannya membuat sarang statis dan menunggu mangsa, Dinopsis membuat jaring kecil istimewa yang di-lemparkan kepada mangsanya. Setelah itu, ia membungkus erat mangsanya dengan jaring ini. Serangga yang terperangkap tidak mampu melepaskan diri. Jaringnya terbuat sempurna sehingga serangga yang terperangkap akan semakin terjerat jika semakin banyak bergerak. Untuk menyimpan makanannya, Dinopsis membungkus mangsanya dengan benang tambahan, seakan-akan mengepaknya.

Bagaimana laba-laba tersebut membuat jaring begitu bagus dalam desain mekanis dan struktur kimianya? Mustahil laba-laba mendapatkan keahlian tersebut secara kebetulan, seperti yang dikatakan evolusionis. Laba-laba tidak memiliki kemampuan belajar dan mengingat, bah-kan tidak memiliki otak untuk melakukannya. Jelas sekali bahwa keahlian ini dianugerahkan kepada laba-laba oleh penciptanya, Allah Yang Mahaagung.

Ada keajaiban yang sangat penting tersembunyi dalam benang laba-laba. Benang berdiameter kecil dari 1/1000 milimeter ini lima kali lebih kuat daripada kawat baja dengan ketebalan yang sama. Benang ini juga sa-ngat ringan. Untuk melingkari bumi, hanya diperlukan benang laba-laba seberat 320 gram saja.5 Baja merupakan bahan terkuat yang dibuat secara khusus oleh manusia melalui pabrik-pabrik industri. Namun, di dalam tubuhnya, laba-laba dapat membuat benang yang jauh lebih kokoh dari-pada baja. Untuk membuat baja, manusia menggunakan pengetahuan dan teknologi yang dipelajarinya berabad-abad; akan tetapi, pengetahuan dan teknologi mana yang digunakan laba-laba untuk membuat benangnya?

Seperti kita lihat, seluruh bentuk teknologi dan alat teknis yang dimiliki manusia tertinggal jauh dibandingkan teknologi laba-laba.

Hewan-Hewan yang Tidur di Musim Dingin

Hewan-hewan yang melakukan hibernasi (tidur di musim dingin) dapat terus hidup meskipun suhu tubuh mereka turun hingga menyamai suhu luar yang dingin. Bagaimana hewan-hewan ini melakukannya?

Mamalia berdarah panas. Ini berarti bahwa pada kondisi normal suhu tubuhnya selalu konstan, karena termostat alami di dalam tubuh terus mengatur suhu tubuh. Namun saat hibernasi, suhu tubuh mamalia kecil seperti tupai, dari suhu normal 40 derajat turun sampai sedikit saja di atas titik beku, seolah-olah diatur oleh sebuah kunci. Metabolisme tubuhnya menjadi sangat lambat. Hewan ini bernapas sangat lambat, dan denyut jantungnya turun dari kondisi normal 300 kali per menit menjadi 7-10 kali per menit. Refleks tubuhnya berhenti dan aktivitas listrik dalam otaknya melambat hampir tidak terdeteksi.

Salah satu bahaya dari ketiadaan gerak pada suhu sangat dingin adalah pembekuan jaringan tubuh serta perusakan jaringan ini oleh kristal-kristal es. Namun, hewan yang sedang dalam hibernasi terlindung dari bahaya ini berkat sifat khusus yang mereka miliki. Cairan-cairan tubuh mereka dipertahankan oleh bahan-bahan kimia dengan massa molekul besar. Jadi, titik beku mereka turun dan mereka terlindung dari bahaya.6

Ikan Listrik

Untuk melindungi diri dari musuh atau untuk menyerang mangsanya, spesies ikan tertentu seperti belut dan pari punggung duri menggunakan listrik yang dihasilkan tubuhnya. Dalam tubuh setiap makhluk hidup - termasuk manusia - terdapat sejumlah kecil listrik. Manusia tidak mampu mengatur atau menguasai listrik tersebut untuk keperluannya. Sebaliknya, kedua makhluk di atas memiliki tegangan listrik setinggi 500-600 volt dalam tubuh mereka dan mampu menggunakannya untuk melawan musuh. Lebih jauh lagi, mereka tidak terpengaruh oleh listrik tersebut.

Layaknya pengisian baterai, energi listrik yang digunakan kedua jenis hewan ini untuk mempertahankan diri dapat pulih setelah beberapa saat dan siap digunakan kembali. Listrik bertegangan tinggi ini tidak hanya digunakan untuk mempertahankan diri. Selain digunakan untuk menemukan jalan di kegelapan laut dalam, listrik juga membantu mereka mengindra objek tanpa harus melihatnya. Ikan dapat mengirim sinyal-sinyal dengan menggunakan listrik dalam tubuhnya. Dari sinyal-sinyal yang dipantulkan objek, ikan dapat menentukan jarak dan ukuran objek.7

Taktik Cerdas pada Hewan: Kamuflase

Salah satu keistimewaan hewan untuk dapat bertahan hidup adalah seni menyembunyikan diri - yaitu "kamuflase".

Atas: Kutu pohon meniru bentuk duri. Kanan bawah: Seekor ulat bersembunyi di tengah-tengah daun. Kanan atas: Seekor ular bersembunyi di sela dedaunan.

Hewan menyembunyikan diri dengan dua alasan utama: untuk berburu dan melindungi diri dari pemangsa. Metode penyamaran berbeda dari metode lainnya karena diperlukan kecerdasan, keterampilan, estetika dan keserasian tinggi.

Teknik-teknik kamuflase hewan sungguh menakjubkan. Hampir mustahil mengenali seekor serangga yang bersembunyi di batang pohon, atau makhluk lain di balik daun.

Kutu daun mencari makan dengan mengisap getah tumbuhan sambil menyamar sebagai duri. Dengan cara ini, mereka mengelabui burung, musuh utamanya, dan memastikan burung tidak akan bertengger pada tumbuhan tersebut.

Cumi-cumi

Di bawah kulit cumi-cumi, tersusun lapisan padat dari kantung-kantung pigmen elastis yang disebut kromatofora. Warna utamanya adalah kuning, merah, hitam dan coklat. Dengan sebuah sinyal, sel-sel tersebut mengembang dan memberi warna tertentu pada kulit. Demikian cara cumi-cumi meniru warna batu yang ditempatinya untuk penyamaran sempurna.

Kiri: Seekor cumi-cumi mengubah warnanya serupa dengan permukaan berpasir. Kanan: Warnanya berubah menjadi kuning cerah saat menghadapi bahaya, seperti ketika ia terlihat oleh penyelam

Sistem ini bekerja begitu efektif sehingga cumi-cumi juga dapat membuat belang-belang kompleks seperti zebra.8

Aneka Sistem Penglihatan

Bagi kebanyakan hewan laut, penglihatan sangat penting untuk berburu dan mempertahankan diri. Karenanya, kebanyakan hewan laut dilengkapi dengan mata yang dirancang sempurna untuk di dalam air.

Semakin dalam laut, kemampuan melihat menjadi semakin terbatas, terutama setelah 30 meter di bawah permukaan. Namun organisme yang hidup pada kedalaman ini memiliki mata yang diciptakan sesuai dengan kondisi-kondisi sekitarnya.

Tidak seperti hewan darat, hewan laut memiliki lensa mata seperti bola yang sesuai dengan densitas air tempat mereka hidup. Dibandingkan mata hewan darat yang berbentuk elips lebar, struktur bola lebih sesuai untuk penglihatan di dalam air; sesuai untuk melihat objek dari jarak dekat. Ketika memfokuskan pada objek berjarak lebih jauh, seluruh sistem lensa ditarik ke belakang dengan bantuan mekanisme otot khusus di dalam mata.

Pembiasan cahaya dalam air merupakan alasan lain mengapa mata ikan berbentuk bola. Mata ikan terisi cairan dengan densitas hampir menyamai air di sekitarnya, karenanya tidak terjadi pembiasan saat bayangan dari luar dipantulkan ke mata. Akibatnya, lensa mata dapat sepenuhnya memfokuskan bayangan ke retina mata. Tidak seperti manusia, penglihatan ikan sangat tajam di dalam air.

Untuk mengatasi kekurangan cahaya di air yang dalam, beberapa hewan laut seperti gurita memiliki mata agak besar. Pada kedalaman lebih dari 300 meter, mata besar diperlukan untuk menangkap kilasan organisme di sekitarnya. Secara khusus, mata ini sensitif terhadap cahaya biru lemah yang menembus ke dalam air. Karena alasan inilah, banyak terdapat sel biru yang sensitif di dalam retina mata mereka.

Seperti dapat dipahami dari contoh-contoh ini, setiap makhluk hidup memiliki mata berbeda-beda yang dirancang khusus sesuai dengan kebutuhan. Fakta ini membuktikan bahwa mereka semua diciptakan oleh Sang Pencipta yang memiliki kebijakan, pengetahuan dan kekuasaan agung.

Sistem Pembekuan Khusus

Katak beku memiliki struktur biologis yang luar biasa. Denyut jantung, pernapasan, dan sirkulasi darahnya sama sekali berhenti, tidak menunjukkan tanda-tanda kehidupan. Namun ketika es mencair, katak yang sama akan hidup kembali seolah-olah baru bangun dari tidur.

Makhluk hidup yang membeku biasanya menghadapi banyak risiko kematian. Namun katak tidak mengalami itu. Dalam keadaan membeku, katak memiliki keistimewaan mampu membuat banyak glukosa. Seperti mengidap diabetes, kadar gula dalam darahnya naik tinggi sekali. Kadang sampai 550 milimol/liter. (Angka yang normal untuk katak adalah 1-5 mmol/liter sedangkan manusia 4-5 mmol/liter). Dalam kondisi normal, konsentrasi glukosa setinggi ini bisa menyebabkan masalah serius.

Pada katak beku, konsentrasi glukose yang tinggi mencegah air keluar dari sel dan mencegah penyusutan. Membran sel katak sangat permeabel bagi glukose sehingga glukosa mudah memasuki sel. Kadar glukosa yang tinggi menurunkan titik beku sehingga hanya sedikit cairan tubuh yang berubah menjadi es. Riset menunjukkan bahwa glukosa juga dapat menyediakan nutrisi pada sel-sel yang membeku. Selama periode ini, selain berfungsi sebagai bahan bakar, glukosa juga menghentikan reaksi-reaksi metabolis seperti sintesis urea, sehingga mencegah habisnya sumber-sumber makanan sel yang lain.

Bagaimana kadar gula pada katak dapat meningkat secara tiba-tiba? Jawabannya sangat menarik: makhluk ini dilengkapi suatu sistem khusus yang mengatur tugas-tugas tersebut. Segera setelah es muncul di permukaan kulit, sebuah pesan disampaikan ke hati dan menyebabkan hati mengubah glikogen yang disimpannya menjadi glukosa. Bagaimana pesan ini sampai ke hati masih belum diketahui. Lima menit setelah pesan diterima, kadar gula dalam darah mulai naik. 9

Hewan ini dilengkapi sistem yang dapat mengubah seluruh metabolismenya sesuai dengan kebutuhan, pada saat diperlukan. Tidak diragukan, hewan ini hanya mungkin ada melalui rencana sempurna dari Pencipta Yang Mahakuasa. Tidak ada kejadian kebetulan yang dapat menciptakan sistem sesempurna dan sekompleks ini.

Burung Albatros

Burung-burung yang bermigrasi mengurangi konsumsi energi dengan "teknik-teknik terbang" yang berlainan. Burung albatros pun demikian. Burung yang menghabiskan 92% masa hidupnya di laut ini memiliki bentang sayap hingga 3,5 meter. Karakteristik paling penting pada burung albatros adalah gaya terbangnya. Mereka dapat terbang berjam-jam tanpa mengepakkan sayap sama sekali. Untuk melakukan itu, sambil menjaga sayapnya tetap terentang, mereka meluncur di udara dengan memanfaatkan angin.

Merentangkan sayap terus-menerus memerlukan banyak energi. Namun albatros dapat melakukannya berjam-jam karena sistem anatomi khusus mereka. Selama terbang, sayap-sayap albatros terkunci, karenanya tidak memerlukan tenaga sedikit pun. Sayap-sayap hanya diangkat oleh lapisan-lapisan otot. Ini sangat membantu burung tersebut sela-ma terbang. Sistem ini juga mengurangi energi yang dikonsumsi burung selama terbang. Albatros tidak menggunakan energi karena mereka tidak mengepakkan sayap, mereka juga tidak membuang energi untuk menjaga agar sayapnya tetap terentang. Angin yang dimanfaatkan albatros menjadi sumber energi tanpa batas untuk terbang berjam-jam. Sebagai contoh, burung albatros dengan berat 10 kg hanya kehilangan 1% berat tubuhnya ketika melakukan perjalanan sejauh 1.000 km. Sungguh sedikit energi yang terbuang. Model dan gaya terbang burung albatros ini ditiru manusia dalam terbang layang .10

Migrasi yang Sulit

Ikan salem Pasifik mempunyai karakteristik luar biasa. Setelah menghabiskan sebagian masa hidupnya di laut, hewan ini kembali ke sungai untuk bertelur dan berkembang biak.

Ketika mereka memulai perjalanannya di awal musim panas, ikan ini berwarna merah cerah. Namun di akhir perjalanan warnanya menjadi hitam. Di awal migrasi, mula-mula mereka bergerak mendekati pantai, lalu berusaha menuju sungai. Mereka berjuang dengan gigih menuju tempat mereka dahulu menetas. Mereka mencapai tempat bertelur dengan berenang melawan arus sungai ke hulu, melewati air terjun dan tanggul-tanggul. Pada akhir perjalanan yang berjarak 3.500-4.000 km ini, salem betina telah siap dengan telurnya dan salem jantan siap dengan spermanya. Di tempat bertelur, salem betina mengeluarkan 3 hingga 5 ribu telur dan salem jantan membuahinya. Ikan-ikan ini mengalami banyak kerusakan selama periode migrasi dan bertelur. Salem betina menjadi letih; sirip-sirip ekornya rusak dan kulitnya mulai berubah menjadi hitam, begitu pula salem jantan. Tidak lama kemudian sungai dipenuhi ikan sa-lem yang mati. Namun, generasi selanjutnya siap menetas dan melakukan perjalanan yang sama.

Bagaimana ikan salem menyelesaikan perjalanan seperti ini, bagaimana mereka sampai ke laut setelah menetas, dan bagaimana mereka menemukan jalan, merupakan pertanyaan-pertanyaan yang belum terjawab. Meskipun banyak dugaan telah dibuat, hingga kini belum ditemukan jawaban pasti. Kekuatan apa yang membuat ikan salem dapat melakukan perjalanan kembali ke tempat yang tidak diketahuinya dengan jarak ribu-an kilometer? Jelas ada kekuatan agung yang mengatur dan mengendalikan semua makhluk hidup ini. Dialah Allah, Pemelihara seluruh alam.

Koala

Minyak dari daun kayu putih (eucalyptus) adalah racun bagi kebanyakan mamalia. Racun ini merupakan mekanisme pertahanan kimiawi yang digunakan pohon kayu putih terhadap musuh-musuhnya. Namun ada makhluk istimewa yang dapat mengambil manfaat dari mekanisme ini dan memakan daun-daunnya yang beracun: hewan berkantung yang di-sebut koala. Koala membuat rumah di pohon kayu putih, memakan daun-daunnya dan meminum airnya.

Seperti mamalia lainnya, koala tidak dapat mencerna selulosa yang terkandung dalam pepohonan. Karenanya, hewan ini bergantung pada mikro organisme pencerna selulosa. Mikro organisme ini banyak berkumpul pada usus buta (caecum), tempat pertemuan usus kecil dan usus besar. Usus buta merupakan bagian paling menarik dari sistem pencernaan koala. Bagian ini berfungsi sebagai ruang fermentasi di mana mikroba-mikroba mencerna selulosa pada saat penyaluran daun tertahan. Dengan demikian, koala dapat menetralkan efek racun minyak daun kayu putih.11

Kemampuan Berburu dalam Posisi Diam

Tanaman sundew Afrika Selatan menjebak serangga dengan bulu rekat. Daun-daun tanaman ini penuh dengan bulu-bulu panjang berwarna merah. Ujung-ujung bulu diselimuti cairan sangat lengket dengan bau yang menarik serangga. Serangga yang menghampirinya akan melekat pada bulu-bulu rekat ini. Tidak lama setelah itu, seluruh daun menutupi serangga yang telah terjerat, lalu tanaman tersebut menyerap dan mencerna protein yang dibutuhkan dari mangsanya.12

Kiri: Sundew dengan daun terbuka. Kanan: Sundew dengan daun tertutup

Kemampuan tanaman untuk berburu tanpa bergerak dari tempatnya, tidak diragukan lagi merupakan bukti adanya suatu rancangan khusus. Mustahil tanaman mampu mengembangkan gaya berburu seperti itu dengan kesadaran dan kehendak sendiri, atau secara kebetulan. Jadi, lebih tidak mungkin lagi mengabaikan keberadaan dan kekuasaan Sang Pencipta yang telah melengkapinya dengan kemampuan ini.

Rancangan pada Bulu Burung

Selintas, struktur bulu burung tampak sangat sederhana. Namun jika diteliti lebih seksama, kita akan menjumpai struktur bulu yang sangat kompleks, ringan tetapi kuat dan tahan air.

Agar dapat terbang mudah, tubuh burung harus seringan mungkin. Bulu-bulu burung yang terbuat dari protein-protein keratin memenuhi kebutuhan ini. Pada kedua sisi tangkai bulunya menempel bendera bulu yang masing-masing memiliki 400 rambut halus yang disebut rami. Pada setiap rami terdapat 2 radii, sehingga keseluruhan berjumlah 800 radii. Pada bulu burung kecil, dari masing-masing radii yang terdapat pada bagian depan, ada 20 radioli. Radioli mengikat dua bulu satu sama lain seperti dua helai kain yang saling terjahit. Pada satu helai bulu burung terdapat sekitar 300 juta rambut-rambut halus. Jumlah rambut halus pada seluruh bulu burung sekitar 700 milyar.

Ada alasan yang sangat penting mengapa bulu-bulu burung terikat erat satu sama lainnya. Bulu-bulu harus menempel kuat pada burung sehingga tidak lepas saat bergerak. Adanya rambut-rambut halus dan kaitan-kaitan tidak membuat bulu-bulu terlepas ketika diterpa angin kuat, hujan atau salju.

Bulu-bulu di bagian perut tidak sama dengan bulu sayap dan bulu ekor. Bulu ekor terbuat dari bulu yang relatif besar dan berfungsi sebagai kemudi dan rem. Bulu sayap didesain agar dapat memperluas permukaan saat burung mengepak-kan sayapnya, sehingga meningkatkan daya angkat.

Kadal Basilisk: Ahli Berjalan di Atas Air

Kadal basilisk adalah salah satu hewan langka yang dapat bergerak dengan menjaga keseimbangan antara air dan udara.

Ada beberapa hewan yang dapat berjalan di atas air. Salah satunya adalah kadal basilisk yang hidup di Amerika Tengah, seperti tampak dalam gambar di atas. Di sela-sela jari kaki belakangnya terdapat selaput yang membuatnya mampu menepuk air. Selaput ini menggulung jika hewan ini berjalan di darat. Jika menghadapi bahaya, kadal basilisk akan berlari sangat cepat di permukaan sungai atau danau. Selaput pada kaki belakangnya terbuka dan menciptakan permukaan yang lebih luas untuk berlari di atas air.13

Rancangan unik ini merupakan bukti Penciptaan secara sadar.

Fotosintesis

Tidak diragukan bahwa tumbuhan memegang peran utama dalam menjadikan bumi sebagai tempat yang dapat dihuni. Tumbuhan membersihkan udara untuk kita, menjaga suhu bumi tetap konstan, dan menjaga keseimbangan proporsi gas-gas di atmosfir. Oksigen yang kita hirup di udara dihasilkan oleh tumbuhan. Bagian penting dari makanan kita juga disediakan oleh tumbuhan. Nilai nutrisi tumbuhan, seperti juga keistimewan tumbuhan lainnya, dihasilkan oleh sel-sel yang dirancang khusus.

Berbeda dari sel manusia dan hewan, sel tumbuhan dapat memanfaatkan langsung energi matahari. Tumbuhan mengubah energi matahari menjadi energi kimia dan menyimpannya sebagai nutrisi dengan cara yang sangat khusus. Proses ini disebut "fotosintesis". Sebenarnya, proses ini bukan dilakukan oleh sel melainkan oleh kloroplas, organel sel yang memberi warna hijau pada tumbuhan. Organel kecil berwarna hijau ini hanya dapat dilihat dengan mikroskop. Ia merupakan satu-satunya laboratorium di bumi yang mampu menyimpan energi matahari dalam zat organik.

Setiap tahun, seluruh tumbuhan di muka bumi dapat menghasilkan zat-zat atau bahan-bahan sebanyak 200 miliar ton. Hasil yang sangat penting bagi semua makhluk hidup ini terealisasi melalui proses kimia yang sangat rumit. Ribuan pigmen "klorofil" dalam kloroplas bereaksi terhadap sinar matahari dalam waktu yang sangat singkat, sekitar 1/1000 detik. Itulah sebabnya mengapa banyak aktivitas yang terjadi dalam klorofil belum bisa teramati.

Mengubah energi matahari menjadi energi listrik atau energi kimia merupakan terobosan teknologi terbaru. Untuk melakukannya diperlukan peralatan berteknologi tinggi. Sebuah sel tumbuhan, yang terlalu kecil untuk dilihat dengan mata telanjang, telah melakukan tugas ini selama jutaan tahun.

Sistem yang sempurna ini lagi-lagi menunjukkan Penciptaan - untuk dilihat seluruh manusia. Sistem fotosintesis yang sangat kompleks ini merupakan mekanisme yang di-rancang dan diciptakan oleh Allah. Inilah sebuah pabrik tanpa tanding yang disusutkan menjadi bidang sangat kecil di dedaunan. Rancangan tanpa cacat ini hanyalah salah satu dari tanda-tanda yang mengungkapkan bahwa semua makhluk hidup diciptakan oleh Allah, Pemelihara seluruh alam.

1. Bilim ve Teknik, Juli 1989, Bd. 22, Nr. 260, S. 59
2. Grzimeks Tierleben Vögel 3, Deutscher Taschen Buch Verlag, Oktober 1993, S.92
3. David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, Juni 1979, S. 236
4. David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, Juni 1979, S. 240
5. "The Structure and Properties of Spider Silk", Endeavour, Januar 1986, Bd. 10, S. 37 ff.
6. Görsel Bilim ve Teknik Ansiklopedisi, (Visuell Enzyklopädie der Wissenschaft und Technik) S. 185 f.
7. Walter Metzner, http://cnas.ucr.edu/~bio/faculty/Metzner.html
8. National Geographic, September 1995, S. 98
9. Bilim ve Teknik, Januar 1990, S. 10 ff.
10. David Attenborough, Life of Birds, Princeton University Press, Princeton-New Jersey, 1998, S. 47
11. James L. Gould, Carol Grant Gould, Life at the Edge, W.H.Freeman and Company, 1989, S. 130 ff.
12. David Attenborough, The Private Life of Plants, Princeton University Press, Princeton-New Jersey, 1995, S. 81 ff.
13. Encyclopedia of Reptiles and Amphibians, hrsg. in den Vereinigten Staaten von Academic Press, einer Abteilung von Harcourt Brace and Company, S. 35


Keruntuhan Teori Evolusi - Harun Yahya

Ada Apa dengan Teori Evolusi?

Sebagian orang yang pernah mendengar "teori evolusi" atau "Darwinisme" mungkin beranggapan bahwa konsep-konsep tersebut hanya berkaitan dengan bidang studi biologi dan tidak berpengaruh sedikit pun terhadap kehidupan sehari-hari. Anggapan ini sangat keliru sebab teori ini ternyata lebih dari sekadar konsep biologi. Teori evolusi telah menjadi pondasi sebuah filsafat yang menyesatkan sebagian besar manusia.

Filsafat tersebut adalah "materialisme", yang mengandung sejumlah pemikiran penuh kepalsuan tentang mengapa dan bagaimana manusia muncul di muka bumi. Materialisme mengajarkan bahwa tidak ada sesuatu pun selain materi dan materi adalah esensi dari segala sesuatu, baik yang hidup maupun tak hidup. Berawal dari pemikiran ini, materialisme mengingkari keberadaan Sang Maha Pencipta, yaitu Allah. Dengan mereduksi segala sesuatu ke tingkat materi, teori ini mengubah manusia menjadi makhluk yang hanya berorientasi kepada materi dan berpaling dari nilai-nilai moral. Ini adalah awal dari bencana besar yang akan menimpa hidup manusia.

Kerusakan ajaran materialisme tidak hanya terbatas pada tingkat individu. Ajaran ini juga mengarah untuk meruntuhkan nilai-nilai dasar suatu negara dan masyarakat dan menciptakan sebuah masyarakat tanpa jiwa dan rasa sensitif, yang hanya memperhatikan aspek materi. Anggota masyarakat yang demikian tidak akan pernah memiliki idealisme seperti patriotisme, cinta bangsa, keadilan, loyalitas, kejujuran, pengorbanan, kehormatan atau moral yang baik, sehingga tatanan sosial yang dibangunnya pasti akan hancur dalam waktu singkat. Karena itulah, materialisme menjadi salah satu ancaman paling berat terhadap nilai-nilai yang mendasari tatanan politik dan sosial suatu bangsa.

Karl Marx dengan jelas menyatakan bahwa teori Darwin memberikan dasar yang kokoh bagi materialisme, dan tentu saja bagi komunisme. Ia juga menunjukkan simpatinya kepada Darwin dengan mempersembahkan buku Das Kapital, yang dianggap sebagai karya terbesarnya, kepada Darwin. Dalam bukunya yang berbahasa Jerman, ia menulis: "Dari seorang pengagum setia kepada Charles Darwin".

Satu lagi kejahatan materialisme adalah dukungannya terhadap ideologi-ideologi anarkis dan bersifat memecah belah, yang mengancam kelangsungan kehidupan negara dan bangsa. Komunisme, ajaran terdepan di antara ideologi-ideologi ini, merupakan konsekuensi politis alami dari filsafat materialisme. Karena komunisme berusaha menghancurkan tatanan sakral seperti keluarga dan negara, ia menjadi ideologi fundamental bagi segala bentuk gerakan separatis yang menolak struktur kesatuan suatu negara.

Teori evolusi menjadi semacam landasan ilmiah bagi materialisme, dasar pijakan ideologi komunisme. Dengan merujuk teori evolusi, komunisme berusaha membenarkan diri dan menampilkan ideologinya sebagai sesuatu yang logis dan benar. Karena itulah Karl Marx, pencetus komunisme, menuliskan The Origin of Species, buku Darwin yang mendasari teori evolusi dengan "Inilah buku yang berisi landasan sejarah alam bagi pandangan kami"1

Namun faktanya, temuan-temuan baru ilmu pengetahuan modern telah membuat teori evolusi, dogma abad ke-19 yang menjadi dasar pijakan segala bentuk ajaran kaum materialis, menjadi tidak berlaku lagi, sehingga ajaran ini - utamanya pandangan Karl Marx - benar-benar telah ambruk. Ilmu pengetahuan telah menolak dan akan tetap menolak hipotesis materialis yang tidak mengakui eksis-tensi apa pun kecuali materi. Dan ilmu pengetahuan menunjukkan bahwa segala yang ada merupakan hasil ciptaan sesuatu yang lebih tinggi.

Tujuan penulisan buku ini adalah memaparkan fakta-fakta ilmiah yang membantah teori evolusi dalam seluruh bidang ilmu, dan mengungkapkan kepada masyarakat luas tujuan sesungguhnya dari apa yang disebut "ilmu pengetahuan" ini, yang ternyata tidak lebih dari sebuah penipuan.

Perlu diketahui bahwa evolusionis tidak memiliki bantahan terhadap buku yang sedang Anda baca ini. Mereka bahkan tidak akan berusaha membantah karena sadar bahwa tindakan seperti itu hanya akan membuat setiap orang semakin paham bahwa teori evolusi hanyalah sebuah kebohongan.

1. Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking", International Socialist Review (monatliche Zeitschriftenbeilage zu The Militant), November 1980


Keruntuhan Teori Evolusi - Harun Yahya

Tentang Penulis

Harun Yahya/ indo
Bangsa Musnah
Keajaiban al Quran
Insight-Magazine

Book Global.net
Creation of Universe
Darwinism-watch
Darwinism Refuted
East Turkestan
End of Times
Evidences of Creation
Evolution Deceit
Evolution Documentary
For Children
Free Bookcenter
Harun Yahya
Insight Magazine
Islam and Buddhism
Islam and Karma
Islam Denounces Antisemitism
Islam Denounces Terrorism
Jesus Will Return
Miracles of the Quran
Palestinian Tragedy
Perished Nations
The Secret Beyond Matter
Signs of the Last Day
Science Research Foundation
The Prophet Muhammad
Truths for Kids
Union of Faiths
Documentaries


Keruntuhan Teori Evolusi - Harun Yahya

Tentang Penulis

Adnan Oktar adalah ilmuwan Turki terkemuka yang lahir di Ankara tahun 1956. Sebagai sosok yang sangat menjunjung tinggi akhlaq dan aktif berdakwah pada masyarakat, Adnan Oktar memulai perjuangan intelektualnya pada tahun 1979, yakni sewaktu masih berkuliah di Akademi Seni Rupa, Universitas Mimar Sinan. Selama masa kuliah, pengkajiannya yang mendalam tentang berbagai filsafat dan ideologi materialistis yang sangat berpengaruh waktu itu menjadikan Adnan Oktar lebih paham dibanding para pendukung filsafat dan ideologi itu sendiri.

Berdasarkan kumpulan hasil penelitian dan studinya ini, ia menulis beragam buku mengenai bahaya Darwinisme dan teori evolusi. Ini adalah doktrin yang membahayakan nilai-nilai akhlaq. Karya-karyanya telah meruntuhkan teori ini di hadapan ilmu pengetahuan. Sebagaimana pernyataan majalah New Scientist edisi 22 April 2000, Adnan Oktar menjadi "pahlawan dunia" yang membongkar kepalsuan teori evolusi dan fakta penciptaan.

Di samping itu, Adnan Oktar juga telah menulis lebih dari seratus buku mengenai akhlaq dalam Alqur'an dan masalah-masalah pokok dalam agama.

Nama pena Harun Yahya terdiri dari "Harun" dan "Yahya" sebagai penghormatan atas dua Nabi yang berjuang melawan kekufuran.

Karya-karyanya meliputi 'Tangan Rahasia' di Bosnia, Di Balik Terorisme, Kartu Kurdi Israel, Sebuah Strategi Nasional bagi Turki, Solusi: Moral Alqur'an, Permusuhan Darwin Terhadap Bangsa Turki, Bencana Kemanusiaan Akibat Darwinisme, Keruntuhan Evolusi, Bangsa-Bangsa Yang Dimusnahkan, Nabi Musa, Jaman Keemasan, Seni Allah dalam Warna, Kemegahan di Setiap Sudut Alam Semesta, Hakikat Kehidupan Dunia, Pengakuan Para Evolusionis, Kekeliruan Evolusionis, Sihir Darwinisme, Agama Darwinisme, Alqur'an Memberi Jalan bagi Ilmu Pengetahuan, Asal Usul Kehidupan Yang Sesungguhnya, Penciptaan Alam Semesta, Keajaiban Alqur'an, Rancangan pada Alam, Pengorbanan Diri dan Perilaku Cerdas pada Binatang, Kekekalan Telah Berlangsung, Anakku Darwin Telah Berbohong!, Kematian Darwinisme, Berpikir Mendalam, Ketiadaan Dimensi Waktu dan Hakikat Takdir, Jangan Pernah Merasa Tidak Tahu, Rahasia DNA, Keajaiban Atom, Keajaiban Dalam Sel, Keajaiban Sistem Kekebalan, Keajaiban Pada Mata, Keajaiban Penciptaan pada Tumbuhan, Keajaiban Pada Laba-Laba, Keajaiban Pada Semut, Keajaiban Pada Nyamuk, Keajaiban Pada Lebah Madu, Keajaiban Biji, Keajaiban Pada Rayap.

Karya-karya penulis dalam bentuk buku saku: Misteri Atom, Keruntuhan Teori Evolusi: Fakta Penciptaan, Keruntuhan Materialisme, Kematian Materialisme, Kekeliruan Para Evolusionis 1, Kekeliruan Para Evolusionis 2, Keruntuhan Mikrobiologis Teori Evolusi, Fakta Penciptaan, Keruntuhan Teori Evolusi dalam 20 Pertanyaan, Kebohongan Terbesar dalam Sejarah Biologi: Darwinisme.

Karya-karya Penulis tentang topik-topik yang berhubungan dengan Alqur'an: Pernahkah Anda Berpikir Tentang Kebenaran?, Mengabdi Hanya Kepada Allah, Meninggalkan Masyarakat Jahiliyyah, Surga, Teori Evolusi, Nilai Akhlaq dalam Alqur'an, Ilmu Alqur'an, Rahasia Orang Munafiq, Nama-Nama Allah, Berdakwah dan Berdebat dalam Alqur'an, Ajaran Pokok dalam Alqur'an, Jawaban Alqur'an, Kematian Kebangkitan dan Neraka, Perjuangan Para Rasul, Setan: Musuh Nyata Manusia, Syirik, Agama Masyarakat Jahiliyyah, Kesombongan Setan, Doa dalam Alqur'an, Pentingnya Fitrah menurut Alqur'an, Hari Kebangkitan, Jangan Pernah Lupa, Penilaian Alqur'an yang Terabaikan, Karakter Manusia dalam Masyarakat Jahiliyyah, Pentingnya Sabar dalam Alqur'an, Informasi Umum dari Alqur'an, Memahami Iman dengan Mudah 1-2-3, Pemikiran Dangkal Kekufuran, Keimanan Yang Sempurna, Sebelum Anda Menyesal, Para Rasul Kita Berkata, Keutamaan Orang Mukmin, Takut Kepada Allah, Mimpi Buruk Kekufuran, Nabi Isa Akan Datang, Keindahan Yang Dihadirkan Alqur'an Untuk Kehidupan, Kumpulan Keindahan Ciptaan Allah 1-2-3-4, Perbuatan Dosa "Pelecehan", Rahasia Ujian dalam Kehidupan, Hikmah Sejati Menurut Alqur'an, Perjuangan Agama Kaum Tak Beragama, Tarbiyyah Nabi Yusuf, Bersatu Dalam Kebaikan, Fitnah Terhadap Kaum Muslimin Sepanjang Sejarah, Pentingnya Mengikuti Ajaran yang Baik, Mengapa Anda Menipu Diri Anda Sendiri?, Islam: Agama Kemudahan, Kesabaran dan Ketabahan dalam Alqur'an, Melihat Kebaikan pada Segala Sesuatu, Bagaimana Orang Jahil Menafsirkan Alqur'an?, Sejumlah Rahasia Alqur'an, Keberanian Orang Beriman.

Karyanya Keruntuhan Evolusi, Bangsa-Bangsa Yang Dimusnahkan, Bagi Kaum Yang Berakal, Hakikat Kehidupan Dunia, Berpikir Mendalam, Jangan Pernah Merasa Tidak Tahu, Keajaiban Pada Semut, Seni Allah dalam Warna, Penciptaan Alam Semesta, Allah Dapat Diketahui Melalui Akal, Nilai Akhlaq dalam Alqur'an, Pernahkah Anda Memikirkan Kebenaran?, Pemikiran Dangkal Kekufuran, Pentingnya Fitrah Dalam Alqur'an, Keajaiban Dalam DNA telah diterjemahkan ke bahasa Inggris, Keajaiban Pada Semut dan Allah Dapat Diketahui Melalui Akal telah diterjemahkan ke bahasa Urdu, Kematian Kebangkitan Neraka telah diterjemahkan ke bahasa Polandia, Bangsa-Bangsa Yang Dimusnahkan telah diterjemahkan ke bahasa Portugis, dan diterbitkan oleh berbagai penerbit di luar negeri.

Banyak karya Harun Yahya yang kini sedang diterjemahkan ke bahasa Inggris, Perancis, Jerman, Italia, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Sasaran yang hendak dicapai adalah penterjemahan semua buku ke bahasa Inggris dan bahasa-bahasa lain dalam tahun 2001, dan menyebarkannya ke seluruh dunia agar bermanfaat bagi masyarakat luas.

Titik kesamaan dalam semua karya penulis adalah bahwa semua tema yang diulas dalam karyanya sesuai dengan Alqur'an, dan didukung oleh pemahaman yang baik tentang Alqur'an. Bahkan tema-tema yang disampaikan melalui bahasan ilmiah yang seringkali dianggap rumit dan membingungkan disampaikan dengan sangat jelas dan gamblang dalam buku-buku Harun Yahya. Inilah yang menyebabkan buku-bukunya menarik bagi semua orang dari segala umur dan berbagai lapisan masyarakat.

Buku-buku Harun Yahya yang mengulas masalah keimanan mengungkapkan keberadaan dan keesaan Allah, dan ditulis dengan tujuan utama memperkenalkan Islam kepada mereka yang jauh dari agama, dan mempertautkan hati mereka kepada kebenaran. Bagi kaum Muslimin, buku-buku ini adalah sebagai nasihat sekaligus pengingat. Penulis telah menerbitkan karya-karya tentang berbagai masalah pokok dalam Alqur'an yang bertujuan untuk meningkatkan ketakwaan dan mendorong ibadah tafakkur kaum Muslimin.

Tiap-tiap buku karya penulis yang mengulas bahasan ilmiah mengungkapkan kebesaran, kehebatan dan keagungan Allah secara rinci berdasarkan penelitian dan bukti yang tersusun secara sistematis, disertai dengan perenungan yang mendalam. Buku-buku ini memperlihatkan, bagi kalangan di luar Islam, tanda-tanda keberadaan Allah dan kesempurnaan ciptaan-Nya secara sangat jelas. Di samping itu, buku-buku ini meningkatkan keimanan dan ketaatan orang-orang yang beriman, dan dapat menjadi sarana yang tepat untuk mendakwahkan Islam kepada orang lain (yang tidak menjalankan agama secara penuh). Sebagian di antara klasifikasi buku ini terdapat "Buku-Buku Yang Menghancurkan Kebohongan Evolusi"

Tujuan utama buku-buku ini adalah untuk menghancurkan filsafat materialistik dan ateistik yang telah dimunculkan sebagai pengganti dan lawan agama, dan telah diindoktrinasikan secara paksa ke seluruh dunia sejak tahun 1850-an. Pengaruh besar buku-buku ini terhadap para pembacanya menunjukkan bahwa tingkat pencapaian tujuan tersebut sangatlah berarti. Buku-buku ini, sebagaimana ungkapan dalam Alqur'an: "Sebenarnya Kami melontarkan yang hak kepada yang batil, lalu yang hak itu menghancurkannya" (QS. Al-Anbiyaa', 21:18), menghancurkan yang batil, yakni sistem pemikiran dan ideologi dari sistem anti-agama; dan membantu menyempurnakan cahaya (agama) Allah (QS. Ash-Shaff, 61:8). Dengan alasan tersebut, buku-buku ini memainkan peran penting dalam peperangan melawan kekufuran.

Makna simbolis dari stempel Rasulullah yang tercantum pada sampul depan semua buku-buku karya penulis memiliki kaitan erat dengan isi buku-buku tersebut. Stempel ini memiliki makna Alqur'an adalah Kitab dan Kalam Allah yang terakhir, dan Nabi kita Muhammad adalah khaatimul anbiyaa'. Dengan berpedoman pada atribut Alqur'an dan Rasulullah ini, penulis, melalui semua karyanya, berupaya meruntuhkan semua klaim para penentang Alqur'an dan melontarkan "Kalam Allah Yang Terakhir" ini yang akan memadamkan semua kalimat kekufuran. Stempel Rasulullah, sosok yang memiliki kemuliaan dan hikmah yang agung, digunakan sebagai doa untuk melontarkan Kalam Yang Terakhir ini.


Penipuan Evolusi - Harun Yahya

MENGENAI LAMAN WEB INI

Menyingkap pembohongan terbesar dalam sejarah ilmu pengetahuan …

Banyak yang berpendapat bahwa Teori Evolusi Darwin adalah sebuah fakta yang telah dibuktikan. Bertentangan dengan kepercayaan konvensional ini, perkembangan terbaru dalam bidang sains telah membatalkan teori ini secara muktamad. Satu-satunya alasan mengapa Darwinisme masih diajarkan dan dikumandangkan kepada masyarakat melalui propaganda sejagat di seluruh dunia adalah berselindung di balik motif ideologi teori tersebut. Semua ideologi dan falsafah sekular berusaha membenarkan konsep mereka dengan bergantung kepada teori evolusi. Laman web ini menjelaskan keruntuhan saintifik teori evolusi secara terperinci dan mudah difahami. Laman web ini menyingkap pelbagai penyelewengan dan penipuan yang dilakukan oleh golongan evolusionis untuk "membuktikan" evolusi. Untuk akhirnya, ia kuasa-kuasa dan motif yang berselindung di sebalik usaha mempertahankan teori ini agar tetap hidup dan memaksa masyarakat umum untuk mempercayainya. Sesiapa saja yang ingin mengetahui asal-usul makhluk hidup, termasuk manusia, dialu-alukan untuk membaca laman web ini.


Penipuan Evolusi - Harun Yahya

PENGENELEN: MENGAPA TEORI EVOLUSI?

Sebahagian masyarakat yang pernah mendengar tentang "Teori Evolusi" atau "Darwinisme", mungkin menyangka ia hanyalah sebuah konsep biologi sahaja dan tidak mempunyai apa-apa kepentingan di dalam kehidupan mereka. Suatu kesilapan yang besar, kerana ia tidak hanya berkisar dengan kepentingan biologi sahaja, malah teori evolusi adalah suatu penyelewengan falsafah yang telah mempengaruhi ramai orang.

Falsafah ini adalah "materialisme", yang mengandungi kepalsuan tentang bagaimana kita datang (asal kejadian). Matlamat utama materialisme tiada yang lain melainkan kebendaan dan kebendaan itu adalah intipati segalanya. Bermula dari persoalan pokok inilah ia telah menolak kewujudan seorang Al-Khaled (Pencipta), iaitu Allah. Meletakkan segalanya pada status benda, anggapan ini menjadikan manusia satu makhluk yang hanya mengambil berat tentang kebendaan dan mengetepikan segala jenis nilai-nilai moral. Ini adalah permulaan sebuah tragedi yang akan menimpa kehidupan manusia.

Bahaya materialisme tidak hanya terhad kepada individu sahaja, tetapi ia juga akan menghancurkan nilai-nilai asas yang dipegang oleh sesebuah negara dan masyarakat, seterusnya membentuk sebuah masyarakat yang tidak berjiwa dan hilang sentivitinya, sehingga yang menjadi perhatian utama mereka ialah kebendaan. Memandangkan anggota sesebuah masyarakat itu boleh menerima fahaman-fahaman yang idea seperti semangat pejuangan, kecintaan kepada seseorang, keadilan, kemuliaan, kejujuran, pengorbanan, amanah, atau moral- moral yang baik, susunan masyarakat yang diasaskan oleh individu-individu ini telah ditakdirkan untuk dimusnahkan dalam masa yang singkat. Dengan sebab itu, materialisme merupakan satu daripada beberapa bahaya terhadap nilai-nilai asas politik dan masyarakat sebuah bangsa.

Satu lagi keburukan materialisme ialah anjurannya terhadap keganasan dan perbalahan yang menyerang sesebuah negara dan masyarakatnya. Komunisme, pegangan asas ideologi ini, adalah hasil daripada falsafah materialis. Ia berusaha untuk membasmi fahaman-fahaman suci agama sesuatu negara dan keluarga, ia mengandungi dasar ideologi bahawa setiap bentuk perbuatan-perbuatan yang terpisah secara langsung menentang struktur negeriyang bersatu.

Teori evolusi mengandungi asas saintifik materialisme yang menjadi sandaran fahaman komunis. Dengan merujuk kepada teori evolusi ini, komunis mencari kebenaran dirinya sendiri dan mendakwa bahawa ideologinya adalah yang paling tepat dan selamat. Sebab itulah, pengasas komunisme, Karl Marx, menulis untuk buku Darwin, bertajuk "The Origin of Species" yang membahaskan dasar teori evolusi, sebagai "… ini adalah buku yang mengandungi asas sejarah semulajadi untuk panduan kita". 1

Dengan sebab itu, setiap fahaman materialis, yang menjadikan idea-idea Marx sebagai rujukan, sesungguhnya telah musnah kerana teori evolusi telah dipatahkan hujahnya melalui kajian sains moden. Sains telah membuktikan kesilapan teori ini dan akan berterusan membuktikan kesilapan andaian materialis yang beranggapan bahawa kewujudan itu tidak lain melainkan suatu benda (jisim), dan membayangkan bahawa setiap kejadian itu terhasil daripada satu kejadian yang lebih awal daripadanya (berperingkat-peringkat).

Karl Marx sendiri menjelaskan bahawa teori evolusi menghasilkan dasar penuh materialisme dan juga komunisme. Beliau juga menunjukkan rasa simpatinya terhadap Darwin dengan menyebut di dalam bukunya yang dikira sebagai yang terbaik, Das Kapital. Di dalam edisi Jerman, beliau menulis; "Daripada peminat setia Charles Darwin".

Tujuan utama buku ini ialah untuk mendedahkan fakta-fakta saintifik yang menyanggah teori evolusi di dalam segenap lapangan dan memaklumkan kepada masyarakat tentang kepalsuan, penipuan dan tujuan sebenar "sains" (evolusi) ini, yang sememangnya telah jelas sebagai suatu fakta yang sesat.

Perlu ditegaskan di sini, bahawa para ahli evolusi tidak mempunyai jawapan terhadap buku yang sedang kamu baca ini. Dan mereka sendiri tidak akan sama sekali cuba untuk menjawabnya kerana ia hanya akan memudahkan masyarakat mengenal pasti kepalsuan teori mereka ini.

1 Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking," International Socialist Review (Monthly Magazine Supplement to the Militant)", November 1980


Penipuan Evolusi - Harun Yahya

UNTUK MEMBEBASKAN DIRI DARIPADA PREJUDIS

Sebahagian besar masyarakat menerima segala yang mereka dengar daripada saintis sebagai sesuatu yang benar belaka. Tidak terlintas di fikiran mereka bahawa para saintis juga mungkin prejudis terhadap sesuatu fahaman atau falsafah. Fakta kebendaan yang dikemukakan oleh evolusionis kepada masyarakat umum melalui saluran sains, merupakan contoh yang jelas terhadap ketaksuban mereka terhadap suatu fahaman. Sebagai contoh, walau pun mereka menyedari bahawa kejadian yang berkecamuk tidak akan menghasilkan apa-apa melainkan kejanggalan dan kekeliruan, mereka masih mendakwa bahawa aturan, perancangan dan rekaan mengagumkan yang dapat dilihat pada alam dan hidupan telah terbentuk secara kebetulan.

Tambahan pula, seorang ahli biologi akan mendapati terdapatnya keseimbangan yang sukar difahami di dalam molekul protein yang menjadi blok pembinaan hidupan, maka amat mustahil untuk kita katakan bahawa ianya terjadi secara kebetulan sahaja. Lebih-lebih lagi, dia mendakwa protein ini berasal daripada kerak bumi yang primitif dan kemudian terkesan secara kebetulan berbilion-bilion tahun dahulu. Tidak cukup dengan itu; dia juga mendakwa tanpa ragu-ragu bahawa tidak hanya satu, tetapi berjuta-juta protein terbentuk secara kebetulan dan bercantum untuk membentuk suatu sel hidupan yang pertama. Lebih daripada itu, dia juga berterusan mempertahankan pendapatnya dengan kedegilan yang tuli. Individu ini adalah seorang saintis "evolusi".

Sekiranya saintis yang sama ini berjumpa dengan tiga bongkah bata bertindan di antara satu sama lain, ketika berjalan-jalan di suatu lorong, pasti dia tidak akan beranggapan batu bata ini telah bercantum secara kebetulan dan merangkak naik antara satu sama lain, juga secara kebetulan. Bukan itu sahaja, malah sesiapa yang membuat andaian seperti itu akan dianggap tidak siuman.

Bagaimana mungkin manusia yang dapat berfikiran rasional dalam kes-kes biasa seperti ini, tetapi berubah menjadi tidak waras apabila memperkatakan tentang kewujudan mereka sendiri?

Tidak keterlaluan kalau dikatakan bahawa sifat ini diterima (secara tidak jujur) di atas nama sains; sains menuntut pengambilan kedua-dua alternatif untuk dipertimbangkan apabila terdapat dua kemungkinan yang berbeza di dalam suatu kes yang sama. Dan sekiranya suatu kemungkinan itu lebih rendah, seperti hanya satu peratus, maka secara rasional dan saintifiknya diambil alternatif yang lain, yang kebarangkaliannya adalah 99 peratus, sebagai alternatif yang sah.

Mari kita teruskan, dengan berpegang kepada asas saintifik ini. Terdapat dua pandangan yang boleh menjelaskan bagaimana kehidupan boleh wujud di muka bumi ini; (I) yang pertama ialah semua benda hidup ini telah diciptakan oleh Allah s.w.t di dalam bentuk struktur yang sempurna, (2) yang kedua ialah kehidupan ini terbentuk secara tidak sengaja atau secara kebetulan. Yang kedua ini adalah pendapat teori evolusi.

Jika kita lihat pada data-data saintifik, iaitu biologi molekul sebagai contoh, kita akan dapati bahawa tidak mungkin sebuah sel - walau hanya satu daripada berjuta-juta protein yang terdapat di dalam sel - dapat wujud secara kebetulan, sebagaimana yang didakwa oleh evolusionis. Seperti yang akan kami terangkan di dalam bab-bab yang seterusnya, perkiraan kebarangkalian juga telah membuktikannya beberapa kali. Oleh itu, pandangan evolusionis terhadap pembentukan hidupan mempunyai kebarangkalian sifar untuk menjadi betul.

Ini bererti pandangan pertama adalah seratus peratus betul. Iaitu kehidupan ini terjadi secara berencana (bukannya kebetulan). Atau dengan kata lain, ia telah diciptakan (oleh Allah). Semua benda hidup wujud dengan ciptaan seorang Pencipta Yang Maha Berkuasa, Yang Maha Bijaksana dan Yang Maha Tinggi IlmuNya. Kenyataan ini bukannya suatu andaian, tetapi ia adalah suatu konklusi yang normal dan dapat diterima oleh akal fikiran, logik dan sains.

Dalam keadaan ini, para saintis evolusi sepatutnya menarik balik dakwaan mereka dan menyokong fakta yang telah dibuktikan ini. Jika tidak, maka ia menunjukkan bahawa dia adalah seorang individu yang mengorbankan sains untuk kepentingan falsafah, ideologi dan dogmanya , lebih daripada menjadi seorang saintis yang sejati.

Kemarahan, kedegilan dan prejudis saintis ini makin meningkat dan terus meningkat setiap kali dia berhadapan dengan kebenaran. Perangainya dapat dijelaskan dengan sepatah perkataan "kepercayaan" (atau keimanan). Tetapi ia hanyalah suatu kepercayaan yang membuta tuli, memandangkan tidak terdapat sebarang keterangan yang boleh diterima untuk membuktikan fakta-fakta yang hanya direka-reka di dalam imaginasinya sendiri.

Materialisme Tuli

Kepercayaan yang sedang kita perkatakan ini ialah suatu falsafah materialistik, yang mendakwa bahawa kebendaan wujud setiap masa dan tiada yang lain selain daripadanya. Teori Evolusi dianggap "asas sains" untuk falsafah materialistik ini, dan teori ini dipertahankan secara membuta tuli dalam usaha untuk menyokongnya. Tetapi kini, apabila sains sendiri telah menyanggah kebenaran teori ini, maka mereka terus menyokongnya hanya untuk mengekalkan kesinambungan materialisme ini.

Beberapa kenyataan yang ditulis oleh seorang saintis evolusi Turkey yang terkenal, dapat menunjukkan kepada kita bagaimana mereka membuat ketetapan yang keliru dan sesuka hati disebabkan oleh kesetiaan mereka (terhadap teori ini). Saintis ini membincangkan kebarangkalian berlakunya pembentukan Cytochrome-C sebagai suatu kebetulan. Cytochrome-C ialah enzim terpenting di dalam pembentukan suatu hidupan. Beliau menerangkan seperti berikut:

Kebarangkalian pembentukan sebuah rangkaian Cytochrome-C adalah mustahil. Iaitu, sekiranya suatu hidupan berkehendak kepada suatu rangkaian yang tertentu, dapat dianggarkan ia mempunyai kemungkinan yang sukar untuk terungkai sekali ke seluruh cakerawala. Melainkan, suatu kuasa metafizik yang di luar definisi kita telah mengaktifkan formasinya. Untuk menerima kenyataan ini adalah tidak secocok dengan matlamat sains. Oleh itu, kita terpaksa melihat kembali kepada andaian yang pertama.2

Saintis ini mendapati ianya lebih saintifik untuk menerima kebarangkaliannya sebagai "mustahil" daripada mengakui bahawa ianya adalah suatu ciptaan. Tetapi berdasarkan undang-undang sains, sekiranya terdapat dua penjelasan alternatif berkaitan suatu peristiwa dan satu daripadanya adalah "mustahil" untuk direalisasikan, maka alternatif yang kedua diterima sebagai pandangan yang sahih. Namun begitu, ketaksuban saintis ini dengan dogma materialistiknya, telah menolak peranan seorang Pencipta Yang Maha Agung. Ini menyebabkan mereka menerima sesuatu yang berlawanan dengan sebab musabab.

Mereka yang mempercayai dan meyakini para saintis ini turut terpukau dan dibutakan oleh sumpahan materialistik yang sama dan terpengaruh dengan sumpahan yang sama ketika membaca buku-buku dan artikel-artikel mereka.

Michael Behe: "kebisuan yang memalukan mengelilingi kekompleksitian sebuah sel"

Pandangan dogma materialistik inilah yang menyebabkan sebahagian besar saintis ternama di dalam bidang ini adalah ateis (tidak beragama). Mereka yang bebas daripada sumpahan ini dan berfikiran terbuka, pastinya tidak akan teragak-agak untuk menerima kewujudan seorang Pencipta. Seorang pakar biokimia Amerika, Dr. Michael J. Behe, merupakan seorang saintis terkemuka yang menyokong "penciptaan bijaksana" (intelligent design) yang sejak kebelakangan ini mula diterima. Beliau menggambarkan para saintis yang menolak kepercayaan terhadap suatu "rekaan" atau "ciptaan" organisma hidup ini seperti berikut;

Lebih empat dekad, biokimia moden masih belum dapat mengesan rahsia sel. Ia menuntut berpuluh ribu orang untuk mengorbankan sebahagian hidup mereka untuk bekerja di dalam makmal-makmal yang membosankan. Hasil kumulatif ini adalah untuk mengkaji sel tersebut - mengkaji kehidupan pada peringkat molekul - ia amat jelas, ia adalah suatu "ciptaan". Natijah ini amat jelas dan penting yang mesti dicatatkan sebagai bahan penting di dalam sejarah sains… Selain daripada pelik, kebisuan yang memalukan mengelilingi kekompleksitian sebuah sel. Kenapa komuniti sains tidak segera menerima penemuan nekad ini? Mengapakah pemerhatian rekaan dikendalikan dengan sarung tangan intelektual? Dilemanya ialah bahawa apabila sebelah gajah dilabelkan oleh rekaan bijaksana, sebelah yang satu lagi pula pasti telah dilabelkan olehTuhan.3

Richard Dawkins, sibuk mempropagandakan evolusi.

Ini adalah bahaya yang dibawa oleh para saintis evolusi yang berfahaman ateis yang sering kamu lihat di dalam majalah-majalah dan televisyen dan kamu mungkin telah membacanya di dalam berbagai-bagai jenis buku. Semua kajian saintifik telah membuktikan kewujudan seorang Pencipta. Tetapi sehingga kini, mereka masih dibutakan oleh dogma materialistik yang menyebabkan mereka terus menafikan kebenaran ini.

Mereka yang menolak keterangan dan bukti-bukti jelas daripada Pencipta ini menjadi sepenuhnya tidak peka. Terperangkap oleh ketidakyakinan kepada diri sendiri yang terkesan daripada sifat ketidakpekaan ini, akhirnya mereka mungkin akan menyokong suatu perkara yang mustahil sebagai sesuatu yang mulia. Satu contoh yang terbaik ialah seorang evolusionis yang terkemuka, Richard Dawkins yang menyeru kepada orang-orang Kristian supaya tidak beranggapan bahawa mereka telah melihat sebuah mukjizat sekali pun mereka telah melihat tugu Mariam Si Dara (Virgin Mary) melambai kepada mereka.

Menurut Dawkins, "Mungkin atom-atom tangan tugu tersebut telah bergerak pada arah dan masa yang sama - sebuah kejadian yang sukar untuk berlaku, tetapi tidak mustahil".4

Pemikiran orang-orang yang tidak beriman ini telah wujud di dalam sejarah. Di dalam al-Quran ia diungkapkan seperti berikut;

Dan jika Kami turunkan malaikat pun kepada mereka, dan orang-orang yang mati (hidup semula lalu) berkata-kata dengan mereka, dan kami himpunkan pula tiap-tiap sesuatu di hadapan mereka (untuk menjadi saksi tentang kebenaran Nabi Muhammad), nescaya mereka tidak juga akan beriman, kecuali jika dikehendaki Allah; tetapi kebanyakan mereka tidak mengetahui (hakikat yang sebenar). (Surah Al-An'aam:111)

Ayat di atas telah membuktikan dengan jelas bahawa pemikiran evolusionis ini bukan sebuah jalan pemikiran yang asal, walaupun ia pelik pada mereka. Kenyataannya, apa yang dipegang oleh para evolusionis ini bukan sebuah pemikiran sains moden tetapi hanyalah sebuah pengingkaran yang telah dianuti oleh komuniti-komuniti orang-orang pagan* yang tidak bertamadun.

Pemikiran yang sama telah diterangkan di dalam ayat lain di dalam al-Quran:

Dan kalau Kami bukakan kepada mereka mana-mana pintu langit, kemudian mereka dapat naik melalui pintu itu (pada siang hari yang membolehkan mereka menyaksikan segala kenyataan yang ada).Tentulah mereka akan (mengingkari kenyataan yang benar itu dengan) berkata: "Hanya mata kami telah disilapkan penglihatannya bahkan kami adalah kaum yang telah disihirkan (oleh Muhammad)". (Surah Al-Hijr:14-15)

Pendoktrinan Massa Evolusionis

Seperti yang telah digariskan di dalam ayat-ayat di atas, salah satu sebab mengapa manusia tidak dapat melihat hakikat kewujudan mereka adalah disebabkan oleh sejenis "sumpahan" yang menyekat kewarasan mereka. Ia adalah "sumpahan" yang sama yang telah mendasari penerimaan masyarakat dunia terhadap teori evolusi. Apa yang kami maksudkan dengan sumpahan ialah keadaan yang terhasil daripada pendoktrinan (indoctrination). Masyarakat telah didedahkan kepada berbagai pendoktrinan tentang betapa tepatnya teori evolusi ini sehinggakan mereka tidak menyedari penipuan yang wujud.

Pendoktrinan ini menghasilkan kesan negatif kepada otak dan menggagalkan fungsi pertimbangan akal. Akhirnya, otak yang diasak dengan doktrin ini mulai menerima kenyataan tersebut bukan kerana keadaannya tetapi sebagaimana yang telah didoktrinkan. Fenomena ini dapat dibuktikan dengan contoh-contoh lain. Umpamanya, jika seseorang telah dipukau (hipotesis) dan didoktrinkan bahawa katil yang dia tidur itu adalah sebuah kereta, maka dia akan menerima katil itu sebagai sebuah kereta selepas sesi hipotesis tersebut. Dia merasakan ianya adalah sangat logik dan rasional kerana dia melihat sebegitu dan tidak merasa ragu bahawa dia adalah betul. Contoh di atas ini, yang menunjukkan keberkesanan dan kuasa mekanisme pendoktrinan, adalah realiti sains yang telah dibuktikan oleh banyak eksperimen yang telah dicatatkan di dalam kebudayaan sains dan adalah santapan harian psikologi dan buku-buku teks psikiatri.

Teori evolusi dan pandangan dunia materialistik yang berlandaskan kepadanya telah melakukan asakan ke atas massa dengan metode-metode seperti ini. Masyarakat yang terus menerus berhadapan dengan pendoktrinan evolusi di dalam media, sumber-sumber akademik, dan platform-platform "sains", tidak menyedari bahawa penerimaan teori ini sebenarnya bertentangan dengan kebanyakan prinsip-prinsip asas sebab musabab. Pendoktrinan yang sama telah memerangkap ramai para saintis. Mereka yang baru memulakan langkah dalam karier sains telah mengambil pandangan dunia materialis ini sedikit demi sedikit. Terpesona dengan sumpahan ini, ramai saintis evolusionis meneruskan pencarian kepada pengesahan/pengukuhan saintifik kepada dakwaan evolusionis kurun ke-19 yang tidak rasional dan kuno ini, yang telah lama disanggah oleh bukti-bukti sains.

Terdapat juga mekanisme-mekanisme tambahan yang mendorong saintis untuk menjadi evolusionis dan materialis. Di negara-negara Barat, seorang saintis perlu menerima beberapa standard untuk diketengahkan, untuk menerima pengiktirafan akademik, atau untuk membolehkan artikelnya diterbitkan di dalam jurnal-jurnal sains. Penerimaan terhadap teori evolusi merupakan di antara kriteria-kriterianya. Sistem ini telah mengakibatkan saintis-saintis ini mengorbankan seluruh hidup mereka dan karier sains mereka semata-mata hanya untuk sebuah kepercayaan palsu ini.

Ini adalah kenyataan yang terus berada di belakang dakwaan "evolusi masih diterima oleh dunia sains". Evolusi masih hidup hingga kini bukan kerana ia mempunyai nilai saintifik, tetapi kerana ia adalah sebuah obligasi (tanggungjawab) ideologi. Tidak ramai saintis yang menyedari kenyataan ini dapat bangun menegaskan bahawa... Raja sebenarnya tidak memakai sebarang pakaian.

Di dalam bab-bab berikutnya, kami akan mengemukakan penemuan-penemuan sains moden yang telah membuktikan kehancuran kepercayaan evolusi ini dan menunjukkan bukti-bukti yang jelas terhadap kewujudan Allah. Para pembaca akan mendapati bahawa teori evolusi sebenarnya adalah sebuah penipuan – penipuan yang telah dipercayai oleh sains di setiap peringkat tetapi menyokong penutupan kebenaran penciptaan. Apa yang diharapkan daripada pembaca ialah supaya kita dapat sedar daripada sumpahan yang membutakan minda-minda manusia dan menyekat kebolehan mereka untuk menghukum dan ia akan membalas dengan serius terhadap apa yang berkaitan dengan buku ini.

Sekiranya dia melepaskan dirinya daripada sumpahan ini dan berfikir dengan jelas, bebas, dan tanpa sebarang prejudis, dia akan segera menemui kebenaran dengan sejelas-jelasnya. Kebenaran yang tidak dapat diselindung ini, yang telah dibuktikan oleh sains moden di dalam semua aspek-aspeknya, ialah bahawa organisma hidup tidak wujud secara kebetulan tetapi hasil daripada ciptaan. Manusia akan dapat melihat kebenaran ciptaan ini dengan mudah apabila dia dapat memikirkan bagaimana dirinya terbentuk, bagaimana dia telah terbentuk daripada setitis air, atau pun daripada kesempurnaan hidupan yang lain.

2 Ali Demirsoy, KalItIm ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
3 Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, pp. 232-233.
4 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton,1986, p. 159.


Penipuan Evolusi - Harun Yahya

SEJARAH RINGKAS TEORI EVOLUSI

Asal usul kepercayaan evolusi ini adalah seiring dengan kepercayaan yang menolak kewujudan ciptaan (Allah). Sebahagian besar daripada ahli-ahli falsafah yang tidak beragama di Greece purba telah mempertahankan ide evolusi ini. Jika kita mengkaji sejarah falsafah, kita akan mendapati bahawa ide evolusi ini telah menjadi tulang belakang kepada banyak falsafah-falsafah pagan yang tidak beragama.

Bagaimanapun, falsafah-falsafah purba ini tidak membantu perkembangan sains moden, sebaliknya keimanan kepada Allahlah yang memainkan peranan yang memberangsangkan dalam melahirkan dan mempertingkatkan sains moden. Kebanyakan pengasas-pengasas sains moden mempercayai kewujudan Allah; dan ketika mempelajari sains mereka berusaha untuk meneroka cakerawala yang Allah ciptakan dan memahami undang-undang-Nya dan segala maklumat di dalam ciptaan-Nya. Ahli-ahli falak (astronomer) seperti Leonardoda Vinci, Copernicus, Keppler, Galileo; Bapa Paleontologi, Cuveir; pengasas sains botani dan zoologi, Linnaeus; dan Isaac Newton, yang dirujuk sebagai "seorang saintis terhebat pernah hidup", mereka semua telah mengkaji sains dan mempercayai tidak hanya kepada kewujudan Allah tetapi mereka juga percaya bahawa seluruh cakerawala ini muncul sebagai suatu hasil daripada ciptaanNya.5 Albert Einstein, yang dianggap sebagai orang terpintar pada zaman kita, merupakan di antara saintis warak yang mempercayai Allah dan menyatakan seperti berikut;

"Saya tidak mengiktiraf kebijaksanaan seorang saintis yang tidak mempunyai keimanan yang mendalam. Situasi ini dapat dijelaskan melalui sebuah gambaran iaitu; Sains tanpa Agama adalah pincang".6

Salah seorang pengasas sains fizik moden, seorang ahli fizik Jerman Max Planck menyatakan bahawa sesiapa yang mempelajari sains secara serius, adalah untuk membaca fasa yang terdapat di atas pintu sebuah kuil sains, iaitu; "Berimanlah". Iman adalah sifat utama seorang saintis.7

Teori evolusi adalah hasil daripada falsafah materialis yang dibayangi oleh falsafah-falsafah materialistik purba dan mula tersebar dengan meluasnya pada kurun ke-19. Seperti yang telah kami jelaskan sebelum ini, materialisme mencari penjelasan semulajadi melalui faktor-faktor material sepenuhnya. Memandangkan ia telah menolak ciptaan (Allah) sejak awal lagi, maka ia mendakwa bahawa setiap benda, samada yang hidup atau tidak, telah muncul tanpa suatu gerakan daripada ciptaan tetapi hanyalah hasil daripada sebuah kebetulan yang kemudiannya tersusun mengikut keadaan. Minda manusia bagaimanapun, adalah amat teratur untuk memahami kewujudan suatu kehendak yang tersusun apabila ia mendapat arahan. Falsafah materialistik, yang bertentangan dengan kriteria asas pemikiran manusia ini telah menghasilkan "teori evolusi" pada pertengahan abad ke 19.

Khayalan Darwin Darwin's Imagination

Individu yang mengemukakan teori evolusi ini ialah seorang naturalis amatur, Charles Robert Darwin.

Darwin tidak pernah mendapat pendidikan biologi secara formal. Beliau hanya meminati subjek alam semulajadi dan benda-benda hidup. Minat beliau terhadap subjek ini telah mendorong beliau menjadi sukarelawan sebuah ekspedisi di atas sebuah kapal bernama, H.M.S Beagle yang dirancangkan di England pada tahun 1832 dan mengembara mengelilingi berbagai kawasan-kawasan yang berbeza di seluruh dunia selama lima tahun. Darwin yang masih muda pada masa itu, amat tertarik dengan berbagai spesies hidupan, terutamanya burung-burung ciak yang dilihatnya di Kepulauan Galapagos. Dia menyangkakan bahawa variasi pada paruh burung tersebut adalah disebabkan oleh adaptasi (penyesuaian) mereka terhadap habitat mereka. Dengan meletakkan ide ini di dalam mindanya, beliau menyangka bahawa asal hidupan dan spesies adalah berlandaskan kepada konsep "adaptasi kepada persekitaran". Menurut Darwin, spesies-spesies hidupan yang berbeza ini bukannya diciptakan oleh Allah, tetapi sebaliknya datang daripada satu moyang dan kemudiannya menjadi berbeza di antara satu sama lain disebabkan oleh keadaan-keadaan semulajadi.

Hipotesis Darwin ini tidak berdasarkan kepada mana-mana penemuan atau eksperimen sains; bagaimanapun beliau kemudiannya telah menukarkan teori ini menjadi sebuah teori yang berpengaruh hasil sokongan dan galakan yang diterimanya daripada ahli-ahli biologi materialis yang terkenal pada masa itu. Ide tersebut ialah individu-individu yang telah menyesuaikan diri dengan habitat sebagai suatu cara terbaik memindahkan kualiti mereka kepada generasi-generasi mendatang; kualiti berguna (advantageous qualities) ini telah berkumpul di dalam satu masa dan merubah individu tersebut kepada suatu spesies yang berlainan sama sekali dengan moyangnya. (Asal kepada "kualiti-kualiti berguna" ini belum diketahui pada zaman tersebut). Menurut Darwin, manusia merupakan hasil termaju mekanisme ini.

Darwin menggelar proses ini sebagai "evolusi oleh pilihan semulajadi". Beliau menyangkakan bahawa dia telah menemui asal usul hidupan, iaitu: asal suatu spesies ialah spesies yang lain. Beliau mengeluarkan pandangan ini di dalam bukunya bertajuk "The Origin of Species, By Means of Natural Selection" pada tahun 1859.

Charles Darwin

Darwin menyedari teorinya ini akan menghadapi banyak masalah. Beliau menyakuinya sendiri di dalam buku tersebut di dalam bab "Difficulties of the Theory" (Kesukaran-kesukaran Teori Ini). Kesukaran-kesukaran ini secara dasarnya berkaitan dengan rekod-rekod fosil dan organ-organ hidupan yang kompleks yang tidak dapat dijelaskan sebagai suatu kebetulan (seperti mata), dan naluri benda-benda hidup ini. Darwin berharap supaya kesukaran-kesukaran ini akan dapat diselesaikan oleh penemuan-penemuan terbaru; tetapi ini semua tidak menyekatnya untuk mengeluarkan sejumlah penjelasan yang berbagai. Seorang ahli fizik Amerika, Lipson membuat komentar berikut tentang kesukaran-kesukaran Darwin ini:

Ketika membaca The Origin of Species, saya mendapati Darwin sendiri tidak yakin dengan apa yang dikatakannya seperti yang sering ditonjolkannya; sebuah bab bertajuk "Difficulities of the Theory" sebagai contoh, menunjukkan keraguan yang nyata. Sebagai seorang ahli fizik, saya amat hairan dengan komentar beliau tentang bagaimana mata diterbitkan. 8

Ketika memajukan teori beliau, Darwin merasa kagum dengan ramai ahli biologi evolusionis yang menyokong beliau, terutamanya oleh seorang ahli biologi Perancis, Lamarck. 9 menurut Lamarck, makhluk-makhluk hidup memindahkan sifat-sifat yang mereka terima sepanjang hidup mereka dari satu generasi kepada generasi berikutnya dan dengan demikian ia berubah. Sebagai contoh, zirafah telah berubah daripada rusa dengan memanjangkan lehernya sedikit demi sedikit dari satu generasi ke satu enerasi ketika mereka cuba mencapai dahan-dahan yang lebih tinggi untuk mendapatkan makanan. Darwin telah menggunakan tesis "memindahkan sifat-sifat yang diperolehi" yang dikeluarkan oleh Lamarck sebagai suatu faktor yang menyebabkan benda hidup berubah.

Tetapi, kedua-dua mereka, Darwin dan Lamarck telah melakukan kesilapan kerana pada masa tersebut, hidupan hanya dapat dikaji dengan teknologi yang amat primitif dan pada peringkat yang amat tidak mencukupi. Lapangan sains seperti genetik dan biokimia belum wujud walau hanya pada nama. Teori-teori mereka ini hanya bergantung penuh kepada keupayaan imaginasi mereka semata-mata.

Ketika gegak buku Darwin ini telah bergema, seorang ahli botani Austria, Gregor Mendel telah menemui undang-undang pewarisan pada tahun 1865. Tidak banyak yang dapat diketahui sehinggalah pada penghujung abad tersebut, penemuan Mendel telah mendapat kepentingan yang besar pada awal 1900an. Ia merupakan kelahiran kepada ilmu sains genetik. Tidak berapa lama kemudian, struktur gen dan kromosom telah ditemui. Penemuan molekul DNA pada tahun 1950an yang mengandungi maklumat-maklumat genetik, telah meletakkan teori evolusi di dalam krisis hebat. Ianya disebabkan oleh kekompleksitian hidupan yang mengagumkan di samping ketiadaan mekanisme-mekanisme evolusi yang dikemukakan oleh Darwin.

Kemajuan-kemajuan ini sepatutnya telah menyebabkan teori Darwin dibakulsampahkan daripada sejarah. Bagaimanapun, ia tidak berlaku, kerana terdapat beberapa golongan tertentu yang cuba menyemak semula, memperbaharui dan mengangkat teori ini ke platform sains. Keadaan ini hanya dapat difahami sekiranya kita menyedari bahawa di sebalik teori ini terdapat kepentingan ideologi yang lebih daripada sains.

Rasisme Darwin

Satu di antara aspek Darwin yang paling penting ialah fahaman rasnya (rasisme); Darwin menganggap bangsa kulit putih Eropah adalah ‘lebih maju' daripada bangsa-bangsa manusia lain. Apabila Darwin menganggarkan manusia telah berubah daripada makhluk beruk, dia menduga bahawa sesetengah bangsa telah berkembang lebih maju daripada yang lain dan sesetengah bangsa lain pula masih memiliki sifat-sifat monyet. Di dalam bukunya, The Descent of Man, yang telah diterbitkan selepas buku The Origin of the Species, beliau telah memberikan komentar berkenaan "perbezaan yang ketara di antara manusia dari bangsa yang berbagai"1 Di dalam bukunya, Darwin beranggapan bangsa kulit hitam dan Australian Aborigines sebagai kesinambungan kepada gorila dan kemudian disimpulkan bahawa ini semua boleh berlaku dengan "civilised races" (mentamadunkan bangsa-bangsa) mengikut masa. Beliau berkata:

"Di suatu jangka masa akan datang, tidak terlalu jauh seperti diukur dengan abad-abad, pertamadunan bangsa-bangsa manusia ini akan menghapuskan dan menggantikan tempat bangsa-bangsa liar di seluruh dunia. Pada masa yang sama, beruk-beruk yang menyerupai manusia (anthropomorphous apes)... pasti akan terhapus. Perbezaan di antara manusia pada peringkat yang lebih bertamadun ini, seperti yang kita harapkan, sehinggakan Caucasian* dan beberapa beruk rendah seperti babun, seumpama perbezaan di antara bangsa Negro atau Australian dan gorila".2

Idea gila Darwin ini tidak hanya sebuah teori, tetapi juga telah berada pada satu kedudukan yang menghasilkan "landasan saintifik" yang paling penting untuk rasisme. Dengan beranggapan bahawa hidupan ini berubah dalam usaha untuk hidup, Darwinisme telah mengadaptasikannya ke dalam sains sosial, dan ia menjadi sebuah konsep yang dikenali sebagai "Darwinisme Sosial" (Social Darwinism).

Darwinisme sosial mendakwa bahawa kemunculan ras manusia dapat dikesan pada pusingan "tangga-tangga evolusi"

1 Benjamin Farrington, What Darwin Really Said. London: Sphere Books, 1971, pp. 54-56
2 Charles Darwin, The Descent of Man, 2nd ed., New York: A.L. Burt Co., 1874, p. 178
* Caucasian – Sekumpulan manusia orang asli (native) yang tinggal di kawasan Caucacus.

Usaha Nekad Neo-Darwinisme

Teori Darwin telah menghadapi krisis yang hebat disebabkan oleh undang-undang genetik yang telah ditemui pada awal suku kurun ke 20. Namun begitu, sekumpulan saintis yang setia dengan Darwin telah berusaha bersungguh-sungguh untuk mencari penyelesaiannya. Mereka telah berkumpul di dalam sebuah perjumpaan yang dikendalikan oleh Persatuan Geologi Amerika pada tahun 1941. para ahli geologi seperti G. Ledyard Stebbins dan Theodosius Dobzhansky, ahli zoologi seperti Ernst Mayr dan Julian Huxley, ahli paleontologi seperti George Gaylord dan Glenn L. Jepsen, dan ahli matematik genetik seperti Ronald Fisher dan Sewall Right, selepas perbincangan yang panjang lebar, akhirnya mereka telah bersetuju untuk "memperbaiki" Darwinisme.

Kumpulan ini menumpukan kepada persoalan asal usul variasi maju yang sepatutnya menyebabkan organisma-organisma hidup berubah - ia merupakan sebuah isu yang Darwin sendiri tidak dapat menjelaskannya tetapi hanya dapat berdalih dengan bergantung kepada Lamarck. Ide terbaru kini ialah "mutasi rawak" (random mutations). Mereka menamakan teori baru ini sebagai "The Modern Synthetic Evolution Theory", yang dirumuskan dengan mencampurkan konsep mutasi kepada tesis pilihan semulajadi Darwin. Dalam masa yang singkat sahaja, teori ini telah dikenali sebagai "neo-Darwinisme" dan mereka yang menghasilkan teori ini digelar sebagai "neo-Darwinis".

Dekad berikutnya telah menjadi era percubaan-percubaan untuk membuktikan neo-Darwinisme ini. Telah diketahui bahawa mutasi - atau "kemalangan" yang berlaku di dalam gen organisma-organisma hidup sering menyebabkan kerosakan. Neo-Darwinis cuba mengemukakan satu keadaan "mutasi maju" dengan menjalankan beratus-ratus ekperimen mutasi. Tetapi, semua percubaan mereka berakhir dengan kegagalan.

Mereka juga telah cuba membuktikan bahawa organisma hidup yang pertama telah terbentuk secara tidak sengaja di bawah keadaan bumi primitif seperti yang dijelaskan oleh teori ini. Tetapi malangnya kegagalan yang sama telah menimpa eksperimen-eksperimen ini. Setiap eksperimen yang dilakukan untuk membuktikan bahawa hidupan telah terbentuk secara kebetulan telah mengalami kegagalan. Perkiraan kebarangkalian telah membuktikan bahawa tidak sebuah protein pun, yang menjadi blok binaan hidupan, dapat wujud secara kebetulan. Dan sebuah sel, yang sepatutnya terbentuk secara kebetulan di bawah keadaan muka bumi yang primitif dan tidak terkawal seperti yang didakwa oleh evolusi, tidak akan dapat disintesiskan walau oleh makmal-makmal abad ke-20 yang paling canggih sekali pun.

Teori Neo-Darwinis juga telah disanggah oleh rekod fosil. Ketiadaan "formasi peralihan" (transitional form), yang sepatutnya membuktikan evolusi beransur-ansur organisma hidup daripada primitif kepada spesies yang maju seperti yang didakwa oleh Neo-Darwinis, sehingga kini ia masih belum pernah ditemui di mana-mana tempat di dunia. Pada masa yang sama, perbandingan anatomi telah mendedahkan bahawa spesies yang dikatakan berkembang daripada spesies yang lain di dapati mempunyai sifat-sifat anatomi yang amat berbeza dan ia menjadikannya mustahil untuk ia menjadi moyang atau keturunan kepada yang lain.

Tetapi memandangkan Neo-Darwinis sendiri bukan sebuah teori yang saintifik, tetapi hanya sebuah dogma ideologi, kalau tidak dikatakan sebagai sejenis "agama". Kerana itulah, pelopor teori ini masih terus mempertahankannya dengan menolak semua bukti yang bersalahan dengan teori ini. Satu perkara yang mereka tidak sepakat padanya ialah model-model berbeza manakah yang sepatutnya merealisasikan evolusi adalah yang paling "tepat". Di antara model yang paling penting ialah sebuah senario yang menarik yang dikenali sebagai "punctuated equilibrium".

TAHAP SAINS DAN TEKNOLOGI YANG
PRIMITIF PADA ZAMAN DARWIN

Apabila Darwin mengemukakan dakwaan-dakwaannya, disiplin genetik, mikrobiologi dan biokimia masih belum wujud. Sekiranya ini semua telah ditemui sebelum Darwin mengemukakan teori ini, pasti Darwin dengan mudah menyedari bahawa teorinya sama sekali tidak saintifik dan dia tidak akan berhasrat untuk memajukan pandangan yang tidak berguna ini. Maklumat ini telah membuktikan suatu spesies telah pun wujud di dalam gen dan adalah mustahil untuk pilihan semulajadi menghasilkan spesies yang baru melalui perubahan di dalam gen.

Tambahan pula, dunia sains pada waktu tersebut mempunyai pengetahuan yang amat cetek dan kasar (asas) tentang struktur dan fungsi-fungsi sel. Sekiranya Darwin mendapat peluang untuk melihat sel tersebut dengan menggunakan sebuah mikroskop elektronik, dia akan dapat menyaksikan kekompeksitian yang hebat dan struktur yang luar biasa di dalam organelle (sebuah struktur di dalam sel) sebuah sel. Dia akan dapat memerhatikan dengan matanya sendiri bahawa adalah mustahil untuk sebuah sistem yang rumit dan kompleks terhasil melalui variasi (perbezaan) yang kecil. Sekiranya beliau mengetahui tentang bio-matematik, dia akan mengedari bahawa tidak sebuah molekul protein pun dapat dihasilkan melalui proses perubahan.

Kajian secara terperinci terhadap sel hanya dapat dilakukan selepas penemuan mikroskop elektronik. Ketika zaman Darwin, dengan menggunakan mikroskop yang primitif, hanya permukaan luar sel sahaja yang dapat melihat

Percubaan dan Kesilapan: Punctuated Equilibrium

Kebanyakan santis yang mempercayai teori evolusi menerima teori neo-Darwinis tentang evolusi perlahan dan beransur-ansur. Bagaimana pun, di dalam beberapa dekad terakhir ini, sebuah model yang berbeza telah diutarakan. Ia digelar "Punctuated Equilibrium". Model ini menolak ide neo-Darwinis tentang sebuah kumulatif, evolusi beransur-ansur, dan berpegang bahawa evolusi telah berlaku di dalam satu "lompatan' yang besar dan tidak berterusan.

Laungan pertama yang kedengaran untuk mempertahankan fahaman ini telah muncul pada awal 1970-an. Dua orang paleontologi Amerika, Niles Eldredge dan Stephen Jay Gould, telah menyedari bahawa teori neo-Darwinis ini sebenarnya telah disanggah oleh rekod-rekod fosil. Fosil-fosil telah membuktikan bahawa organisma-organisma hidup tidak terbentuk melalui evolusi beransur-ansur, tetapi sebaliknya muncul secara mendadak (bukan beransur-ansur) dan di dalam bentuk yang sempurna. Neo-Darwinis terus hidup dengan harapan formasi perantaraan yang hilang akan dapat ditemui suatu hari nanti. Walau pun, mengetahui bahawa harapan ini tidak mungkin tercapai, Eldredge dan Gould tidak dapat meninggalkan dogma teori mereka, oleh itu mereka telah mengemukakan sebuah teori; Punctuated Equilibrium. Ia mendakwa bahawa evolusi tidak berlaku melalui perbezaan-perbezaan kecil tetapi melalui perubahan yang mengejut dan besar.

Model ini tidak lebih daripada sebuah model fantasi. Sebagai contoh, seorang ahli paleontologi Eropah, O.H Shindewolf, yang membimbing Eldredge dan Gould, mendakwa bahawa burung pertama telah terhasil daripada sebiji telur reptilia, sebagai hasil sebuah "mutasi kasar" (gross mutation), iaitu hasil daripada "kemalangan" yang berlaku di dalam struktur genetik. 10 Menurut teori yang sama ini, beberapa makhluk darat telah berubah menjadi ikan paus raksasa setelah mengalami transformasi yang mengejut dan menyeluruh. Dakwaan-dakwaan yang bersalahan sama sekali dengan undang-undang genetik, biofizik dan biokimia ini, tidak ubah seperti dongengan tentang katak yang berubah menjadi seorang putera! Walau pun, tertekan dengan krisis yang telah dihadapi oleh dakwaan neo-Darwinis ini, beberapa orang saintis paleontologi telah menerima teori ini, yang lebih pelik daripada neo-Darwinisme sendiri.

Stephen Jay Gould

Tujuan model ini ialah untuk mendapatkan penjelasan terhadap jurang-jurang di dalam rekod fosil yang tidak dapat dijelaskan oleh model neo-Darwinis. Bagaimana pun, adalah sukar untuk cuba menjelaskanjurang rekod fosil pada evolusi burung dengan dakwaan bahawa "seekor burung keluar secara tiba-tiba daripada sebiji telur reptilia", kerana menurut pengakuan evolusionis sendiri, evolusi satu spesies kepada spesies yang lain memerlukan kepada perubahan besar yang maju di dalam maklumat genetik. Bagaimana pun, tidak terdapat satu mutasi yang dapat memajukan maklumat genetik ini atau menambah maklumat-maklumat baru kepadanya. Mutasi hanya akan menjadikan maklumat-maklumat gen kucar kacir. Oleh itu, "mutasi kasar" yang digambarkan oleh model "punctuated equilibrium" hanya akan menyebabkan kekotoran, kekurangan dan kelemahan pada maklumat genetik.

Tambahan pula, model "punctuated equilibrium" ini telah pun musnah pada peringkat awal lagi apabila ia gagal untuk menjelaskan persoalan asal usul hidupan, ia juga merupakan persoalan yang menyanggah model neo-darwinis sejak permulaannya lagi. Memandangkan tidak terdapat walau satu protein yang terbentuk secara kebetulan, maka perbahasan tentang samada organisma-organisma ini terhasil daripada bertrilion-trilion protein yang telah menempuhi evolusi yang "tepat" atau "beransur-ansur", adalah tidak munasabah.

Tanpa mempedulikan ini semua, model yang difikirkan apabila memperkatakan tentang isu "evolusi" hari ini ialah model neo-Darwinisme. Pada bab-bab berikutnya, kita akan mengkaji dua mekanisme khayalan model neo-Darwinis dan kemudian kita akan mengkaji pula dua rekod fosil untuk menguji model ini. Kemudian, kita akan memperkatakan tentang persoalan asal usul hidupan, yang akan membatalkan kedua-dua model neo-Darwinis ini dan semua model-model evolusionis yang lain seperti model "evolution by leaps" (evolusi dengan lompatan).

Hari ini, berpuluh ribu saintis seluruh dunia, terutamanya di USA dan Eropah, menolak teori evolusi dan telah menerbitkan banyak buku-buku tentang kepalsuan teori ini. Di atas ini adalah sebahagian daripadanya.

Sebelum melakukannya, perlu diingatkan kepada para pembaca bahawa kenyataan yang akan kita hadapi pada setiap peringkat adalah bahawa senario evolusi adalah sebuah cerita dongeng, sebuah penipuan yang sama sekali jauh daripada dunia nyata. Ia adalah sebuah senario yang telah digunakan untuk menipu dunia selama 140 tahun. Terima kasih kepada penemuan-penemuan sains terkini, pertahanan berterusannya telah akhirnya menjadi mustahil.

5 Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources.
6 Science, Philosophy, And Religion: A Symposium, 1941, CH.13.
7 J. De Vries, Essential of Physical Science, Wm. B. Eerdmans Pub. Co., Grand Rapids, SD 1958, p. 15.
8 H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, Vol 2, No. 1, 1988, p. 6.
9 Although Darwin came up with the claim that his theory was totally independent from that of Lamarck's, he gradually started to rely on Lamarck's assertions. Especially the 6th and the last edition of The Origin of Species is full of examples of Lamarck's "inheritance of acquired traits". See Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1966, p. 64.
10 Steven M. Stanley, Macroevolution: Pattern and Process, San Francisco: W. H. Freeman and Co. 1979, pp. 35, 159.


Penipuan Evolusi - Harun Yahya

MEKANISME KHAYALAN EVOLUSI

Model utama Darwinis, yang menjadi haluan utama teori evolusi hari ini, menegaskan bahawa kehidupan ini telah berubah melalui dua mekanisme semula jadi ; (1) Pilihan Semula jadi (Natural Selection), dan (2) Mutasi (Mutation). Kenyataan asas teori ini adalah seperti berikut; Pilihan Semula jadidan Mutasi adalah dua mekanisme yang saling melengkapi. Asal pengubahan secara berperingkat ini ialah mutasi (perubahan) rawak yang mengambil tempat di dalam struktur genetik benda-benda hidup. Keadaan ini terjadi disebabkan oleh mutasi yang telah dipilih oleh mekanisme pilihan semula jadidan dengan itu, hidupan ini akan berubah.

Apabila kami mengkaji teori ini, kami dapati tidak terdapat langsung sebarang mekanisme evolusi, kerana samada pilihan semula jadiataupun mutasi tidak membuktikan bahawa spesies yang berbagai ini telah berubah menjadi spesies yang lain.

Pilihan Semula jadi

Seperti proses semula jadi , pilihan semula jadi juga telah dikenali oleh ahli-ahli biologi sebelum Darwin, ia dikenali sebagai "suatu mekanisme yang mengekalkan suatu spesies daripada berubah tanpa sebarang gangguan". Darwin merupakan orang pertama yang telah mendakwa bahawa proses ini mempunyai kuasa evolusi dan dia membina seluruh teorinya berdasarkan kepada dakwaan ini. Nama yang telah digunakan sebagai judul bukunya telah membuktikan bahawa pilihan semula jaditelah menjadi asas teorinya; The Origin of Species, by means of Natural Selection…

Walau bagaimana pun, ketika zaman Darwin, tidak terdapat sebarang bukti yang menunjukkan bahawa pilihan semula jadiini menyebabkan hidupan berubah. Colin Patterson, seorang senior di dalam ilmu paleontologi di Museum Natural History, England, juga seorang saintis evolusi. Beliau menegaskan bahawa pilihan semula jaditidak akan dapat menyebabkan hidupan berubah:

Belum pernah seorang pun berjaya melahirkan satu spesies baru dengan menggunakan mekanisme pilihan semula jadi . Walaupun hanya untuk hampir melahirkanya dan inilah yang sering menjadi perdebatan di kalangan neo-Darwinis.11

Pilihan semula jadiberpegang bahawa semua hidupan yang lebih sesuai dengan keadaan semula jadihabitatnya akan memperolehi baka yang akan kekal selamat, sementara yang tidak sesuai (dengan habitat semula jadi) akan pupus. Sebagai contoh, di dalam sekawan rusa yang berada di dalam kepungan binatang buas, secara semula jadi yang berlari pantas akan berjaya menyelamatkan dirinya. Benar. Tetapi walau berapa lama sekalipun proses ini berterusan, ia tidak akan merubah rusa-rusa ini menjadi binatang lain. Rusa akan tetap menjadi rusa juga.

Jika kita perhatikan kepada beberapa peristiwa yang digunakan oleh para evolusinis sebagai contoh pilihan semula jadi , kita akan dapati bahawa tidak terdapat sebarang bukti yang kukuh melainkan tipu muslihat sahaja.

"Melanin Industri"

Pada tahun 1986 Douglas Futuyma telah menerbitkan sebuah buku bertajuk The Biology of Evolution, ia diterima sebagai suatu sember yang menjelaskan tentang teori evolusi oleh pilihan semula jadidengan cara yang paling jelas. Antara contoh yang paling sering digunakan di dalam subjek ini ialah tentang warna sekelompok rama-rama yang telah menjadi gelap ketika berlakunya Revolusi Perindustrian di England.

Menurut mereka, pada awal permulaan Revolusi Perindustrian di England, warna pohon kayu di sekitar Manchester agak terang. Oleh itu, rama-rama berwarna gelap yang sering hinggap di atas pohon-pohon ini akan mudah dikesan oleh burung-burung yang memburu mereka dan mereka mempunyai peluang tipis untuk melepaskan diri. Lima belas tahun kemudian, disebabkan oleh pencemaran, pohon-pohon kayu ini telah berubah warnanya menjadi gelap, dan kali ini rama-rama yang berwarna cerah pula menjadi buruan. Hasilnya, rama-rama berwarna cerah telah berkurangan, sementara yang berwarna gelap makin bertambah kerana ia sukar dikesan oleh pemangsa. Para elovusionis menggunakannya sebagai bukti utama teori mereka. Sementara di pihak yang lain, para evolusionis menggunakan bukti ini untuk membuktikan bagaimana rama-rama berwarna cerah ini berubah menjadi gelap.

Bagaimanapun, jelas di sini situasi tersebut tidak boleh digunakan sebagai bukti teori evolusi ini, kerana pilihan semula jaditidak akan membentuk format baru kepada sesuatu yang asalnya tidak wujud. Sedangkan rama-rama berwarna gelap telah pun wujud sebelum Revolusi Perindustrian. Hanya jumlah di dalam populasinya telah berubah. Rama-rama ini tidak mendapat sifat atau organ baru yang boleh merubahnya menjadi spesies lain. Untuk membolehkan rama-rama ini berubah menjadi spesies lain, seperti burung misalnya, maka hendaklah berlaku perubahan di dalam susunan gennya. Iaitu, seluruh program genetik mestilah dimuatkan ke dalam gennya, termasuklah maklumat-maklumat tentang sifat-sifat fizikal burung.

Contoh rama-rama Revolusi Industri telah dikemukakan sebagai bukti terhebat kepada evolusi oleh pilihan semula jadi . Bagaimana pun, evolusi tidak berlaku dalam contoh ini, kerana tidak terdapat sebarang spesies rama-rama baru yang terbentuk. Di atas sebelah kiri ialah rama-rama pokok dan di kanan rama-rama era Revolusi Industri dan di tengah ialah pos era Revolusi Industri

Secara ringkasnya, pilihan semula jadi tidak mempunyai kapasiti untuk menambah organ baru kepada organisma hidup atau membuang, atau mengubahnya menjadi spesies lain – ia amat bercanggah dengan apa yang telah didakwa oleh golongan evolusionis. Bukti-bukti lain yang dikemukakan tidak lebih daripada kejadian rama-rama di England ini sahaja.

Bolehkah Pilihan Semula jadi Menerangkan Kompleksiti Kelakuan?

Tidak terdapat sebarang kaitan di antara pilihan semula jadi , kerana mekanisme ini tidak akan dapat menambah atau memperbaiki maklumat genetik sesuatu spesies. Begitu juga, ia tidak akan dapat mengubah satu spesies kepada spesies yang lain, seperti; mengubah tapak sulaiman kepada ikan, seekor ikan kepada katak, seekor katak kepada seekor buaya atau dari seekor buaya kepada seekor burung. Pendokong utama punctuated equilibrium, Gould merujuk kepada kebuntuan pilihan semula jadi ini seperti berikut:

Intipati Darwinisme ini berdasarkan kepada satu fasa: pilihan semula jadiadalah suatu tenaga kreatif yang berubah secara evolusi. Tidak ada orang yang menafikan bahawa pilihan semula jadiini memainkan peranan negatif di dalam menghapuskan yang tidak sesuai (dengan perubahan habitat). Para Darwinis mendakwa kononnya pilihan semula jadiini membentuk (spesies lain) yang sesuai.12

Sebuah lagi metode keliru yang digunakan oleh para evolusionis ini terhadap pilihan semula jadiialah dakwaan mereka bahawa mekanisme ini adalah proses terancang. Sedangkan, pilihan semula jadi adalah suatu proses tidak terancang. Ia tidak mempunyai sebarang kemampuan untuk memilih yang mana yang baik dan yang mana yang tidak baik untuk suatu hidupan. Kerana itulah, pilihan semula jaditidak dapat menjelaskan sistem-sistem biologi dan organ-organ yang mempunyai "Kompleksiti Kekal" (Irreducible Complexity). Sistem-sistem dan organ-organ ini berfungsi dengan bantuan berbagai-bagai anggota lain, dan ia tidak akan berfungsi sekiranya satu daripada anggota-anggota ini hilang atau rosak. Sebagai contoh, mata manusia tidak akan dapat berfungsi melainkan dengan adanya anggota-anggota lain. Oleh itu, kemampuan yang mengumpulkan semua anggota-anggota ini pastinya dapat juga merencana kemajuan masa depan dan menumpukan ke arah sesuatu yang berfaedah iaitu untuk diterima pada peringkat yang terakhir. Memandangkan mekanisme semula jaditidak memiliki keupayaan untuk merencana sesuatu apa pun, maka ia tidak akan dapat melakukannya. Fakta ini juga menggugat asas teori evolusi dan ini amat membimbangkan Darwin: "Jika dapat dipastikan semua organ-organ yang kompleks telah pun wujud, dan bukannya terbentuk melalui pengubahan yang berbagai, maka teori saya mungkin akan tertolak sepenuhnya".13

Pilihan semula jadihanya memilih individu yang rosak, lemah dan tidak sesuai sesuatu spesies. Ia tidak dapat mengeluarkan spesies baru, maklumat-maklumat genetik baru atau organ-organ baru. Ia tidak mungkin dapat mengubah suatu apa pun. Darwin mengiktiraf realiti ini dengan berkata; "Pilihan Semula jaditidak dapat melakukan apa-apa pun sehingga berlakunya perubahan variasi pilihan".14 Kerana itulah, pengikut Darwin terpaksa meletakkan mutasi selepas pilihan semula jadisebagai "sebab perubahan yang berguna". Tetapi seperti mana yang akan kita saksikan, mutasi hanyalah suatu proses perubahan yang menyakitkan.

Pilihan semula jadi berfungsi sebagai satu mekanisme yang menyingkirkan individu yang lemah di dalam satu spesies. Ia adalah satu kuasa konservatif yang memelihara spesies yang wujud daripada merosot. Selain daripada itu, ia tidak mempunyai keupayaan untuk mengubah satu spesies kepada yang lain.

Mutasi

Mutasi didefinasikan sebagai sekatan atau penggantian yang mengambil tempat di dalam molekul DNA, yang terdapat di dalam nukleus sel suatu organisma hidup dan ia mengandungi segala maklumat genetik. Sekatan atau penggantian ini disebabkan oleh kesan luaran seperti kesan radiasi atau tindak balas kimia. Setiap proses mutasi adalah secara kebetulan dan samada ia merosakkan ikatan nukleus yang mengandungi DNA ataupun ia mengubah kedudukannya. Selalunya, kesan mutasi ini merosakkan dan mengubahnya dengan teruk sekali, sehinggakan sel tersebut tidak dapat memperbaikinya lagi.

Mutasi, yang para evolusionis berselindung di sebaliknya, bukanlah sebatang tongkat sakti yang boleh mengubah organisma-organisma hidup ke bentuk yang lebih baik dan cemerlang. Kesan utama mutasi ialah kerosakan. Perubahan yang disebabkan oleh mutasi ini seumpama pengalaman yang dilalui oleh penduduk-penduduk Hiroshima, Nagasaki dan Chernobyl: kesannya ialah, kematian, hilang upaya diri dan menjadi ganjil…

Sebabnya adalah mudah: DNA mempunyai struktur binaan yang amat kompleks dan kesan yang berkecamuk hanya akan menjejaskan struktur ini. B.G Ranganathan menyatakan:

Mutasi adalah kecil, kecamuk dan memudaratkan. Ia jarang berlaku dan kadang kala ia tidak berhasil. Empat karakteria mutasi ini menunjukkan bahawa ia tidak mungkin membantu pembentukan evolusi. Perubahan secara rawak di dalam organisma ini, samada ia langsung tidak berhasil atau iaberhasil tetapi amat memudaratkan. Seperti, perubahan rawak di dalam jam tangan tidak akan dapat memperbaiki jam tersebut. Ia mungkin akan merosakkannya atau sekurang-kurangnya tidak bertindak balas. Sebagaimana gempa bumi tidak akan memperelokkan sebuah bandar, malah ia hanya memusnahkan.15

SEMUA MUTASI MEMUDARATKAN

Mutasi tidak memajukan organisma, tetapi sebaliknya menjejaskannya. Di sebelah ialah kesan mutasike atas mata manusia. | Satu kesan mutasi pada badan manusia. Budak di sebelah adalah salah seorang mangsa tragedi logi nuklear Chernobyl

Tidak memeranjatkan, apabila sehingga kini belum didapati sebarang mutasi yang berguna. Semua mutasi telah terbukti sebagai menyakitkan. Seorang saintis evolusi Warren Weaver memberikan komentarnya terhadap sebuah laporan yang disediakan oleh The Committee on Genetic Effects of Atomic Radiation, ia ditubuhkan untuk menyiasat kesan mutasi yang mungkin disebabkan oleh senjata-senjata nuklear yang telah digunakan di dalam Perang Dunia Kedua:

Ramai akan tertanya-tanya tentang kenyataan yang telah diketahui umum, bahawa mutasi gen ini adalah sesuatu yang memudaratkan. Dalam masa yang sama, ia juga merupakan suatu bahagian penting di dalam proses evolusi. Bagaimana mungkin, suatu kesan yang baik – berubah kepada bentuk hidupan yang lebih baik – boleh terhasil daripada praktikal mutasi yang nyata memudaratkan?16

Berbagai cubaan telah dilakukan untuk mencari kegunaan mutasi, tetapi tidak pernah berjaya. Setelah beberapa dekad, para evolusionis telah melakukan berbagai ekperimen untuk menghasilkan mutasi pada lalat buah, kerana ia boleh membiak dengan mudah dan kerap, oleh itu hasil mutasi dapat dilihat dengan lebih cepat. Generasi demi generasi lalat-lalat ini telah dimutasikan , tetapi sehingga kini tiada sebarang kegunaan mutasi dapat dikesan. Seorang pakar genetik evolusionis Gordan Taylor menulis seperti berikut:

Di dalam beratus-ratus ujian pembiakan lalat yang telah dilakukan di seluruh dunia untuk jangka masa lebih lima belas tahun, tetapi tidak satu pun spesies baru pernah dicipta… tidak walau satu enzim yang baru pun.17

Penyelidik yang lain pula, Michael Pitman, memberikan komentarnya terhadap kegagalan ujian mutasi terhadap lalat-lalat buah tersebut:

Morgan, Goldschmidt, Muller dan beberapa saintis genetik lain telah mengkaji generasi-generasi lalat buah ini pada keadaan-keadaan ekstrem seperti panas, sejuk, cerah, gelap dan mendedahkannya dengan bahan kimia dan radiasi. Semua jenis mutasi, telah dikeluarkan. Apakah manusia telah berjaya melakukan evolusi? Mungkin tidak! banyak monster genetik telah terlepas daripadabotol tempat mereka dibiakkan. Ketika melakukan praktis, mutan ini mati, menjadi mandul atau berubah menjadi jenis yang liar. 18

Perkara yang sama berlaku kepada manusia. Setiap mutasi yang berlaku ke atas manusia menghasilkan natijah yang samar. Dalam hal ini, para evolusinis mengetepikannya dan cuba menunjukkan bahawa hasil yang samar ini adalah "bukti evolusi". Semua mutasi yang menimpa manusia menyebabkan kecacatan fizikal, dan menjadi lemah, seperti Monggolism, Down Syndrome, terencat atau katik. Mutasi-mutasi ini dikemukakan di dalam buku-buku teks sebagai bukti-bukti "hasil kerja mekanisme evolusi". Tidak perlu dijelaskan lagi, suatu proses yang melemahkan manusia tidak mungkin menjadi "mekanisme evolusi" - kerana evolusi seharusnya menghasilkan bentuk yang lebih baik agar ia bersesuaian untuk terus selamat (dari ancaman perubahan habitatnya).

Ringkasnya, terdapat tiga sebab utama mengapa mutasi tidak boleh digunakan untuk menyokong teori evolusi:

(1) Kesan secara langsungnya amat memudaratkan: memandangkan ia berlaku secara rawak, maka ia sering merosakkan organisma hidup ini. Sebab musabab menjelaskan kepada kita bahawa campur tangan yang tidak terancang di dalam struktur yang kompleks dan sempurna tidak akan dapat memperbaikinya, malah hanya akan merosakkan. Tambahan pula, tidak terdapat sebarang kegunaan mutasi yang telah ditemui setakat ini.

(2) Mutasi juga tidak menambah sebarang maklumat baru ke dalam DNA organisma: kesan yang berlaku terhadap maklumat genetiknya ialah samada ianya terjejas, musnah atau berubah tempat. Mutasi tidak dapat menjadikan satu hidupan menerima satu organ atau sifat yang baru. Ia hanya akan menjadikannya berubah menjadi sesuatu yang ganjil, seperti kaki yang tumbuh di tengah belakang atau mata tumbuh di badan.

(3) Dalam usaha untuk memindahkan sesuatu mutasi ke generasi berikutnya, ia harus mengambil tempatnya di dalam sel-sel pembiakan organisma: Tetapi malangnya, perubahan secara rawak yang berlaku di dalam sel atau organ badan sementara tidak dapat dipindahkan kepada generasi yang berikutnya. Sebagai contoh, mata manusia yang berubah disebabkan oleh kesan radiasi atau sebab-sebab lain tidak akan berpindah ke generasi-generasi berikutnya.

Kesimpulannya, adalah mustahil satu hidupan itu untuk berubah, kerana tidak terdapat sebarang mekanisme semula jadiyang boleh menyebabkannya berubah. Ini bertepatan dengan bukti rekod fosil, ia menunjukkan bahawa senario ini tersasar jauh daripada realitinya.

11 Colin Patterson, "Cladistics", Interview with Brian Leek, Peter Franz, March 4, 1982, BBC.
12 Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, Vol 86, July-August 1977, p. 28.
13 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 189.
14 Ibid, p. 177.
15 B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988.
16 Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Vol 123, June 29, 1956, p. 1159.
17 Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, p. 48.
18 Michael Pitman, Adam and Evolution, London: River Publishing, 1984, p. 70.


Penipuan Evolusi - Harun Yahya

REKOD FOSIL MENYANGGAH EVOLUSI

Menurut teori evolusi, setiap spesies hidupan telah melompat dari satu kedudukan. Spesies ini berubah menjadi suatu yang lain dalam suatu masa dan semua hidupan berubah dengan cara ini. Mengikut teori ini lagi, perubahan ini terpaksa melalui berjuta-juta tahun.

Jika demikian, pastinya terdapat berbagai spesies perantaraan yang wujud dan hidup di dalam jangka masa perubahan ini.

Sebagai contoh, terdapatnya haiwan separuh-ikan/separuh reptilia yang pernah hidup di masa lampau dan mempunyai sifat-sifat reptilia sebagai tambahan sifat-sifat ikan yang telah sedia dimilikinya. Atau, mungkin juga terdapat haiwan separuh-reptilia/separuh-burung yang mempunyai sifat-sifat burung sebagai tambahan kepada sifat-sifat reptilia yang telah ada padanya. Para evolusionis merujuk kepada makhluk khayalan ini yang mereka percaya pernah hidup pada masa lampau, sebagai "formasi perantaraan" (transitional forms).

Jika benarlah haiwan-haiwan seperti ini pernah wujud, maka pasti terdapat berjuta-juta malah berbilion-bilion dari segi jumlah dan jenis-jenisnya. Yang lebih penting ialah, sisa haiwan-haiwan aneh ini seharusnya terdapat di dalam rekod-rekod fosil. Jumlah formasi-formasi perantaraan ini sepatutnya lebih banyak daripada spesies yang ada sekarang dan saki-bakinya sepatutnya mudah didapati di seluruh pelosok dunia. Di dalam buku The Origin of Species, Darwin menjelaskan:

Sekiranya teori saya ini benar, pasti terdapat jenis-jenis perantaraan yang menghubungkan hampir semua spesies dari kumpulan yang sama… Oleh itu, bukti-bukti kewujudan haiwan-haiwanini sepatutnya hanya dapat ditemui di kalangan saki baki fosil.19

Ternyata, Darwin sendiri sedar akan ketiadaan formasi perantaraan ini. Beliau hanya berharap agar ia akan ditemui pada masa hadapan. Di samping, harapannya yang sia-sia itu, dia sedar bahawa halangan terbesar di dalam teorinya ialah kehilangan formasi perantaraan ini. Oleh itu, di dalam bukunya, The Origin of Species dia mencatatkan di bawah tajuk "Difficulties of The Theory" – Kesukaran Teori Ini:

…Mengapa, sekiranya spesies-spesies mewarisi dari spesies lain secara beransur-ansur, kenapa kita tidak dapat menemui kesan saki baki formasi perantaraan ini di mana-mana? Kenapa tidak semua alam semula jadidi dalam kekeliruan, sebagai ganti spesies hidupan, yang dapat kita lihat mereka tertakrif dengan sempurna?...Berdasarkan kepada teori ini, berbagai-bagai formasi perantaraan pasti telah wujud, tetapi, kenapa kita masih tidak menemuinya tertanam dengan banyaknya di dalam kerak bumi?... Tetapi di dalam kawasan pertengahan, yang mempunyai keadaan hidupan pertengahan, kenapa kita tidak menemui kini jenis-jenis perantaraan yang berhubung rapat? Kesukaran ini telah lama membingungkan saya.20

Penjelasan mudah yang dapat Darwin kemukakan untuk melawan bantahan ini ialah dengan mendakwa bahawa rekod-rekod fosil yang telah ditemui setakat ini masih tidak mencukupi. Beliau mendakwa apabila rekod-rekod fosil telah dikaji dengan teliti, rantai yang hilang ini akan ditemui.

Kerana meyakini ramalan Darwin ini, maka para evolusionis telah mencari fosil dan menggali untuk mendapatkan rantaian yang hilang ini semenjak pertengahan kurun ke-19 di seluruh pelosok dunia. Hasil daripada usaha gigih mereka ini, tiada satu pun formasi perantaraan yang berjaya ditemui. Semua fosil yang digali dalam misi penggalian menunjukkan bahawa hidupan telah muncul di bumi secara mendadak dan di dalam format yang sempurna, ia sama sekali bertentangan dengan kepercayaan evolusionis, dalam cubaan untuk membuktikan teori mereka, evolusionis telah sebaliknya menyebabkan kehancuran teori ini.

Seorang ahli paleontologi British terkenal, Derek V. Ager, mengakui kenyataan ini walau pun beliau adalah seorang evolusionis:

Kenyataannya ialah, sekiranya kita mengkaji rekod fosil dengan teliti, samada pada peringkat susunan atau spesies, kita akan terus mendapati bukannya evolusi beransur-ansur, tetapi ledakan mendadak sebuah kumpulan pada kawasan yang lain.21

Seorang lagi ahli paleontologi evolusionis, Mark Czarnecki memberikan komentar beliau seperti berikut:

Masalah utama dalam membuktikan teori ini ialah rekod fosil; tekapan (imprinting) spesies yang telah pupus yang terawet di dalam formasi geologi bumi. Rekod ini tidak pernah menjurus kepada hipotesis Darwin tentang varian pertengahan - sebaliknya ia menunjukkan bahawa spesies ini muncul dan hilang secara mendadak dan kesilapan ini telah menguatkan dakwaan bahawa setiap spesies ini telah diciptakan oleh Tuhan.22

Mereka juga terpaksa berhadapan dengan kesia-siaan menanti formasi perantaraan yang "hilang" untuk ditemui semula di masahadapan, seperti yang dijelaskan oleh seorang profesor paleontologi daripada Universiti Glasgow, T. Neville Geoge:

Tidak perlu lagi merasa kesal kerana kepapaan rekod fosil ini. Dari segi lain, ia telah menjadi teramat kaya dan menemui adalah integrasi yang tidak terkira banyaknya... Rekod fosil terus digubah daripada jurang-jurang ini.23

Hidupan Muncul di atas Bumi Secara Mendadakdan di dalam Bentuk Yang Kompleks

Apabila lapisan daratan bumi dan rekod fosil telah dikaji, di dapati semua benda hidup telah muncul serentak. Lapisan bumi tertua yang telah ditemui padanya berbagai fosil hidupan, ialah lapisan Cambrian, yang dianggarkan berusia 500-550 juta tahun dahulu.

Hidupan yang ditemui di lapisan kepunyaan Zaman Cambrian ini telah muncul secara mendadak di dalam rekod fosil – tidak terdapat sebarang moyang pra-wujud. Fosil-fosil yang ditemui di dalam batu Cambrian adalah kepunyaan siput, trilobit (trilobite), span (sponge), cacing tanah, obor-obor, landak laut, dan beberapa invertebrat kompleks lain. Mozek luas organisma hidup yang terhasil daripada sejumlah makhluk-makhluk yang kompleks ini telah terbentuk dengan begitu mendadak sehingga peristiwa ajaib ini digelar sebagai "Ledakan Cambrian" (Cambrian Explosion) di dalam ilmu geologi.

FOSIL HIDUP

Evolusionis mendakwa spesies-spesies terus berubah kepada spesies-spesies lain. Tetapi, apabila kita membandingkan benda hidup dengan fosilnya, kita akan dapat melihat bahawa ia tidak berubah sejak berjuta-juta tahun. Kenyataan ini merupakan bukti yang jelas kepada kesilapan dakwaan evolusionis.

Lebah hidup ini tidak berbeza dengan fosilnya, yang dianggarkan berusia berjuta-juta tahun.

Fosil pepatung berusia 135 juta tahun ini tidak berbeza daripada pepatung moden yang ada kini.

Perbandingan di antara fosil semut berusia 100 tahun dan semut yang hidup kini, menunjukkan dengan jelas bahawa semut tidak mempunyai sebarang sejarah evolusi.

Kebanyakan formasi hidupan yang ditemui di lapisan ini mempunyai sistem-sistem yang kompleks seperti mata, insang, sistem perkumuhan, dan struktur fizikal yang maju tidak berbeza dengan jenisnya yang moden. Sebagai contoh, lensa berkembar yang menyisir struktur mata trilobit adalah sebuah bentuk yang menakjubkan. David Raup, seorang profesor geologi di Universiti Harvard, Rochester dan Chicago, menyatakan: "trilobit- trilobit ini menggunakan sebuah bentuk optimum yang memerlukan seorang jurutera beroptikal yang terlatih dan mempunyai daya imaginasi yang tinggi untuk membentuknya kini."24

Invertebrat-invertebrat kompleks ini telah muncul secara mendadak dan sempurna tanpa ada sebarang rantaian atau formasi perantaraan di antara mereka dan organisma-organisma ekasel (satu sel), yang merupakan satu-satunya bentuk hidupan di bumi sebelum mereka.

Richard Monartersky, editor majalah Earth Sciences, yang merupakan sebuah penyiaran evolusi yang popular, mengeluarkan kenyataan berikut berkaitan dengan "Ledakan Cambrian" yang menjadi kejutan kepada para evolusionis:

Setengah juta tahun dahulu, bentuk-bentuk haiwan yang amat kompleks yang dapat kita lihat kini telah muncul secara mendadak. Pada ketika ini, di awal Zaman Cambrian Bumi, sekitar 550 juta tahun dahulu, menandai ledakan evolusi yang memenuhi laut-laut dengan makhluk-makhluk pertama dunia yang kompleks. Filum haiwan besar hari ini telah pun ada pada Zaman Cambrian dan ia adalah berbeza di antara satu sama lain seperti sekarang.25

Bagaimana bumi boleh dilimpahi dengan sejumlah besar spesies-spesies haiwan semuanya secara mendadak dan bagaimana jenis-jenis spesies yang berbeza tanpa moyang yang sama ini dapat muncul, adalah sebuah persoalan yang masih tidak dapat dijawab oleh evolusionis. Ahli zoologi Oxford, Richard Dawkins, salah seorang evolusionis yang terkemuka di seluruh dunia, mengeluarkan komentarnya terhadap kenyataan ini yang membatalkan dakwaan yang paling asas yang pernah dipertahankannya dahulu:

Sebagai contoh lapisan batu Cambrian, jangka masa sekitar 600 juta tahun dahulu, adalah yang tertua di mana kita dapat menemui sebahagian besar kumpulan invertebrat yang asas. Dan kita dapati kebanyakannya telah berada pada peringkat evolusi yang maju sejak mula muncul lagi. Seolah-olah mereka telah tumbuh di situ, tanpa sebarang sejarah evolusi. Tidak perlu disebutkan lagi, kemunculan mendadak ini telah menerima ciptaan (telah diciptakan).26

MATA TRILOBIT

Trilobit yang muncul pada zaman Cambrian secara mendadak, mempunyai struktur mata yang amat kompleks. Mengandungi berjuta-juta bahagian yang berbentuk sarang lebah dan sistem lensa berkembar, mata ini "menggunakan sebuah bentuk optimum yang memerlukan seorang jurutera beroptikal yang terlatih dan mempunyai daya imaginasi yang tinggi untuk membentuknya kini" di dalam ucapan David Raup, seorang profesor geologi.

Mata ini telah terbentuk 530 juta tahun dahulu di dalam keadaan yang sempurna. Tidak dapat diragui lagi, kemunculan mendadak sebuah rekaan yang hebat ini tidak mungkin dapat dijelaskan oleh evolusi dan ia membuktikan kebenaran ciptaan.

Tambahan pula, struktur mata trilobit yang seperti sarang lebah ini telah berjaya mengekalkannya hingga kini tanpa sebarang perubahan. Beberapa jenis serangga seperti lebah dan pepatung mempunyai struktur mata yang sama seperti trilobit.* Situasi ini telah membatalkan tesis evolusi yang menyatakan bahawa benda hidup telah berubah secara progresif daripada primitif kepada kompleks.

(*) R.L.Gregory, Eye and Brain: The Physiology of Seeing, Oxford University Press, 1995, p.3

Seperti yang telah ditegaskan oleh Dawkin, Ledakan Cambrian adalah bukti ciptaan paling kukuh, kerana hanya ciptaan dapat menjelaskan kemunculan bentuk hidupan yang sempurna di muka bumi. Douglas Futuyma, seorang ahli biologi evolusionis terkemuka, mengakui kenyataan ini dan menyatakan; "Organisma, samada ia muncul di muka bumi dalam keadaan bentuk yang sempurna atau tidak. Sekiranya tidak, pasti mereka telah berubah daripada spesies-spesies pra-wujud oleh satu proses pengubahsuaian. Sekiranya, mereka memang muncul dalam peringkat pembentukan yang sempurna, pasti mereka sebenarnya telah diciptakan oleh suatu kebijaksanaan yang amat luar biasa." 27 Darwin sendiri menyedari kebarangkalian ini apabila beliau menulis; "Jika banyak spesies, kepunyaan genus atau keluarga yang sama, telah benar-benar mula hidup serentak, kenyataan ini akan menjadi satu fatal kepada teori keturunan denganpengubahsuaian perlahan-lahan melalui pilihan semula jadi." 28 Ledakan Cambrian tidak lain adalah "pukulan maut" Darwin. Kerana itulah seorang ahli paleontologi evolusionis Swiss, Stefan Bengston, mengakui kelemahan rantaian perantaraan ini ketika beliau menghuraikan Zaman Cambrian dan menyatakan; "Kekeliruan (dan memalukan) kepada Darwin, kejadian ini masih mengerikan kami." 29

Seperti yang dapat dilihat, rekod fosil telah membuktikan bahawa benda hidup tidak berubah daripada bentuk primitif kepada bentuk yang lebih maju, tetapi sebaliknya telah muncul secara mendadak dan pada satu peringkat yang sempurna. Kesimpulannya, benda hidup tidak wujud secara evolusi, mereka telah diciptakan.

19 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 179.
20 Ibid, pp. 172, 280.
21 Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Vol 87, 1976, p. 133.
22 Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, January 19, 1981, p. 56.
23 T. Neville George, "Fossils in Evolutionary Perspective", Science Progress, Vol 48, January 1960, pp. 1, 3.
24 David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Vol 50, January 1979, p. 24.
25 Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, p. 40.
26 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, p. 229.
27 Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, p. 197.
28 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 302.
29 Stefan Bengston, Nature, Vol. 345, 1990, p. 765.


Penipuan Evolusi - Harun Yahya

KISAH PERALIHAN DARIPADA AIR KE DARAT

Evolusionis mendakwa bahawa invertebrat (haiwan yang tidak bertulang belakang) air yang ditemui di lapisan batu di kerak bumi Cambrian telah berubah kepada ikan dalam masa sepuluh juta tahun. Tetapi, seolah-olah invertebrat ini tidak mempunyai moyang, tidak terdapat sebarang rangkaian peralihan yang membuktikan bahawa satu proses evolusi telah berlaku di antara haiwan invertebrat ini dan ikan. Perlu dicatatkan bahawa invertebrat dan ikan mempunyai perbezaan yang amat besar. Invertebrat mempunyai tisu luaran yang keras pada kulit luarnya, sedangkan ikan adalah vertebrat (haiwan bertulang belakang). Seolah-olah telah berlaku satu proses evolusi besar-besaran yang melalui berbilion-bilion langkah untuk disempurnakan, oleh itu, sepatutnya terdapat berbilion-bilion formasi perantaraan untuk membuktikannya.

Evolusionis telah menggali fosil lapisan kerak bumi sejak kira-kira 140 tahun untuk mencari formasi-formasi andaian ini. Mereka telah menemui berjuta-juta fosil invertebrat dan fosil-fosil ikan, tetapi tidak seorang pun berjaya menemui walau hanya satu fosil perantaraan di antara keduanya.

Seorang ahli paleontologi evolusionis, Gelard T. Todd mengakui kenyataan ini di dalam sebuah artikel bertajuk "Evolution of the Lung and the Origin of Bony Fishes".

Tiga bahagian-bahagian kecil ikan bertulang yang pertama muncul di dalam rekod fosil pada masa yang hampir sama. Mereka telah sedia berbeza dari segi morfologi, dan mereka berperisai. Bagaimana mereka terbentuk? Apa yang menyebabkan mereka berbeza sama sekali? Bagaimana mereka dapat berperisai sebegitu sekali? Dan kenapa tidak terdapat sebarang kesan formasi-formasi awal dan pertengahan?30

Mengikut senario andaian "daripada air ke darat", beberapa ekor ikan telah merasa perlu untuk beralih daripada air ke darat kerana masalah makanan. Semestinya, ia tidak disokong oleh sebarang bukti. Dakwaan ini hanya disokong oleh lukisan-lukisan spekulasi yang tidak berasas, seperti gambar di sebelah.

Senario evolusi melangkah setapak ke hadapan dan mendakwa bahawa ikan telah berubah daripada invertebrat kemudian berubah kepada amfibia. Tetapi senario ini adalah bukti yang lemah kerana hingga kini tidak terdapat satu fosil yang menunjukkan makhluk separuh-ikan/separuh-amfibia pernah wujud. Fakta ini dikuatkan oleh seorang evolusionis terkenal, Robert L. Carroll, penulis buku "Vertebrate Paleontology and Evolution" katanya : "Kita tidak mempunyai fosil pertengahan ikan rhipidistian (moyang kegemarannya daripada tetrapod) dan amfibia awal".31 Dua orang ahli paleontologi, Colbert dan Morales, memberikan komentar mereka terhadap tiga kelas amfibia, iaitu katak, salamander (sejenis binatang seperti biawak), dan caecilian (sejenis amfibia seperti cacing):

Tidak terdapat sebarang bukti terhadap sebarang amfibia Paleozoic yang mempunyai gabungan karakter yang dijangkakan terdapat pada moyang yang sama. Katak salamamder dan caecilian adalah amat mirip dengan keturunan mereka yang masih hidup kini.32

Sejak lima belas tahun dahulu, para evolusionis meramalkan makhluk-makhluk seperti ini wujud. Ikan ini yang dikenali sebagai ikan kolakan (Coelacanth), yang dijangkakan sebagai berusia 410 tahun dahulu, telah dikemukakan sebagai sebuah formasi perantaraan dengan paru-paru yang primitif, otak yang membangun, sistem penghadaman dan sistem peredaran yang siap dapat berfungsi di darat, dan malah sebuah mekanisme berjalan yang primitif. Tafsiran-tafsiran anatomi ini telah diterima sebagai kebenaran yang tidak dapat dipertikaikan di kalangan para saintis sehingga akhir tahun 1930an. kolakan telah diperkenalkan sebagai sebuah formasi perantaraan bijak yang membuktikanperantaraan daripada air ke darat evolusi.

Bagaimana pun, pada 22 Disember 1938, sebuah penemuan menarik telah dilakukan di Lautan India. Seekor hidupan daripada keluarga kolakan, yang diperkenalkan sebagai sebuah formasi peralihan yang telah pupus tujuh belas juta tahun dahulu, telah ditangkap. Tidak dapat dinafikan penemuan hidupan asal kolakan telah memeranjatkan evolusionis. Seorang evolusionis, J.L.B. Smith menyatakan da tidak akan menjadi lebih terperanjat sekiranya dia melalui seekor dinosaur hidup.33 Tahun-tahun seterusnya, 200 ekor kolakan telah banyak kali ditangkap di serata dunia.

Fosil Kolakan berusia 410 tahun. Evolusionis mendakwa bahawa ia adalah formasi perantaraan yang mewakili formasi perantaraan daripada air ke darat. Contoh ikan hidup ini telah ditangkap beberapa kali semenjak 1938, memberikan contoh yang baik sejauh mana spekulasi yang dilakukan oleh evolusionis.

Hidupan kolakan telah mendedahkan sejauh mana evolusionis sanggup mereka-reka senario-senario khayalan mereka. Sebaliknya, kolakan tidak mempunyai paru-paru yang primitif dan otak yang besar. Organ-organ yang penyelidik-penyelidik evolusionis sangka sebagai paru-paru primitif ini adalah kantung asid lemak.34 Tambahan pula, kolakan, yang diperkenalkan sebagai "reptilia yang bersiap untuk berpindah daripada laut ke darat", sebenarnya adalah seekor ikan yang hidup di dalam laut dalam dan tidak pernah muncul di permukaan kurang daripada 180 meter.35

Kenapa Peralihan Daripada Air Ke
Darat Adalah Mustahil

Evolusionis mendakwa bahawa suatu hari, satu spesies yang hidup di dalam air telah melangkah ke darat dan telah berubah menjadi spesies yang hidup di darat.

Terdapat beberapa fakta yang menjadikan peralihan seperti ini mustahil:

1. Membawa Berat Badan; makhluk yang hidup di air tidak mempunyai sebarang masalah untuk membawa berat badan mereka sendiri. Bagaimana pun, kebanyakan hidupan darat terpaksa menggunakan 40% tenaga mereka untuk membawa badan mereka. Makhluk-makhluk yang membuat peralihan daripada air ke darat perlu membentuk sistem otot-otot dan sistem rangka yang baru (!) untuk menghasilkan tenaga yang diperlukan pada masa yang sama, yang sememangnya mustahil untuk ia terbentuk melalui proses mutasi.

2. Penahanan Kepanasan; Di darat suhu dapat bertukar dengan cepat dan ia menggolak kawasan yang luas. Hidupan darat mempunyai mekanisme badan yang dapat menahan perubahan suhu yang mendadak. Bagaimana pun, di dalam air, suhu berubah perlahan-lahan dan perubahan tersebut tidak melibatkan kawasan yang luas. Organisma hidup yang mempunyai sistem badan yang teratur mengikut keadaan suhu laut, tidak berhajat kepada sistem perlindungan yang menjamin kerosakan minimum daripada perubahan suhu di darat. Adalah tidak masuk akal untuk mendakwa ikan telah mendapat sistem seperti itu melalui mutasi secara rawak sebaik sahaja mereka menjejakkan kaki ke darat.

3. Keperluan Air; Bekalan metabolisme, air dan kelembapan perlu digunakan secara terhad disebabkan oleh kesukaran mendapatkan air di darat. Sebagai contoh, kulit perlu dibentuk untuk membenarkan pengurangan air pada keluasan yang tertentu, dalam masa yang sama mengelakkan penyejatan yang melampau. Oleh itu, hidupan darat mempunyai rasa dahaga, suatu rasa yang tidak dimiliki oleh makhluk hidupan laut. Di samping itu, kulit hidupan air juga tidak sesuai untuk habitat tidak berair.

4. Buah Pinggang; Organisma hidupan laut dapat menyahkan barang-barang terpakai terutamanya ammonia di dalam badan mereka dengan menapisnya, memandangkan terdapat banyak air di dalam habitat mereka. Di darat, air perlu digunakan dengan lebih jimat. Kerana itulah hidupan ini mempunyai sebuah sistem buah pinggang. Terima kasih kepada buah pinggang, ammonia telah dipungut dengan menukarkannya menjadi air kencing dan penggunaan air dapat diminimumkan semasa pembuangannya. Tambahan pula, sebuah sistem baru diperlukan untuk menghasilkan fungsi buah pinggang. Ringkasnya, untuk membolehkan peralihan daripada air ke darat berlaku, hidupan yang tidak mempunyai buah pinggang perlu membentuknya serta-merta.

5. Sistem Respirasi; Ikan "bernafas" dengan mengambil oksigen yang larut di dalam air yang mengalir melalui insangnya. Mereka tidak dapat hidup di atas darat melainkan beberapa minit sahaja. Untuk hidup di atas darat, mereka perlu mendapat sebuah sistem paru-paru yang sempurna serta-merta.

Adalah mustahil untuk perubahan fizikal secara mendadak ini dapat berlaku dalam organisma yang sama, pada masa yang sama dan dengan hanya melalui proses perubahan.

PENYU TETAP SEEKOR PENYU

Fosil penyu 1000 juta tahun: Tidak berbeza dengan penyu moden. The Dawn of life, Orbis Pub., London 1972

Sebagaimana, teori evolusi tidak dapat menjelaskan asas kumpulan benda hidup seperti ikan dan reptilia, begitu juga ia gagal menjelaskan asal spesies-spesies di dalam kumpulan-kumpulan ini. Sebagai contoh, penyu, sejenis spesies reptilia, telah muncul di dalam rekod fosil secara mendadak lengkap dengan kulitnya yang unik. Mengikut sumber evolusi "... pada pertengahan Zaman Triassic (sekitar 175,000,000 tahun dahulu), anggota penyu telah pun banyak dan berada dalam keadaan asas karakter penyu. Rangkaian di antara penyu dan cotylosaurs yang merupakan asal penyu, adalah hampir tidak ada sama sekali" " (Encyclopaedia Brittanica, 1971, v.22, p.418)

Tidak terdapat sebarang perbezaan di antara fosil penyu purba dan spesies penyu yang hidup hari ini. Kesimpulannya, penyu tidak pernah "berubah", ia sentiasa menjadi penyu semenjak ia diciptakan lagi.

30 Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, p. 757.
31 R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, p. 4.
32 Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, p. 99.
33 Jean-Jacques Hublin, The Hamlyn Encyclopædia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, p. 120.
34 Jacques Millot, "The Coelacanth", Scientific American, Vol 193, December 1955, p. 39.
35 Bilim ve Teknik Magazine, November 1998, No: 372, p. 21.


Penipuan Evolusi - Harun Yahya

ASAL USUL BURUNG DAN MAMALIA

Menurut teori evolusi, hidupan telah terbentuk dan berkembang di dalam laut dan kemudian telah dipindahkan ke darat oleh amfibia. Senario evolusi ini juga menyebut bahawa amfibia ini telah berubah menjadi reptilia, makhluk yang hanya hidup di atas darat. Sekali lagi senario ini tidak masuk akal, jika dilihat kepada perbezaan-perbezaan struktur yang amat besar di antara kedua kelas haiwan ini. Sebagai contoh, telur amfibia dibentuk untuk berkembang di dalam air, sementara telur reptilia pula dibentuk untuk berkembang di atas darat. Evolusi berperingkat seekor amfibia adalah tidak wajar, kerana tanpa sebiji telur yang sempurna dan lengkap binaannya, adalah mustahil bagi satu spesies untuk selamat. Tambahan pula, seperti biasa, tidak terdapat sebarang bukti formasi-formasi perantaraan yang sepatutnya menyambungkan amfibia dan reptilia. Seorang ahli paleontologi evolusionis dan juga seorang pakar paleontologi vertebrat, Robert L. Carroll terpaksa menerima kenyataan bahawa "reptilia pertama adalah amat berbeza daripada amfibia dan nenek moyangnya masih belum ditemui".36

Tetapi kebuntuan senario ini masih belum tamat. Mereka masih bermasalah untuk membolehkan makhluk-makhluk ini terbang! Memandangkan evolusionis percaya bahawa burung telah berubah, maka mereka telah mendakwa bahawa ia telah berubah rupa daripada reptilia. Bagaimana pun, tidak satu pun sifat-sifat burung, yang mempunyai struktur yang sama sekali berbeza dengan makhluk-makhluk haiwan yang hidup di atas darat, dapat dijelaskan melalui evolusi beransur ansur. Di antaranya, ialah sayap, yang merupakan sifat istimewa bagi burung, ia merupakan kebuntuan yang paling sukar kepada evolusionis. Seorang evolusionis berbangsa Turki, Engin Korur, mengakui kemustahilan evolusi sayap:

Persamaan sifat yang terdapat pada mata dan sayap ialah ia hanya akan berfungsi apabila telah terbentuk sepenuhnya. dengan kata lain, mata yang terbentuk separuh jalan tidak akan dapat melihat; dan burung dengan sayap yang hanya separuh terbentuk tidak akan dapat terbang. Bagaimana organ-organ ini terbentuk, telah menjadi suatu misteri alam semula jadi yang perlu kaji.37

Persoalan bagaimana struktur sayap yang sempurna dapat terbentuk sebagai hasil mutasi rawak yang berterusan, tidak dapat dijawab. Tidak ada cara untuk menjelaskan bagaimana tangan depan seekor reptilia dapat berubah menjadi sayap yang berfungsi dengan sempurna hasil daripada perubahan di dalam gennya (mutasi)

Tambahan pula, dengan hanya mempunyai sayap masih belum dapat membolehkan seekor hidupan darat untuk terbang. Makhluk darat tidak mempunyai banyak mekanisme berstruktur yang digunakan oleh burung untuk terbang. Sebagai contoh, daging burung adalah lebih ringan daripada daging hidupan darat. Paru-paru mereka berfungsi dengan cara yang jauh berbeza. Mereka mempunyai sistem otot dan kerangka yang berbeza, dan sebuah sistem edaran jantung yang istimewa. Sifat-sifat ini amat diperlukan untuk terbang seperti mana keperluan sayap. Semua mekanisme ini perlu wujud bersama pada masa yang sama, ia tidak dapat terbentuk secara beransur ansur dengan cara "dikumpulkan". Kerana itulah dakwaan teori ini bahawa organisma darat telah berubah kepada organisma udara adalah salah sama sekali.

Semua ini menimbulkan persoalan lain di minda kita: sekiranya cerita pelik ini adalah benar, maka mengapa evolusionis masih belum dapat menemui sebarang fosil "separuh sayap" atau "satu sayap" untuk menguatkan teori mereka?

Satu Lagi Formasi Perantaraan : ARCHÆOPTERYX

Evolusionis telah mengumumkan nama seekor makhluk sebagai respons. Ia adalah fosil seekor burung yang digelar Archæopteryx yang merupakan formasi perantaraan yang paling terkenal di kalangan beberapa fosil lain yang masih dipertahankan oleh evolusionis. Archæopteryx, moyang burung moden kini mengikut evolusionis, telah hidup 150 juta tahun dahulu. Teori ini berpendapat bahawa beberapa dinosaur bersisik kecil yang dinamakan sebagai Velociraptor atau Dromeosaur telah berubah dengan mendapat sayap dan kemudian mulai terbang. Oleh itu, Archæopteryx telah didakwa sebagai formasi perantaraan yang telah terpesong daripada nenek moyangnya dan mulai terbang untuk pertama kali.

Bagaimana pun, kajian terkini terhadap fosil Archæopteryx ini telah menunjukkan bahawa makhluk ini sebenarnya bukan formasi perantaraan, tetapi hanya seekor burung yang mempunyai beberapa karakter yang berbeza dengan burung-burung hari ini.

PARU - PARU ISTIMEWA UNTUK BURUNG

Bentuk badan burung amat jauh berbeza daripada reptilia, yang sepatutnya menjadi moyang mereka. Paru-paru burung berfungsi berbeza daripada paru-paru haiwan-haiwan darat. Haiwan darat bernafas ke dalam dan keluar melalui saluran udara yang sama. Tetapi bagi burung, apabila udara masuk ke dalam paru-paru dari hadapan dan ia akan keluar mengikut arah belakang. ‘Rekaan' ini hanya dikhususkan kepada burung sahaja, yang memerlukan oksigen yang lebih ketika terbang. Adalah mustahil bagi struktur seperti ini untuk berubah daripada paru-paru reptilia.

Tesis yang menyatakan bahawa Archæopteryx adalah seekor makhluk "separuh burung" yang tidak dapat terbang telah menjadi popular di kalangan para evolusionis untuk beberapa lama. Ketiadaan sebuah sternum, iaitu tulang dada, di dalam makhluk ini, telah menjadi bukti paling penting bahawa burung ini tidak boleh terbang dengan baik. (Tulang dada ini ialah tulang yang terdapat di bawah torak (thorax) di mana otot-otot amat diperlukan untuk terbang. Pada hari ini, tulang dada ini terdapat di dalam semua burung yang boleh terbang atau tidak, malah terdapat juga di dalam kelawar – mamalia terbang dari sebuah keluarga yang berlainan.)

Bagaimana pun, fosil Archæopteryx ke tujuh yang ditemui pada tahun 1992 telah menggemparkan semua evolusionis. Ini kerana melalui penemuan fosil Archæopteryx ini, telah ditemui tulang dada yang didakwa oleh evolusionis telah hilang, sebenarnya masih ada. Penemuan fosil ini telah disiarkan di dalam majalah Nature seperti berikut:

Penemuan spesimen Archæopteryx ke tujuh ini telah mengubah satu bahagian bersegi empat sternum yang lama telah diramalkan tetapi tidak didokumenkan. Ini membuktikan ia adalah otot terbang yang kuat.38

Penemuan ini telah membatalkan pasak utama dakwaan bahawa Archæopteryx adalah makhluk separuh-burung yang tidak boleh terbang dengan baik.

Di segi lain, struktur bulu burung juga telah menjadi satu bukti yang amat penting untuk mengesahkan bahawa Archæopteryx sebenarnya adalah seekor burung yang boleh terbang. Struktur asimetri bulu Archæopteryx yang tidak berbeza daripada burung-burung moden menunjukkan bahawa haiwan ini dapat terbang dengan baik. Seperti yang dinyatakan oleh seorang ahli paleontologi terkenal, Carl O. Dunbar, "Disebabkan oleh bulu Archæopteryx, ia sepatutnya dikelaskan sebagai seekor burung".39

Fakta lain yang dapat didedahkan oleh struktur bulu Archæopteryx ialah metabolisme berdarah-panas burung. Seperti yang diketahui, reptilia dan dinosaur adalah haiwan berdarah sejuk yang lebih terkesan dengan suhu persekitaran daripada mengatur suhu tubuhnya sendiri. Suatu fungsi penting bulu burung ialah untuk mengekalkan suhu badan haiwan. Fakta bahawa Archæopteryx mempunyai bulu menunjukkan ia adalah seekor burung yang berdarah panas yang perlu untuk mengekalkan suhu badannya, berlainan dengan dinosaur.

Spekulasi Evolusionis : Gigi dan Kuku ArchÆopteryx

Dua hujah yang digunakan oleh evolusionis apabila mendakwa Archæopteryx sebagai sebuah formasi perantaraan ialah kuku pada sayap dan giginya.

Memang benar Archæopteryx mempunyai kuku pada sayapnya dan gigi di dalam mulutnya, tetapi sifat-sifat ini tidak menunjukkan bahawa ia mempunyai sebarang hubungan dengan reptilia. Tambahan pula, dua jenis burung yang terdapat hari ini, Tauraco dan Hoatzin juga mempunyai kuku untuk mencengkam dahan-dahan. Makhluk ini adalah burung yang lengkap tanpa sebarang karakter reptilia. Kerana itu, adalah maka amat tidak masuk akal untuk mendakwa bahawa Archæopteryx sebagai satu formasi peralihan dengan hanya berdasarkan kepada kuku pada sayapnya.

Fakta paling penting di sini ialah, struktur gigi Archæopteryx dan burung-burung lain yang bergigi adalah sama sekali berbeza dengan dinosaur yang didakwa sebagai moyang mereka. Ahli-ahli ornitologi terkenal, Martin, Steward, dan Whetstone menyatakan bahawa Archæopteryx dan burung-burung lain yang bergigi, mempunyai gigi dengan permukaan atas yang rata dan akar yang besar. Tetapi gigi dinosaur adalah menonjol seperti gergaji dan mempunyai akar yang sempit.40

Para penyelidik juga telah membandingkan tulang pergelangan lengan Archæopteryx dan moyangnya, dinosaur, dan tidak menemui sebarang persamaan di antara keduanya.41

Kajian ahli-ahli anatomi seperti Tarsitano, Hecht, dan A.D. Walker mendapati beberapa "persamaan" yang didakwa wujud di antara makhluk ini dan dinosaur seperti yang dikemukakan oleh John Ostrom, yang mendakwa bahawa Archæopteryx telah berubah daripada dinosaur, sebenarnya adalah sebuah tafsiran yang tersasar.42

Semua penemuan ini menunjukkan bahawa Archæopteryx bukan sebuah rangkaian perantaraan, tetapi hanya seekor burung yang dimasukkan di bawah kategori "burung bergigi".

ArchÆopteryx dan Fosil-fosil Burung Purba Yang Lain

Ketika evolusionis selama beberapa dekad telah mendakwa Archæopteryx sebagai bukti terunggul terhadap senario yang berkaitan dengan evolusi burung, beberapa penemuan terkini fosil-fosil ini telah membatalkan senario tersebut dari sudut lain.

1. Bulu-bulu ini membuktikan bahawa ia adalah haiwan berdarah panas dan boleh terbang

2. Tulang-tulang yang berongga, seperti di dalam burung moden.

3. Gigi di dalam rahangnya tidak membuktikan bahawa ia mempunyai hubungan dengan reptilia. Pada zaman dahulu, terdapat banyak spesies burung "bergigi" wujud.

4. Beberapa jenis burung kini juga mempunyai kuku pada sayap mereka

5. Penemuan spesimen ke-7 Archaeopteryx yang mempunyai tulang dada terlungkap, membuktikan bahawa burung ini mempunyai otot-otot yang kuat untuk terbang seperti burung-burung moden.

Lianhai Hou, dan Zhonghe Zhou, dua orang ahli paleontologi di Chinese Institute of Vertebrate Paleontology, telah menemui sebuah fosil burung baru pada tahun 1995 yang mereka dinamakan Confuciusornis. Burung ini berusia hampir sama dengan usia Archæopteryx (sekitar 1400 tahun), tetapi ia tidak mempunyai gigi di dalam mulutnya. Tambahan pula, paruh dan bulunya mempunyai sifat yang sama dengan burung-burung yang terdapat hari ini. Ia mempunyai struktur tengkorak burung moden dan burung ini juga memiliki kuku pada sayapnya, seperti Archæopteryx. Sebuah struktur khas digelar "pygostyle" terdapat di dalam spesies burung ini untuk menyokong bulu ekor. Ringkasnya, burung ini, yang berusia sama dengan Archæopteryx (yang dianggap sebagai keturunan burung tertua dan diterima sebagai semi-reptilia), kelihatan amat mirip seperti seekor burung moden. Fakta ini telah membatalkan semua tesis evolusionis yang menganggap Archæopteryx sebagai moyang burung yang paling primitif.43

Apabila bulu burung dikaji dengan lebih teliti, ia didapati terbentuk daripada beribu-ribu sulur paut halus yang saling bersambung antara satu sama lain dengan cangkuk. Rekaan yang unik ini terhasil di dalam hasil kerja aerodinamik yang Maha Agung.

Fosil lain yang telah digali di China pada November 1996, telah menyebabkan kekeliruan yang hebat. Kewujudan burung berusia 130 juta tahun yang digelar Liaoningornis, telah diumumkan di dalam majalah Science oleh Hou, Martin dan Alan Feduccia. Liaoningornis mempunyai tulang dada di mana terdapat otot-otot untuk terbang, tidak ubah seperti burung-burung moden. Burung ini juga menyerupai burung moden dari segi yang lain. Yang membezakannya hanyalah gigi di dalam mulutnya. Situasi ini menunjukkan bahawa burung-burung bergigi tidak mempunyai struktur primitif seperti yang didakwa oleh evolusionis.44 ia telah disebut di dalam sebuah artikel di dalam majalah Discovery, "Whence came birds? This fossil says that not from dinosaurs".45

Fosil lain untuk menyanggah dakwaan evolusionis menganggap Archæopteryx adalah Eoalulavis. Struktur sayap Eoalulavis, yang dianggarkan berusia 30 juta tahun lebih tua daripada Archæopteryx, menyerupai sayap burung moden yang terbang perlahan. Ini membuktikan bahawa 120 juta tahun dahulu, terdapat burung-burung yang menyerupai burung-burung moden yang terbang di angkasa.46

Fakta-fakta ini sekali lagi membuktikan bahawa Archæopteryx bukan burung purba yang menjadi formasi perantaraan. Fosil-fosil tersebut tidak menunjukkan spesies burung-burung yang berbeza telah berubah daripada satu sama lain. Sebaliknya, rekod-rekod fosil ini telah membuktikan bahawa burung-burung moden hari ini dan beberapa burung purba telah hidup bersama di dalam masa yang sama. Tetapi, sebahagian daripada spesies burung ini seperti Archæopteryx dan Confuciusornis telah pupus dan hanya sebahagian spesies pra-wujud ini berjaya sampai ke masa kini.

Kesimpulannya, beberapa sifat Archæopteryx tidak menunjukkan hidupan ini ialah sebuah formasi perantaraan! Stephan Jay Gould dan Niles Eldredge, dua orang ahli paleontologi daripada Harvard dan dikenali sebagai evolusionis yang terkenal, menerima Archæopteryx sebagai sebuah "mozek" hidup yang mempunyai berbagai sifat di dalam bentuknya, tetapi ia tidak boleh dianggap sebagai sebuah formasi perantaraan.47

Burung Khayalan : Rangkaian Dinosaur

Burung yang dinamakan sebagai Confuciusornis berusia sama dengan Archæopteryx.

Dakwaan evolusionis yang cuba memperkenalkan Archæopteryx sebagai sebuah formasi perantaraan ialah bahawa burung-burung telah berubah daripada dinosaur. Bagaimana pun, seorang ahli ornitologi terkenal, Alan Feduccia daripada Universiti Utara Carolina, telah menolak teori burung mempunyai pertalian dengan dinosaur, walaupun beliau adalah seorang evolusionis. Beliau menyatakan di dalam bab ini:

Saya telah mengkaji tengkorak burung selama 25 tahun dan saya tidak melihat sebarang persamaan. Saya tidak dapat melihatnya... Theropod asal burung, pada pandangan saya adalah sesuatu yang memalukan kepada paleontologi abad ke 20.48

Larry Martin, seorang pakar di dalam bidang burung purba daripada Universiti Kansas, menolak teori burung datang daripada keturunan yang sama dengan dinosaur. Apabila membicarakan tentang percanggahan yang dihadapi oleh evolusionis di dalam subjek ini, Martin menyatakan:

"Untuk memberitahu kamu yang sebenar, sekiranya saya menyokong dinosaur sebagai asal burung dengan semua karakter-karakter ini, saya akan merasa malu sepanjang masa setiap kali bangun dan bercakap tentangnya."49

Kesimpulannya, senario evolusi burung yang berdasarkan kepada Archæopteryx, tidak lain hanyalah sebuah hasil pemikiran evolusionis yang prejudis dan terlampau berharap.

APAKAH ASAL USUL LALAT?

Mendakwa dinosaur berubah menjadi burung, evolusionis menyokong dakwaan mereka dengan menyatakan bahawa dinosaur yang menyipas kaki depannya ketika mengejar lalat, telah 'mendapat sayap dan terbang' seperti yang dapat diperhatikan di dalam gambar. Tanpa sebarang asas saintifik dan dengan hanya khayalan, teori ini telah meninggalkan percanggahan yang mudah: contoh yang digunakan oleh evolusion untuk menggambarkan asal usul terbang, iaitu lalat telah pun mempunyai kebolehan untuk terbang. Sedangkan manusia tidak dapat mengelipkan matanya 10 kali dalam masa sesaat, seekor lalat dapat menipas sayapnya 500 kali sesaat. Tambahan pula, ia menggerakkan kedua-dua sayapnya serentak. Sedikit canggung di dalam getaran sayap boleh menyebabkan lalat tersebut hilang keseimbangan, tetapi ini tidak pernah berlaku.

Evolusionis sepatutnya terlebih dahulu mengemukakan penjelasan terhadap bagaimana lalat boleh mendapat kebolehan untuk terbang. Sebaliknya, mereka mencipta lagi senario khayalan tentang bagaimana banyak lagi makhluk-makhluk yang pelik seperti reptilia boleh terbang.

Sedangkan ciptaan sempurna lalat-lalat rumah dapat membatalkan dakwaan evolusionis ini. Seorang ahli biologi Robin Wotton telah menulis sebuah artikel bertajuk "The Mechanical Disign of Fly Wings"

"Semakin banyak kita memahami fungsi sayap serangga, lebih banyak kehalusan dan keindahan rekaannya muncul. Struktur-struktur direka untuk mencacatkan seberapa sedikit yang boleh (menjadi seberapa sempurna yang mungkin), mekanisma-mekanisma telah direka untuk menggerakkan bahagian-bahagian kompenan di dalam cara yang boleh diramal. Mereka memiliki beberapa teknologi yang sejajar".1

Dari segi lain pula, tidak terdapat walau satu fosil yang boleh menbuktikan evolusi khayalan lalat. Ini yang dimaksudkan oleh seorang ahli zoologi Perancis, Grasse apabila beliau menyatakan; "Kita berada di dalam kegelapan dalam mencari asal usul lalat".2

1 Robin J. Wootton, "The Mechanical Design of Insect Wings", Scientific American, v. 263, November 1990, p.120
2 Pierre-P Grass, Evolution of Living Organisms, New York, Academic Press, 1977, p.30.

Asal Usul Mamalia

Seperti yang telah kami nyatakan sebelum ini, teori evolusi menganjurkan bahawa beberapa makhluk khayalan yang keluar daripada laut telah berubah kepada reptilia dan burung pula telah berubah daripada reptilia. Menurut senario yang sama, reptilia tidak hanya menjadi moyang kepada burung-burung tetapi juga kepada mamalia. Bagaimana pun, terdapat jurang struktur yang besar di antara reptilia, yang mempunyai sisik pada badannya, berdarah sejuk, dan membiak dengan cara bertelur, sedangkan mamalia yang mempunyai kulit pada badannya, berdarah panas, dan membiak dengan melahirkan anak hidup-hidup.

Satu contoh struktur yang membezakan di antara reptilia dan mamalia ialah struktur rahang mereka. Rahang bawah mamalia hanya mengandungi satu tulang rahang dan gigi-gigi ditempatkan di atas tulang ini. Di dalam reptilia, terdapat tiga batang tulang kecil di kedua-dua belah rahang. Perbezaan asas lain ialah semua mamalia mempunyai tiga batang tulang di dalam telinga tengah mereka (tukul, alas dan rakap). Di dalam telinga tengah reptilia hanya terdapat sebatang tulang. Evolusionis mendakwa, rahang reptilia dan telinga tengahnya telah berubah beransur ansur kepada rahang dan telinga tengah mamalia. Tetapi, persoalan bagaimana perubahan ini boleh berlalu masih belum dapat dijawab. Terutamanya, persoalan bagaimana sepasang telinga dengan hanya satu tulang berubah menjadi sepasang telinga yang mempunyai tiga tulang dan bagaimana proses pendengaran masih terus berfungsi dalam masa yang sama, masih tidak dapat dijelaskan lagi. Tidak memeranjatkan apabila tidak satu pun fosil perantaraan reptilia dan mamalia ditemui. Kerana itulah, seorang ahli paleontologi, Roger Lewin terpaksa menyatakan bahawa, "perubahan kepada mamalia yang mungkin hanya berlaku sekali atau sekurang-kurangnya satu keturunan, masih menjadi satu enigma (sukar difahami)".50

Evolusionis menganjurkan bahawa semua spesies berubah daripada moyang yang sama. Bagaimana pun, terdapat perbezaan-perbezaan yang besar di antara spesies-spesies tertentu seperti, beruang, ikan paus, tikus, dan kelawar. Setiap haiwan ini memiliki bentuk sistem yang istimewa. Sebagai contoh, kelawar dijadikan dengan sistem sonar (pengesan gelombang bunyi) yang peka untuk membantunya mencari jalan di dalam gelap. Sistem-sistem kompleks ini, yang teknologi moden hanya dapat menirunya, tidak mungkin terbentuk sebagai hasil perubahan secara kebetulan. Rekod-rekod fosil juga telah menunjukkan kelawar telah muncul secara mendadak dan ia tidak pernah melalui sebarang "proses evolusi".

*Gambar – sebuah fosil kelawar berusia 50 juta tahun, tidak berbeza daripada kelawar moden. (daripada majalah Science Bil. 154)

George Gaylord Simpson, antara evolusionis yang berwibawa tinggi dan pengasas kepada teori neo-Darwinis mengeluarkan komentar berikut terhadap fakta yang membingungkan evolusionis ini:

Peristiwa paling sukar di dalam sejarah hidupan di bumi ialah perubahan daripada Mesozoic, Zaman Reptilia, kepada Zaman Mamalia. Ia seperti turun ke bawah secara mendadak pada peringkat di mana semua peranan dimainkan oleh reptilia, terutamanya dinosaur, di dalam satu jumlah yang besar, dan kekeliruan yang berbagai, dan kemudian naik semula dengan segera pada latar yang sama tetapi dengan acuan yang sama sekali baru, acuan di mana dinosaur sudah tidak wujud sama sekali, reptilia lain pula menjadi lebih istimewa, dan semua peranan-peranan utama dimainkan oleh jenis mamalia yang tidak membayangkan perlakuan yang utama.51

Tambahan pula, apabila mamalia mula muncul, ia telah sedia berbeza di antara satu sama lain. Seperti kelawar, kuda, tikus, dan ikan paus adalah mamalia dan mereka muncul pada masa geologi yang sama. Ini membuktikan bahawa hubungan evolusi di antara mereka adalah mustahil walau dengan sempadan khayalan imaginasi yang paling luas sekali pun. Seorang ahli zoologi evolusionis, R. Eric Lombard menyebut perkara ini di dalam sebuah artikel yang disiarkan di dalam majalah Evolution:

Pencarian terhadap maklumat terperinci yangberguna di dalam membentuk phylogeny (filum) penyisihan mamalia adalah sia-sia.52

Ini menunjukkan bahawa semua benda hidup telah muncul di muka bumi secara mendadak dan di dalam format yang sempurna, tanpa sebarang proses evolusi. Ia adalah bukti yang kukuh bahawa mereka telah diciptakan. Bagaimana pun, evolusionis cuba mentafsirkan fakta bahawa spesies hidupan muncul di dalam cara tertentu sebagai suatu tanda evolusi. Tetapi rangkaian yang hidupan ini muncul dalamnyaadalah "aturan penciptaan", memandangkan mustahil untuk membuktikan satu proses evolusi. Dengan penciptaan yang sempurna dan lengkap, lautan dan daratan telah dipenuhi dengan hidupan-hidupan dan akhirnya manusia pun diciptakan. Berlawanan dengankisah "manusia beruk" ini, yang memperdayakanmasyarakat umum dengan kerjasama propaganda media, hidupan sebenarnya muncul di atas bumi secara mendadak dan lengkap terbentuk.

Dongengan Evolusi Kuda

Sehingga kini, sebuah rangkaian khayalan yang sepatutnya menunjukkan evolusi kuda telah dimajukan sebagai prinsip bukti fosil untuk teori evolusi. Tetapi hari ini, ramai evolusionis mengakui sendiri bahawa senario teori evolusi sebenarnya telah bankrap. Seorang evolusionis, Boyce Rensberger, yang membentang masalah teori evolusi secara beransur ansur di sebuah simposium empat-hari yang berlangsung pada 1980 di padang Museum of Natural University di Chicago dengan diperhatikan oleh 150 orang evolusionis, menyebutkan bahawa senario evolusi kuda tidak mempunyai landasan di dalam rekod-rekod fosil dan bahawa sebenarnya tidak terdapat sebarang proses evolusi yang berlaku yang boleh menyebabkan evolusi beransur ansur kuda:

Contoh popular yang sering disebut sebagai evolusi kuda, menganjurkan sebuah rangkaian perubahan beransur ansur daripada makhluk berjari empat yang hidup hampir 50 juta tahun dahulu kepada kuda moden yang mempunyai satu jari kaki yang lebih panjang, ia telah lama diketahui sebagai tidak benar. Sebaliknya daripada perubahan beransur ansur ini, fosil setiap spesies perantaraan muncul sepenuhnya, tanpa perubahan dan kemudian menjadi pupus. Formasi-formasi peralihan adalah tidak diketahui.1

Pengakuan ikhlas terhadap kebuntuan senario evolusi kuda, Rensberg telah merujuk kepada "kebuntuan rangkaian peralihan" yang sebenarnya menjadi masalah besar kepada teori ini apabila ia dikaitkan dengan rekod-rekod fosil.

Seorang ahli paleontologi terkenal, Colin Patterson, pengarah Natural History Museum di England, di mana skim "evolusi kuda" dipamerkan, mengeluarkan kenyataan berikut terhadap pameran yang masih dipertontonkan kepada umum di tingkat bawah muzium tersebut:

Terdapat berbagai cerita mengarut, sebahagiannya lebih banyak khayalan daripada kenyataan, tentang bagaimana sejarah alam semula jadi sebenarnya. Contoh yang paling terkenal, yang masih dipamerkan di tingkat bawah, ialah pameran evolusi kuda yang telah disiapkan kira-kira lima belas tahun dahulu. Ia talah diperkenalkan sebagai perkara yang benar di dalam berbagai buku-buku teks. Sekarang saya rasa ia amat mendukacitakan, lebih-lebih lagi mereka yang telah mereka cerita ini sendiri telah mulai sedar tentang spekulasi yang terdapat pada benda-benda ini.2

Apakah asas senario evolusi kuda ini? Senario ini dibentuk dengan berbagai carta yang penuh dengan penipuan dengan aturan urutan dari fosil-fosil daripada spesies yang masih hidup kini di dalam zaman-zaman yang berbeza di India, Afrika Selatan, Amerika Utara, dan Eropah yang disesuaikan menyikut imaginasi evolusionis. Terdapat 20 carta evolusi kuda yang dihasilkan oleh penyelidik-penyelidik yang berbeza. Evolusionis tidak menemui sebarang persamaan di dalam isu susun salur keluarga ini, yang sememangnya berbeza antara satu sama lain. Satu-satunya persamaan yang disepakati ialah kepercayaan bahawa makhluk bersaiz anjing yang digelar "Eohippus" (Hyracotherium) yang hidup Zaman Eocene 55 juta tahun dahulu, sebagai moyang kepada kuda-kuda moden (Equus). Tetapi untuk menganggap adanya hubungan evolusi daripada Eohippus kepada Equus adalah amat tidak konsisten.

Seorang penulis sains evolusionis Gordan R. Taylor, menjelaskan kebenaran ini di dalam bukunya bertajuk The Great Evolution Mystery.

Tetapi rasanya kelemahan Darwinisme yang paling serius ialah kegagalan ahli paleontologi untuk filum-filum yang meyakinkan atau rangkaian organisma-organisma yang membuktikan perubahan evolusi yang asas... Kuda sering dianggap sebagai sebuah contoh yang paling tepat. Tetapi kenyataannya, hubungan daripada Eohippus dan Equss terlalu eraktik (tidak menentu). Ia didakwa menunjukkan penambahan berterusan dari segi saiz, tetapi sebenarnya beberapa varian adalah lebih kecil daripada Eohippus, bukannya bertambah besar. Spesimen-spesimen daripada sumber-sumber yang berbeza boleh disatukan di dalam sebuah rangkaian yang meyakinkan, tetapi tidak ada bukti yang menunjukkan bahawa ia tersusun mengikut urutan zaman.3

Semua fakta ini merupakan bukti yang kukuh bahawa carta evolusi kuda ini, yang dianggap sebagai bukti paling kukuh untuk Darwinisme, tidak lebih daripada cerita-cerita yang fantastik dan mustahil.

1 Boyce Rensberger, Houston Chronicle, November 5, 1980, p.15
2 Colin Patterson, Harper's, February 1984, p.60
3 Gordon Rattray Taylor, The Great Evolution Mystery, Abacus, Sphere Books, London, 1984, p. 230

36 Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, p. 198.
37 Engin Korur, "Gözlerin ve Kanatlarýn Sýrrý" (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, October 1984, p. 25.
38 Nature, Vol 382, August, 1, 1996, p. 401.
39 Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, p. 310.
40 L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, p. 86.
41 Ibid, p. 86; L. D. Martin "Origins of Higher Groups of Tetrapods", Ithaca, New York: Comstock Publising Association, 1991, pp. 485, 540.
42 S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Vol 69, 1985, p. 178; A. D. Walker, Geological Magazine, Vol 177, 1980, p. 595.
43 Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, February 1, 1997, p. 31.
44 "Old Bird", Discover, March 21, 1997.
45 Ibid.
46 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
47 S. J. Gould & N. Eldredge, Paleobiology, Vol 3, 1977, p. 147.
48 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
49 Ibid.
50 Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, vol 212, June 26, 1981, p. 1492.
51 George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, p. 42.
52 R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Vol 33, December 1979, p. 1230.


Penipuan Evolusi - Harun Yahya

TAFSIRAN FOSIL EVOLUSIONIS YANG MENIPU

Sebelum kita mengkaji dengan lebih terperinci legenda (dongengan) manusia evolusi ini, perlu diterangkan metode propaganda yang mempengaruhi sebahagian besar masyarakat awam terhadap kewujudan makhluk separuh manusia-separuh beruk yang kononnya hidup di zaman lampau. Propaganda-propaganda ini menggunakan pembentukan semula yang telah dibuat berdasarkan fosil-fosil yang telah ditemui. Pembentukan semula yang dimaksudkan ialah dengan melukis gambar atau mengubahsuai sebuah model hidup dengan hanya berpandukan kepada sebatang tulang dan kalang kala hanya berdasarkan sekeping serpihan yang dikeluarkan daripada tanah. Makhluk manusia-beruk yang sering kita saksikan di kaca televisyen, surat khabar, majalah-majalah dan filem-filem, adalah hasil pembentukan semulaini.

Memandangkan fosil-fosil ini ditemui di dalam keadaan bersepah dan tidak sempurna, maka sebarang andaian yang dibuat berdasarkannya hanya spekulasi (agakan) sahaja. Tambahan pula, pembentukan semula ini (lukisan atau model) telah dibuat oleh evolusionis berdasarkan saki baki fosil yang telah disediakan secara agakan semata-mata untuk mengesahkan tesis-tesis evolusi mereka. Seorang ahli antropologi daripada Harvard, David R. Pilbeam, menegaskan kenyataan ini apabila beliau menyatakan; "Sekurang-kurangnya di dalam paleontologi, data-data masih jarang sekali dipengaruhi oleh tafsiran-tafsiran teori. Teori-teori di masa lampau telah menjejaskan ideologi kita melebihi daripada data-data yang tepat".53 Memandangkan masyarakat kini amat terpengaruh dengan maklumat-maklumat visual, pembentukan semula ini telah membantu matlamat evolusionis, iaitu untuk meyakinkan masyarakat bahawa makhluk-makhluk yang telah diubah suai ini sememangnya telah wujud di masa lampau.

Lukisan- Lukisan Khayalan

Di dalam gambar-gambar dan binaan semula mereka, evolusionis telah dengan sengaja memberikan bentuk kepada sifat-sifat yang sebenarnya tidak meninggalkan sebarang fosil, seperti struktur hidung dan bibir, bentuk rambut, dan kening, dan bahagian-bahagian berambut lain, untuk menyokong evolusi. Mereka juga telah menyediakan gambar-gambar terperinci yang menggambarkan makhluk-makhluk khayalan ini berjalan bersama dengan keluarga mereka, memburu, atau dalam keadaan melakukan kerja-kerja harian mereka. Bagaimana pun, lukisan-lukisan ini semuanya adalah khayalan-khayalan imaginasi dan tidak mempunyai sebarang kaitan dengan rekod fosil.

Pada peringkat ini kita perlu menggariskan beberapa fakta penting: pembentukan semula yang dilakukan ini hanya berdasarkan kepada saki baki tulang hanya dapat menjelaskan beberapa kriteria asas objek tersebut memandangkan butiran-butiran yang lebih jelas terdiri daripada tisu-tisu lembut yang mudah reput ditelah zaman. Oleh itu, dengan tafsiran samar terhadap tisu-tisu ini, maka lukisan atau model yang diubah suai ini bergantung sepenuhnya kepada imaginasi khayalan individu yang melakukannya. Earnts A. Hooten, daripada Harvard, menerangkan situasi ini seperti berikut:

Untuk cuba mengembalikan bahagian-bahagian yang lembut ini adalah sesuatu yang amat sukar. Bibir, mata, telinga dan hujung hidung tidak meninggalkan sebarang tanda di atas mana-mana bahagian tulang. Kamu mungkin, dengan bantuan peralatan-peralatan yang sempurna, dapat mereka tengkorak Neanderthal seperti seekor cimpanzi atau seperti seorang ahli falsafah. Pembentukan semula yang didakwa sebagai sejenis manusia purba ini, mempunyai (jika ada) nilai saintifik yang amat rendah dan hanya akan mengelirukan masyarakat umum. Oleh itu jangan sekali-kali kamu mempercayai pembentukan semula ini.54

TIGA BINAAN SEMULA BERDASARKAN KEPADATENGKORAK YANG SAMA

Tambahan pula, para evolusionis ini telah mereka berbagai cerita dongeng, sehinggakan mereka menggambarkan wajah yang berbeza dengan berdasarkan kepada tengkorak yang sama. Sebagai contoh, tiga buah lukisan binaan semula yang dibuat berdasarkan sebuah fosil yang digelar "Australopithecus Robustus (Zinjanthroptus)", merupakan sebuah bukti terkenal terhadap kepalsuan ini.

Tafsiran yang berat sebelah terhadap fosil-fosil ini atau pemalsuan terhadap berbagai khayalan pembinaan semula ini, menunjukkan betapa kerapnya para evolusionis ini menggunakannya untuk menipu. Malah mereka tidak sedikit pun merasa bersalah apabila membayangkan bahawa penipuan mereka ini telah tinggal kekal di dalam lipatan sejarah evolusi.

53 David R. Pilbeam, "Rearranging Our Family Tree", Nature, June 1978, p. 40.
54 Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, p. 332.


Penipuan Evolusi - Harun Yahya

PENIPUAN EVOLUSI

Tidak terdapat sebarang bukti kukuh untuk menyokong imej "manusia-beruk" yang terus didoktrinkan oleh pihak media dan golongan akademik evolusionis. Dengan berus yang masih di tangan, para evolusionis ini menghasilkan makhluk khayalan mereka, tetapi kenyataan bahawa lukisan-lukisan mereka ini langsung tidak menepati fosil-fosil yang ditemui, telah memberikan masalah yang besar kepada mereka. Antara cara yang digunakan untuk menangani masalah ini ialah dengan "mencipta" fosil-fosil yang sebenarnya tidak pernah ditemui. Piltdown Man, skandal terbesar di dalam sejarah sains, merupakan di antara contoh metode tersebut.

Piltdown Man: Sekeping Rahang Orang Utan dan Sebiji Tengkorak Manusia

Kisah Sebuah Penipuan
Fosil-fosil tersebut telah digali oleh Charles Dawson dan telah diberikan kepada Sir Arthur Smith Woodward. |
Serpihan-serpihan telah dipasang semula untuk membentuk tengkorak terkena. | Serpihan Tengkorak Manusia Rahang Orang Utan
Berdasarkan kepada pemasangan semula tengkorak tersebut, beberapa lukisan dan ukiran telah dihasilkan, sejumlah artikel dan dokumentari telah ditulis. Tengkorak asal telah dipamerkan di Muzium British. |
Setelah 40 tahun selepas penemuannya, fosil Piltdown Man telah dibuktikan sebagai satu penipuan oleh sekumpulan penyelidik. |

Seorang doktor yang amat dikenali yang juga seorang ahli paleontologi (ilmu kaji manusia), Charles Dawson telah mendakwa menemui sekeping tulang rahang dan serpihan tengkorak manusia di dalam sebuah lombong di Piltdown, England dalam tahun 1912. Walau pun, rahang tersebut menyerupai beruk tetapi gigi dan tengkoraknya lebih mirip kepada manusia. Ia kemudian telah dikenali sebagai "Piltdown Man". Ia didakwa berusia 500 ribu tahun dan telah dipamerkan di beberapa buah muzium sebagai bukti evolusi manusia yang jelas. Selama 40 tahun, ramai saintis telah menulis berbagai artikel berkenaan Piltdown Man ini. Berbagaitafsiran dan lakaran lukisan telah dihasilkan, dan fosil ini kemudian telah dikemukakan sebagai sebuah bukti penting terhadap evolusi manusia. Tidak kurang daripada 500 tesis kedoktoran telah ditulis di bawah tajuk ini.55Seorang ahli paleontologi Amerika, Henry Fairfield Osborn, ketika melawat Muzium British dalam tahun 1935, telah berkata, "... kita perlu diperingatkan berulang-ulang kali bahawa Alam Semula jadi ini dipenuhi dengan berbagai paradok dan ini merupakan sebuah penemuan yang memeranjatkan tentang manusia terawal ..."56

Pada tahun 1949, Kenneth Oakley, daripada Jabatan Paleontologi Muzium British telah melakukan "ujian florin", satu ujian yang dijalankan untuk mengenal pasti usia sesebuah fosil lama. Suatu ujian telah dijalankanke atas fosil Piltdown Man ini. Hasilnya amat memeranjatkan! Ketika ujian, didapati tulang rahang tersebut tidak mengandungi sebarang florin. Ini menunjukkan bahawa ia telah ditanam beberapa tahun sahaja di dalam tanah. Sementara, tengkorak tersebut pula hanya mengandung sedikit florin, menunjukkan bahawa ia hanya berusia beberapa ribu tahun sahaja.

Kajian seterusnya yang dijalankan dengan menggunakan kaedah ujian florin yang sama telah mendapati bahawa tengkorak tersebut hanya berusia beberapa ribu tahun sahaja. Ia juga telah menunjukkan bahawa gigi-gigi yang terdapat pada rahang tersebut adalah kepunyaan seekor orang utan yang telah dipasangkan (pada rahang tersebut) dan segala peralatan primitif yang ditemui adalah bahan tiruan yang telah dipalsukan dengan peralatan-peralatan besi.57 Di dalam ujian lebih terperinci yang telah disempurnakan oleh Weiner, penipuan ini telah didedahkan kepada umum pada tahun 1953. Tengkorak tersebut adalah kepunyaan manusia berusia 500 ribu tahun dan tulang rahang tersebut pula adalah kepunyaan seekor orang utan moden yang telah mati !. Gigi-giginya pula telah diaturkan di dalam satu susunan dan dimasukkan ke dalam rahang, dan ia juga telah ditokok tambah untuk menjadikannya lebih mirip kepada manusia. Kemudian semua serpihan ini telah disalut dengan "potassium dichromate" * untuk menjadikannya kelihatan usang. Lapisan yang disalut ini mulai hilang apabila ia direndam ke dalam asid. Le Gros Clark, antara individu yang terlibat di dalam kumpulan yang membongkar penipuan ini tidak dapat menyembunyikan rasa terperanjatnyadan berkata, "Bukti kepalsuan ini amat jelas kelihatan. Ianya amat ketara sehinggakan mereka tertanya-tanya – bagaimana mereka tidak dapat mengesannya sebelum ini?".58 Setelah menyedari keadaan ini, Piltdown Man telah dipindahkan dengan segera daripada Muzium British setelah dipamerkan selama 40 tahun.

* Potassium Dichromate – sejenis bahan kimia tidak berwarna seperti kristal, digunakan di dalam perusahaan mancis dan bahan letupan. (KC103)

Nebraska Man: Sebatang Gigi Babi

Di dalam tahun 1922, Henry Fairfield Osborn, pengurus American Museum of Natural History, mendakwa telah menemui sebatang fosil gigi geraham di barat Nebraska berhampiran Snake Brook, kepunyaan Zaman Pliocene. Gigi tersebut mempunyai kriteria-kriteria yang mirip kepada manusia dan beruk. Perbalahan di antara saintis mula berlaku apabila sebahagian daripada mereka mendakwa ianya adalah daripada Pithecanthropus erectus. Sementara yang lain pula mendakwa ianya adalah lebih mirip kepada manusia. Fosil yang telah menimbulkan perbalahan ini telah dinamakan sebagai "Nebraska Man". Ia juga telah dinamakan dengan "istilah saintifik", Hesperopithecus haroldcooki.

Gambar ini telah dilukis berdasarkan kepada sebatang gigi dan ia telah diterbitkan di dalam majalah Illustrated London News pada 24 Julai 1922. Bagaimana pun, para evolusionis merasa amat kecewa apabila ia telah dikenal pasti bukan kepunyaan beruk atau manusia, tetapi sebenarnya ia dalah kepunyaan satu spesies babi yang telah pupus.

Banyak pihak telah memberikan sokongan mereka kepada Osborn. Dengan hanya berdasarkan kepada sebatang gigi ini, pembinaan semula kepala dan badan Nebraska Man telah dilakarkan semula. Malah Nebraska Man telah digambarkan bersama dengan isteri dan anak-anaknya seperti sebuah keluarga, dengan berlatarbelakangkan alam semula jadi.

Semua senario ini telah dihasilkan dengan hanya berdasarkan kepada sebatang gigi. Para evolusionis amat mengiktiraf "manusia hantu" ini. Sehinggakan apabila seorang penyelidik, William Bryan membantah keputusan mereka yang tidak adil dengan hanya berpandukan kepada sebatang gigi, maka beliau telah dikritik dengan hebatnya.

Pada 1927, bahagian-bahagian lain tengkorak telah ditemui. Berdasarkan kepada serpihan-serpihan baru ini, didapati gigi tersebut bukan kepunyaan seorang manusia atau seekor beruk. Sebaliknya, ia adalah kepunyaan sejenis babi liar di Amerika yang telah pupus, dikenali sebagai prostennops. William Bryan telah menulis sebuah artikel di dalam majalah Science bertajuk "Hesperopithecus: Apparently not an ape nor a man".59 Setelah itu, semua lukisan-lukisan Hesperopithecus haroldcooki telah dibuang daripada bacaan-bacaan evolusi.

OTA BENGA: Orang Asli Afrika Yang Dimasukkan Ke Dalam Sangkar

Setelah Darwin melanjutkan dakwaan beliau di dalam buku bertajuk "The Descent of Man", bahawa manusia terbentuk daripada beruk, dia mula mencari fosil-fosil untuk menyokong dakwaannya. Bagaimana pun, evolusionis percaya makhluk separuh manusia-beruk tidak hanya dapat ditemui di dalam bentuk fosil, tetapi ia juga hidup di kawasan-kawasan tertentu dunia. Pada awal kurun ke-20, penemuan "rangkaian peralihan hidup" telah menyebabkan berlakunya sebuah tragedi yang tidak diduga. Tragedi paling kejam melibatkan seorang kerdil yang digelar Ota Benga.

OTA BENGA: Pigmi di dalam zoo

Ota Benga telah ditangkap pada tahun 1904 oleh seorang penyelidikdi Congo. Nama yang diberikan kepadanya bermaksud "kawan". Dia mempunyai seorang isteri dan dua orang anak. Setelah dikurung dan dirantai seperti binatang, dia telah dibawa ke Amerika Syarikat dan evolusionis telah mempamerkannya di khalayak ramai di Pesta Dunia St. Louis bersama dengan spesies-spesies beruk yang lain. Ia diperkenalkan sebagai "rangkaian peralihan paling hampir dengan manusia". Dua tahun kemudian, mereka membawanya ke Zoo Bronx di New York dan mereka mempamerkannya di bawah sektor "Peninggalan Nenek Moyang Manusia", bersama dengan beberapa ekor cimpanzi, seekor gorila bernama Dilah dan seekor orang utan bernama Dohung. Dr. William T. Hornaday, pengarah zoo berkenaan telah memberikan ucapan yang panjang lebar betapa beliau merasa amat bangga kerana menempatkan "formasi peralihan" ganjil ini di zoonya. Dia telah melayan Ota Benga seolah-olah ia adalah benar-benar seekor haiwan. Kerana tidak tahan menerima layanan buruk ini, Ota Benga telah membunuh diri.60

Piltdown Man, Nebraska Man, Ota Benga... semua skandal-skandal ini menunjukkan bahawa saintis evolusionis tidak akan teragak-agak untukmenggunakan apa sahaja cara yang tidak saintifik untuk membuktikan teori mereka. Tanamkan fakta ini di dalam fikiran apabila melihat bukti-bukti yang didakwa sebagai legenda evolusi manusia, kerana kita berhadapan dengan situasi yang sama. Terdapat berbagai cerita khayalan dan sekumpulan sukarelawan yang bersedia untuk melakukan apa sahaja bagi mengesahkan cerita ini.

55 Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, p. 59.
56 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, February 5, 1979, p. 44.
57 Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, Vol 10, p. 133.
58 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, April 5, 1979, p. 44.
59 W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, Vol 66, December 1927, p. 579.
60 Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992.


Penipuan Evolusi - Harun Yahya

SENARIO EVOLUSI MANUSIA

Di dalam bab-bab yang lepas kita dapat melihat tidak terdapat sebarang mekanisme semula jadi yang boleh menyebabkan suatu hidupan itu berubah, dan spesies hidupan tidak wujud hasil daripada proses evolusi, tetapi sebaliknya ia diciptakan di dalam keadaan yang telah sedia sempurna. Ia diciptakan satu per satu (individu). Oleh itu, dapat disimpulkan bahawa "evolusi manusia" adalah sebuah cerita yang tidak pernah berlaku.

Jadi apa yang dikemukakan oleh para evolusionis ini sebagai asas teori mereka?

Asas mereka ialah kewujudan perbagai fosil yang membolehkan mereka mencipta tafsiran khayalan. Menurut sejarah, terdapat 6000 spesies beruk pernah hidup di muka bumi ini, tetapi sebahagian besar daripadanya telah pun terpupus. Hari ini hanya terdapat 120 spesies yang masih hidup. 6000 spesies beruk yang sebahagian daripadanya telah pupus inilah yang menjadi sumber utama evolusionis.

Evolusionis mencatatkan evolusi manusia ini dengan menyusun beberapa tengkorak yang bertepatan dengan kehendak mereka, daripada yang paling kecil hingga yang paling besar dan menaburkan (mencampurkan) tengkorak-tengkorak bangsa manusia yang telah pupus bersama. Menurut senario ini, manusia moden dan beruk yang ada hari ini berasal daripada keturunan yang sama. Makhluk ini berubah mengikut edaran masa, dan sebahagian daripadanya menjadi beruk hari ini, sementara sebahagian yang lain yang mengikut cabang evolusi yang berbeza berubah menjadi manusia moden.

Bagaimanapun, semua kajian paleontologi, anatomi dan biologi telah membuktikan bahawa dakwaan evolusi ini adalah dongengan dan tidak sah seperti yang lain juga. Tidak terdapat sebarang pendapat dan bukti yang dapat dikemukakan untuk membuktikan terdapat hubungan di antara manusia dan beruk, melainkan penipuan, pemalsuan, dan lukisan-lukisan dan komentar yang tersasar.

Rakaman fosil telah membuktikan kepada kita melalui sejarah, bahawa manusia asalnya adalah manusia dan beruk berasal daripada beruk juga. Sebahagian daripada fosil-fosil yang didakwa oleh evolusionis sebagai kepunyaan nenek moyang manusia, sebenarnya milik satu kaum yang hidup sekitar 10,000 tahun dahulu dan kemudian telah pupus. Tambahan pula, banyak komuniti manusia yang hidup hari ini mempunyai penampilan dan kriteria yang sama dengan kaum ini. Semua ini menjadi bukti yang jelas bahawa manusia tidak pernah mengalami sebarang proses evolusi pada mana-mana jangka masa sejarah.

Yang lebih penting ialah terdapat berbagai perbezaan anatomi (binaan tubuh badan) di antara manusia dan beruk, dan tidak satu pun di antaranya yang menunjukkan ianya terhasil daripada proses evolusi. "Bipedality", (berkaki dua) adalah di antara contohnya. Sebagaimana yang akan kami terangkan kemudian nanti, dua kaki adalah sifat khusus kepada manusia sahaja, dan ia merupakan sifat paling penting yang membezakan di antara manusia daripada haiwan-haiwan lain.

Susun Salur Khayalan Manusia

Dakwaan Darwinis berpegang bahawa manusia moden hari ini telah mengalami perubahan daripada sejenis makhluk seperti beruk. Ketika berlaku proses evolusi, yang dipercayai berlaku sekitar 4-5 bilion tahun yang lalu, didakwa terdapat beberapa "formasi peralihan" (transtional forms) di antara manusia moden dan nenek moyangnya. Berdasarkan kepada senario khayalan ini, empat kategori asas telah disenaraikan:

1. Australopithecines (Australopithecus)

2. Homo habilis

3. Homo erectus

4. Homo sapiens

Para evolusionis menamakan kategori ini sebagai "Australopithecus" yang bermaksud "beruk Afrika Selatan". Australopithecus, yang tidak lebih daripada sejenis beruk purba yang telah pupus, mempunyai beberapa jenis. Sebahagiannya memiliki susuk tubuh yang sempurna, sementara yang lain bertubuh kecil dan kurus.

Evolusionis mengklafikasikan peringkat berikutnya sebagai "homo", iaitu manusia. Menurut dakwaan mereka, hidupan pada peringkat "Homo" ini lebih maju daripada Australopithecus, dan tidak banyak berbeza dengan manusia moden kini. Manusia moden ini, yang dikenali sebagai "homo sapiens", dikatakan telah mengalami perubahan pada peringkat terakhir proses evolusi spesies ini.

Fosil-fosil seperti "Java Man", "Pekin Man" dan "Lucy", yang sering muncul di dalam berbagai mas media, adalah tergolong di dalam empat spesies yang telah disenaraikan di atas. Spesies- spesies ini dianggarkan telah berpecah kepada beberapa spesies cabang.

SEKEPING TULANG RAHANG SEBAGAI CETUSAN INSPIRASI

Fosil Ramapithecus pertama yang ditemui: sebuah rahang yang hilang telah disambungkan dua bahagian. Evolusionis melukiskan Ramapithecus, keluarganya dan persekitaran mereka hidup, dengan hanya berdasarkan kepada tulang-tulang rahang ini.

Sesetengah formasi peralihan ini, seperti "Ramapithecus" telah dikeluarkan daripada senarai khayalan evolusi pokok manusia setelah dikenal pasti ianya sebagai hanya sejenis spesies beruk biasa sahaja.61

Dengan menyambungkan rantaian-rantaian ini seperti berikut, Australopithecus > Homo habilis > Homo erectus > Homo sapiens, para evolusionis mendakwa setiap satu menjadi moyang kepada yang lain. Walau bagaimana pun, kajian paleontologi telah mendapati bahawa Australopithecus, Homo habilis dan Homo erectus, telah wujud di kawasan yang berbeza tetapi di dalam waktu yang sama. Tambahan pula, satu segmenmanusia yang diklafikasikan sebagai Homo erectus telah hidup sehingga ke zaman moden. Homo Neandarthalensis dan Homo sapiens (manusia moden) telah wujud di dalam waktu yang sama. Oleh itu, ia menunjukkan dengan jelas ketidaktepatan dakwaan bahawa mereka adalah moyang kepada yang lain.

Pada dasarnya, semua penyelidikan dan kajian saintifik telah mendedahkan bahawa rekod-rekod fosil tidak menunjukkan berlakunya sebarang proses evolusi, seperti yang didakwa oleh evolusionis. Malah, fosil-fosil ini sebenarnya kepunyaan sekelompok kaum atau spesies-spesies beruk.

Jadi, fosil yang manakah kepunyaan manusia, dan yang mana pula kepunyaan beruk? Dan apakah mungkin untuk salah satu daripadanya menjadi formasi peralihan? Untuk mendapatkan jawapan, mari kita selidik setiap kategori dengan lebih dekat.

Australopithecus : Sejenis Spesies Beruk

Australopithecus, adalah kategori pertama yang juga dikenali sebagai "Beruk Selatan". Ia dianggarkan telah muncul di Afrika pada sekitar 4 juta tahun dahulu dan mereka telah hidup sehingga sejuta tahun. Terdapat beberapa pengklafikasian lain di dalam Australopithecus. Evolusionis menganggarkan spesies yang paling tua ialah A. Afaransis. Kemudian diikuti dengan A. Africanus, yang mempunyai tulang yang lebih kecil. Seterusnya, A. Robustus, yang mempunyai tulang yang lebih besar. Sementara, A. Boisei, sebahagian penyelidik menganggapnya sebagai spesies yang lain, dan sebahagian yang lain menerimanya sebagai pecahan spesies A. Robustus.

Semua spesies Autralopithecus adalah beruk-beruk yang telah pupus yang menyerupai beruk hari ini. Saiz tengkorak mereka adalah sama atau lebih kecil daripada cimpanzi kini. Mereka menggerakkan tangan dan kaki mereka untuk memanjat seperti cimpanzi dan kaki mereka mempunyai kebolehan untuk bergayutan di dahan pokok. Mereka bertubuh kecil (maksimum 130 cm/5inci), dan seperti cimpanzi kini, Australopithecus jantan mempunyai tubuh yang lebih besar daripada betina. Kebanyakan kriteria seperti butir-butir khusus pada tengkorak mereka, jarak mata yang rapat, gigi geraham yang tajam, struktur rahang, tangan yang panjang, dan kaki yang pendek, adalah bukti jelas yang menunjukkan hidupan-hidupan ini tidak berbeza daripada beruk-beruk hari ini.

Evolusionis mendakwa, walaupun Australopithecus mempunyai struktur tubuh seperti beruk tetapi ia berjalan menegak seperti manusia, bukan seperti beruk.

Fakta "berjalan menegak" ini telah dipegang oleh ahli paleontologi seperti Richard Leakey dan Donald C. Johanson selama beberapa dekad.Tetapi, ramai saintis telah menjalankan penyelidikan terhadap struktur rangka Australopithecus dan membuktikan dakwaan tersebut tidak sah. Kajian mendalam telah dilakukan ke atas beberapa spesies Australopithecus oleh dua orang ahli anatomi yang terkenal dari England dan Amerika Syarikat, iaitu Lord Solly Zukerman dan Prof. Charles Oxnard. Ia telah membuktikan bahawa makhluk ini tidak bergerak dengan menggunakan dua kaki (seperti manusia), sebaliknya bergerak seperti pergerakan beruk hari ini. Setelah mengkaji tulang-tulang fosil ini selama 15 tahun dengan menggunakan peralatan-peralatan yang disumbangkan oleh kerajaan British, Lord Zukerman bersama kumpulannya telah membuat kesimpulan bahawa, Australopithecus hanyalah satu spesies beruk biasa dan sama sekali tidak berjalan dengan dua kaki, sedangkan beliau sendiri adalah seorang evolusionis.62 Demikian juga dengan, Charles Oxnard, seorang lagi evolisionis yang terkenal dengan kajian beliau di dalam subjek ini, beliau juga telah menyamakan kerangka Australopithecus ini dengan orang utan moden.63 Akhirnya, pada tahun 1994, sebuah pasukan daripada Universiti Liverpool telah menjalankan penyelidikan secara mendalam untuk mendapatkan konklusi yang tepat. Akhirnya, "mereka membuat kesimpulan bahawa Australopithecus adalah quadripedal" (haiwan yang berjalan dengan empat kaki).64

Secara ringkasnya, Australopithecus ini tidak mempunyai sebarang kaitan dengan manusia, ia hanyalah sejenis spesies beruk yang telah pupus.

Homo Habilis : Seekor Beruk Yang Diperkenalkan
Sebagai Manusia

Persamaan paling ketara di antara struktur rangka dan tengkorak Australopithecus dan cimpanzi dan penyanggahan dakwaan bahawa makhluk ini berjalan menegak, memberikan kesukaran kepada ahli paleontologi evolusionis. Ini kerana, menurut khayalan evolusi, Homo erectus datang selepas Australopithecus. Sedangkan, "homo" bermaksud manusia, oleh itu Homo erectus adalah sekelas dengan manusia dan tulang rangkanya adalah menegak. Saiz tengkoraknya juga adalah dua kali ganda daripada Australopithecus. Perantaraan terus dari Australopithecus, yang mirip cimpanzi/beruk, kepada Homo erectus, yang mempunyai tulang rangka tidak jauh berbeza dengan manusia moden, adalah mustahil walau jika dilihat berdasarkan teori evolusi sekali pun. Oleh itu, "rangkaian" iaitu formasi perantaraan, amat diperlukan. Maka Homo habilis pun diperkenalkan (sebagai formasi perantaraan Australopithecus-Homo erectus).

Homo habilis telah diperkenalkan sebagai sebuah keluarga yang sempurna pada tahun 1960an oleh Leakeys yang dikenali sebagai "pemburu fosil". Menurut Leakeys, spesies baru yang dikelaskan sebagai Homo habilis ini mempunyai kapasiti tengkorak yang besar, kebolehan berjalan tegak dan menggunakan batu dan kayu sebagai peralatan dan mempunyai tengkorak yang lebar. Oleh itu, kemungkinan ia adalah moyang manusia.

Bagaimana pun, penemuan fosil baru daripada spesies yang sama yang telah ditemui pada akhir 1980an telah mengubah sepenuhnya dakwaan ini. Sebahagian pengkaji seperti, Bernard Wood dan C. Loring Brace telah membuat kenyataan berdasarkan kepada penemuan baru ini, bahawa Homo habilis, yang bermaksud "manusia yang mampu menggunakan peralatan", sepatutnya diklafikasikan sebagai "Australopithecus habilis", bererti, "beruk Afrika Selatan yang pandai menggunakan peralatan". Ini kerana Homo habilis mempunyai banyak kriteria yang menyamai spesies beruk Australopithecus. Ia memiliki tangan yang panjang, kaki yang pendek dan struktur tengkorak seperti beruk, begitu juga dengan Australopithecus. Jari-jari dan ibu jarinya amat sesuai untuk memanjat. Struktur rahangnya amat mirip dengan beruk-beruk biasa. Keluasan tengkoraknya yang berukuran 550ks (kubin sentimeter) adalah tanda yang jelas menunjukkan bahawa ia adalah sejenis spesies beruk. Kesimpulannya, Homo habilis yang diperkenalkan sebagai spesies yang berbeza sebenarnya adalah daripada spesies yang sama dengan Australopithecus.

AUSTRALOPITHECUS:
SEEKOR BERUK YANG PUPUS

AUSTRALOPITHECUS | CIMPANZI MODEN
Gambar di atas ialah fosil tengkorak Australopithecus aferensis AL 444-2, dan di bawah pula adalah tengkorak seekor beruk kini. Persamaan antara keduanya menunjukkan bahawa A. aferensis adalah seekor beruk biasa, tanpa sebarang sifat-sifat manusia.

Fosil pertama telah ditemui di Uthopia, Hadar, yang dianggarkan kepunyaan spesies Australopithecus aferensis: AL 288 – 1 atau "Lucy". Untuk beberapa lama evolusionis bermatian untuk membuktikan Lucy dapat berjalan tegak: tetapi penyelidikan terkini telah membuktikan bahawa haiwan ini hanyalah seekor beruk biasa dengan belakang yang bongkok..

Fosil Australopithecus aferensis AL – 333-105 di bawah adalah kepunyaan anggota spesies ini yang masih muda. Kerana itulah, bonjolan masih belum terbentuk pada tengkoraknya.

Kajian-kajian yang dilakukan beberapa tahun kemudian telah mendapati bahawa Homo habilis tidak berbeza dengan Australopithecus. Fosil tengkorak dan rangka OH62 yang ditemui oleh Tim White menunjukkan bahawa spesies ini mempunyai keluasan tengkorak yang kecil, tangan yang panjang dan kaki yang pendek, yang membolehkannya memanjat pokok, seperti beruk-beruk moden.

Analisis yang lebih terperinci yang telah dilakukan oleh seorang pakar antropologi Amerika, Holly Smith pada tahun 1994, telah membuktikan bahawa Homo habilis sebenarnya bukan "homo" atau "manusia", tetapi ia adalah beruk. Berkenaan dengan analisisnya terhadap gigi Australopithecus, Homo habilis, Homo erectus dan Homo Neandertalensis, beliau telah mengeluarkan kenyataan berikut:

Dengan membataskan analisis fosil-fosil untuk mengenal pasti beberapa kriteria, bentuk pembinaan gigi, Australopithecus dan Homo habilis telah dikelaskan bersama dengan beruk-beruk Afrika. Sementara Homo erectus dan Neanderthal dikelaskan bersama dengan manusia.65

Di dalam tahun yang sama, Fred Spoor, Bernard Wood dan Frans Zonneveld, semuanya pakar di dalam bidang anatomi, mereka telah mendapat konklusi yang sama melalui metode kajian yang sama sekali berbeza. Metode kajian ini berdasarkan analisis komparatif terhadap saluran separuh bulat di dalam telinga manusia dan beruk yang membantu keseimbangan badan. Saluran separuh bulat manusia yang berjalan menegak didapati berbeza dengan saluran beruk yang berjalan membongkok. Saluran separuh bulat di dalam telinga Australopithecus dan Homo habilis yang telah dikaji oleh Spoor, Wood dan Zonneveld adalah menyamai saluran separuh bulat beruk moden kini. Sementara, saluran Homo Erectus adalah sama dengan manusia.66

Penemuan ini telah mendedahkan dua keputusan penting:

1. Fosil-fosil yang dirujuk sebagai Homo habilis sebenarnya bukan kepunyaan kelas "homo" (manusia), tetapi ia kepunyaan Australopithecus atau beruk.

2. Kedua-duanya, Homo habilis dan Australopithecus, adalah jenis haiwan yang berjalan bongkok, oleh itu, ia memiliki rangka seekor beruk. Oleh itu, mereka tidak mempunyai sebarang kaitan dengan manusia.

HOMO RUDOLFENSIS : Wajah Yang Tersalah Pasang

Istilah Homo rudolfensis adalah nama yang diberikan kepada beberapa serpihan fosil baru yang ditemui pada tahun 1972. kelas yang diwakili oleh fosil-fosil ini dikenali sebagai Homo rudolfensis kerana ia ditemui di persekitaran Sungai Rudolf, Kenya. Kebanyakan ahli paleontologi berpendapat bahawa fosil-fosil ini tidak berasal daripada spesies yang jelas, tetapi hidupan yang bergelar Homo rudolfensis ini sebenarnya adalah seekor Homo habilis.

HOMO HABILIS:
SATU LAGI BERUK YANG TELAH PUPUS

Untuk sekian lama, evolusionis mendakwa bahawa makhluk yang mereka gelar Homo habilis dapat berjalan tegak. Mereka menyangkakan telah menemui rantaian yang merintang daripada beruk kepada manusia. Tetapi , fosil Homo habilis terbaru yang ditemui oleh Tim White pada 1986 dan menamakannya sebagai OH 62 telah membatalkan dakwaan ini. Kerangka fosil ini menunjukkan bahawa Homo habilis mempunyai tangan yang panjang dan kaki yang pendek sama seperti beruk hari ini. Fosil ini telah menamatkan dakwaan bahawa Homo habilis adalah makhluk bipedal yang dapat berjalan tegak. Sebenarnya, Homo habilis adalah satu spesies beruk biasa sahaja.

"OH 7 Homo habilis" seperti yang dapat dilihat di dalam gambar merupakan fosil yang dapat menggarap dengan baik sifat-sifat tulang rahang spesies Homo habilis. Fosil rahang ini mempunyai gigi kacip yang besar. Gigi gerahamnya adalah kecil. Bentuk rahang ini adalah bulat. Semua sifat-sifat ini menjadikan rahang ini kelihatan amat mirip dengan beruk hari ini. Dengan kata lain, rahang Homo habilis ini sekali lagi telah membuktikan bahawa makhluk ini adalah seekor beruk.

Richard Leakey, yang telah menggali fosil-fosil ini, telah memperkenalkan sebiji tengkorak yang dinamakan "KNM-ER 1470" yang dikatakan berusia 2.8 juta tahun dahulu, sebagai penemuan terhebat di dalam sejarah antropologi dan mempunyai kesan yang besar. Menurut Leakey, hidupan ini yang mempunyai keluasan tengkorak yang kecil seperti Australopithecus, di samping wajah seorang manusia, adalah rangkaian yang hilang di antara Australopithecus dan manusia.

Namun begitu, tidak beberapa lama kemudian, telah difahami bahawa wajah manusia pada tengkorak KNM-ER 1470 yang telah kerap disiarkan di muka hadapan majalah-majalah sains ini, sebenarnya adalah hasil kesilapan penggabungan serpihan-serpihan tengkorak yang mungkin juga disengajakan. Prof. Tim Bromage, yang telah menjalankan ujian anatomi ke atas wajah manusia, telah menggariskan fakta-fakta berikut yang telah ditemui dengan bantuan simulasi komputer pada tahun 1992:

Apabila ia (KNM-ER 1470) pertama kali dicantumkan semula, wajahnya padan dengan tengkorak tersebut dalam posisi menegak, ia lebih mirip kepada wajah manusia. Tetapi kajian hubungan anatomi terbaru, menunjukkan bahawa ketika hidup sepatutnya wajah tersebut tersembul keluar dan menunjukkan satu aspek menyerupai beruk, atau lebih tepat menyerupai Australopithecus.67

Seorang lagi ahli paleontologi yang juga seorang evolusionis, J.E Cronin mengeluarkan kenyataan berikut terhadap perkara ini:

… secara relatifnya, ia adalah wajah yang dibina dengan tegap, hidung berkonsonan klivus (clivus) yang rata, (menyerupai wajah Australopithecus), keluasan tengkorak yang rendah maksimumnya (di atas pelipis), gigi taring yang kuat dan gigi geraham yang besar (seperti yang ditunjukkan oleh akarnya), semuanya ini secara relatifnya adalah bersifat primitif yang menyebabkannya lebih sesuai dikelaskan di dalam kumpulan A.africanus.68

C. Loring Brance daripada Universiti Michigan, telah membuat kesimpulan yang sama seperti hasil analisis yang dibuat ke atas struktur rahang dan gigi 1470, dan menyatakan bahawa rahang dan bahagian yang mengandungi gigi geraham menunjukkan bahawa ER 1470 memiliki wajah dan gigi seekor beruk Australopithecus.69

Prof. Alan Walker, seorang ahli paleontologi daripada Universiti John Hopkins yang telah melakukan banyak kajian ke atas ER 1470, seperti Leakey, beliau mempertahankan bahawa hidupan ini tidak seharusnya dikelaskan sebagai "homo", iaitu spesies manusia seperti Homo habilis atau Homo Redolfensis. Sebaliknya, ia sepatutnya dikelaskan di bawah spesies Australopithecus.70

Kesimpulannya, pengklafikasian seperti Homo habilis atau Homo rudolfensis yang dikemukakan sebagai rangkaian perantaraan di antara Australopithecus dan Homo erectus, sebenarnya adalah khayalan semata mata. Seperti yang telah disahkan oleh ramai penyelidik hari ini, bahawa hidupan ini sebenarnya adalah cabang daripada Australopithecus. Semua ciri-ciri anatomi mereka menunjukkan ia adalah sejenis spesies beruk.

Selepas makhluk-makhluk ini yang setiap daripadanya adalah spesies beruk, datang pula fosil-fosil "homo" yang merupakan fosil-fosil manusia.

HOMO ERECTUS dan Selepasnya : Manusia Sebenar

Mengikut rancangan khayalan evolusionis, evolusi dalaman spesies Homo adalah seperti berikut:

Yang pertama ialah Homo Erectus, kemudian Homo sapiens archaic dan Neanderthal Man, diikuti dengan Cro-Magno Man dan akhirnya manusia moden. Bagaimanapun, pengklafikasian-pengklafikasian ini hanyalah perbezaan bangsa-bangsa manusia sahaja. Perbezaan di antara mereka tidak lebih daripada perbezaan seorang Inuit (yang berkulit putih) dan seorang hitam atau seorang kerdil dan seorang berbangsa Eropah.

Mari kita kaji dahulu Homo erectus, yang dikenali sebagai spesies manusia yang paling primitif. Apabila dimasukkan perkataan "erectus", maka Homo erectus bererti, "manusia yang berjalan tegak". Para evolusionis telah membahagikan manusia-manusia ini dengan menambahkan kualiti "kesukaran berdiri tegak", kerana semua fosil-fosil homo adalah menegak/lurus, yang tidak terdapat pada mana-mana spesimen Australopithecus atau Homo habilis. Tidak terdapat sebarang perbezaan di antara tengkorak manusia moden dan Homo erectus.

Sebab utama evolusionis mendefinisikan Homo erectus sebagai primitif ialah kerana keluasan tengkoraknya (900-1100 kubik sentimeter) yang lebih kecil daripada manusia moden, dan kedudukan keningnya yang rapat. Bagaimanapun, terdapat ramai manusia yang hidup di zaman moden ini mempunyai keluasan tengkorak yang sama dengan Homo erectus (contohnya orang kerdil), dan terdapat bangsa-bangsa lain yang mempunyai kening yang menonjol (seperti Australian Aborigines - orang asli Australia).

Telah menjadi fakta yang disepakati bersama bahawa perbezaan lebar tengkorak tidak menunjukkan perbezaan kecerdikan atau kebijaksanaan. Sebaliknya, kebijaksanaan bergantung lebih kepada organ-organ dalaman otak daripada keluasannya.71

Fosil yang menjadikan Homo erectus terkenal di seluruh dunia ialah fosil Pekin Man dan Java Man yang ditemui di Asia. Bagaimana pun, telah dikenal pasti bahawa kedua-duanya tidak asli. Pekin Man mengandungi beberapa elemen yang diperbuat daripada plaster menggantikan serpihan asli yang telah hilang. Sementara, Java Man pula adalah gabungan serpihan tengkorak yang bercampur dengan tulang pinggul, yang ditemui beberapa meter daripadanya, tanpa ada tanda-tanda menunjukkan keduanya daripada hidupan yang sama. Kerana itulah. Maka fosil-fosil Homo erectus yang ditemui di Afrika menjadi amat penting. (perlu dijelaskan bahawa terdapat beberapa fosil yang dikatakan sebagai Homo erectus sebenarnya terletak di dalam kelas kedua yang digelar, "Homo Ergaster" oleh sebahagian evolusionis. Terdapat percanggahan di antara mereka di dalam isu ini. Bagaimanapun, kita akan menganggap semua fosil ini berada di dalam kelas Homo erectus)

Penemuan spesimen Homo erectus yang paling masyhur ialah penemuan fosil "Narikotome Homo erectus" atau "Turkana Boy", yang ditemui berhampiran Tasik Turkana, Kenya. Ia telah disahkan sebagai fosil kepunyaan budak berusia 12 tahun, mempunyai ketinggian 1.83 meter pada zaman remajanya. Struktur bahagian atas kanan rangkanya tidak berbeza dengan manusia moden. Oleh itu, seorang ahli paleontologi Amerika, Alan Walker menyatakan keraguannya"... ahli patologi (kaji penyakit) dapat menyebutkan perbezaan di antara fosil rangka tersebut dan rangka seorang manusia moden".72Berkenaan dengan tengkorak tersebut, Walker menyatakan bahawa "... ia kelihatan lebihmirip kepada Neanderthal".73Kita akan melihat di dalam bab-bab yang akan datang bahawa Neanderthal hanyalah sejenis bangsa manusia. Oleh itu, Homo erectus juga adalah bangsa manusia.

Sedangkan seorang evolusionis, Richard Leakey menyatakan bahawa perbezaan di antara Homo erectus dan manusia moden tidak lebih daripada perbezaan di antara bangsa-bangsa manusia yang berbagai:

Seseorang dapat melihat perbezaan pada bentuk tengkorak tersebut, pada darjah penonjolan wajahnya, dahi yang tegap dan sebagainya. Perbezaan-perbezaan ini tidak jauh berbeza dengan apa yang dapat kita lihat di antara bangsa-bangsa manusia moden yang dipisahkan oleh sempadan geografi. Seperti variasi biologi yang meningkat apabila populasi terpecah di antara satu sama lain secara geografi untuk suatu jangka waktu yang panjang.74

Prof. William Laughlin daripada Universiti Connecticut telah menjalankan beberapa ujian anatomi terhadap kaum Inuit dan mereka yang tinggal di Pulau-pulau Aleut, dan beliau mendapat kaum ini amat mirip dengan Homo erectus. Konklusi yang dapat dibuat oleh beliau ialah semua bangsa-bangsa ini sebenarnya berbeza daripada Homo sapiens (manusia moden).

Apabila kita mengkaji perbezaan-perbezaan yang terdapat pada kumpulan-kumpulan kaum yang terpencil seperti Eskimo dan Bushman yang tergolong di dalam spesies Homo sapiens, dapat disimpulkan bahawa Sinanthropus (fosil erectus - ALC) juga tergolong di dalam spesies yang sama.75

Dari segi lain, terdapat jurang yang besar di antara Homo erectus, bangsa manusia dan beruk yang menyebabkan Homo erectus didahulukan di dalam senario evolusi manusia, (Ausralopithecus, Homo habilis, Homo rudolfensis). Ini menunjukkan bahawa manusia pertama muncul adalah secara tiba-tiba dan mengejut tanpa sebarang proses evolusi. Ini jelas menunjukkan ia telah diciptakan.

Tetapi, menerima fakta ini bererti menolak falsafah dan ideologi evolusionis. Hasilnya, mereka cuba menggambarkan Homo erectus, yang merupakan manusia sebenar, sebagai makhluk separuh manusia-beruk. Di dalam pemasangan semula Homo erectus, mereka melukis sifat-sifat monyet. Di segi lain pula, dengan menggunakan metode lukisan ini juga, mereka memasukkan sifat-sifat manusia kepada beruk seperti Australopithecus atau Homo habilis. Dengan menggunakan sama ini juga mereka cuba menyamakan beruk dan manusia, dan merapatkan jurang di antara keduanya.

NEANDERTHAL: Bangsa Manusia Yang Tegap

Neanderthal adalah sekelompok manusia yang muncul secara tiba-tiba 100 tahun dahulu di Eropah dan kemudian menghilang atau diasimilasikan melalui percampuran dengan bangsa-bangsa lain, sekitar 35 ribu tahun dahulu. Mereka hanya berbeza daripada manusia moden pada rangka mereka yang lebih tegap dan keluasan tengkorak yang lebih besar.

Neanderthel sebagai sekelompok manusia merupakan fakta yang telah diterima hampir semua orang hari ini. Evolusionis telah mencuba dengan bersungguh-sungguh untuk memperkenalkannya sebagai "spesies primitif". Tetapi, semua penemuan menunjukkan mereka tidak berbeza dengan seorang berbadan tegap yang berjalan di lorong-lorong hari ini. Seorang ahli paleontologi terkemuka di dalam subjek ini, Eric Trinkaus daripada Universiti Mexico, menulis seperti berikut:

Perbandingan terperinci terhadap serpihan-serpihan rangka Neanderthal dengan manusia moden menunjukkan bahawa tidak terdapat pada tubuh Neanderthal kebolehan bergerak dari satu tempat ke satu tempat (locomotor/locomotion), manipulasi, kebijaksanaan atau kebolehan berbahasa yang berbeza atau lebih rendah daripada manusia.76

Ramai penyelidik terkini meletakkan Neanderthal Man sebagai satu cabang spesies manusia moden dan menggelarnya "Homo sapiens Neanderthal". Penemuan tersebut menunjukkan bahawa mereka juga menanam mayat-mayat mereka, mencipta rentak muzik dan mempunyai tamadun yang sama dengan Homo sapiens sapiens yang hidup pada zaman yang sama. Jelasnya, Neanderthal adalah sejenis bangsa manusia "tegap" yang hilang ditelan zaman.

HOMO SAPIENS ARCHAIC, HOMO HEIDERGENSIS, DAN CRO-MAGNO MAN

Archaic Homo sapiens adalah langkah terakhir sebelum manusia moden, menurut rencana khayalan evolusionis. Sebenarnya, para evolusionis tidak dapat menerangkan dengan lebih terperinci tentang manusia ini, memandangkan hanya terdapat beberapa perbezaan yang amat kecil di antara mereka dan manusia moden. Malah, sebahagian besar penyelidik percaya bangsa ini masih hidup hingga kini dengan merujuk kepada bangsa Aborigine di Australia (orang asli Australia) sebagai contoh. Seperti juga Homo sapiens, bangsa Aborigine ini juga mempunyai kening yang menonjol, struktur tulang rahang yang dalam, dan tengkorak yang kecil. Tambahan pula, beberapa pencarian telah membawa kepada beberapa kelompok manusia yang hidup di Hungary dan di beberapa perkampungan di Itali, tidak beberapa lama dahulu.

Kumpulan yang dikategorikan sebagai Homo heilderbergensis ini, sebenarnya adalah sama dengan Homo sapiens archaic. Penggunaan dua istilah untuk pendefinisian satu bangsa manusia yang sama adalah disebabkan oleh konsep-konsep berbeza di antara oleh para evolusionis. Semua fosil yang dimasukkan di bawah kelas Homo heilderbergensis, dirujuk sebagai manusia yang mempunyai struktur tubuh badan yang mirip dengan bangsa Eropah yang telah hidup 500 ribu sehingga 750 ribu tahun dahulu di England dan kemudian di Sepanyol.

HOMO ERECTUS: SATU BANGSA MANUSIA PURBA

Homo erectus bermaksud "manusia tegak". Semua fosil yang tergolong di dalam spesies ini adalah kepunyaan beberapa bangsa manusia. Memandangkan kebanyakan fosil-fosil Homo erectus tidak mempunyai sifat-sifat yang sama, adalah amat sukar untuk menggarap manusia-manusia ini berdasarkan kepada tengkorak mereka. Kerana itulah, penyelidik-penyelidik evolusionis yang berbeza telah membuat berbagai pengklafikasian dan gelaran. Tengkorak di sebelah kiri atas yang telah ditemui di Koobi Fora, Afrika pada 1975 mungkin menggambarkan Homo erectus. Tengkorak sebelah kanan atas, adalah tengkorak Homo ergaster KNM-ER 3733 yang mempunyai kesamaran-kesamaran yang menjadi persoalan. Kapasiti tengkorak kepala semua fosil Homo erectus yang berbagai ini menjangkau di antara 900-1100 cc. Keluasan ini adalah pada had kapasiti tengkorak kepala manusia moden.

Rangka KNM-WT atau "Turkana Child" di sebelah kanan, adalah fosil manusia yang tertua dan paling lengkap pernah ditemui. Penyelidikan yang dilakukan ke atas tulang rangka ini yang dianggarkan berusia 1.6 juta tahun menunjukkan bahawa ia adalah kepunyaan seorang budak berusia 12 tahun yang mungkin mencapai ketinggian 1.80 m. Sekiranya dia meningkat dewasa. Fosil ini yang amat hampir dengan bangsa Neanderthal, merupakan bukti hebat yang membatalkan kisah evolusi manusia.

Evolusionis Donald Johnson menggarap fosil ini seperti berikut: "Dia tinggi dan kurus. Bentuk badan dan kadar tulang empat keratnya adalah sama dengan Ekuator Afrika kini. Saiz tulang empat keratnya adalah sama dengan orang dewasa bangsa kulit putih Amerika Utara"

Telah dianggarkan bahawa Cro-Magnon Man telah hidup 30 ribu tahun dahulu. Ia memiliki tengkorak yang berbentuk kubah dan dahi yang luas. Tengkoraknya berukuran 1600 kubin sentimeter, jauh lebih besar daripada tengkorak manusia kini. Ia mempunyai kening yang tebal dan tulang yang menonjol di belakang, sama seperti kriteria Neanderthal Man dan Homo erectus.

Walaupun, Cro-Magnon telah dianggap sebagai bangsa Eropah, tetapi struktur dan lebar tengkoraknya kelihatan lebih mirip kepada beberapa bangsa yang tinggal di Afrika dan kawasan-kawasan tropika hari ini. Berdasarkan persamaan ini, dianggarkan Cro-Magnon adalah satu bangsa purba Afrika. Beberapa ahli paleontologi lain pula mendapati kedua-dua Cro-Magnon dan Neanderthal telah bercampur aduk sehingga membentuk manusia moden kini. Tambahan pula, kini telah diterima bahawa Cro-Magnon masih hidup di kawasan-kawasan yang berbeza di Benua Afrika dan kawasan-kawasan Salute dan Dordogne di Perancis. Manusia yang mempunyai sifat-sifat yang sama juga boleh didapati tinggal di Poland dan Hungary.

PELAUT PURBA

"Manusia awal adalah lebih pintar daripada apa yang kita jangkakan..."

Berita yang disiarkan oleh New Scientist pada 14 Mac 1998, menyatakan bahawa manusia yang dikenali sebagai Homo erectus oleh evolusionis, sebenarnya adalah pelaut 700 ribu tahun dahulu. Manusia-manusia ini, mempunyai pengetahuan dan teknologi yang mencukupi untuk membina sebuah alat pengangkutan air dan memproses alam semula jadi untuk digunakan sebagai kenderaan laut, bolehkah mereka ini digelar sebagai ‘primitif'?.

Spesies-spesies Yang Tinggal Pada Zaman Yang Sama Dengan Moyang Mereka

TOPENG YANG SALAH: Walaupun tidak berbeza dengan manusia moden, Neanderthals masih dianggap sebagai makhluk separuh beruk oleh para evolusi

Apa yang telah kita kaji setakat ini, telah memberikan gambaran yang jelas kepada kita, bahawa; senario evolusi manusia ini hanyalah rekaan semata-mata! Untuk mewujudkan sebuah susun salur keluarga (family tree), satu perubahan secara beransur ansur daripada beruk kepada manusia sepatutnya telah berlaku, dan rekod fosil proses ini sepatutnya telah ditemui. Bagaimana pun, terdapat jurang perbezaan yang jauh di antara beruk dan manusia. Struktur rangka, keluasan tengkorak, dan beberapa kriteria lain seperti, kebolehan berdiri tegak atau bentuk bongkok ke hadapan, yang membezakan di antara manusia dan beruk. (Kami telah menyebutkan, melalui satu penyelidikan pada tahun 1994 terhadap saluran keseimbangan badan (saluran separuh bulat) di dalam telinga, maka Australopithecus dan Homo habilis telah dikelaskan sebagai beruk, sementara Homo erectus sebagai manusia).

Satu lagi tanda yang membuktikan bahawa tidak terdapat susun salur keluarga di antara dua spesies yang berbeza ini, ialah kerana spesies-spesies yang diperkenalkan sebagai moyang kepada yang lain, sebenarnya hidup pada zaman yang sama. Sekiranya, berdasarkan dakwaan evolusionis, Australopithecus bertukar kepada Homo habilis dan kemudian berubah menjadi Homo erectus, maka era yang mereka tinggal di dalamnya seharusnya berturut-turut antara satu sama lain. Bagaimana pun, tidak terdapat sebarang aturan yang mengikut kronologi yang betul.

NEANDERTHAL: MANUSIA TEGAP

Di atas ialah tengkorak Homo sapiens Neanderthalensis, Amud 1 yang telah ditemui di Israel. Manusia Neanderthal ini dikenali sebagai tegak tetapi pendek. Tetapi telah dikenal pasti bahawa pemilik fosil ini mempunyai ketinggian 1.8 m. Kapasiti tengkoraknya adalah yang terbesar pernah ditemui: 1700cc. Oleh itu, fosil ini merupakan di antara bukti penting yang membatalkan dakwaan bahawa Neanderthal adalah satu spesies primitif.

Menurut anggaran evolusionis, Australopithecus telah hidup semenjak 4 juta hingga sejuta tahun dahulu. Hidupan yang dikelaskan sebagai Homo habilis pula dianggarkan telah hidup sehingga 1.7-1.9 juta tahun dahulu. Sementara, Homo rudolfensis yang dikatakan lebih maju daripada Homo habilis, dianggarkan berusia 2.5-2.8 juta tahun! Tidak masuk akal, Homo rudolfensis berusia hampir sejuta tahun lebih tua daripada Homo habilis yang dikatakan sebagai nenek moyangnya. Sementara itu, Homo erectus dianggarkan berusia 1.6-1.8 juta tahun dahulu, ini bererti Homo erectus telah muncul di muka bumi pada zaman yang sama dengan nenek moyangnya, iaitu Homo habilis.

Alan Walker mengesahkan fakta ini dengan menyatakan, "...terdapat bukti daripada Afrika Timur untuk Austrlopithecus kecil yang sezaman dengan Homo habilis, kemudiannya dengan Homo erectus".77 Louis Leakey telah menemui fosil-fosil Australopithecus, Homo habilis dan Homo erectus di dalam keadaan berhampiran di antara satu sama lain di kawasan Olduvai Gorge, lapisan Bed II.78

Lebih tepat jika dikatakan tidak terdapat sebarang susun salur keluarga seperti ini. Seorang ahli paleontologi daripada Harvard, Stephen Jay Gould, menerangkan kebuntuan ini, walaupun beliau sendiri adalah seorang evolusionis:

Yang manakah yang menjadi peringkat kita seandainya terdapat tiga keturunan hominid yang hidup bersama (A.Africanus, Australopithecus yang tegap dan Homo habilis), yang jelas tidak berasal daripada satu sama lain? Tambahan pula, tidak satu pun daripada ketiga-tiga spesies ini menunjukkan sebarang tanda proses evolusi semasa pendudukan mereka di atas muka bumi.79

Apabila kita berubah daripada Homo erectus kepada Homo sapiens, kita akan sekali lagi mendapati tidak terdapat sebarang susun salur untuk dibincangkan. Terdapat bukti yang menunjukkan bahawa Homo erectus dan Homo sapiens purba terus hidup sehingga 27 ribu tahun dan mungkin sehingga 10 ribu tahun sebelum zaman kita ini. Di Paya Kow di Australia, beberapa tengkorak Homo erectus yang berusia 13 ribu tahun telah ditemui. Di Pulau Jawa, sebiji tengkorak Homo erectus berusia 27 ribu tahun telah ditemui.80

Sejarah Rahsia Homo Sapiens

Fakta paling menarik dan penting yang membatalkan asas utama khayalan susun salur keluarga teori evolusi ini, ialah sejarah purba manusia moden yang tidak dijangka. Data paleontologi telah mendedahkan bahawa manusia Homo sapiens yang kelihatan sepenuhnya seperti kita, telah hidup selama sejuta tahun dahulu.

Salah satu penerbitan evolusi berkala paling popular, Discover, meletakkan wajah manusia berusia 800 tahun pada kulit mukanya dengan soalan evolusionis "Is this the face of our past?" (Apakah ini wajah kita dahulu?)

Beliau ialah Louis Leakey, seorang ahli paleontologi terkenal dan juga seorang evolusionis, beliau telah menemui penemuan pertama berkaitan subjek ini. Pada tahun 1932, di kawasan Kanjera sekitar Tasik Victoria di Kenya, beliau telah menemui beberapa fosil kepunyaan pertengahan Zaman Pleistocene (1.8 juta tahun dahulu sehingga 11,000 tahun), dan ia tidak berbeza daripada manusia moden. Tetapi, Zaman Pleistocene bererti sejuta tahun dahulu.81 Bagaimanapun, memandangkan fakta ini telah menjadikan susun salur keluarga evolusi tunggang terbalik, maka ia telah diketepikan oleh ahli-ahli paleontologi evolusionis. Tetapi Leakey tetap menegaskan bahawa tafsirannya adalah tepat.

Hanya apabila kontroversi ini hampir dilupakan, sebuah fosil telah ditemui di Sepanyol pada tahun 1995 yang mendedahkan bahawa sejarah Homo sapiens adalah lebih tua daripada yang dijangkakan. Fosil tersebut telah ditemui di sebuah gua bernama Gran Dolina di Atapuerca sebuah kawasan Sepanyol, oleh tiga orang ahli antologi berbangsa Sepanyol daripada Universiti Madrid. Fosil tersebut kepunyaan wajah seorang kanak-kanak berusia 11 tahun dan ia kelihatan sepenuhnya seperti manusia moden. Jadi, ia telah berlalu selama 800 ribu tahun sejak kematian budak tersebut. Majalah Discover telah menyiarkan secara terperinci cerita tersebut di dalam keluaran Disember 1997.

Malah, fosil ini telah menggoncang keyakinan Ferreras yang mengetuai operasi penggalian di Gua Gran Dolina. Ferreras berkata:

Kami menjangkakan sesuatu yang besar, sesuatu yang luas, sesuatu yang lebih... kamu tahulah! Sesuatu yang "primitif". Harapan kami terhadap budak berusia 800,000 tahun ini ialah sekurang-kurangnya ia seperti Turkana Boy. Tetapi apa yang kami temui ialah sepenuhnya wajah manusia moden... pada saya ia adalah sesuatu yang menakjubkan. Terdapat beberapa perkara yang boleh memeranjatkan kamu. Menemui sesuatu yang tidak kamu duga adalah satu di antaranya. Tidak menemui fosil, atau menemui fosil juga adalah sesuatu yang tidak dijangka, dan ia tidak mengapa. Tetapi yang paling memeranjatkan ialah menemui sesuatu yang kamu sangka kepunyaan masa kini, di masa silam. Ia seperti menemui sesuatu seperti... seperti perakam suara di Gua Gran Dolina. Ia pasti memeranjatkan. Kita tidak menjangkakan kaset dan perakam suara di Zaman Pleistocene. Menemui wajah manusia moden begitu juga. Kami amat terperanjat apabila melihatnya".82

Fosil tersebut telah membuktikan bahawa sejarah Homo sapiens telah bersambung ke 800 juta tahun dahulu. Setelah pulih daripada kejutan tersebut, para evolusionis yang menemui fosil tersebut telah memutuskan bahawa ia adalah kepunyaan suatu spesies yang berbeza, kerana menurut susun salur keluarga evolusi, tidak ada Homo sapiens yang hidup pada 800 juta tahun dahulu. Oleh itu, mereka mencipta satu spesies khayalan yang digelar "Homo antecessor" dan memasukkan tengkorak Atapuerca di bawah kelas ini.

SEBATANG JARUM BERUSIA 26 RIBU TAHUN

Sebuah fosil menarik menunjukkan bahawa Neanderthals mempunyai pengetahuan membuat baju: Sebatang jarum berusia 26 ribu tahun.(D. Johanson, B. Edgar From Lucy to Language, p. 99)

Sebuah Pondok Berusia 1.7 Juta Tahun dan Kesan Tapak Kaki Manusia Moden Berusia 3.6 Juta Tahun!

Ia kelihatan sepertipondok-pondok yang digunakan oleh sesetengah orang Afrika hari ini.

Terdapat banyak penemuan yang menunjukkan bahawa Homo sapiens berusia lebih awal daripada 800 juta tahun dahulu. Di antaranya ialah, penemuan Louis Leakey yang dilakukan pada awal tahun 1970an di Olduvai Gorge. Di sini, di lapisan Bed II, Leakey mendapati bahawa spesies Australopithecus, Homa habilis dan Homo erectus telah hidup di dalam waktu yang sama. Apa yang lebih menarik ialah sebuah struktur yang ditemui di lapisan yang sama (Bed II), beliau telah menemui serpihan-serpihan sebuah pondok batu. Aspek luar biasa pada peristiwa ini ialah binaan ini, yang masih digunakan di beberapa kawasan di Afrika, hanya dapat dibina oleh Homo sapiens! Oleh itu, berdasarkan penemuan Leakey ini, Australopithecus, Homohabilis, Homo erectus dan manusia moden telah hidup dalam masa yang sama 1.7 juta tahun dahulu.83 Penemuan ini pasti telah membatalkan teori evolusi yang mendakwa manusia moden telah berubah daripada spesies-spesies beruk seperti Australopithecus.

Kesan Tapak Kaki Manusia Moden, Berusia 3.6 Juta Tahun!

Tambahan pula, beberapa penemuan lain telah membawa asal manusia moden kembali sehingga 1.7 juta tahun dahulu. Di antara penemuan yang paling penting ialah kesan-kesan tapak kaki yang ditemui di Laetoli, Tanzania oleh Mary Leakey pada tahun 1977. kesan-kesan tapak kaki ini telah ditemui di atas lapisan yang dianggarkan berusia 3.5 juta tahun, dan yang lebih penting, ia tidak berbeza dengan kesan tapak kaki yang mungkin ditinggalkan oleh seorang manusia moden kini.

Kesan-kesan tapak kaki ini kemudian telah dikaji oleh sejumlah pakar paleontologi terkenal seperti, Don Johanson dan Tim White. Tetapi, hasilnya tetap sama. White menulis:

Jangan buat silap... Ia seperti kesan tapak kaki moden. Jika seseorang meninggalkan pasir sebuah pantai di California, dan seorang budak berusia 4 tahun bertanya apakah itu, dia akan segera menjawab, seseorang telah berjalan di sini. Tetapi, dia tidak dapat memberitahunya daripada ratusan kesan tapak kaki yang lain di atas pantai, tidak juga kamu.84

Setelah mengkaji kesan-kesan tapak kaki tersebut, Louis Robbins daripada Universiti Utara California telah membuat komentar berikut:

Usia itu terus meningkat - seorang individu yang muda mempunyai usia yang lebih tinggi daripada saya - dan jari kakinya lebih lebar dan sejajar dengan jari-jari yang lain. Jari kaki ini juga menekan tanah seperti jari kaki manusia. Kamu tidak akan melihatnya pada bentuk binatang lain. 85

Kajian-kajian yang dilakukan terhadap bentuk morfologi kesan-kesan tapak kaki tersebut menunjukkan masa dan sekali lagi ia harus diterima sebagai kesan tapak kaki seorang manusia, atau lebih tepat manusia moden (Homo sapiens). Russell Tuttle yang telah mengkaji kesan-kesan tapak kaki tersebut, menulis:

Sepasang kaki (tanpa lapik) mungkin telah menghasilkannya... dalam semua sifat yang telah diteliti secara morfologi, kaki yang menghasilkan kesan tersebut adalah berasal daripada manusia moden".86

Tapak kaki manusia moden, tetapi ia berusia berjuta-juta tahun.

Ujian-ujian yang sama terhadap kesan-kesan tapak kaki ini telah mendedahkan pemiliknya yang sebenar. Sebenarnya, terdapat 20 kesan tapak kaki manusia moden berusia 10 tahun dan 27 kesan tapak kaki seorang manusia yang lebih muda daripadanya. Mereka adalah manusia moden seperti kita.

Situasi ini meletakkan kesan-kesan tapak kaki Laetoli di dalam perdebatan selama beberapa tahun. Ahli-ahli paleontologi evolusionis telah mencuba bermati-matian untuk menjelaskan fenomena ini, kerana bagi mereka adalah amat sukar untuk menerima kenyataan bahawa manusia moden telah wujud di muka bumi ini semenjak 3.6 juta tahun dahulu. Pada tahun 1990an mereka telah menemui "penjelasan" tersebut. Mereka memutuskan bahawa kesan-kesan tapak kaki tersebut telah ditinggalkan oleh seekor Australopithecus, kerana menurut teori mereka tidak mungkin Homo sapiens (manusia moden) boleh wujud 3.6 juta tahun dahulu. Ressell H. Tuttle telah menulis subjek ini di dalam artikelnya pada tahun 1990:

Kesimpulannya, kesan tapak kaki berusia 3.5 juta tahun yang ditemui di Laetoli tapak G, menyerupai manusia moden yang tidak berkasut. Tidak terdapat sebarang sifat padanya yang menunjukkan ia tidak dapat berjalan dengan dua kaki seperti kita sekarang. Sekiranya kesan tapak kaki G ini tidak diketahui berusia sebegitu tua, kita pasti akan menyangka ia telah ditinggalkan oleh Homo (manusia) pintar seperti kita... Dalam sebarang keadaan, kita sepatutnya mengetepikan anggapan bahawa kesan-kesan tapak kaki Laetoli ini telah ditinggalkan oleh makhluk Lucy, Australopithecus afarensis.87

RAHANG MANUSIA MODEN BERUSIA 2.3 JUTA TAHUN

Contoh lain yang menunjukkan kepalsuan susun salur keluarga yang diada-adakan oleh evolusionis: rahang manusia moden (Homo sapiens sapiens) berusia 2.3 juta tahun. Rahang ini yang dikodkan sebagai A.L 666-1, telah ditemui di Hadar, Ethiopia. Penerbitan evolusionis cuba membuat kajian ringkas dengan merujuk ia sebagai, "Sebuah penemuan yang mengejutkan"
(D. Johanson, Blake Edgar, From Lucy to Language, p.169)

Untuk lebih jelas, tapak-tapak kaki yang dianggarkan berusia 3.6 juta tahun ini tidak mungkin kepunyaan Australopithecus. Satu-satunya sebab mengapa ia dikatakan kepunyaan Australopithecus adalah kerana lapisan gunung berapi di mana kesan-kesan tapak kaki tersebut ditemui di atasnya berusia 3.6 juta tahun. Kesan tersebut diramalkan kepunyaan Australopithecus hanya berdasarkan kepada andaian bahawa manusia tidak mungkin hidup pada zaman tersebut.

Tafsiran terhadap kesan-kesan tapak kaki Laetoli ini membuktikan kepada kita sebuah kenyataan yang penting. Para evolisionis membela teori mereka tanpa mempedulikan penemuan-penemuan sains, malah membelakangkannya. Dapat kita perhatikan di sini sebuah teori yang dipertahankan secara membuta tuli, sehinggakan segala penemuan yang bercanggah dengan teori ini samada telah ditolak atau diselewengkan untuk mencapai matlamat mereka.

Kesimpulannya, teori evolusi bukan sebuah teori saintifik, tetapi ia hanya sebuah dogma yang dibiarkan hidup di sebalik sains.

Bipedalisme Yang Membuntukan Evolusi

Sebahagian daripada rekod fosil yang telah kita kaji setakat ini telah menjarakkan jurang perbezaan di antara manusia dan beruk, sekaligus membatalkan dongengan teori evolusi. Di antara jurang-jurang tersebut adalah berkaitan dengan gaya berjalan.

Manusia berjalan tegak di atas kedua kakinya. Ini adalah satu sifat istimewa yang tidak dimiliki oleh spesies-spesies lain. Sebahagian haiwan mempunyai keupayaan yang terhad untuk bergerak apabila mereka berdiri dengan dua kaki. Haiwan-haiwan seperti beruang dan monyet hanya dapat bergerak dengan cara ini sekali sekala sahaja, seperti apabila mereka hendak mencapai sumber makanan, itu pun hanya sebentar sahaja. Secara semula jadi, tengkorak mereka cenderung ke hadapan, oleh itu mereka berjalan di atas empat kaki mereka.

Jadi, adakah kebolehan berjalan dengan dua kaki ini (Bipedalism) telah berubah daripada kebolehan berkaki empat (Quadripedal) seperti langkah beruk, seperti yang telah didakwa oleh evolusionis?

Semestinya tidak. Kajian telah menunjukkan bahawa evolusi bipedalisme tidak pernah berlaku, malah tidak terdapat sebarang kemungkinan untuk membolehkannya berlaku. Pertama, kerana bipedalisme ini bukan terhasil daripada proses evolusi. Gaya pergerakan monyet adalah lebih mudah, cepat dan lebih efisien daripada manusia yang berkaki dua. Manusia mungkin dapat melompat dari satu pokok ke satu pokok tanpa mencecah tanah seperti seekor cimpanzi, atau berlari pada kelajuan 125 kms seperti seekor harimau kumbang. Tetapi, memandangkan manusia berjalan di atas dua kakinya, maka ia bergerak lebih perlahan di tanah. Dengan sebab itulah, maka manusia merupakan spesies yang paling tidak terpelihara keselamatannya dari segi pergerakan dan pertahanan diri. Berdasarkan logik evolusi, monyet tidak sepatutnya berubah menjadi makhluk berkaki dua, sebaliknya manusia yang berubah menjadi haiwan yang bergerak dengan menggunakan empat kaki.

Satu lagi kebuntuan evolusi ialah bipedalisme tidak dapat menerima model "gradual development" (perkembangan secara beransur ansur) Darwinis. Teori ini yang mengandungi teori asas evolusi, menuntut adanya satu langkah "campuran" di antara bipedalisme dan quadripedalisme. Bagaimana pun, kajian berkomputer yang dijalankan pada tahun1996 oleh seorang ahli paleontologi Inggeris, Robin Crompton, telah menunjukkan bahawa campuran yang dimaksudkan ini tidak mungkin wujud. Beliau telah mendapat rumusan berikut: Suatu hidupan boleh samada berjalan menegak atau berjalan dengan keempat-empat kakinya.88 Jenis perantaraan adalah mustahil kerana penggunaan tenaga yang ekstrem. Kerana itu, adalah mustahil untuk makhluk separuh bipedal untuk wujud.

Penyelidikan terkini mendedahkan bahawa adalah mustahil untuk rangka bengkok beruk yang sesuai untuk berjalan dengan kaki empat, untuk berubah kepada rangka tegak manusia yang sesuai untuk berjalan menegak dengan di atas dua kaki

Jurang besar di antara manusia dan beruk tidak terbatas kepada bipedalisme sahaja. terdapat banyak lagi isu-isu yang tidak dapat dijelaskan seperti kapasiti otak, kebolehan bercakap dan seterusnya. Elaine Morgan, seorang ahli paleontologi evolusionis, telah membuat pengakuan berikut berkaitan dengan subjek ini:

Terdapat empat misteri yang tidak dapat difahami tentang manusia:

i. Kenapa mereka berjalan di atas dua kaki? ii. Kenapa mereka kehilangan bulu mereka? iii. Kenapa mereka dijadikan dengan otak yang besar? iv. Kenapa mereka belajar bercakap?

Jawapan ortodoks kepada soalan-soalan berikut ialah seperti berikut:

i. "Kita masih belum tahu" ii. "Kita masih belum tahu" iii. "Kita masih belum tahu" iv. "Kita masih belum tahu"89

Senarai soalan-soalan ini boleh dipanjangkan lagi tanpa menjejaskan keadaan jawapan-jawapan tersebut.

EVOLUSI: Sebuah Kepercayaan Tidak Saintifik

Lord Solly Zuckerman adalah seorang saintis yang paling masyhur dan disegani di United Kingdom. Selama beberapa tahun, beliau telah mengkaji rekod-rekod fosil dan membandingkannya dengan penyelidikan yang telah diperincikan. Beliau telah dianugerahkan dengan gelaran "Lord" kerana sumbangannya di dalam dunia sains. Oleh itu, komentar beliau terhadap teori evolusi ini tidak boleh dipandang remeh. Setelah pengkajian bertahun-tahun terhadap fosil-fosil tersebut, termasuk juga senario-senario evolusi manusia, dan beliau telah membuat kesimpulan bahawa tidak terdapat susun salur keluarga yang sebenar.

Zuckerman juga telah membuat sebuah "spektrum sains" yang menarik. Beliau membentuk spektrum sains dengan menggariskan perkara-perkara yang dikira saintifik dan yang tidak saintifik. Berdasarkan spektrum beliau, perkara yang paling saintifik ialah perkara yang berlandaskan kepada data-data yang kukuh, seperti bidang-bidang kimia dan fizik. Diikuti dengan sains biologi dan kemudiannya sains kemasyarakatan. Pada akhir spektrum tersebut adalah bahagian dilabelkan sebagai yang paling tidak saintifik iaitu, "extra-sensory perception-ESP", seperti konsep telepati dan pancaindera keenam (six sense) akhir sekali "evolusi manusia". Zuckerman menjelaskan pendapatnya seperti berikut:

Kita ketepikan senarai objektif yang benar di dalam bidang-bidang sains biologi seperti "extrasensory perception" atau tafsiran sejarah evolusi manusia, di mana dengan "keimanan" segalanya adalah mungkin – dan di mana semangat mereka yang "beriman" kadang kala boleh mempercayai beberapa perkara yang berlawanan dalam masa yang sama.90

Jadi, apa yang menyebabkan ramai para saintis masih terus mempertahankan dogmaini? Mengapa mereka bekerja keras untuk mengekalkan teori ini, sehingga mencetuskan perbagai konflik dan mengetepikan berbagai bukti-bukti yang mereka temui?

Jawapannya ialah kerana mereka takut terhadap fakta yang terpaksa mereka hadapi sekiranya mereka menolak teori evolusi ini. Kenyataan yang akan mereka hadapi sekiranya teori ini ditolak ialah, bahawa manusia telah diciptakan oleh ALLAH. Bagaimana pun, dengan mengambil kira kemungkinan yang akan berlaku dan falsafah materialis yang mereka anuti, maka ciptaan adalah satu konsep yang tidak dapat diterima oleh evolusionis.

Kerana itu, maka mereka mendustai diri mereka sendiri, sebagaimana mereka membohongi dunia seluruhnya dengan kerjasama daripada media. Sekiranya mereka tidak menemui fosil yang dikehendaki, mereka akan menciptanya sendiri, sama ada di dalam bentuk lukisan-lukisan imaginasi atau model-model khayalan. Kemudian, mereka cuba meyakinkan bahawa fosil-fosil ini sebenarnya wujud. Sebahagian organisasi media yang berkongsi pandangan materialistik mereka, juga turut cuba menipu masyarakat awam dan cuba menanamkan kisah dogeng evolusi ini ke dalam pemikiran mereka secara diam-diam. Walau segigih mana pun mereka mencuba, kebenaran telah pun terbukti: Manusia tidak muncul melalui proses evolusi, tetapi ia telah diciptakan oleh Allah. Oleh itu, dia mesti bertanggungjawab terhadap-Nya walau pun dia tidak menghendakinya dia tetap akan menyempurnakan tanggungjawab ini.

61 David Pilbeam, "Humans Lose an Early Ancestor", Science, April 1982, pp. 6-7.
62 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, pp. 75-94.
63 Charles E. Oxnard, "The Place of Australopithecines in Human Evolution: Grounds for Doubt", Nature, Vol 258, p. 389.
64 Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, Vol 369, June 23, 1994, pp. 645-648.
65 Holly Smith, American Journal of Physical Antropology, Vol 94, 1994, pp. 307-325.
66 Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, vol 369, June 23, 1994, p. 645-648.
67 Tim Bromage, New Scientist, vol 133, 1992, p. 38-41.
68 J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, Vol 292, 1981, p. 113-122.
69 C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979.
70 Alan Walker, Scientific American, vol 239 (2), 1978, p. 54.
71 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, p. 83.
72 Boyce Rensberger, The Washington Post, November 19, 1984.
73 Ibid.
74 Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, p. 62.
75 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. p. 136.
76 Erik Trinkaus, "Hard Times Among the Neanderthals", Natural History, vol 87, December 1978, p. 10; R. L. Holloway, "The Neanderthal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Vol 12, 1991, p. 94.
77 Alan Walker, Science, vol 207, 1980, p. 1103.
78 A. J. Kelso, Physical Antropology, 1st ed., New York: J. B. Lipincott Co., 1970, p. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
79 S. J. Gould, Natural History, Vol 85, 1976, p. 30.
80 Time, November 1996.
81 L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, p. 25-29; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974.
82 "Is This The Face of Our Past", Discover, December 1997, pp. 97-100.
83 A. J. Kelso, Physical Anthropology, 1.b., 1970, pp. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
84 Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, p. 250.
85 Science News, Vol 115, 1979, pp. 196-197.
86 Ian Anderson, New Scientist, Vol 98, 1983, p. 373.
87 Russell H. Tuttle, Natural History, March 1990, pp. 61-64.
88 Ruth Henke, "Aufrecht aus den Baumen", Focus, Vol 39, 1996, p. 178.
89 Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, p. 5.
90 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, p. 19.


Penipuan Evolusi - Harun Yahya

KEBUNTUAN MOLEKUL EVOLUSI

Di dalam bab-bab yang lalu, kita telah didedahkan bagaimana rekod-rekod fosil telah membuntukan teori evolusi ini. Sebenarnya kita tidak perlu didedahkan dengan kenyataan ini, kerana teori ini telah pun hancur sebelum sempat seseorang membuat dakwaan tentang "evolusi spesies dan bukti-bukti fosil". Subjek yang menjadikan teori ini tidak berguna ialah persoalan bagaimana hidupan pertama muncul di bumi.

Apabila membincangkan persoalan ini, teori evolusi mendakwa hidupan ini telah bermula dengan sebuah sel yang terbentuk secara kebetulan. Menurut senario tersebut, 4 bilion tahun dahulu berbagai bahan kimia bukan organik (bukan benda hidup) yang bercampur aduk telah mengalami reaksi di bawah tekanan atmosfera bumi purba, berserta kesan kilat dan tekanan-tekanan yang telah menyebabkan ia membentuk sel hidupan yang pertama.

Perkara pertama yang mesti disebutkan ialah, dakwaan bahawa bahan-bahan bukan organik boleh bercantum untuk membentuk sebuah hidupan, adalah sesuatu yang tidak saintifik dan belum pernah dibuktikan oleh sebarang ujikaji atau pemerhatian, setakat ini. Suatu hidupan hanya lahir daripada hidupan yang lain. Setiap sel hidup hanya terbentuk dengan menyalin sel yang lain. Belum pernah seorang pun berjaya membentuk sebuah sel dengan mencantumkan bahan-bahan bukan organik, tidak pernah walau dengan menggunakan makmal paling canggih sekali pun.

Teori evolusi mendakwa bahawa sel suatu hidupan, yang tidak dapat dibentuk walau dengan seluruh kepintaran manusia, ilmu pengetahuan yang mereka miliki, atau teknologi yang mereka cipta, telah terbentuk secara kebetulan di bawah tekanan bumi purba. Di dalam helaian-helaian berikutnya kita akan mengkaji mengapa dakwaan ini bertentangan dengan prinsip sains dan sebab musabab yang paling asas.

Kisah "Sel Yang Dihasilkan Secara Kebetulan"

Sekiranya seseorang itu dapat meyakini bahawa sel hidup boleh wujud secara kebetulan, maka tidak akan terdapat sebarang halangan untuk menyekatnya daripada mempercayai kisah yang akan kami ceritakan sebentar lagi, ia adalah cerita sebuah bandar.

Suatu hari, segumpal tanah liat telah tertekan dengan batu-batu yang terdapat di sebidang tanah gersang yang menjadi basah ditimpa hujan. Tanah liat tersebut menjadi kering dan keras apabila matahari terbit dan ia menjadi pejal. Tidak berapa lama kemudian, batu-batu tersebut secara tiba-tiba terpecah menjadi serpihan-serpihan, dan kemudian terbentuk menjadi seketul bata yang sempurna. Bata ini menanti di bawah keadaan muka bumi yang sama beberapa tahun, untuk batu bata lain terbentuk. Ia berterusan sehingga beribu malah berjuta-juta batu bata terbentuk di tempat yang sama. Bagaimana pun, ketika melalui perubahan ini, tidak satu pun batu bata ini rosak atau pecah. Walaupun ia terdedah kepada ribut taufan, hujan lebat, angin, panas terik matahari, dan kesejukan selama beratus-ratus tahun, batu bata ini tidak retak, pecah atau lekang, sebaliknya ia terus kekal di tempat yang sama menanti batu bata lain terbentuk.

Apabila jumlah batu bata tersebut telah mencukupi, mereka mendirikan sebuah bangunan dengan saling menyusun di tepi dan di atas satu sama lain secara rawak, hasil daripada kesan tekanan semula jadi seperti, angin, ribut petir atau puting beliung. Sementara itu, bahagian-bahagian lain seperti simen atau tanah bercampur secara semula jadi dalam jangka masa yang tepat dan kemudian merayap ke arah batu bata tersebut untuk mencantumkan mereka. Pada masa yang sama, besi di dalam perut bumi telah terbentuk juga secara semula jadi dan menjadi asas kepada bangunan yang dibina bersama dengan batu bata. Di akhir proses ini, sebuah bangunan yang sempurna telah berdiri dengan segala bahan-bahan, pertukangan dan pemasangan yang sempurna.

Sudah pasti bangunan yang hanya mengandungi batu bata sahaja tidak memadai. Jadi bagaimana bahan-bahan lain dapat diperolehi? Jawapannya mudah, semua bahan-bahan yang diperlukan untuk pembinaan bangunan tersebut terdapat di dalam bumi tempat ia dibina. Silikon, kaca, tembaga untuk kabel elektrik, besi untuk tiang, alang dan saluran air, semuanya terdapat di bumi dalam kuantiti yang banyak. Ia hanya memerlukan tekanan semula jadi untuk membentuk dan menempatkan bahan-bahan ini ke dalam bangunan. Semua pemasangan, pertukangan dan aksesori ditempatkan di antara batu bata tersebut secara semula jadi dengan bantuan angin yang bertiup, hujan yang turun dan gegaran gempa bumi.

Pergakuan Evolusionis

Alexander Oparin:"Asal usulsel enimbulkan persoalan"

Teori evolusi menghadapi krisis paling hebat dalam menjelaskan kemunculan hidupan. Ini kerana, molekul organik adalah amat kompleks sehinggakan pembentukannya tidak mungkin dapat dijelaskan sebagai hasil kepada proses kebetulan dan adalah mustahil juga sebuah sel organik dapat terbentuk secara tidak sengaja.

Evolusionis mula berhadapan dengan masalah asal usul hidupan pada suku abad ke-20. Seorang saintis Rusia, Alaxender I. Oparin, seorang yang berwibawa di dalam molekul teori evolusi, menyebutkan di dalam bukunya The Origin of Life, yang telah diterbitkan pada 1939:
Malangnya, asal usul hidupan telah meninggalkan satu persoalan yang menjadi titik hitam kepada teori evolusi keseluruhannya.1

Jeffrey Bada: "Asal usul kehidupan di bumi merupakan masalah terbesar yang tidak dapat diselesaikan"

Sejak daripada Oparin, para evolusionis telah menjalankan banyak eksperimen, mengaturkan pencarian, dan melakukan banyak pemerhatian untuk membuktikan bahawa sel dapat terbentuk secara kebetulan. Tetapi, semuanya hanya membuktikan kekompleksitian reka bentuk sel dengan lebih jelas dan sekali gus membatalkan andaian-andaian evolusionis. Profesor Klaus Dose, presiden Institute of Biochemistry di Universiti Johannes Gutenberg, menyatakan:

Lebih 30 tahun eksperimen ke atas asal usul hidupan di dalam bidang evolusi kimia dan molekul telah membawa lebih banyak masalah asal usul hidupan di Bumi daripada mendapatkan penyelesaiannya. Sehingga kini, setiap perbincangan tentang prinsip teori ini dan eksperimen-eksperimen di dalam bidang ini telah berakhir dengan kebuntuan atau pengakuan kejahilan.2

Kenyataan berikut yang dikeluarkan oleh seorang ahli geologi, Jeffrey Bada dari San Diego Scripps Institute, dapat menjelaskan kegagalan evolusionis berhadapan dengan kebuntuan ini:

Hari ini, apabila kita meninggalkan abad ke-20, kita masih berhadapan dengan masalah terbesar yang telah kita hadapi apabila kita memasuki abad ke-20: iaitu, Bagaimana hidupan bermula di atas muka Bumi?3

1 Alexander I. Oparin, Origin of Life, (1936) NewYork: Dover Publications, 1953 (Reprint), p.196.
2 Klaus Dose, "The Origin of Life: More Questions Than Answers", Interdisciplinary Science Reviews, Vol 13, No. 4, 1988, p. 348
3 Jeffrey Bada, Earth, February 1998, p. 40

Segalanya berjalan dengan lancar, sehinggakan batu bata yang tersusun itu meninggalkan ruang yang mencukupi untuk tingkap, seolah-olah mereka tahu sejenis bahan bernama kaca akan terbentuk secara semula jadi. Lebih dari itu, mereka meninggalkan ruang-ruang untuk pemasangan air, elektrik dan sistem pemanas yang juga terbentuk secara kebetulan. Segalanya berjalan dengan baik sehingga akhirnya "keadaan semula jadi" dan "kebetulan" berjaya melahirkan sebuah ciptaan yang sempurna.

Sekiranya kamu dapat mempertahankan kepercayaan kamu terhadap kisah ini sehingga ke peringkat ini, maka kamu tidak akan menghadapi masalah untuk menduga bagaimana bangunan-bangunan lain, tumbuh-tumbuhan, jalan-jalan raya, laluan-laluan untuk pejalan kaki, struktur-struktur cabang, sistem-sistem perhubungan dan sistem-sistem pengangkutan terbina. Sekiranya kamu mempunyai pengetahuan teknikal dan mahir dalam subjek ini, kamu boleh menulis beberapa jilid buku sains dengan memulakannya dengan teori kamu tentang "proses evolusi sistem pembuangan najis dan keseragamannya dengan struktur-struktur kini". Pasti kamu akan dikurniakan anugerah akademik terhadap kajian kamu ini dan kamu akan dianggap sebagai seorang pintar yang telah melimpahkan cahayanya kepada manusia sejagat.

Teori evolusi mendakwa hidupan ini muncul secara kebetulan. Ia tidak jauh berbeza dengan kisah di atas, dengan segala sistem operasi, sistem komunikasi, pengangkutan dan pengurusan yang sempurna, sebuah sel tidak kurang kompleksnya dengan sebuah bandar.

Keajaiban Dalam Sel dan Penamat Kepada Teori Evolusi

Struktur kompleks sel hidup, yang belum diketahui pada zaman Darwin dan ketika itu mereka menganggap kehidupan sebagai "satu kebetulan dan keadaan semula jadi", telah dianggap oleh para evolusionis sebagai amat meyakinkan.

Teknologi abad ke-20 telah berjaya mengkaji dalaman organisma yang paling kecil dan telah mendapati bahawa sel adalah sistem manusia yang paling kompleks pernah ditemui. Hari ini, kita mengetahui sel ini mengandungi stesen kuasa yang menghasilkan tenaga untuk digunakan oleh sel tersebut, kilang-kilang yang mengeluarkan enzim-enzim dan hormon-hormon yang penting untuk hidup, sebuah bank data yang merakamkan segala maklumat-maklumat yang diperlukantentang semua jenis pengeluaran, sistem pengangkutan yang kompleks dan jalinan saluran pengangkutan bahan-bahan mentah dan pengeluaran dari satu tempat ke tempat yang lain, makmal-makmal dan kilang penapisan maju yang memecahkan bahan-bahan mentah luar ke bahagian-bahagian yang boleh digunakan, dan membran protein istimewa yang mengawal kemasukan dan pengeluaran bahan-bahan. Dan unsur-unsur ini hanyalah sebahagian kecil daripada sistem yang kompleks dan mengagumkan ini.

W.H Thorpe, seorang saintis evolusionis mengakui bahawa "asas paling kompleks sel yang mengandungi sebuah "mekanisme" yang tidak dapat dibayangkan kekompleksannya, yang lebih kompleks daripada sebarang mesin yang pernah dibina sendiri oleh manusia."91

Kekompleksitian Sel

Sel merupakan sistem yang direka paling kompleks dan paling unggul pernah disaksikan oleh manusia. Profesor biologi Michael Denton, di dalam bukunya bertajuk Evolution: A Theory in Crisis, menjelaskan kekompleksitian ini dengan satu contoh:

"Untuk mencapai hakikat hidupan seperti yang dibuktikan oleh sains molekul biologi, kita perlu membesarkan sebuah sel seratus juta kali ganda sehingga ia mencapai 20 kilometer pada diameter dan mengibaratkannya seperti sebuah kapal angkasa gergasi yang cukup besar untuk meliputi sebuah bandar raya besar seperti London atau New York. Apa yang akan kita lihat kemudian ialah sebuah objek yang mempunyai kekomplesitian yang tiada tandingan dan reka bentuk yang adaptif. Di permukaan sel ini kita akan mendapati berjuta-juta bukaan, seperti lubang-lubang pangkalan sebuah kapal angkasa yang luas, ia terbuka dan tertutup untuk membolehkan aliran material yang bertali arus masuk dan keluar. Sekiranya, kita dapat memasuki bukaan ini, kita akan mendapati diri kita berada di dalam sebuah dunia yang berteknologi tinggi dan kompleksiti yang membingungkan... (sebuah kompleksiti) yang menjangkau kreativiti kita, sebuah realiti yang sama sekali bercanggah dengan kebetulan, yang melampaui setiap kewarasan yang dapat dihasilkan oleh manusia..."

Sebuah sel adalah sangat kompleks sehinggakan kemajuan teknologi yang telah dicapai oleh manusia kini pun masih tidak dapat membinanya. Malah untuk mencipta sebuah sel tiruan pun tidak pernah berjaya. Bukan itu sahaja, cubaan untuk menciptanya pun sering menemui kebuntuan.

Teori evolusi mendakwa bahawa sistem ini wujud secara "kebetulan" hasil daripada proses perubahan di bawah tekanan semula jadi bumi purba, walau pun manusia dengan segala kepakaran , ilmu pengetahuan dan teknologi canggih masih tidak berjaya menghasilkannya. Sebagai contoh lain, kemungkinan pembentukan sebuah sel adalah mustahil sama sekali seperti kemungkinan pembentukan sebuah buku hasil daripada letupan kilang pencetakan.

Seorang ahli matematik dan astronomi Inggeris, Sir Fred Hoyle telah melakukan perbandingan di dalam satu temu ramah dengannya yang telah disiarkan dalam majalah Nature, bertarikh 12 November 1981. Walaupun, beliau adalah seorang evolusionis tetapi beliau menegaskan bahawa peluang untuk sebuah formasi hidupan terbentuk dengan cara ini (kebetulan) adalah seperti sebiji torpedo yang meluncur laju sehingga berjaya menghimpunkan bahan-bahan di sekelilingnya untuk membentuk sebuah Boieng 747. 92 Ini bererti, adalah mustahil untuk sebuah sel terbentuk secara kebetulan, oleh itu, pasti ia telah diciptakan.

Antara sebab utama mengapa teori evolusi tidak dapat menjelaskan kewujudan sel adalah disebabkan oleh permukaan sel yang tidak dapat ditembusi. Sebuah sel hidup memelihara dirinya dengan kerjasama yang harmoni bersama berbagai organ-organ lain. Sekiranya terdapat satu organ tidak dapat berfungsi, maka sel tersebut akan mati. Sel ini tidak mempunyai peluang untuk menanti mekanisme kebetulan seperti Pilihan Semula Jadi atau mutasi untuk membolehkannya terbentuk. Oleh itu, sel pertama hendaklah sempurna dan memiliki segala organ dan fungsi yang diperlukan, maka ia pasti telah diciptakan, bukannya terbentuk dengan sendirinya.

Protein Mencabar Kebetulan

Hanya sebuah sel, tetapi evolusionis gagal walau sekadar untuk menjelaskan bagaimana pembinaan blok sel tersebut. Pembentukan sebuah protein yang terhasil daripada beribu-ribu molekul protein yang kompleks menghasilkan sel secara semula jadi, adalah mustahil.

Protein adalah molekul-molekul besar yang mengandungi unit-unit kecil dikenali asid amino yang tersusun di dalam sebuah lingkaran dalam kuantiti dan struktur-struktur yang tertentu. Molekul-molekul ini mengandungi blok-blok pembinaan sel hidup. Sebuah sel yang paling ringkas tergubah daripada 50 asid amino, tetapi terdapat juga beberapa protein yang tergubah daripada beribu-ribu asid amino.

Perkara yang paling penting ialah; kekurangan, penambahan atau penggantian sebuah asid amino di dalam struktur protein akan menyebabkan ia menjadi selonggok molekul yang tidak berguna. Setiap asid amino perlu berada di tempat yang betul dan dengan susunan yang tepat. Teori evolusi yang mendakwa pembentukan hidupan ini adalah hasil daripada kebetulan, adalah sesuatu yang amat sukar untuk diterima. Memandangkan amat sukar untuk menjelaskannya sebagai satu kebetulan. (tambahan pula, teori ini tidak dapat menerangkan dakwaan mereka tentang "pembentukan secara kebetulan" asid amino, yang akan dibincangkan nanti)

Kenyataan bahawa fungsi struktur protein tidak mungkin sama sekali terbentuk secara kebetulan dapat dijelaskan dengan perkiraan yang mudah dan dapat difahami oleh semua orang.

Pada dasarnya, molekul protein terhasil daripada 288 asid amino yang mengandungi 12 jenis yang berbeza. Ia boleh disusun di dalam 10300 cara yang berbeza (ini adalah satu jumlah yang besar mengandungi angka 1 diikuti selepasnya oleh 300 sifar). Dalam semua kebarangkalian, hanya satu formasi yang dikehendaki oleh molekul protein. Selebihnya, adalah rantaian asid amino yang sama ada tidak berguna atau hanya akan membahayakan hidupan.

Dengan kata lain, kebarangkalian pembentukan sebuah molekul protein adalah "1 melebihi 10300". Kebarangkalian "1" ini untuk berlaku adalah mustahil (setiap perkiraan kebarangkalian yang lebih kecil daripada 1 melebihi 1050 dianggap sebagai kebarangkalian sifar)

Tambahan pula, sebuah molekul protein kepada 288 asid amino adalah lebih sederhana jika dibandingkan dengan beberapa molekul gergasi lain yang mengandungi beribu-ribu asid amino. Apabila kita mengkaji kebarangkalian molekul-molekul gergasi ini, kita akan mendapati perkataan "mustahil" adalah tidak memadai.

Apabila kita melangkah setapak lagi dalam skim pembangunan kehidupan ini, kita akan mendapati bahawa sebuah protein bersendiri tidak memberi apa-apa erti. Satu antara bakteria-bakteria terkecil yang pernah ditemui, Mycoplasma Hominis H39, mengandungi 600 jenis protein. Dalam keadaan ini, kita perlu kembali kepada perkiraan kebarangkalian yang telah kita lakukan di atas, iaitu untuk sebuah protein kepada 600 jenis protein-protein yang berbeza ini. Hasilnya tetap tidak memadai walau dengan kaedah yang paling mustahil sekali pun.

Mereka yang membaca kenyataan ini sekarang dan mereka yang menerima teori evolusi sebagai suatu penjelasan saintifik, mungkin mengesyaki jumlah-jumlah ini telah ditokok tambah dan tidak mencerminkan fakta-fakta yang sebenar. Ini tidak berlaku: semua fakta-fakta ini adalah tepat dan konkrit. Tidak seorang pun evolusionis mampu membantah jumlah-jumlah ini. Mereka menerima kemungkinan berlakunya formasi protein secara kebetulan, adalah seperti "seekor monyet menulis sejarah kemanusiaan di atas sebuah mesin taip tanpa melakukan sebarang kesalahan"93. Tetapi, mereka menolak penjelasan bahawa ia adalah suatu ciptaan. Dan mereka berterusan mempertahankan teori mustahil ini.

Kenyataan yang sama telah diakui oleh ramai evolusionis lain, seperti, Harold F. Blum, seorang saintis evolusionis yang masyhur. Beliau menyatakan bahawa, "formasi spontan satu saiz protein polipeptida (polypeptide - bentuk gabungan dua atau lebih asid amino) yang paling kecil pernah ditemui, didapati melampaui sebarang kemungkinan".94

Evolusionis mendakwa evolusi molekul memakan masa yang panjang dan jangka masa yang panjang ini menjadikan perkara yang mustahil, mungkin berlaku. Sedangkan, walau selama mana pun masa yang diberi, adalah mustahil bagi asid amino untuk membentuk protein secara kebetulan. William Stokes, seorang ahli geologi mengakui kenyataan ini di dalam bukunya bertajuk "Essential Earth History", beliau menulis: "Bahawa perubahan yang berlaku adalah terlalu sedikit sehinggakan protein ini tidak langsung berubah sejak berbilion-bilion tahun di atas berbilion-bilion planet, setiap satunya dilindungi oleh sebuah gerbang asid amino yang diperlukan".95

Jadi, apa ertinya semua ini? Perry Reeves, seorang profesor kimia menjawab soalan tersebut:

Apabila seseorang mengkaji beberapa jumlah struktur yang boleh terbentuk daripada sebuah kombinasi asid amino di dalam sebuah kolam purba kering, dia akan mendapati bahawa adalah sukar untuk mempercayai bahawa hidupan ini muncul dengan cara ini. Adalah lebih rasional kalau dikatakan bahawa seorang Pencipta Yang Maha Agung dengan perancangan utama-Nya telah menjalankan tanggungjawab ini.96

Kalaulah, kemungkinan pembentukan walau satu daripada protein-protein ini adalah mustahil, maka adalah berbilion-bilion kali ganda lebih mustahil untuk sejuta protein berkumpul secara kebetulan dan membentuk sebuah sel manusia yang lengkap. Sedangkan, sebuah protein tidak terbentuk dengan hanya selonggok protein. Sebuah sel juga memerlukan asid nuklid, karbohidrat, lipid, vitamin, dan banyak lagi bahan-bahan kimia seperti elektrolit yang tersusun di bahagian-bahagian yang tertentu, secara harmoni dan dibentuk di dalam jalinan struktur dan fungsi. Kedua-duanya berfungsi sebagai blok binaan atau molekul bersama di dalam organ-organ tertentu.

Robert Shapiro, seorang profesor kimia di Universiti New York dan juga seorang pakar DNA, telah membuat perkiraan kebarangkalian formasi secara kebetulan 200,000 jenis protein yang terdapat di dalam sebuah bakteria ringkas (terdapat 200,000 jenis protein yang berbeza di dalam sebuah sel manusia). Jumlah yang didapati ialah 1 melebihi 1040000.97 (ini adalah satu jumlah yang mengagumkan diperolehi dengan meletakkan 40,000 sifar selepas angka 1)

Seorang profesor matematik dan astronomi daripada Universiti Kolej (Cardiff, Wales), Chandra Wickramasinghe, membuat komentar berikut:

Kemungkinan formasi hidupan yang terbentuk secara spontan daripada benda tidak bernyawa, adalah 1 kepada satu nombor dengan 40,000 sifar selepasnya… dan ia sudah memadai untuk mengambus Darwin dan seluruh teori evolusinya. Tidak ada sup purba, sama ada di planet ini atau di mana-mana planet lain, dan sekiranya permulaan hidup ini tidak berkecamuk, maka pastinya ia adalah hasil daripada Kebijaksanaan yang bertujuan.98

Sir Fred Hoyle juga turut mengeluarkan komentarnya terhadap jumlah ini:

Sememangnya, teori ini (bahawa hidupan ini diciptakan oleh seorang yang bijaksana) adalah amat jelas (kebenarannya). Sehinggakan seseorang itu akan tertanya-tanya mengapa ia tidak diterima secara meluas sebagai suatu bukti. Sebabnya ialah kerana ia lebih bersifat psikologi daripada saintifik.99

Tujuan Hoyle menggunakan istilah "psikologi" adalah kerana keadaan para evolusionis itu sendiri yang tidak mahu menerima kenyataan bahawa hidup ini boleh diciptakan. Mereka ini telah meletakkan penolakan terhadap kewujudan Allah sebagai matlamat utama mereka. Maka, hanya kerana sebab ini mereka terus mempertahankan senario-senario yang tidak rasional ini, dalam keadaan mereka sendiri tahu bahawa ia adalah mustahil.

Protein Kidal

Sekarang mari kita kaji dengan lebih terperinci mengapa senario evolusi yang berkaitan dengan formasi protein ini adalah mustahil.

Rangkaian asid amino yang sesuai dan tepat tidak memadai untuk membentuk sebuah molekul protein. Di samping itu, setiap 20 jenis asid amino yang berbeza di dalam komposisi asid amino hendaklah kidal (left-handed). Terdapat dua jenis asid amino yang digelar "left-handed" (kiri) dan "right-handed" (kanan). Perbezaan di antara kedua-duanya ialah mirro-symmetry di antara ketiga-tiga dimensi mereka, seperti tangan kanan dan kiri manusia.

Asid amino daripada kedua-dua jenis ini boleh terikat antara satu sama lain dengan mudah. Tetapi, sebuah fakta yang amat memeranjatkan melalui beberapa pengkajian ialah, setiap protein di dalam tumbuhan dan haiwan, daripada organisma yang paling ringkas hingga yang paling kompleks, adalah terhasil daripada asid amino kiri! Malah, sekiranya asid amino kanan cuba menghampiri protein untuk bercantum dengannya, protein tersebut akan rosak dan tidak berguna lagi. Lebih menarik lagi, di dalam beberapa uji kaji yang dijalankan, bakteria yang diberikan dengan asid amino kanan dengan serta merta memusnahkan asid tersebut, dan di dalam beberapa kejadian, ia membentuk asid amino kiri daripada komponen-komponen yang pecah supaya ia dapat menggunakannya.

Buat seketika, mari kita anggarkan bahawa hidupan ini terbentuk secara kebetulan, sebagaimana yang didakwa oleh para evolusionis. Dalam keadaan ini, asid amino kanan dan kiri yang terbentuk secara kebetulan, secara semula jadinya akan didapati di dalam jumlah yang sekata. Oleh itu, setiap benda hidup pasti memiliki kedua-dua asid amino kanan dan kiri di dalam kandungannya, kerana secara kimianya adalah tidak mustahil untuk keduanya bercantum. Sedangkan, kenyataannya, protein-protein yang terdapat di dalam semua benda hidup terbentuk daripada asid amino kiri sahaja.

Persoalan bagaimana protein hanya mengambil asid amino kiri sahaja daripada semua asid-asid amino yang ada, dan bagaimana tidak sebuah pun asid amino kanan terlibat sama dalam proses pembentukan hidupan, telah menjadi satu konfrontasi kepada para evolusionis. Tidak mungkin bagi mereka untuk bergantung kepada satu pilihan yang tepat dan meyakinkan.

Lebih-lebih lagi, karakter-karakter protein yang menambahkan lagi kekeliruan perubahan tidak sengaja ini, telah membuntukan evulusionis. Untuk membentuk sebuah protein yang "berguna", adalah tidak memadai untuk asid-asid amino tersebut berada di dalam jumlah yang tertentu, pada rangkaian yang tepat, dan untuk bergabung dengan bentuk tiga dimensi asid amino kanan. Tambahan pula, semua asid amino ini hendaklah dipilih daripada asid kiri sahaja dan tidak sebuah pun asid amino kanan turut serta bersama. Sedangkan, tidak terdapat sebarang mekanisme pilihan untuk mengenal pasti bahawa terdapat sebuah asid amino kanan di dalam rangkaian tersebut dan memastikan bahawa ianya adalah satu kesilapan dan hendaklah disingkirkan daripada rantaian. Situasi ini sekali lagi telah memusnahkan kemungkinan ianya berlaku secara kebetulan.

Di dalam Ensiklopedia Sains Brittanica, yang secara terang-terang mempertahankan teori evolusi ini, telah dijelaskan bahawa, asid amino setiap organisma hidup di atas bumi ini dan blok binaan polimer yang kompleks seperti protein, mempunyai asimetri kiri yang sama. Ia seperti melambung sekeping syiling ke langit dan ia sentiasa mendapat kepala syiling. Di dalam ensiklopedia yang sama juga menyatakan, adalah mustahil untuk memahami kenapa molekul-molekul ini menjadi kiri dan kanan, dan pilihan ini bergantung kepada sumber hidupan yang terdapat di bumi.100

Sekiranya sekeping syiling yang dilambung ke langit sering mendapat kepala walau sejuta kali lambungan, maka apakah lebih logik untuk kita menerima teori kebetulan atau menerima bahawa adanya campur tangan secara sedar? Jawapannya adalah jelas. Bagaimana pun, dengan mengetepikan keterangan-keterangan berikut, evolusionis terus berselindung di sebalik teori kebetulan ini kerana mereka tidak mahu menerima kewujudan "campur tangan secara sedar" (bukan kebetulan).

Situasi serupa juga berlaku kepada asid-asid amino kiri yang wujud bersama nukleotid (nucleotide)*, unit DNA dan RNA yang paling kecil. Tidak seperti asid amino yang terdapat di dalam organisma-organisma hidup, ia hanya memilih nukleotid kanan sahaja. Ini adalah satu lagi situasi yang tidak dapat dijelaskan oleh kebetulan.

Sebagai rumusan, telah dibuktikan dengan jelas oleh kemungkinan-kemungkinan yang telah kita kaji setakat ini, bahawa sumber kehidupan tidak dapat dijelaskan oleh kebetulan. Sekiranya kita cuba mengira kebarangkalian sebuah protein bersaiz biasa yang tergubah daripada 400 asid amino yang hanya terpilih daripada asid kiri, kita akan mendapat satu kebarangkalian "1 melebihi 2400", iaitu 10120. Sebagai suatu perbandingan, perlu diingatkan bahawa jumlah elektron di cakerawala ini adalah dianggarkan pada angka 1079, jauh lebih kecil daripada jumlah tadi. Kemungkinan asid amino ini membentuk rangkaian yang dikehendaki dan formasi yang berfungsi, boleh menghasilkan jumlah yang lebih besar. Jika kita satukan kebarangkalian-kebarangkalian ini dan kita kembangkan subjek ini kepada formasi satu jumlah yang lebih besar dan jenis protein, maka perkiraan tersebut tidak akan dapat dibayangkan – mustahil.

* Necleotide (Biokimia) – satu daripada beberapa sebatian yang berasal daripada asid nuklid (nucleic acid) oleh proses hidrolisis (hydrolysis) dan mengandungi asid fosfor (phospharic asid) yang tergabung bersama satu gula dan satu purine (sebatian putih jernih, yang berhubung rapat dengan asid urik di dalam struktur – C5H4N4) atau asal pirimidin (pyrimidine-sejenis sebatian organik yang terhasil daripada suatu asid yang terhidrolisis daripada sebuah asid nuklid)

Rantaian Yang Tepat Adalah Penting

Maklumat di atas masih belum dapat menamatkan kebuntuan evolusi. Adalah masih tidak memadai bagi asid amino untuk tersusun di dalam jumlah yang tepat, rangkaian yang betul, dan mempunyai struktur tiga dimensi. Formasi sebuah protein juga menghendaki molekul-molekul asid amino yang mempunyai lebih daripada satu "lengan" untuk bersambung antara satu sama lain dengan lengan tertentu. Seperti rangkainan yang digelar "peptide bond" (rangkaian peptide*). Asid amino dapat membuat rangkaian-rangkaian yang berbeza sesama sendiri; tetapi protein yang terbentuk daripadanya dan hanya asid-asid amino ini, yang dicantumkan oleh rangkaian-rangkaian peptide.

Satu perbandingan akan menjelaskan fakta ini: Katakan, semua bahagian-bahagian sebuah kereta telah sempurna dan di pasang dengan betul kecuali sebiji tayarnya telah dipasang tanpa menggunakan skru, tetapi hanya dengan dawai sahaja menyebabkan pusat tayarnya mengadap ke tanah. Adalah mustahil untuk kereta seperti ini dapat bergerak walau hanya satu meter, walau canggih mana teknologinya atau betapa kuat pun motornya.

Sepintas lalu,semuanya berada di dalam keadaan sempurna,tetapi hanya satu kesilapan pada sebiji tayar sahaja telah menyebabkan kereta tersebut tidak dapat digunakan. Begitu juga, di dalam molekul protein, penggabungan walau hanya sebuah asid amino dengan yang lain dalam satu rantaian selain daripada rantaian peptide akan menyebabkan seluruh molekul tidak berguna.

Kajian mendapati bahawa penggabungan asid amino dalam keadaan rawak berlaku untuk bergabung dengan satu rantaian peptide hanya pada kadar 50% dan yang selebihnya bergabung dengan rantaian-rantaian lain yang tidak terdapat di dalam protein. Untuk berfungsi dengan sempurna, setiap asid amino yang membentuk sebuah protein perlu disatukan hanya dengan satu rantaian peptide seperti mana ia hanya dipilih dari kalangan asid amino kiri sahaja.

Kebarangkalian ini adalah sama dengan kebarangkalian untuk setiap protein menjadi kidal. Iaitu, sekiranya kita menggunakan protein yang terhasil daripada 400 asid amino, kebarangkalian semua pergabungan asid amino di kalangan mereka dengan hanya rantaian peptide adalah melebihi 2399.

Kebarangkalian Sifar

Seperti yang dapat kita lihat di bawah ini, kebarangkalian sebuah molekul yang terbentuk daripada 500 asid amino ialah "1" melebihi satu jumlah yang terbentuk dengan menempatkan 950 sifar selepas angka satu, ia merupakan satu jumlah yang tidak komprehensif pada logik akal. Tetapi ia hanyalah kebarangkalian di atas kertas. Sedangkan, secara praktikal, suatu kebarangkalian tidak akan mempunyai peluang untuk direalisasikan. Pada kiraan matematik, suatu kebarangkalian yang lebih kecil daripada 1 melebihi 1050 mempunyai peluang sifar untuk direalisasikan.

Kebarangkalian "1 melebihi 10950" adalah melampaui had-had yang sepatutnya.

Kebarangkalian satu molekul protein terhasil daripada 500 asid amino yang tersusun di dalam kuantiti yang tepat dan terangkai untuk membolehkan semua asid amino yang dikandunginya hanya datang daripada asid amino kidal dan hanya bercantum dengan peptide bond, ialah "1" melebihi "10950".

10950 =

100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.

Sementara ketidakmungkinan sebuah molekul protein yang terhasil daripada 500 asid amino mencapai satu peningkatan, kita boleh terus mendesak had-had ini dengan peringkat ketidakmungkinan yang tinggi. Di dalam molekul hemoglobin (haemoglobin)*, yang merupakan sebuah protein penting, terdapat 574 asid amino, yang lebih daripada asid-asid amino yang diperlukan untuk menghasilkan protein di atas. Sekarang perhatikan ini: di dalam hanya sebuah sel darah merah daripada berbilion-bilion sel darah merah di dalam badan kita, terdapat "280,000,000" (280 juta) molekul hemoglobin.

Usia jangkaan bumi ini tidak mencukupi untuk menerima formasi ini walau hanya dari sebuah protein disebabkan oleh sebuah metode "percubaan dan kesilapan" (trail and error), apatah lagi sebuah sel darah merah. Walau dengan kita beranggapanbahawa asid amino ini telah tercantum dan terbentuk oleh sebuah metode trail and error tanpa kehilangan sebarang masa semenjak formasi bumi ini mula membentuk sebuah molekul protein, tetapi masa yang dikehendaki masih terlalu panjang daripada usia bumi sekarang untuk mencapai kebarangkalian 1 melebihi 10950.

Konklusi yang dapat dirumuskan daripada semua ini ialah, evolusi telah gagal sama sekali walau hanya pada peringkat pembentukan sebuah protein.

* Haemoglobin - Bahan yang membawa oksigen di dalam sel darah merah vertebrat.

Apakah Terdapat Mekanisme Trial and Error Dalam Alam Semula jadi?

Akhirnya, kita membuat kesimpulan paling penting di dalam asas perkiraan kebarangkalian secara logik, yang telah kita datangkan beberapa contoh di atas. Kita menetapkan bahawa pengiraan kebarangkalian yang telah dibuat di atas telah mencapai satu had yang terlalu besar dan kebarangkalian yang besar ini adalah mustahil boleh berlaku. Bagaimana pun, ini adalah aspek paling penting dan membingungkan evolusionis. Iaitu di bawah keadaan semula jadi, kebarangkalian-kebarangkalian ini tidak dapat memulakan sebarang cubaan langsung, kerana tidak terdapat sebarang mekanisme trial and error di alam semula jadi yang boleh membantu penghasilan protein.

Pengiraan yang telah kita tandai di atas untuk menunjukkan kebarangkalian pembentukan sebuah molekul protein dengan 500 asid amino, adalah sah hanya untuk idea trail and error yang sememangnya tidak pernah wujud di alam nyata. Iaitu, kebarangkalian untuk mendapatkan sebuah protein yang berguna ialah "1" melebihi 10950, sekiranya kita beranggapan wujudnya mekanisme khayalan di mana sebatang tangan ghaib menyertai asid-asid amino dan kemudian mendapati ianya tidak tepat dan lantas merungkaikannya satu persatu dan menyusun semula di dalam susunan yang berbeza untuk kali yang kedua, dan seterusnya. Di dalam setiap percubaan, asid-asid amino sepatutnya dirungkaikan satu demi satu dan disusun semula di dalam susunan baru, sintesisnya seharusnya terhenti selepas asid amino ke-500 telah ditambah dan perlu dipastikan juga tidak terdapat sebarang asid amino tambahan terlibat sama. Percubaan ini sepatutnya akan berhenti untuk memastikan sama ada protein telah terbentuk atau tidak, dan sekiranya berlaku kesilapan, semuanya akan dilarutkan dan diuji di dalam rangkaian lain.

KEBARANGKALIAN SEBUAH PROTEIN TERBENTUK SECARA KEBETULAN ADALAH SIFAR
Terdapat 3 syarat untuk pembentukan sebuah protein yang berguna:

Syarat Pertama: semua asid amino di dalam rantai protein hendaklah terdiri daripada jenis yang kanan dan bera di dalam rangkaian yang kanan juga.

Syarat Kedua: semua asid amino di dalam rantai hendaklah kidal.

Syarat Ketiga: semua asid amino ini disatukan di antara mereka oleh pembentukan satu ikatan kimia yang dikenali sebagai "peptide bond".

Untuk membolehkan sebuah protein terbentuk secara kebetulan, semua syarat-syarat ini perlu wujud serentak. Kebarangkalian pembentukan sebuah protein secara kebetulan adalah bergantung kepada multiplikasi kebarangkalian-kebarangkalian seriap syarat-syarat ini.

Sebagai contoh, bagi sebuah molekul yang mengandungi 500 asid amino:

1. Kebarangkalian asid amino ini berada di dalam rangkaian kanan:

Terdapat 20 jenis asid amino yang digunakan di dalam komposisi protein. Berdasarkan ini:
- Kebarangkalian untuk setiap asid amino ini dipilih dengan tepat di antara 20 jenis | = 1/20
- Kebarangkalian untuk semua 500 asid amino dipilih dengan tepat | = 1/20500= 1/10650
 | =1 peluang dalam 10650

2. Kebarangkalian untuk asid amino menjadi kidal:

- Kebarangkalian untuk satu asid amino menjadi kidal | = 1/2
- Kebarangkalian untuk semua 500 asid amino menjadi kidal | = 1/2500 = 1/10150
 | = 1 peluang dalam 10150

3.Kebarangkalian untuk asid amino bergabung dengan satu "peptide bond":

Asid amino dapat bergabung antara satu sama lain dengan ikatan kimia yang berbagai jenis. Untuk membolehkan sebuah protein berguna terbentuk, semua asid amino di dalam rantai perlu bergabung dengan satu ikatan kimia khas digelar "peptide bond". Perkiraan kebarangkalian asid amino tidak bergabung dengan ikatan kimia yang lain daripada ikatan peptide ialah 50%. Berdasarkan ini:

- - Kebarangkalian dua asid amino bergabung dengan satu ikatan peptide | = 1/2
-- Kebarangkalian semua 500 asid amino bergabung dengan ikatan peptide | = 1/2499 = 1/10150
 | = 1 peluang dalam 10150

JUMLAH KEBARANGKALIAN | = 1/10650 X 1/10150 X 1/10150 = 10950
 | = 1 peluang dalam 10950

Sebagai tambahan, di dalam setiap percubaan, tidak hanya satu bahan terlibat. Adalah penting untuk rantaian yang terbentuk ketika percubaan tidak terpisah dan musnah sebelum mencapai ikatannya yang ke-499. Keadaan ini menunjukkan bahawa kebarangkalian-kebarangkalian yang kita sebutkan di atas hanya boleh berlaku di dalam persekitaran yang terkawal, di mana terdapatnya mekanisme terancang mengarah permulaan, penamat dan sebarang peringkat proses tersebut, dan di mana hanya "pemilihan asid amino" sahaja yang tinggal untuk berubah. Dengan itu, adalah mustahil bagi sebuah persekitaran untuk wujud di bawah keadaan semula jadi. Oleh itu, pembentukan sebuah protein secara semula jadi secara teknikal dan logiknya adalah mustahil, tanpa menghiraukan aspek-aspek "kemungkinan". Sebenarnya, untuk memperkatakan kemungkinan-kemungkinan sebuah kejadian adalah tidak saintifik.

Sebahagian evolusionis tidak menerima ini semua. Memandangkan mereka beranggapan bahawa pembentukan protein adalah suatu proses reaksi kimia yang ringkas, mereka membuat penolakan yang melucukan (dan mustahil) seolah-olah, "asid-asid amino bercantum dengan cara reaksi (kimia) dan kemudian membentuk protein". Bagaimanapun,suatu reaksi kimia yang berlaku secara kebetulan di dalam sebuah struktur bukan organik hanya akan menyebabkan perubahan yang ringkas dan primitif (sederhana). Jumlahnya pula adalah kurang dan terhad. Bagi bahan kimia yang lebih kompleks pula, kilang-kilang besar, logi-logi kimia, dan makmal-makmal perlu dilibatkan. Ubat-ubatan dan banyak lagi bahan-bahan kimia yang kita gunakan seharian adalah dari jenis yang sama. Protein mempunyai struktur yang lebih kompleks daripada bahan-bahan kimia yang dikeluarkan oleh kilang-kilang ini. Oleh itu, adalah mustahil bagi protein untuk terbentuk sebagai suatu hasil reaksi kimia yang sebarangan.

Mari kita ketepikan sebentar semua ketidakmungkinan yang telah kita terangkan sebelum ini, dan katakan sebuah molekul protein boleh terhasil secara spontan "oleh proses kebetulan". Tetapi, pada peringkat ini, evolusionis masih tidak dapat menjawab, kerana dalam usaha protein ini mempertahankan kedudukannya, ia perlu diasingkan daripada penempatan semula jadi yang ia berada di dalamnya, dan dilindungi di bawah sebuah keadaan khas. Jika sebaliknya, maka protein ini mungkin, sama ada ia akan hancur kerana terdedah kepada keadaan alam semula jadi bumi atau ia akan menyertai asid-asid lain, asid amino, atau sebatian-sebatian kimia, hilang segala ciri-cirinya dan berubah menjadi bahan yang sepenuhnya berbeza dan tidak berguna.

Kekecohan Evolusi Dalam Mencari Jawapan Kepada Generasi Hidupan

Persoalan "bagaimana hidupan ini pertama kali muncul" telah menjadi satu kebuntuan kritikal kepada evolusionis sehinggakan mereka cuba untuk tidak menyentuh subjek ini. Mereka cuba mengesampingkan persoalan ini dengan menyatakan "makhluk pertama yang muncul terhasil daripada kejadian-kejadian di dalam air". Mereka berada pada sekatan yang mereka sendiri tidak mampu untuk melepasinya. Tanpa mengira perbalahan paleontologi evolusi, di dalam subjek ini mereka tidak mempunyai sebarang fosil yang boleh diselewengkan dan disalahtafsirkan seperti yang mereka inginkan bagi menyokong dakwaan mereka. Maka jelaslah bahawa teori evolusi telah pun tersanggah sejak awal dahulu lagi.

Terdapat satu maklumat penting yang perlu diperhatikan di sini: Sekiranya satu di antara langkah-langkah dalam proses evolusi ini telah terbukti mustahil, maka ia juga menunjukkan seluruh teori ini adalah salah dan tidak sah. Contohnya, dengan membuktikan bahawa formasi sebarang protein adalah mustahil, maka dakwaan-dakwaan lain berkaitan dengan langkah-langkah evolusi yang berikutnya juga tersanggah dengan sendirinya. Selepas peringkat ini, adalah tidak bererti untuk mengambil tengkorak-tengkorak manusia dan beruk dan membuat spekulasi tentangnya.

Bagaimana organisma-organisma hidup muncul daripada benda-benda bukan organik telah menjadi persoalan yang para evolusionis sendiri tidak mahu membangkitkannya untuk sekian lama. Bagaimanapun persoalan ini, yang sering kali dielakkan,telah membesar menjadi suatu masalah yang tidak dapat dielakkan dan perlu diselesaikan melalui suatu siri kajian pada suku kedua abad ke-20.

Persoalan utamanya ialah: Bagaimana sel hidupan pertama boleh muncul di dalam atmosfera bumi purba? Dengan kata lain, penjelasan apakah yang boleh didatangkan oleh para evolusionis untuk menyelesaikan masalah tersebut ini?

Jawapan kepada persoalan tersebut telah dicari melalui eksperimen-eksperimen. Para saintis dan penyelidik evolusionis telah menjalankan penyelidikan makmal khusus untuk menjawab soalan-soalan tersebut, tetapi tidak banyak yang membuahkan hasil. Kajian yang paling dikagumi terhadap asal hidupan ialah sebuah kajian yang dinamakan Eksperimen Miller yang dikendalikan oleh penyelidik saintis Amerika, Stanley Miller dalam tahun 1953. (Eksperimen tersebut juga dikenali sebagai "Eksperimen Urey-Miller" kerana sumbangan pendidik Miller di Universiti Chicago, Harold Urey.)

Eksperimen ini merupakan satu-satunya "bukti" untuk membuktikan "tesis molekul evolusi"yang dimajukan untuk menandai peringkat pertama jangka masa evolusi. Walaupun, masa telah berlalu selama hampir setengah abad, dan pencapaian kemajuan teknologi telah kian meningkat, tetapi tidak seorang pun telah mengambil langkah susulan. Tanpa sebarang sekatan, eksperimen Miller ini masih terus diajarkan di dalam buku-buku kursus sebagai penjelasan evolusion kepada generasi terawal benda hidup. Menyedari akan kenyataan bahawa kajian-kajian seperti itu tidak akan menyokong mereka, malah hanya akan menyanggah tesis mereka, oleh itu, evolusionis telah cuba menghindar daripada memulakan eksperimen-eksperimen seperti ini.

Eksperimen Miller

Matlamat Stanley Miller ialah untuk mengemukakan sebuah penemuan bereksperimen yang menunjukkan asid amino, blok pembentukan protein, boleh wujud "secara kebetulan" di atas muka bumi yang tidak berpenghuni berbilion-bilion tahun dahulu.

Di dalam eksperimen tersebut, beliau telah menggunakan campuran gas yang didakwa pernah wujud di atas permukaan bumi purba (tetapi kemudian telah dibuktikan sebagai tidak realistik), gabungan ammonia, metana, hidrogen, dan wap air. Memandangkan gas-gas ini tidak dapat bertindak balas di dalam keadaan semula jadi, beliau telah memasukkan tenaga rangsangan ke dalam keadaan sekeliling (milieu) untuk memulakan tindak balas di antara mereka. Dengan beranggapan bahawa tenaga ini mungkin terhasil daripada cahaya kilat di dalam atmosfera purba, maka dia telah menggunakan sumber cas elektrik tiruan untuk melengkapkannya.

Miller telah memanaskan gas campuran ini pada suhu 100°C selama seminggu, dan sebagai tambahan beliau mengalirkan arus elektrik. Pada penghujung minggu tersebut, Miller menganalisis bentuk kimia pada bahagian bawah kendi dan mendapati tiga daripada 20 asid amino, yang menjadi elemen asas protein, telah terhasil dengan cara sintesis.

Eksperimen tersebut telah membangkitkan kegembiraan yang bukan kepalang di kalangan para evolusionis dan telah dipromosikan sebagai suatu kejayaan yang tiada tandingan. Tambahan pula, di sebuah negara yang dimabukkan oleh kelunakan, beberapa pencetakan mengeluarkan tajuk muka depan seperti "Miller mencipta hidupan". Bagaimana pun, molekul-molekul yang telah diaturkan oleh Miller untuk disintesiskan sebenarnya hanyalah beberapa molekul bukan organik (tidak hidup).

Terangsang oleh eksperimen ini, para evolusionis segera menghasilkan senario-senario baru. Peringkat-peringkat asid amino seterusnya segera dihipotesisikan (andaikan). Dengan mengandaikan asid amino telah pun bercantum di dalam rantaian oleh kebetulan untuk membentuk protein. Sebahagian daripada perubahan ini, membentuk protein yang menempatkan diri mereka ke dalam membran sel, seperti struktur-struktur yang secara tiba-tiba muncul dan membentuk sebuah sel yang primitif. Sel-sel ini tercantum tepat pada masanya dan membentuk organisma-organisma hidup. Tetapi, eksperimen Miller tidak lebih daripada rekaan dan kemudiannya telah dibuktikan salah di dalam berbagai aspek.

Eksperimen Miller Tidak Lebih Daripada Sebuah Rekaan

Tujuan eksperimen iniadalah untuk membuktikan bahawa asid-asid amino boleh terbentuk dengan sendirinya di bawah keadaan bumi purba tetapi ia telah menjadi tidak sejajar di dalam beberapa perkara:

1. Dengan menggunakan mekanisme yang dikenali sebagai "cold trap" (perangkap sejuk), Miller telah mengasingkan asid-asid amino ini daripada persekitarannya sebaik sahaja ia terbentuk. Sekiranya beliau tidak melakukannya, tekanan persekitaran tersebut akan segera memusnahkan molekul-molekul ini.

Tidak syak lagi, mekanisme pengasingan secara sengaja ini tidak pernah wujud di bawah tekanan bumi purba. Tanpa mekanisme ini, walaupun terdapat sebuah asid amino, ia akan segera dimusnahkan. Seorang ahli kimia Richard Bliss, menerangkan jangkaan ini seperti berikut: "Sememangnya, tanpa perangkap sejuk ini, hasil kimia tersebut telah dimusnahkan oleh sumber elektrik".101

Sememangnya Miller, di dalam eksperimen tersebut, tidak akan dapat membentuk walau sebuah asid amino dengan menggunakan bahan-bahan yang sama tanpa mekanisme perangkap sejuk.

2. Persekitaran atmosfera purba yang Miller cuba wujudkan di dalam eksperimennya adalah tidak realistik. Pada tahun 1980-an, para saintis bersetuju terhadap pandangan bahawa nitrogen dan karbon dioksida sepatutnya telah wujud di dalam persekitaran tiruan ini menggantikan gas metana dan ammonia. Setelah beberapa lama mendiamkan diri, Miller sendiri akhirnya mengakui persekitaran atmosfera yang digunakan di dalam eksperimennya adalah tidak realistik.102

Jadi mengapa Miller tetap menggunakan gas-gas ini? Jawapannya adalah mudah: kerana tanpa ammonia, adalah mustahil untuk mensintesiskan asid amino. Kevin Mc Kean menyebut perkara ini di dalam artikelnya yang dimuatkan di dalam majalah Discover:

Miller dan Urey meniru atmosfera bumi purba dengan campuran gas metana dan karbon ammonia. Menurut mereka, bumi waktu itu adalah serumpun sebatian logam, besi dan ais. Tetapi melalui kajian terbaru, telah difahami bahawa bumi pada waktu itu amat panas dan ia tergubah daripada nikel dan besi yang telah cair. Oleh itu, atmosfera kimia pada masa itu sebahagian besarnya terbentuk daripada nitrogen (N2), karbon dioksida (CO2), dan wap air (H2O). Bagaimanapun, semuanya ini tidak berguna seperti mana gas metana dan ammonia untuk membentuk molekul-molekul organik.103

Dua orang saintis Amerika J.P. Ferris dan C.T Chen telah mengulangi eksperimen Miller ini di bawah suatu persekitaran atmosfera yang mengandungi karbon dioksida, hidrogen, nitrogen, dan wap air, dan mereka gagal untukmenghasilkan walau hanya satu molekul asid amino.104

3. Fakta lain yang membatalkan eksperimen Miller ialah kerana terdapatnya oksigen yang mencukupi untuk memusnahkan semua asid amino di atmosfera pada masa ia dijangkakan terbentuk. Fakta ini, yang telah diabaikan oleh Miller, telah didedahkan melalui kesan pengoksidaan besi dan uranium yang ditemui di dalam batu-batu yang dianggarkan berusia 3.5 bilion tahun dahulu. 105

SUMBER-SUMBER EVOLUSI TERKINI MENYANGGAH EKSPERIMEN MILLER

Hari ini, eksperimen Miller telah menjadi satu subjek yang telah ditolak sepenuhnya termasuklah oleh para saintis evolusionis sendiri. Di dalam isu Februari 1998 sebuah majalah evolusionis yang terkenal, Earth, kenyataan berikut telah dikeluarkan di dalam sebuah artikel bertajuk "Life's Crucible":

Pakar-pakar geologi kini berpendapat atmosfera bumi purba mengandungi karbon dioksida dan nitrogen, iaitu gas-gas yang kurang tindakbalasnya daripada yang digunakan di dalam eksperimen 1953. Dan seandainya atmosfera rekaan Miller wujud, bagaimana kamu boleh menjadikan molekul-molekul ringkas seperti asid amino untuk melalui perubahan kimia yang diperlukan untuk mengubah mereka menjadi sebatian atau polimer yang lebih sempurna, seperti protein? Miller sendiri tidak dapat menyelesaikan masalah ini. "Ia adalah suatu masalah", Beliau mengeluh dengan geram. "Bagaimana kamu hendak membuat polimer? Ianya tidak mudah."1

Seperti yang dapat dilihat, Miller sendiri mengakui kini, bahawa eksperimen beliau tidak menghasilkan kesimpulan yang baik dalam menjelaskan asal usul kehidupan. Kenyataan kononnya para saintis evolusionis bersungguh-sungguh menerima eksperimen ini hanya akan membuktikan kekeliruan evolusi, dan putus asa penganjurnya.

Pada Mac 1998, isu majalah National Geographic, di dalam sebuah artikel bertajuk "The Emergence of Life on Earth", kenyataan berikut telah disebutkan di dalam artikel ini:

Ramai saintis kini mengesyaki bahawa atmosfera awal bumi adalah berbeza daripada apa yang telah dijangkakan oleh Miller pada mulanya. Mereka meramalkan ia mengandungi karbon dioksida dan nitrogen, bukannya hidrogen, metana, dan ammonia.

Ia adalah berita buruk kepada pakar-pakar kimia. Apabila mereka cuba mencetuskan karbon dioksida dan nitrogen, mereka memperolehi sejumlah molekul organik yang tidak berguna – seumpama melarutkan setitis warna makanan ke dalam air kolam renang. Para saintis tidak dapat menerima bahawa hidupan ini terbentuk daripada sup cair seperti itu.2

Secara ringkasnya, dapat disimpulkan, sama ada eksperimen Miller, ataupun ujian saintis-saintis lain, telah menjawab persoalan bagaimana hidupan terbentuk di bumi. Semua kajian yang telah dilakukan menunjukkan adalah mustahil bagi hidupan untuk lahir secara kebetulan dan ini membuktikan hidup ini telah diciptakan.

1. Earth, "Life's Crucible", February 1998, p.34
2. National Geographic, "The Rise of Life on Earth", March 1998, p.68

Terdapat juga penemuan lain yang menunjukkan bahawa kandungan oksigen pada peringkat tersebut adalah lebih tinggi daripada apa yang didakwa oleh evolusionis. Kajian juga telah mendapati bahawa kadar kesan radiasi ultraungu terhadap bumi adalah sepuluh ribu kali ganda daripada apa yang dijangkakan oleh evolusionis. Kesan radiasi ultraungu ini tidak dapat dinafikan telah membebaskan oksigen dengan meleraikan wap air dan karbon dioksida ke atmosfera.

Situasi ini telah menafikan eksperimen Miller, yang telah mengabaikan oksigen sama sekali. Sekiranya oksigen digunakan di dalam eksperimen tersebut, metana pastinya telah dileraikan menjadi karbon dioksida dan air, dan ammonia akan dileraikan menjadi nitrogen dan air. Dari segi lain, di dalam atmosfera yang tidak mempunyai oksigen maka lapisan ozon juga tidak wujud. Oleh itu, asid-asid amino tersebut akan dimusnahkan serta merta kerana terdedah kepada cahaya ultraungu yang kuat tanpa ada perlindungan daripada lapisan ozon. Dengan kata lain, berserta atau tanpa oksigen di dalam bumi purba, hasilnya ialah ia telah menjadi sebuah persekitaran yang boleh memusnahkan asid amino.

4. Pada penghujung eksperimen Miller, banyak asid amino telah terbentuk dengan kriteria-kriteria yang membahayakan kepada struktur dan fungsi benda hidup. Sekiranya asid-asid amino tersebut tidak diasingkan dan dibiarkan di dalam persekitaran yang sama dengan bahan-bahan kimianya, kemusnahan atau perubahan mereka kepada sebatian yang berbagai-bagai melalui reaksi kimia tidak akan dapat dielakkan lagi.

Tambahan pula, sejumlah besar asid amino kanan telah terbentuk pada akhir eksperimen tersebut.106 Kewujudan asid-asid amino ini menggagalkan teori ini kerana asid amino kanan tidak dapat berfungsi di dalam komposisi organisma-organisma hidup. Kesimpulannya, keadaan-keadaanyang membentuk asid amino di dalam eksperimen ini adalah tidak sesuai untuk hidupan. Sebenarnya, perantaraan ini telah membentuk campuran asid yang menghancurkan dan mengoksidakan molekul-molekul berguna yang terhasil.

Terdapat satu kenyataan konkrit yang dapat diperolehi daripada fakta-fakta ini, iaitu: Eksperimen Miller ini tidak boleh didakwa sebagai bukti bahawa hidupan boleh terbentuk secara kebetulan di bawah keadaan bumi purba. Keseluruhan eksperimen ini tidak lebih daripada sebuah ujian makmal yang terkawal untuk mensintesiskan asid amino. Jumlah dan jenis-jenis gas yang digunakan di dalam eksperimen ini telah diaturkan untuk membolehkan asid amino ini terbentuk. Jumlah tenaga yang dibekalkan kepada sistem tersebut sama ada terlalu banyak atau terlampau kurang telah diaturkan dengan baik untuk membolehkan beberapa reaksi berlaku. Peralatan eksperimen ini juga telah diasingkan untuk menghalang sebarang kecacatan, kemusnahan atau elemen-elemen lain, bagi menyekat formasi asid-asid amino ini, yang sepatutnya berada di dalam persekitaran atmosfera bumi purba. Tiada sebarang elemen, mineral dan sebatian yang terdapat pada atmosfera bumi purba yang boleh mengubah tindak balas yang tidak diingini, dimasukkan ke dalam eksperimen ini. Oksigen, yang boleh menyekat formasi asid-asid amino ini disebabkan oleh pengoksidaannya, hanyalah salah satu elemen pemusnahnya. Malah, walaupun di bawah keadaan makmal yang stabil, adalah mustahil untuk asid-asid amino yang terbentuk ini untuk terus hidup dan menghalangnya daripada musnah tanpa mekanisme "perangkap sejuk".

Kenyataannya, melalui eksperimen ini evolusionis telah menyanggah teori mereka sendiri, kerana eksperimen ini menunjukkan kepada kita bahawa asid amino hanya boleh dibentuk di dalam persekitaran makmal yang terkawal sahaja yang segalanya telah direka dengan perancangan rapi. Jelaslah, kuasa yang membangkitkan hidupan ini bukannya suatu kebetulan tetapi suatu ciptaan terancang.

Sebab utama mengapa para evolusionis ini tidak mahu mengakui realiti ini ialah kerana kesetiaan prejudis mereka yang tuli, yang sememangnya tidak saintifik. Lebih menarik lagi, Harold Urey yang mengendalikan eksperimen Miller ini bersama muridnya Stanley Miller, telah membuat pengakuan berikut:

Setiap seorang daripada kami yang mengkaji asal kehidupan mendapati bahawa semakin dalam kami mengkajinya, makin kuat kami rasakan bahawa adalah terlalu kompleks untuk ia terbentuk. Kami semua percaya sebagai ikatan keimanan bahawa hidup ini terbentuk daripada benda mati di atas planet ini. Tetapi ianya terlampau kompleks, amat sukar bagi kami untuk membayangkan apa yang telah berlaku.107

Atmosfera Bumi Purba dan Protein

Walaupun semua ketidakjajaran ini telah dibentangkan di atas, tetapi para evolusionis masih merujuk kepada eksperimen Miller ini untuk menjawab persoalan bagaimana asid amino terbentuk dengan sendirinya di bawa atmosfera bumi purba. Sehingga ke hari ini, mereka terus memperdayakan masyarakat dengan beranggapan seolah-olah persoalan tersebut telah diselesaikan oleh eksperimen yang mengelirukan ini.

Bagaimana pun, untuk menjelaskan peringkat kedua asal hidupan bagi pembentukan asid amino iaitu "protein", yang menjadi blok binaan hidupan melalui penggabungan beratus-ratus asid-asid amino yang berbagai di dalam aturan yang tepat, para evolusionis menghadapi masalah paling sukar yang tidak dapat dielakkan.

Mendakwa bahawa protein terbentuk secara kebetulan di bawah keadaan semula jadi adalah lebih tidak realistik dan tidak rasional daripada mendakwa asid amino terbentuk secara kebetulan. Di dalam helaian-helaian lepas kita telah mengkaji kebarangkalian-kebarangkalian penggabungan asid-asid amino di dalam rantaian-rantaian yang selaras untuk membentuk protein. Sekarang, kita akan mengkaji ketidakmungkinan protein boleh diproses secara kimia di bawah keadaan bumi purba.

Sintesis Protein Adalah Mustahil Di Dalam Air

Apabila bercantum untuk membentuk protein, asid-asid amino membentuk satu ikatan khas di antara mereka yang dikenali dengan "peptide bond" (ikatan peptide). Sebuah molekul air dilepaskan sewaktu pembentukan ikatan peptide ini.

Kenyataan ini dengan sendirinya membatalkan penjelasan evolusi bahawa hidupan purba terbentuk di dalam air, kerana mengikut prinsip "La Châtelier" dalam ilmu kimia, adalah mustahil untuk satu tindak balas yang melepaskan air (tindak balas pencairan) untuk mengambil tempat di dalam sebuah persekitaran hidrat (sebatian kimia dalam air). Pelepasan suatu tindakbalas seperti ini di dalam persekitaran hidrat dikira sebagai "mempunyai peluang nipis untuk berlaku", di antara semua tindakbalas-tindakbalas kimia lain.

Sementara lautan, yang didakwa sebagai tempat permulaan hidupan dan pembentukan asid-asid amino, sememangnya tidak sesuai untuk asid amino membentuk protein. Dari segi lain, adalah tidak waras untuk evolusionis menukar pendapat mereka bahawa hidupan terbentuk di darat, kerana satu-satunya persekitaran yang boleh melindungi asid-asid amino ini daripada radiasi ultraungu ialah laut dan lautan. Di darat, ia akan musnah disebabkan oleh pancaran ultraungu. Prinsip La Châtelier telah menyanggah dakwaan pembentukan hidupan berlaku di dalam laut. Ini adalah satu lagi dilema yang dihadapi oleh evolusi.

Satu Lagi Usaha Nekad: Eksperimen Fox

Tercabar oleh dilema di atas, evolusionis telah mula mereka senario tidak logik untuk menghadapi "masalah air" yang bercanggah dengan teori mereka. Sydney Fox, merupakan seorang penyelidik yang paling tersohor di kalangan penyelidik-penyelidik lain. Fox telah memajukan teori berikut untuk menyelesaikan masalah ini. Menurut beliau, asid amino yang pertama pasti telah dibawa ke tebing berhampiran sebuah gunung berapi sebaik sahaja ia terbentuk di bawah lautan purba. Air, yang terkandung di dalam campuran ini termasuk juga asid-asid amino yang terdapat di tebing-tebing, pasti telah tersejat apabila suhu meningkat ke paras mendidih. Seterusnya, asid-asid amino yang telah "kering" akan bergabung untuk membentuk protein-protein.

Di dalam eksperimennya, Fox telah menghasilkan satu bahan yang digelar sebagai "proteinoid". Proteinoid adalah sebuah kombinasi asid-asid amino yang tergubah secara rawak. Tidak seperti protein benda hidup yang lain, ia adalah bahan kimia tidak berguna dan tidak berfungsi. Ini adalah gambaran butir-butir proteinoid yang dilihat melalui teleskop elektronik.

Walau bagaimana pun, cara yang rumit ini tidak diiktiraf oleh ramai orang, kerana asid amino tidak dapat berhadapan dengan suhu yang tinggi seperti itu. Kajian mendapati asid amino tersebut akan segera musnah pada suhu yang tinggi.

Tetapi Fox tidak berputus asa. Beliau telah menggabungkan asid amino bersih di dalam makmal "di bawah keadaan yang paling istimewa" dengan memanaskannya di dalam persekitaran yang kering. Asid-asid amino telah tercantum tetapi masih tidak ada protein yang terhasil. Sebenarnya, apa yang diperolehinya adalah gelung-gelung asid amino yang ringkas dan tidak tersusun yang tercantum antara satu sama lain secara rambang. Tambahan pula, sekiranya Fox membiarkan asid-asid amino tersebut di dalam suhu yang seimbang, maka gelung-gelung tidak berguna tersebut juga akan musnah.108

Satu lagi sebab yang membatalkan eksperimen Fox ialah beliau tidak menggunakan bahan yang dihasilkan oleh eksperimen Miller tetapi menggunakan asid amino tulen dari organisma hidup. Bagaimana pun, eksperimen ini yang dianggap sebagai sambungan kepada eksperimen Miller, sepatutnya dirancangkan daripada hasil yang diperolehi oleh eksperimen Miller. Tetapi, Fox atau penyelidik-penyelidik lain tidak menggunakan asid amino yang dihasilkan oleh Miller.109

Eksperimen Fox tidak diterima secara positif walaupun di kalangan evolusionis kerana telah jelas bahawa rantaian asid amino (proteinoids) yang dihasilkannya tidak dapat dibentuk di bawah keadaan semula jadi. Tambahan pula, protein, yang menjadi asas unit hidup, masih tidak dapat dihasilkan. Masalah asal protein masih tidak dapat diatasi. Di dalam sebuah artikel yang disiarkan di dalam sebuah majalah sains yang terkenal pada tahun 1970-an, Chemical Engineering News, eksperimen Fox telah dijelaskan seperti berikut:

Sydney Fox dan beberapa penyelidik lain cuba menyatukan asid-asid amino dalam bentuk proteinoid (rantaian asid amino) dengan menggunakan teknik pemanasan khas di bawah satu keadaan yang sebenarnya tidak terdapat langsung pada peringkat bumi purba. Dan juga, tidak sama dengan protein biasa yang terdapat di dalam benda-benda hidup. Ia tidak lebih daripada hampas sahaja. Telah dibuktikan bahawa sekiranya molekul-molekul ini terbentuk pada awal usia bumi, ia pasti akan dimusnahkan.110

BENDA TIDAK BERNYAWA TIDAK DAPAT MENGHASILKAN HIDUPAN

Sejumlah eksperimen evolusionis seperti eksperimen Miller dan Fox telah dijalankan untuk membuktikan dakwaan bahawa benda mati boleh membina dirinya sendiri dan membentuk benda hidup yang kompleks. Ini adalah sebuah keyakinan yang tidak saintifik: setiap pemerhatian dan eksperimen telah membuktikan bahawa benda-benda ini tidak mempunyai keupayaan yang sedemikian. Seorang ahli astronomi dan matematik English, Sir Frederick Hoyle mencatatkan bahawa benda-benda ini tidak dapat membentuk hidupan dengan sendirinya, tanpa campur tangan yang cermat:

Jika terdapat satu prinsip asas benda yang menghidupkan sistem organik, kewujudannya akan dapat dibuktikan dengan mudah di dalam makmal. Seseorang boleh mengambil sebuah tab renang untuk menjelaskan sup purba ini. Campurkan sahaja apa-apa bahan kimia bukan biologi yang kamu inginkan, dan pancarkan apa sahaja jenis radiasi yang kamu mahu. Biarkan eksperimen tersebut selama beberapa tahun dan lihatlah berapa banyak daripada 2,000 enzim (protein-protein yang dihasilkan oleh benda hidup) yang telah muncul di dalam tab tersebut. Saya akan memberikan jawapannya, supaya ianya dapat menjimatkan masa, masalah dan belanja untuk melakukan eksperimen ini. Kamu tidak akan dapat menghasilkan suatu apa pun, melainkan mungkin lapisan lumpur tebal yang terhasil daripada asid amino dan bahan-bahan organik kimia ringkas lain.1

Seorang ahli biologi evolusionis, Andrew Scott mengakui kenyataan yang serupa:

Ambilkan beberapa bahan dan panaskan ia serta kacau dan tunggu. Itulah versi moden Genesis (asal usul). Asas tenaga graviti, elektro magnetik dan tenaga nuklear yang kuat dan lemah, dianggarkan akan melakukan kerja-kerja yang lain… tetapi setakat mana kisah ini dapat dibuktikan dengan tepat, dan berapa banyak baki spekulasi yang boleh diharap? Kenyataannya, mekanisme hampir setiap langkah utama, daripada peningkatan kimia hingga membawa ke sel-sel yang pertama dikenal pasti, adalah sama ada subjek yang kontroversi atau membingungkan.2

1. Earth, "Life's Crucible", February 1998, p.34
2. National Geographic, "The Rise of Life on Earth", March 1998, p.68

Sememangnya, proteinoid yang dihasilkan oleh Fox berbeza sekali daripada protein sebenar sama ada dari segi struktur dan juga fungsi. Perbezaan di antara protein dan proteinoid ialah seperti perbezaan sekeping peralatan teknologi tinggi dan selonggok bahan mentah yang belum diproses.

Tambahan pula, tidak ada peluang untuk rantaian asid-asid amino ini untuk selamat di dalam atmosfera purba. Kerosakan dan kemusnahan fizikal dan kesan kimia yang disebabkan oleh ultraungu yang terdedah dan tekanan semula jadi yang tidak seimbang boleh menyebabkan proteinoid ini terlerai. Kerana prinsip Le Châtelier juga, menyatakan bahawa adalah mustahil bagi asid amino untuk bercantum di dalam air yang dapat menyekat sinaran ultraungu daripada sampai kepada mereka. Berdasarkan ini, pendapat bahawa proteinoid adalah asas hidupan, telah kehilangan sokongan di kalangan saintis.

Sebuah Molekul Ajaib: DNA

Kajian-kajian kami pada peringkat molekul setakat ini telah menunjukkan bahawa pembentukan asid-asid amino masih belum dapat dijelaskan oleh evolusionis. Pembentukan protein juga masih menjadi misteri yang sukar dijelaskan, dan masalah ini tidak hanya terhad kepada asid amino dan protein sahaja: ia hanyalah permulaan (kepada masalah yang lebih besar). Lebih daripada itu, sebuah struktur sel yang sempurna telah membawa evolusionis ini ke jalan buntu. Ini kerana, sel tersebut tidak hanya selonggok asid amino yang membentuk protein: tetapi ia adalah sebuah mekanisme hidup yang memiliki beratus-ratus sistem yang terbentuk dan ia terlalu kompleks sehinggakan manusia tidak dapat menyingkap misterinya. Sistem dalaman yang kompleks, evolusionis telah gagal untuk menjelaskan pembentukan walau sebuah unit asas sel tersebut.

Ketika teori evolusi telah gagal untuk memberikan suatu penjelasan yang teratur tentang kewujudan molekul-molekul yang menjadi asas pembentukan struktur sel, perkembangan sains genetik dan penemuan asid nuklid (nucleic acid - DNA dan RNA), telah memberikan satu lagi masalah baru kepada teori ini. Dalam tahun 1955, hasil kajian dua orang saintis, James Watson dan Francis Crick, ke atas DNA telah menghasilkan zaman baru di dalam ilmu biologi. Ramai saintis menumpukan perhatian mereka kepada sains genetik. Kini, setelah pengkajian selama bertahun-tahun, struktur DNA telah didedahkan dengan meluasnya.

Sebuah molekul yang dikenali sebagai DNA, yang ditemui di dalam nukleus setiap 100 trilion sel di dalam badan kita, mengandungi plan pembinaan tubuh manusia yang sempurna. Maklumat-maklumat mengenai karakteria-karakteria seseorang, daripada sifat-sifat fizikal hingga ke struktur-struktur organ dalaman, semuanya dirakamkan di dalam DNA oleh sebuah sistem kod khas. Maklumat di dalam DNA dirakamkan di dalam empat rangkai pangkalan khas yang menghasilkan molekul-molekul ini. Pangkalan-pangkalan ini dikenali sebagai A, T, G, C berdasarkan kepada huruf pertama nama-nama mereka. Setiap perbezaan struktur di kalangan manusia berdasarkan kepada variasi-variasi di dalam rangkaian huruf-huruf ini. Ia adalah sejenis bank-data yang terbentuk daripada empat huruf.

Aturan urutan huruf-huruf di dalam DNA menentukan struktur seorang manusia sehingga ke bahagian-bahagian yang terperinci. Sebagai tambahan kepada sifat-sifat asas seperti ketinggian, warna mata, warna rambut dan warna kulit, DNA sebuah sel juga mengandungi rekaan 206 tulang, 600 otot, sebuah rangkaian kepada 10,000 otot pendengaran, sebuah rangkaian kepada 2 juta saraf optik, 100 bilion sel saraf, 130 juta meter pembuluh darah dan 10 trilion sel di dalam badan. Sekiranya kita hendak mencatatkan semua maklumat yang terakam di dalam DNA, maka kita perlu menghimpunkan sebuah perpustakaan gergasi yang mengandungi 900 jilid ensiklopedia yang mempunyai 500 helaian setiap satunya. Maklumat hebat yang berjilid-jilid ini terakam di dalam sebuah kompenan DNA dikenali sebagai "gen" (gene).

Bolehkah DNA Terbentuk Secara Kebetulan?

Pada peringkat ini, terdapat satu keterangan yang perlu diberi perhatian. Satu kesilapan di dalam rangkaian nucleotide yang menghasilkan sebuah gen akan menyebabkan gen tersebut tidak dapat digunakan lagi. Apabila ia berkaitan dengan 200 ribu gen di dalam badan manusia, maka telah jelas betapa mustahil untuk berjuta-juta nucleotide yang membentuk gen untuk terbentuk secara kebetulan di dalam rangkaian yang tepat. Seorang ahli biologi evolusionis, Frank Salisbury, memberikan komentarnya terhadap ketidakmungkinan ini dengan menyatakan:

Sebuah protein sederhana mungkin mengandungi 300 asid amino. Sementara, gen DNA yang mengawal semuanya ini mengandungi sekurang-kurangnya 1,000 nucleotide di dalam rantaiannya. Memandangkan terdapat empat jenis nucleotide di dalam di dalam sebuah rantai DNA, sebuah mengandungi 1,000 sambungan boleh wujud di dalam 41000 bentuk. Dengan menggunakan algebra kita akan mendapat 41000 = 10600. Sepuluh yang digandakan dengan dirinya sendiri 600 kali memberikan jumlah 1 diekori oleh 600 sifar! Jumlah ini sememangnya melampaui daripada kefahaman kita.111

Jumlah 41000 adalah sama banyak dengan 10600. Jumlah ini diperolehi dengan menambahkan 600 sifar kepada angka 1. Seperti 10 dengan 11 sifar untuk menunjukkan setrilion, sebuah angka dengan 600 sifar sememangnya satu jumlah yang sukar untuk difahami. Ketidakmungkinan pembentukan DNA dan RNA oleh ketidaksengajaan pengumpulan nucleotide, telah dijelaskan oleh seorang saintis Peranchis Paul Auger seperti berikut:

Kita perlu mengenal pasti dua peringkat di dalam perubahan formasi kompleks molekul seperti nucleotide oleh tindakan kimia. Pengeluaran nucleotide satu demi satu - yang berkemungkinan berlaku - dan penggabungannyadi dalam rangkaian-rangkaian khas. Yang kedua adalah mustahil sama sekali.112

Sedangkan Francis Crick sendiri yang telah mempercayai teori molekul evolusi ini sekian lama akhirnya membuat pengakuan setelah penemuan DNA yang merupakan sebuah molekul kompleks yang tidak mungkin dapat terhasil secara kebetulan, sebagai suatu hasil proses evolusi:

Seorang manusia jujur, yang dilengkapi dengan segala ilmu pengetahuan yang ada pada kita kini, hanya boleh menyatakan bahawa, asal kehidupan yang muncul ketika ini adalah suatu keajaiban.113

Seorang evolusionis Turkey, Profesor Ali Demirsoy telah terdesak untuk membuat pengakuan berikut:

Kenyataannya, kebarangkalian pembentukan sebuah protein dan asid nuklid (DNA-RNA) adalah kebarangkalian yang tidak mungkin. Tambahan pula, peluang kemunculan sebuah rantaian protein adalah terlalu rendah sehingga boleh digelar astronomik (jumlah yang terlalu besar dan tidak masuk akal).114

Watson dan Crick dengan model kayu molekul DNA mereka..

Sebuah dilema yang menarik muncul pada peringkat ini: ketika DNA hanya dapat mencetak semula dengan bantuan enzim-enzim terutamanya protein, sintesis enzim-enzim ini hanya dapat dilepaskan oleh formasi berkod di dalam DNA. Disebabkan kedua-duanya saling bergantung di antara satu sama lain, maka, setiap satu daripadanya perlu wujud pada masa yang sama untuk pencetakan semula. Seorang ahli mikrobiologi Amerika Jacobson memberikan komentarnya terhadap subjek ini:

Panduan untuk pengeluaran semula susunan, untuk tenaga dan cabutan (keturunan) bahagian-bahagian daripada persekitaran tertentu, untuk pembesaran rangkaian, mekanisme rangsangan yang menterjemahkan arahan kepada tunas-tunas membesar (growth-all), telah didatangkan serentak pada satu masa (ketika hidupan bermula). Kombinasi peristiwa-peristiwa ini telah diperlihatkansebagai satu kejadian yang luar biasa, dan sering dianggap sebagai campur tangan Tuhan (bukan kebetulan).115

Petikan di atas telah ditulis dua tahun selepas penemuan struktur DNA oleh James Watson and Francis Crick. Walau pun, sains tidak berkembang, tetapi bagi evolusionis masalah ini masih tidak dapat diselesaikan. Dua orang saintis Jerman, Junker dan Scherer menjelaskan bahawa sintesis setiap molekul berkehendak kepada evolusi kimia, memerlukan keadaan-keadaan yang berbeza, dan kebarangkalian penyebatian material-material ini yang mempunyai metode perolehan yang amat berbeza secara teorinya, adalah sifar.

Sehingga kini, tidak terdapat sebarang eksperimen yang dikenal pasti boleh menghasilkan semua molekul-molekul yang diperlukan untuk evolusi kimia ini. Oleh itu, adalah penting untuk menghasilkan molekul-molekul yang berbagai di tempat-tempat yang berbeza di bawah keadaan yang bersesuaian, dan kemudian untuk membawa mereka ke tempat lain untuk bertindak balas dengan melindunginya daripada elemen-elemen perosak seperti hidrolisis dan fotolisis.116

Secara ringkasnya, teori evolusi tidak mampu untuk membuktikan mana-mana peringkat evolusi yang didakwa berlaku pada peringkat molekul ini. Perkembangan di dalam dunia sains tidak memberikan jawapan kepada soalan-soalan berikut, sebaliknya, telah memberikan mereka masalah-masalah yang lebih kompleks dan tidak dapat diselesaikan.

Lebih menarik lagi, evolusionis mempercayai senario-senario mustahil ini seolah-olah ia adalah fakta sains. Tetapi memandangkan mereka telah mensyaratkan untuk tidak mengakui proses penciptaan, maka tidak ada jalan lain melainkan menerima perkara yang mustahil. Seorang ahli biologi yang terkenal dari Australia, Michael Denton menyebutkan subjek ini di dalam bukunya Evolution : A Theory in Crisis:

Secara ringkasnya, dakwaan bahawa program-program genetik organisma-organisma tinggi, yang mengandungi sesuatu yang hampir seribu juta cebisan maklumat, yang menyamai serangkai huruf-huruf di dalam sebuah perpustakaan kecil seribu jilid, yang terdapat di dalamnya format berkod beribu-ribu prosedur rumit yang mengawal, menentukan, dan mengarah pembesaran dan pembangunan berbilion-bilion sel kepada pembentukan sebuah organisma kompleks, telah terbentuk oleh satu proses rawak, merupakan sesuatu yang tidak dapat diterima. Tetapi bagi Darwinis, ide ini diterima tanpa sebarang keraguan- the paradigm takes precedence!117

Satu Lagi Percubaan Sia-Sia Evolusionis: "Dunia RNA"

Penemuan pada tahun 70-an terhadap gas-gas yang asalnya terdapat di dalam atmosfera bumi primitif yang menjadikan sintesis asid amino mustahil, merupakan suatu tamparan hebat kepada molekul teori evolusi. Ia kemudian telah dikenal pasti bahawa atmosfera eksperimen beberapa orang evolusionis seperti Miller, Fox dan Ponnamperuma adalah tidak sah. Dengan sebab itu, pada tahun 80an percubaan evolusionis yang baru telah dijalankan. Hasilnya, senario "dunia RNA" telah dimajukan, yang dianggarkan bahawa protein bukan yang pertama terhasil, tetapi molekul-molekul RNA yang mengandungi maklumat-maklumat tentang protein.

Menurut senario ini yang telah dimajukan oleh Walter Gilbert, seorang ahli kimia daripada Harvard pada 1986, berbilion-bilion tahun dahulu sebuah molekul RNA yang entah bagaimana terbentuk dengan sendirinya secara tidak sengaja. Kemudian, molekul RNA ini mula menghasilkan protein yang diaktifkan oleh kesan luaran. Seterusnya, ia telah menjadi suatu keperluan untuk menyimpan maklumat ini ke dalam molekul kedua, dan entah bagaimana molekul DNA pun terbentuk.

Dihasilkan daripada rantaian ketidakmungkinan di dalam setiap peringkat, senario ganjil ini hanya membesarkan lagi masalah dan mendatangkan lebih banyak lagi persoalan-persoalan yang tidak dapat dijawab, lebih daripada menghasilkan sebarang penjelasan terhadap asal usul hidupan:

1. Apabila mustahil untuk menjelaskan pembentukan tidak sengaja walau hanya satu nucleotide yang menghasilkan RNA, jadi bagaimana mungkin untuk nucleotide khayalan ini membentuk RNA dengan berkumpul di dalam sebuah rangkaian yang sesuai? Seorang ahli biologi evolusionis, John Horgan mengakui ketidakmungkinan formasi perubahan RNA seperti berikut:

Apabila penyelidik-penyelidik menyambung kajian mereka tehadap konsep dunia-RNA dengan lebih teliti, lebih banyak masalah telah muncul. Bagaimana RNA mula-mula muncul? RNA dan kompenan-kompenannya adalah sukar untuk disintesiskan di dalam sebuah makmal di bawah suasana yang terbaik, lebih-lebih lagi di bawah keadaan yang tidak sesuai.118

2. Walau pun, jika kita mengandaikan ia telah berubah secara kebetulan, bagaimana RNA yang telah terbentuk daripada sebuah rantaian nucleotide dapat "memilih" untuk menyalin sendiri dan dengan mekanisme mana yang perlu ia melaksanakan proses penyalinan sendiri ini? Di mana ia mendapatkan nucleotide tersebut untuk digunakan di dalam proses salin semula ini? Sedangkan pakar-pakar mikrobiologi evolusionis sendiri, Gerald Joyce dan Leslie Orgel melahirkan kekecewaan mereka terhadap situasi ini di dalam buku mereka yang bertajuk "In the DNA World".

"Diskusi ini... menumpukan ke atas satu manusia jerami: mitos tentang penyalinan sendiri molekul RNA yang mula terbit daripada satu sup polynucleotide. Ia bukan sahaja satu kepercayaan yang tidak realistik berdasarkan apa yang kita ketahui tentang prebiotik kimia, tetapi dapat menegangkan kepercayaan walau satu pandangan optomis tentang potensi pemangkin RNA."119

PENGAKUAN EVOLUSIONIS

Penjelasan yang paling rasional ialah molekul-molekul kompleks seperti protein dan asid nuklid (RNA dan DNA) tidak akan dapat terbentuk secara perubahan di antara mereka. Namun begitu, evolusionis terpaksa berhadapan dengan masalah paling besar, iaitu semua molekul-molekul kompleks ini mesti wujud bersama supaya hidupan dapat dibentuk. Teori evolusi benar-benar telah dibingungkan oleh tuntutan ini. Fakta ini juga menyebabkan sebahagian besar evolusionis terpaksa mengakuinya. Sebagai contoh, seorang evolusionis Dr. Leslie Orgel, rakan setugas Stanley Miller dan Francis Crick daripada Universiti San Diego, California, menyatakan:

Evolusionis mula berhadapan dengan masalah asal usul hidupan pada suku abad ke-20. Seorang saintis Rusia, Alaxender I. Oparin, seorang yang berwibawa di dalam molekul teori evolusi, menyebutkan di dalam bukunya The Origin of Life, yang telah diterbitkan pada 1939:

Adalah amat mustahil untuk protein dan asid nuklid yang mempunyai struktur yang kompleks untuk muncul secara spontan pada masa dan tempat yang sama. Namun, adalah mustahil juga sekiranya satu muncul tanpa yang satu lagi. Sekali imbas, seseorang pasti akan dapat merumuskan bahawa hidupan ini tidak mungkin berasal daripada kimia.1

Kenyataan yang sama telah dikeluarkan oleh saintis-saintis lain:

DNA tidak dapat melakukan kerjaanya sendiri, termasuklah membentuk lebih banyak DNA, tanpa bantuan daripada protein atau enzim. Begitu juga, protein tidak dapat terbentuk tanpa DNA, seperti DNA tanpa protein.2

Bagaimana kod genetik, bersama mekanisme-mekanisme untuk terjemahannya (ribosom dan molekul-molekul DNA), terbentuk? Pada peringkat ini kita akan merasa hairan dan takjub lebih daripada mencari sebuah jawapan.3

1 Leslie E. Orgel, "The Origin of Life on Earth", Scientific American, vol. 271, October 1994, p. 78
2 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119
3 Douglas R. Hofstadter, Gödel, Escher, Bach: An Eternal Golden Braid, New York, Vintage Books, 1980, p. 548

3. Walau pun, jika diandaikan terdapat penyalinan sendiri RNA di dalam dunia purba, di mana semua jenis-jenis asid amino digunakan oleh RNA dapat diperolehi dan semua perkara-perkara yang mustahil ini telah berlaku, namun situasi ini masih tidak dapat membentuk walau satu sel protein. Sedangkan RNA hanya mengandungi maklumat-maklumat yang berkaitan dengan struktur protein. Sebaliknya, asid amino pula adalah bahan mentah. Tambahan pula, tidak terdapat sebarang mekanisme yang dapat mengeluarkan protein. Untuk mengandaikan kewujudan RNA bagi melengkapkan pengeluaran protein adalah tidak masuk akal, seperti mengandaikan sebuah kereta terbentuk dan terpasang dengan sendiri dengan hanya melemparkan rekaannya yang telah dilukiskan di atas kertas ke atas beratus-ratus bahagian-bahagian yang berlonggok. Dalam keadaan ini juga, sebarang penghasilan adalah mustahil memandangkan tiada kilangatau pekerja yang terlibat dalam proses ini.

Sebuah protein terbentuk di dalam kilang ribosome dengan bantuan enzim-enzim yang banyak dan sebagai hasil daripada satu proses yang begitu kompleks di dalam sel. Ribosome adalah sebuah struktur asal sel yang kompleks terbentuk daripada protein. Oleh itu, situasi ini telah menghasilkan satu andaian tidak rasional bahawa ribosome juga telah terbentuk secara kebetulan pada masa yang sama. Sedangkan pemenang hadiah Nobel. Jacques Monod, yang merupakan pembela evolusi yang paling fanatik, menerangkan bahawa sintesis protein tidak boleh diremehkan dengan semata-mata bergantung kepada maklumat-maklumat di dalam asid-asid nuklid:

Kod tersebut tidak bermakna melainkan sekiranya ia telah diterjemahkan. Mesin terjemahan sel yang moden mengandungi sekurang-kurangnya lima puluh kompenan makro molekul yang dengan sendirinya telah terkod di dalam DNA: kod tersebut tidak dapat diterjemahkan melainkan oleh keluaran terjemahan. Ia adalah ekspresi moden omne vivum ex ovo. Bila dan bagaimana putaran ini bertemu? Ia amat sukar untuk digambarkan.120

Bagaimana sebuah rangkaian RNA di dalam dunia purba membuat keputusan sedemikian dan metode apakah yang digunakannya untuk mengenal pasti pengeluaran protein dengan mengambil alih tugas lima puluh zarah khas seorang diri? Evolusionis tidak mempunyai jawapan kepada persoalan ini.

Dr. Leslie Orgel, salah seorang rakan setugas Stanley Miller dan Francis Crick daripada Universiti San Diego California, menggunakan istilah "senario" terhadap kebarangkalian "pembentukan hidupan melalui dunia RNA". Beliau menjelaskan sifat-sifat yang diperlukan oleh RNA dan betapa ianya mustahil di dalam artikel beliau bertajuk "The Origin of Life" yang disiarkan di dalam majalah American Scientist pada bulan Disember 1994:

Senario ini boleh berlaku, sekiranya RNA mempunyai dua benda yang tidak terdapat kini: Satu kapasiti penyalinan semula tanpa bantuan daripada protein dan kebolehan untuk memangkin setiap langkah sintesis protein.121

Seperti yang telah dijelaskan, untuk mengharapkan dua proses yang kompleks dan amat penting ini di dalam sebuah molekul seperti RNA, hanya dapat dilakukan oleh kuasa imaginasi dan pandangan para evolusionis. Sebaliknya, fakta-fakta sains yang kukuh telah menjelaskan bahawa tesis "dunia RNA", yang menjadi model baru formasi manusia secara kebetulan, adalah sebuah dongengan yang tidak boleh dipercayai.

Hidupan Bukan Sekadar Longgokan Molekul-molekul

Mari kita lupakan untuk seketika semua ketidakmungkinan ini, dan kita andaikan bahawa molekul protein telah terbentuk di dalam sebuah persekitaran yang paling tidak sesuai dan paling tidak terkawal seperti keadaan bumi purba. Pembentukan hanya sebuah protein masih tidak memadai; protein ini perlu menunggu dengan sabarnya selama beribu-ribu, malah mungkin berjuta-juta tahun di dalam persekitaran yang tidak terkawal ini tanpa ditimpa sebarang kerosakan, sehingga molekul lain pula terbentuk di sebelahnya secara kebetulan di bawah keadaan yang sama. Ia perlu menanti sehingga berjuta-juta protein yang betul dan yang diperlukan terbentuk bersebelahan di dalam tempat yang sama, semuanya berlaku "secara kebetulan". Molekul yang terbentuk lebih awal perlu benar-benar sabar untuk menanti, tanpa dimusnahkan oleh sinaran ultra ungudan gangguan mekanisme-mekanisme yang menjejaskan, untuk membolehkan molekul yang lain terbentuk di sebelahnya. Kemudian, protein-protein di dalam jumlah yang besar ini, yang semuanya terbentuk pada tempat yang sama, perlu bercantum dengan membentuk kombinasi yang berguna dan membentuk struktur asal sel. Tiada bahan tambahan, molekul yang menjejaskan, atau rantaian protein yang tidak berguna boleh mengganggu mereka. Kemudian, walau sekiranya struktur asal ini bercantum dengan cara yang paling harmoni dan bekerjasama dengan satu perancangan dan aturan, mereka perlu mengambil enzim-enzim yang diperlukan, di samping diri mereka sendiri dan menjadi tertutup dengan satu membran, dalamnya pula diisi dengan sejenis cecair khas untuk menyediakan persekitaran yang idea kepada mereka. Sekarang, sekiranya semua peristiwa "yang paling mustahil" telah berlaku secara kebetulan, maka dapatkah longgokan molekul-molekul ini hidup?

Jawapannya adalah Tidak, kerana kajian telah mendapati bahawa kombinasi semua bahan-bahan yang diperlukan oleh hidupan sahaja adalah tidak memadai untuk memulakan satu hidupan. Walau pun sekiranya protein-protein yang diperlukan untuk hidup dikumpulkan dan dimasukkan ke dalam tiup ujian, usaha ini tidak akan menghasilkan sel hidup. Semua eksperimen yang berkaitan dengan subjek ini telah menemui kegagalan. Semua pemerhatian dan eksperimen menunjukkan bahawa hidupan hanya dapat terbentuk daripada hidupan lain. Dakwaan bahawa hidupan ini bermula daripada benda tidak hidup atau abiogenesis, adalah sebuah hikayat yang hanya wujud di dalam khayalan evolusionis, dan sama sekali bercanggah dengan hasil setiap eksperimen dan pemerhatian.

Dengan itu, hidupan pertama di bumi pasti juga telah terbentuk daripada hidupan lain. Ini adalah salah satu gelaran Allah iaitu "Al-Hayy" (Yang Empunya Hidupan). Hidup hanya boleh bermula, berterusan dan berakhir dengan kehendak-Nya. Bagi evolusionis pula, bukan sahaja tidak dapat menjelaskan bagaimana hidup ini bermula, mereka juga gagal untuk menjelaskan bagaimana bahan-bahan yang penting untuk hidupan terbentuk dan bercantum.

Chandran Wickramasinghe menceritakan kenyataan yang dihadapinya sebagai seorang saintis yang telah diberitahu bahawa hidupan ini telah terbentuk secara kebetulan:

Sejak awal latihan saya sebagai seorang saintis, saya telah dibrainwashkan untuk mempercayai bahawa sains tidak selari dengan sebarang rekaan terancang. Fahaman ini mesti ditanggalkan. Pada saat ini, saya tidak menemui sebarang hujah yang rasional untuk menolak pandangan yang mendakwa pengubahan Tuhan. Kita sebelumnya mempunyai pemikiran yang terbuka; sekarang kita menyedari bahawa satu-satunya jawapan yang logik kepada hidupan ini ialah ia telah diciptakan – bukannya dengan rombakan rawak secara kebetulan.122

91 W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, pp. 298-99.
92 "Hoyle on Evolution", Nature, Vol 294, November 12, 1981, p. 105.
93 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 64.
94 W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 304.
95 Ibid, p. 305.
96 J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. p. 81-82.
97 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986. p.127.
98 Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, p. 148.
99 Ibid, p. 130.
100 Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), vol 2, No 22, p. 519.
101 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 14.
102 Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, p. 7.
103 Kevin Mc Kean, Bilim ve Teknik, No 189, p. 7.
104 J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, vol 97:11, 1975, p. 2964.
105 "New Evidence on Evolution of Early Atmosphere and Life", Bulletin of the American Meteorological Society, vol 63, November 1982, p. 1328-1330.
106 Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, p. 25.
107 W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, p. 325.
108 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 25.
109 Ibid.
110 S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, June 22, 1970, p. 80.
111 Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 336.
112 Paul Auger, De La Physique Theorique a la Biologie, 1970, p. 118.
113 Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, p. 88.
114 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 39.
115 Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, January 1955, p.121.
116 Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, p. 89.
117 Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, p. 351.
118 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119.
119 G.F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, p. 13.
120 Jacques Monod, Chance and Necessity, New York: 1971, p.143.
121 Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Ekim 1994, vol. 271, p. 78.
122 Chandra Wickramasinghe, Interview in London Daily Express, August 14, 1981.


Penipuan Evolusi - Harun Yahya

UNDANG-UNDANG KEDUA TERMODINAMIK YANG MEMBATALKAN TEORI EVOLUSI

Undang-undang Kedua Termodinamik (thermodynamic -- sains perhubungan di antara haba dan bentuk tenaga-tenaga lain), yang diterima sebagai salah satu undang-undang asas fizik, menegaskan bahawa di bawah keadaan semula jadi semua sistem yang ditinggalkan sendirian berkecenderungan untuk menjadi berkecamuk, bertaburan dan rosak di dalam tempoh masa yang berlalu. Setiap benda hidup atau tidak akan merosot, menjadi reput, terlerai dan musnah. Ini adalah kesudahan yang akan dihadapi oleh semua benda hidup dengan berbagai cara, dan menurut undang-undang ini proses yang tidak dapat dielakkan ini tidak akan berulang.

Ini adalah sesuatu yang kita semua dapat perhatikan. Sebagai contoh, sekiranya kita letakkan sebuah kereta di sebuah padang pasir dan kita tinggalkan di situ, kamu pasti merasa sukar untuk menerima bahawa ia akan berada di dalam keadaan yang sempurna apabila kamu kembali semula setahun kemudian. Sebaliknya, kamu akan dapati tayar-tayarnya telah kempis, tingkap-tingkapnya telah dipecahkan, rangkanya telah berkarat, dan motornya telah reput. Proses yang sama berlaku kepada benda hidup, malah lebih pantas lagi.

Undang-undang Kedua Termodinamik bererti apabila proses semula jadi didefinisikan dengan pertimbangan dan perkiraan fizik.

Undang-undang fizik yang masyhur ini juga dikenali sebagai "The Law of Entropy". Entropi ialah suatu jangka masa keadaan berkecamuk di dalam suatu sistem di dalam ilmu fizik. Sistem entropi ini meningkat apabila ia maju ke hadapan suatu keadaan yang lebih berkecamuk, berselerak dan tidak tersusun daripada suatu keadaan yang tertib, teratur dan tersusun. Semakin tinggi suatu sistem ini berkecamuk semakin tinggi entropinya. Undang-undang Entropi berpegang bahawa seluruh cakerawala ini sedang menuju ke arah suatu keadaan yang lebih berkecamuk, tidak tersusun dan berselerak.

Kebenaran Undang-undang Kedua Termodinamik atau Undang-undang Entropi telah disahkan secara eksperimen dan teori. Yang lebih penting ialah para saintis kini bersetuju bahawa Undang-undang Entropi akan menjadi paradigma yang menguasai peringkat sejarah berikutnya. Albert Einstein seorang saintis hebat di zaman kita, menyatakan bahawa ia adalah "undang-undang asas seluruh ilmu sains". Sir Arthur Eddington, juga merujuk kepada undang-undang tersebut sebagai "asas undang-undang metafizik seluruh cakerawala ini".123

Teori evolusi merupakan sebuah dakwaan yang dibuat dengan membelakangkan sama sekali undang-undang fizik yang asas dan tepat ini. Mekanisme yang dikemukakan oleh teori ini amat berlawanan dengan undang-undang ini. Teori evolusi menyatakan bahawa atom-atom dan molekul-molekul yang bukan organik, berkecamuk dan tidak tersusun ini, bercantum secara spontan dalam satu jangka masa di dalam susunan yang tertentu dan merancang untuk membentuk molekul-molekul yang kompleks seperti protein, DNA dan RNA, setelah menghasilkan berjuta-juta spesies hidupan berbeza yang mempunyai struktur lebih kompleks. Menurut teori evolusi lagi, proses ini telah terjadi dengan sendirinya di bawah keadaan semula jadi. Undang-undang Entropi telah menjelaskan dengan terang bahawa proses semula jadi ini berlawanan sama sekali dengan undang-undang fizik.

Saintis-saintis evolusionis juga menyedari kenyataan ini. J.H Rush menyatakan:

Di dalam haluan evolusi yang kompleks, hidupan mempamerkan percanggahan yang hebat terhadap kecenderungan yang dijelaskan di dalam Undang-undang Kedua Termodinamik. Di mana Undang-undang Kedua ini menjelaskan bahawa perkembangan yang tidak dapat diubah oleh peningkatan entropi dan kecamukan, hidupan berkembang secara berterusan pada peringkat susunan yang tinggi.124

Seorang saintis evolusionis Roger Lewin menerangkan kebuntuan termodinamik terhadap evolusi di dalam sebuah artikel di dalam majalah Science:

Satu masalah yang dihadapi oleh ahli-ahli biologi ialah percanggahan evolusi terhadap Undang-undang Kedua Termodinamik. Semua sistem akan reput ditelan zaman, memberikan susunan yang berkurangan, tidak lebih.125

Seorang saintis evolisionis yang lain, George Stavropoulos menerangkan ketidakmungkinan termodinamik untuk sebuah pembentukan hidupan secara spontan dan kesukaran dalam menjelaskan kewujudan mekanisme-mekanisme hidupan yang kompleks oleh undang-undang semula jadi di dalam sebuah majalah evolusionis yang terkenal American Scientist:

Sehingga kini, di dalam keadaan biasa, tidak terdapat satu pun molekul organik yang kompleks pernah terbentuk secara spontan tetapi kemudian terlerai, bertepatan dengan Undang-undang Kedua ini. Sememangnya, semakin ia kompleks, semakin ia tidak stabil, dan yang lebih pasti, lambat laun ia akan terlerai juga. Fotosintesis dan proses-proses hidupan lain, dan hidupan itu sendiri, masih tidak dapat difahami dalam istilah termodinamik atau sebarang tuntutan sains.126

Seperti yang telah diketahui, Undang-undang Kedua Termodinamik mengandungi satu halangan yang tidak dapat diatasi oleh evolusi di dalam kedua-dua aspek sains dan logik akal. Gagal untuk mengemukakan sebarang penjelasan saintifik dan konsisten untuk mengatasi halangan ini, evolusionis hanya dapat menewaskannya di dalam khayalan mereka. Sebagai contoh, seorang evolusionis terkenal Jeremy Rifkin mencatatkan keyakinan beliau bahawa evolusi telah melampaui undang-undang fizik melalui suatu "kuasa ajaib":

Undang-undang Entropi menyebut bahawa evolusi telah mengetepikan seluruh tenaga yang diperlukan untuk hidupan di atas planet ini. Konsep evolusi kami adalah amat bercanggah. Kami percaya bahawa evolusi entah bagaimana secara ajaibnya membentuk seluruh nilai dan peraturan di atas bumi.127

Keterangan ini dengan jelas menunjukkan bahawa evolusi ini hanyalah sebuah kepercayaan dogmatik palsu.

Mitos "Sistem Terbuka"

Berhadapan dengan kebenaran-kebenaran ini, evolusionis telah mengambil jalan pintas untuk melepaskan diri daripada jerat Undang-undang Kedua Termodinamik, dengan mengatakan bahawa ia hanya betul kepada "sistem tertutup" (closed system) dan "sistem terbuka" (open system) adalah melampaui skop undang-undang ini.

Sebuah "sistem terbuka" ialah sebuah sistem termodinamik di mana bahan-bahan tenaga keluar-masuk, tidak seperti sebuah "sistem tertutup" di mana tenaga dan bahan utamanya adalah kekal. Para evolusionis berpegang bahawa dunia ini adalah sebuah sistem terbuka: iaitu ia sering terdedah kepada suatu tenaga yang jatuh dari matahari. Mereka juga percaya bahawa Undang-undang Entropi tidak melibatkan dunia ini keseluruhannya, oleh itu, hidupan yang kompleks dapat dihasilkan daripada struktur-struktur yang tidak tersusun, ringkas, dan mati.

Bagaimana pun, di sini terdapat penyelewengan yang nyata. Fakta bahawa satu sistem mempunyai suatu tenaga yang mengalir masuk adalah tidak memadai untuk menjadikan sistem tersebut tersusun. Mekanisme-mekanisme tertentu diperlukan untuk membolehkan tenaga ini berfungsi. Sebagaimana sebuah kereta memerlukan sebuah motor, sebuah sistem transmisi dan mekanisme pengawalan yang bersambung bagi menukarkan tenaga di dalam gasolin untuk bekerja. Tanpa sistem penukaran tenaga seperti ini, kereta tersebut tidak akan dapat menggunakan tenaga di dalam gasolin.

Perkara yang sama berlaku di dalam hal hidupan ini. Memang benar hidupan mendapatkan tenaga daripada matahari. Tetapi, tenaga solar ini hanya dapat ditukarkan menjadi tenaga kimia oleh sistem penukaran tenaga yang kompleks di dalam benda hidup (seperti fotosintesis di dalam tumbuhan dan sistem pencernaan manusia dan haiwan). Tidak ada benda hidup dapat hidup tanpa sistem penukaran tenaga ini. Tanpa sebuah sistem penukaran tenaga, matahari tidak ubah seperti suatu sumber tenaga pemusnah yang membakar, memanggang, atau mencairkan.

Seperti yang dapat dilihat, sebuah sistem termodinamik tanpa sebuah mekanisme pengubah tenaga adalah tidak berfaedah kepada evolusi, samada ianya terbuka atau tertutup. Tidak seorang pun mendakwa mekanisme kompleks ini telah wujud di dalam keadaan semula jadi di bumi purba. Sememangnya, masalah yang dihadapi oleh evolusionis ialah persoalan bagaimana mekanisme-mekanisme kompleks seperti fotosintesis di dalam tumbuhan, yang tidak dapat ditiru oleh teknologi moden, dapat muncul dengan sendirinya.

Aliran tenaga matahari ke bumi tidak memberi kesan yang membolehkannya tersusun sendiri. Tidak kira betapa tingginya suhu yang dihasilkan, asid amino tetap menahan pembentukan ikatan-ikatan di dalam sebuah rangkaian. Tenaga tidak dapat dengan sendirinya membantu asid amino membentuk molekul-molekul protein yang lebih kompleks, atau untuk protein membentuk dan mengendalikan struktur-struktur sel-sel organelles yang lebih kompleks dan tersusun. Sumber utama dan tepat untuk penyusunan di dalam semua peringkat ialah rekaan yang cermat: atau dengan perkataan lain, ia adalah sebuah ciptaan.

Mitos "Pengorganisasian Sendiri Benda"

Menyedari bahawa Undang-undang Kedua Termodinamik ini telah menjadikan teori evolusi mustahil, beberapa orang saintis evolusionis telah membuat beberapa spekulasi untuk merapatkan jurang di antara keduanya dan menjadikan teori ini diterima. Seperti biasa, usaha-usaha ini hanya menunjukkan bahawa teori evolusi sedang berhadapan dengan kebuntuan yang tidak dapat dielakkan.

Di antara mereka yang cuba menyatukan termodinamik dan evolusi ialah seorang saintis Belgian Ilya Prigogine. Dimulakan daripada Teori Chaos, Prigogine telah mengemukakan sejumlah hipotesis di mana susunan terbentuk daripada kecamukan. Beliau mendakwa bahawa beberapa sistem terbuka menunjukkan penurunan di dalam entropi bertepatan dengan satu kesan tenaga luar dan benda luar yang "menyusun" ini adalah bukti "benda dapat mengorganisasikan diri sendiri". Sejak itu, konsep "pengorganisasian sendiri benda" ini telah menjadi amat terkenal di kalangan evolusionis dan materialis. Mereka berlagak seolah-olah mereka telah menemui asal usul materialistik kepada kekompleksitian hidupan ini dan penyelesaian materialistik terhadap masalah asal hidupan.

Tetapi apabila diteliti, jelas bahawa dakwaan ini adalah abstrak dan tidak lebih daripada harapan kosong. Tambahan pula, ia melibatkan sebuah penipuan yang sangat janggal. Penipuan tersebut ialah pengeliruan secara sengaja dua konsep yang berbeza, "pengorganisasian sendiri" dan "penyusunan sendiri".128

Kita dapat menerangkannya melalui satu contoh. Bayangkan sebuah pantai, dengan berbagai jenis batu yang bercampur aduk antara satu sama lain. Batu-batu yang besar, yang kecil dan yang halus. Apabila ombak yang kuat merempuh pantai tersebut, mungkin akan terbentunk "susunan" di antara batu-batu tersebut. Ombak akan mengangkat batu-batu yang mempunyai berat yang sama di dalam jumlah yang sama. Dan apabila ombak itu kembali, batu-batu tersebut mungkin akan tersusun daripada yang paling kecil hingga yang paling besar menghadap ke arah laut.

Ini ialah "proses penyusunan sendiri": Pantai tersebut adalah sebuah sistem terbuka dan limpahan tenaga (ombak) menyebabkannya "tersusun". Tetapi proses yang sama tidak akan dapat membentuk sebuah istana pasir di pantai tersebut. Sekiranya kita melihat sebuah istana pasir, kita pasti yakin bahawa seseorang telah membuatnya. Perbezaan di antara istana pasir dan batu-batu yang "tersusun", ialah pembentukannya melibatkan kekompleksitian yang unik, sementara yang satu lagi pula hanya melibatkan susunan yang berulang. Ia seperti sebuah mesin penaip yang menaip "aaaaaaaaaaa" beratus-ratus kali – kerana satu objek (satu limpahan tenaga) telah terjatuh pada huruf "a" di atas papan kekunci. Sudah tentu, susunan huruf "a" yang berulang-ulang ini tidak mengandungi sebarang maklumat dan kekompleksitian. Kamu memerlukan pemikiran yang terancang untuk mendapatkan satu rangkai huruf yang mengandungi maklumat.

Perkara yang sama berlaku apabila angin memasuki sebuah bilik yang berdebu. Sebelum limpahan tenaga ini (angin), debu-debu tersebut mungkin berada di dalam keadaan berkecamuk. Apabila angin masuk, debu-debu tersebut mungkin akan terkumpul di suatu sudut di dalam bilik itu. Ini ialah "penyusunan sendiri". Tetapi debu-debu ini tidak pernah "mengorganisasi sendiri" dirinya dan membentuk gambar seorang lelaki di atas lantai bilik.

Contoh-contoh ini sama dengan senario "pengorganisasian sendiri" evolusionis. Mereka mendakwa benda mempunyai satu kecenderungan untuk mengorganisasikan diri sendiri, kemudian memberikan contoh-contoh penyusunan sendiri dan kemudian cuba mengelirukan di antara kedua-dua konsep ini. Prigogine sendiri telah memberikan contoh-contoh penyusunan sendiri molekul ketika dilimpahi tenaga. Saintis Amerika Thaxton, Bradley dan Olsen, telah menjelaskan fakta berikut di dalam buku mereka bertajuk "The Mystery of Life's Origin":

... Di dalam setiap kes pergerakan molekul-molekul secara rawak di dalam bendalir, ia telah digantikan secara spontan oleh perlakuan yang teratur. Prigogine, Eigin dan mereka yang lain menyarankan bahawa jenis pengorganisasian yang sama mungkin telah berlaku di dalam organik kimia dan boleh dianggap sebagai inti pati makromolekul bagi sistem hidupan. Tetapi perbandingan seperti ini kurang relevan untuk persoalan asal-usul-kehidupan. Masalah utamanya ialah mereka tidak dapat membezakan di antara aturan dan kompleksiti... selalunya aturan tidak dapat menyimpan maklumat-maklumat yang besar yang diperlukan oleh sistem hidupan. Sebuah struktur yang janggal memerlukan lebih daripada hanya sebuah struktur yang teratur. Ini merupakan kesilapan yang serius pada perbandingan yang disebutkan. Tidak ada sebarang kaitan di antara aturan spontan yang berlaku daripada kesilapan tenaga melalui sistem-sistem dan kerja-kerja yang diperlukan untuk membina maklumat yang tidak berkala – makromolekul intensif seperti DNA dan perotien.129

Sebenarnya, Prigogine sendiri terpaksa menerima bahawa argumen beliau tidak bertepatan dengan asal usul hidupan. Beliau menyebutkan:

Masalah susunan biologi ialah berkaitan dengan perpindahan daripada aktiviti molekul kepada susunan supermolekul sebuah sel. Masalah masih tidak dapat diselesikan lagi.130

Mengapa evolusionis masih mahu mempercayai senario-senario yang tidak saintifik seperti "pengorganisasian sendiri benda"? Mengapa mereka mendesak untuk menolak manifesto bijaksana di dalam sistem hidupan? Jawapannya ialah kerana, mereka mempunyai kepercayaan yang dogmatik terhadap materialisme dan mereka yakin bahawa kebendaan mempunyai sejenis kuasa misteri yang dapat menjadikan hidupan. Seorang profesor kimia daripada Universiti New York dan seorang pakar DNA, Robert Shapiro menjelaskan kepercayaan evolusionis ini dan dogma materialistik yang mendasarinya, seperti berikut:

Prinsip evolusion lain menyebabkan kita terpaksa melintasi jurang campuran bahan kimia semula jadi yang ringkas kepada penyalinan efektif yang pertama. Prinsip ini masih belum digarap dengan teliti atau didemontrasikan, tetapi ia telah diterima, dan telah diberikan nama seperti evolusi kimia dan pengorganisasian sendiri benda. Kewujudan prinsip ini telah diperakui di dalam falsafah dialetik materialisme, seperti yang telah disebutkan di dalam Origin of Life, oleh Alexander Oparin.131

Semua situasi ini membuktikan dengan jelas bahawa evolusi adalah sebuah dogma yang bersalahan dengan sains yang empirikal dan asal usul hidupan hanya dapat dijelaskan oleh campur tangan satu kuasa supernatural. Kuasa supernatural tersebut ialah ciptaan Allah, yang menjadikan sekalian alam daripada kekosongan. Sains telah membuktikan bahawa proses evolusi adalah mustahil, seperti mana yang telah dibuktikan oleh termodinamik dan kewujudan hidupan tidak akan dapat dijelas melainkan sebagai Ciptaan.

123 Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, p.6
124 J. H. Rush, The Dawn of Life, New York, Signet, 1962, p 35
125 Roger Lewin, "A Downward Slope to Greater Diversity", Science, vol. 217, 24.9.1982, p. 1239
126 George P. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, vol. 65, November-December 1977, p.674
127 Jeremy Rifkin, Entropy: A New World View, p.55
128 For further info, see: Stephen C. Meyer, "The Origin of Life and the Death of Materialism", The Intercollegiate Review, 32, No. 2, Spring 1996
129 Charles B. Thaxton, Walter L. Bradley & Roger L. Olsen The Mystery of Life's Origin: Reassessing Current Theories, 4. edition, Dallas, 1992. chapter 9, p. 134
130 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, p. 175
131 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, s. 207


Penipuan Evolusi - Harun Yahya

PERANCANGAN DAN KEBETULAN

Di dalam bab-bab yang lepas, kita dapat melihat bagaimana mustahinyal pembentukan hidupan secara kebetulan. Mari kita terima kemustahilan ini untuk seketika. Mari kita anggarkan bahawa berbilion-bilion tahun dahulu sebuah sel telah terbentuk dengan dilengkapi dengan semua keperluan-keperluan yang diperlukan untuk hidup dan ia telah "hidup". Evolusi sekali lagi gagal pada noktah ini. Walau sekiranya sel ini telah hidup untuk seketika, ia pasti akan mati kemudianya dan selepas kematiannya tidak akan ada apa-apa pun yang tinggal dan semuanya terpaksa bermula daripada awal. Ini kerana sel yang awal ini, yang tidak mengandungi sebarang maklumat genetik, tidak akan dapat menghasilkan semula dan memulakan sebuah generasi yang baru. Hidupan akan berakhir dengan kematiannya.

Sistem genetik tidak hanya mengandungi DNA. Perkara berikut juga perlu wujud dalam persekitaran yang sama: enzim-enzim untuk membaca kod-kod di atas DNA, utusan RNA untuk dibentuk selepas membaca kod-kod ini, sebuah ribosome*di mana utusan RNA akan terbentuk mengikut kod ini dan bersedia untuk pengeluaran, pengangkut RNA untuk memindahkan asid amino ke ribosome bagi digunakan semasa pengeluaran, dan enzim-enzim yang kompleks untuk melakukan berbagai proses perantaraan. Sebuah persekitaran seperti ini, tidak dapat wujud di tempat lain tetapi hanya di dalam persekitaran yang terasing dan terkawal sepenuhnya seperti sel, di mana semua sumber bahan-bahan dan sumber tenaga yang diperlukan wujud.

Hasilnya, bahan organik hanya dapat menghasilkan-sendiri (self-product) sekiranya ia muncul sebagai sebuah sel yang terbentuk lengkap dengan semua organ-organnya dan di dalam persekitaran yang sesuai di mana ia selamat, dapat bertukar bahan, dan mendapat tenaga dari persekitarannya. Ini bererti, sel pertama di bumi terbentuk "keseluruhannya secara mendadak" dengan strukturnya yang kompleks.

Oleh itu, sekiranya sebuah struktur kompleks telah muncul secara mendadak, apa ertinya?

Mari kita soal soalan ini dengan sebuah contoh. Mari kita samakan sel ini dengan sebuah kereta berteknologi tinggi dari segi keterperinciannya. (sebenarnya, sel mempunyai sistem yang lebih kompleks dan maju daripada sebuah kereta dengan motor dan segala peralatannya.) Sekarang mari kita tanya: apa yang akan kamu fikirkan sekiranya kamu tersesat jauh ke dalam sebuah hutan rimba yang tebal dan menemui sebuah kereta model terkini di celah-celah pokok? Adakah kami akan beranggapan bahawa bahan-bahan yang berbagai di dalam hutan ini telah bercantum sendiri secara kebetulan selama berjuta-juta tahun dan membentuk sebuah kenderaan seperti ini? Semua bahan-bahan yang membentuk kereta tersebut terdiri daripada besi, plastik, getah, tanah atau hasilnya, tetapi apakah fakta ini akan menyebabkan kamu berfikir bahawa semua bahan-bahan ini telah tersintesis "secara kebetulan" dan kemudian telah bergabung, lalu membentuk sebuah kereta?

Tanpa ragu-ragu, seorang yang berfikiran waras akan tahu bahawa kereta tersebut adalah hasil daripada rekaan terancang, iaitu oleh sebuah kilang, dan dia akan tertanya-tanya mengapa ia berada di sini, di tengah sebuah hutan seperti ini. Pembentukan mendadak sebuah struktur kompleks di dalam bentuk yang kompleks, menunjukkan bahawa ia telah diciptakan oleh suatu agen terancang. Sebuah sistem yang kompleks seperti sel pasti telah diciptakan oleh suatu kehendak dan kebijaksanaan yang maha tinggi. Dengan kata lain, kewujudannya adalah hasil ciptaan Allah.

Dengan hanya mempercayai bahawa hanya dengan kebetulan semata-mata dapat menghasilkan ciptaan-ciptaan yang sempurna, evolusionis sebenarnya telah menyimpang daripada hukum sebab musabab dan sains. Seorang ahli zoologi yang berterus terang di dalam isu ini, Pierre Grasse, bekas presiden Frence Academy of Science. Grasse adalah seorang materialis, tetapi beliau mengakui teori Darwinis tidak dapat menjelaskan kehidupan dan dia memberikan hujahnya terhadap logik "kebetulan", yang menjadi tulang belakang Darwinis:

Peluang kemunculan mutasi yang membolehkan haiwan dan tumbuhan mendapat keperluan mereka, adalah amat sukar untuk dipercayai. Tetapi pengikut-pengikut teori Darwin telah mendakwa lebih dari itu: Satu tumbuhan, seekor binatang bergantung kepada beribu ribu nasib baik, peristiwa yang sesuai. Oleh itu, keajaiban memainkan peranan: peristiwa dengan kebarangkalian yang sangat kecil tidak akan gagal untuk berlaku... Tidak terdapat sebarang undang-undang menentang mimpi kosong, tetapi sains perlu tidak terikut-ikut dengannya.132

Grasse merumuskan makna konsep "kebetulan" kepada evolusionis: "... peluang menjadi suatu penjimatan, di mana, ia tidak disebutkan di bawah kulit ateisme, tetapi secara rahsia ia disembah."133

Secara logiknya, kegagalan evolusionis ini adalah hasil daripada konsep kebetulan mereka yang telah termaktub. Di dalam al-Quran, telah diceritakan bahawa mereka yang menyembah selain daripada Allah tidak dapat memahami;

Dan sesungguhnya Kami jadikan untuk neraka jahanam banyak dari jin dan manusia yang mempunyai hati (tetapi) tidak mahu memahami dengannya (ayat-ayat Allah), dan yang mempunyai mata (tetapi) tidak mahu melihat dengannya (bukti keesaan Allah) dan yang mempunyai telinga (tetapi) tidak mahu mendengar dengannya (ajaran dan nasihat); mereka itu seperti binatang ternak, bahkan mereka lebih sesat lagi; mereka itulah orang-orang yang lalai. (Surah Al-Araaf:179)

Formula Darwinian!

Di samping semua bukti-bukti teknikal yang telah kita perhatikan setakat ini, kali ini mari kita kaji sebuah kepercayaan karut evolusionis dengan satu contoh ringkas yang dapat difahami oleh kanak-kanak:

Teori evolusi mendakwa bahawa hidupan ini terbentuk secara kebetulan. Menurut dakwaan ini, atom bukan organik dan tidak hidup telah berkumpul untuk membentuk sel dan entah bagaimana kemudian telah membentuk hidupan lain, termasuk manusia. Mari kita fikirkan. Apabila kita kumpulkan bahan-bahan yang menjadi blok-pembinaan hidupan seperti karbon, fosforus, nitrogen dan potassium, hanya satu longgokan telah terbentuk. Tidak kira cara apa yang digunakan, longgokan atomik ini tidak akan dapat membentuk walau satu hidupan. Jika kamu mahu, mari kita rumus sebuah "eksperimen" ke atas subjek ini dan mari kita kaji di atas nama evolusionis apa yang sebenarnya mereka dakwa tanpa mengumumkan terang-terang di bawah nama "formula Darwinian":

Biarkan evolusionis meletakkan seberapa banyak bahan-bahan yang terdapat di dalam komposisi hidupan seperti fosforus, nitrogen, karbon, oksigen, besi, dan magnesium ke dalam tong-tong besar. Lebih dari itu, biarkan mereka mencampurkan ke dalam tong-tong ini sebarang bahan yang tidak terdapat di dalam keadaan biasa, tetapi mereka merasakannya perlu. Biarkan mereka menambahkan ke dalam campuran ini seberapa banyak asid amino - yang tidak mempunyai sebarang kemungkinan untuk terbentuk di dalam keadaan biasa – dan seberapa banyak protein –yang pembentukannya mempunyai kebarangkalian 10950 – mengikut kemahuan mereka. Biarkan mereka mendedahkan campuran ini kepada tahap kepanasan dan kelembapan yang mereka suka. Biarkan mereka mengacaunya dengan peralatan berteknologi yang dapat dicipta sebagaimana yang mereka mahu. Biar mereka letakkan saintis-saintis yang paling terkenal di sebelah tong-tong ini. Biarkan pakar-pakar ini menanti bergilir-gilir di sebelah tong-tong ini selama berbilion-bilion, malah hingga bertrilion-trilion tahun sekali pun. Benarkan mereka menggunakan apa juga keadaan yang mereka percaya perlu untuk pembentukan manusia. Walau apa pun yang mereka lakukan, mereka tidak akan dapat menghasilkan daripada tong-tong ini seorang manusia, kata seorang profesor yang mengkaji struktur selnya di bawah mikroskop elektron. Mereka tidak dapat menghasilkan zirafah, singa, lebah, burung kenari, kuda, ikan lumba-lumba, bunga ros, orkid, teratai, teluki, buah pisang, oren, apel, kurma, tomato, semangka, tembikai, zaitun, anggur, fig, peach, burung merak, pheasant, rama-rama yang berwarna-warni, atau berjuta-juta hidupan seperti ini. Sememangnya, mereka tidak memperolehi walau sebuah sel daripada mereka.

Kesimpulannya, atom mati tidak dapat membentuk sel dengan bergabung bersama. Mereka tidak dapat mengambil keputusan yang baru dan memecahkan sel ini kepada dua, dan kemudian mengambil keputusan lain dan menjadikan profesor-profesor yang mencipta mikroskop elektronik dan kemudian mengkaji struktur sel mereka sendiri di bawah mikroskop ini. Benda adalah bahan mati, longgokan tidak bernyawa, dan ia menjadi hidup hasil daripada ciptaan hebat Allah.

Teori evolusi, yang mendakwa sebaliknya, adalah sama sekali salah dan sama sekali bertentangan dengan sebab musabab. Memikirkan sejenak dakwaan evolusionis ini akan membongkarkan realiti yang sebenar, seperti contoh di atas.

Teknologi Di Dalam Mata dan Telinga

Subjek lain yang masih tidak dapat dijawab oleh para evolusionis ialah kualiti persepsi yang sempurna di dalam mata dan telinga.

Sebelum kita teruskan kepada subjek mata, mari kita jawab secara ringkas soalan "bagaimana kita melihat". Sinar cahaya yang datang daripada sebuah objek jatuh bertentangan di atas retina mata. Di sini, sinaran cahaya tersebut telah ditukarkan kepada isyarat elektrik oleh sel-sel dan ia mencapai satu titik kecil di belakang otak yang digelar pusat penglihatan. Isyarat elektrik ini difahami di pusat otak ini sebagai sebuah imej setelah melalui beberapa proses. Berbekalkan latar belakang teknikal ini, mari kita lakukan beberapa penelitian.

Otak terselindung daripada cahaya. Ini bererti bahagian dalaman otak adalah sama sekali gelap, dan cahaya tidak dapat mencapai lokasi di mana otak dilindungi. Bahagian yang digelar pusat penglihatan adalah sebuah kawasan yang amat gelap di mana cahaya tidak dapat sampai kepadanya; ia mungkin merupakan kawasan paling gelap yang pernah kamu ketahui. Tetapi, kamu dapat melihat sebuah dunia yang bercahaya dan terang benderang di dalam tempat yang gelap gelita ini.

Imej yang terbentuk di dalam mata amat tajam dan nyata, tidak ada teknologi abad ke-20 yang mampu menghasilkannya. Sebagai contoh, lihat pada buku yang kamu baca, tangan yang memegangnya, kemudian angkat kepala kamu dan lihat sekeliling kamu. Pernahkah kamu melihat imej yang sebegitu tajam dan nyata seperti itu di tempat lain? Walau skrin televisyen paling maju yang dikeluarkan oleh pengeluar televisyen terhebat di dunia sekali pun tidak akan dapat menghasilkan sebuah imej yang sebegini terang kepada kamu. Ini adalah sebuah imej tiga dimensi berwarna yang paling jelas. Lebih daripada 100 tahun, beratus-ratus jurutera telah mencuba untuk mencapai tahap ketajaman seperti ini. Kilang-kilang, premis-premis besar telah ditubuhkan, banyak kajian telah dilakukan, plan-plan dan rekaan telah dibuat untuk tujuan ini. Sekali lagi, lihat pada skrin televisyen kamu dan pada buku yang kamu pegang di tangan kamu. Kamu akan lihat bahawa terdapat satu perbezaan yang besar pada ketajaman dan kejelasannya. Tambahan pula, skrin televisyen memperlihatkan kepada kamu sebuah imej dua-dimensi, sedangkan dengan mata kamu, kamu dapat melihat perspektif tiga-dimensi yang dalam. Jika kamu perhatikan betul-betul, kamu akan dapati terdapat kekaburan di dalam televisyen, tetapi apakah terdapat kekaburan pada penglihatan kamu? Pastinya tidak.

Sejak beberapa tahun, berpuluh-puluh ribu jurutera telah cuba untuk membuat sebuah televisyen tiga-dimensi, dan mencapai penglihatan berkualiti seperti mata. Ya, mereka telah berjaya mencipta sebuah sistem televisyen tiga-dimensi, tetapi ia tidak dapat dilihat tanpa memakai cermin mata; tambahan pula, ia hanyalah tiga–dimensi tiruan. Latar belakangnya adalah lebih kelabu, bahagian hadapan pula muncul seperti susunan kertas. Adalah mustahil untuk menghasilkan penglihatan yang tajam dan nyata seperti mata. Di dalam kamera dan televisyen, terdapat kekurangan kualiti pada imejnya.

Evolusionis mendakwa bahawa mekanisme yang menghasilkan imej yang tajam dan nyata ini telah terbentuk secara kebetulan. Sekarang, sekiranya seseorang memberitahu kamu bahawa televisyen yang terdapat di dalam bilik kamu ini telah terbentuk hasil daripada kebetulan, bahawa semua atom-atom telah bergabung dan membentuk alat ini yang menghasilkan sebuah imej, apa yang akan kamu fikirkan? Bagaimana atom-atom ini dapat melakukan sesuatu yang beratus-ratus manusia tidak dapat melakukannya?

Apabila kita membandingkan mata dan telinga dengan kamera dan perakam suara, kita akan dapati bahawa mata dan telinga adalah lebih kompleks, lebih berfungsi dan lebih sempurna daripada hasil-hasil teknologi ini.

Hampir seabad, berpuluh-puluh ribu jurutera telah mengkaji dan berusaha di dalam makmal-makmal berteknologi tinggi dan kompleks-kompleks perindustrian hebat yang menggunakan peralatan teknologi yang paling maju, dan mereka tidak dapat untuk melakukan yang lebih daripada ini.

Sekiranya sebuah alat yang menghasilkan sebuah imej yang lebih primitif daripada mata, tidak terbentuk secara kebetulan, maka jelaslah mata dan imej yang dapat dilihat dengan mata juga tidak mungkin terbentuk secara kebetulan. Ia memerlukan perancangan yang lebih teliti dan bijak daripada yang terdapat pada televisyen. Perancangan dan rekaan yang setajam dan sejelas ini adalah kepunyaan Allah, Yang Maha Berkuasa terhadap segala sesuatu.

Situasi yang sama juga berlaku pada telinga. Telinga luar mengambil bunyi-bunyi yang dapat ditangkap oleh aurikel (telinga luar) dan menghantar terus ke telinga tengah; telinga tengah akan menghantar getaran bunyi tersebut dengan memperkuatkannya; telinga dalam menghantarkan getaran ini ke otak dengan memindahkannya kepada isyarat elektrik. Seperti mata, gerakan pendengaran ini akan berakhir di pusat pendengaran di dalam otak.

Situasi di dalam mata juga sama dengan telinga. Iaitu, otak terlindung daripada bunyi sama seperti cahaya; ia tidak membenarkan sebarang bunyi masuk. Oleh itu, walau sebising mana di luar otak, bahagian dalamnya adalah sepenuhnya sunyi. Namun begitu, ketajaman bunyi dapat dirasai di dalam otak. Di dalam otak kamu, yang tertutup daripada bunyi, kamu mendengar simfoni sebuah orkestra, dan mendengar semua bunyi-bunyian di dalam kawasan yang sesak. Bagaimana pun, sekiranya tahap bunyi di dalam otak kamu telah disukat oleh alat yang tepat, ia menunjukkan bahawa kesunyian yang sempurna telah menjadi biasa di situ.

Mari kita bandingkan sekali lagi kualiti tinggi dan teknologi hebat yang terdapat di dalam telinga dan otak dengan teknologi yang dihasilkan oleh manusia. Seperti keadaan imej, berdekad-dekad usaha telah dilakukan dalam cubaan untuk merakam dan mengeluarkan bunyi yang menyamai yang asal. Hasil daripada usaha-usaha ini ialah perakam suara, sistem ketepatan yang tinggi, dan sistem pengesan bunyi. Dengan semua teknologi dan beratus-ratus jurutera dan pakar-pakar yang telah bekerja di dalam usaha ini, tetapi tidak satu bunyi pun berjaya dihasilkan yang mempunyai ketajaman dan kejelasan seperti yang dihasilkan oleh telinga. Fikirkan pada sistem HI-FI berkualiti tinggi yang dikeluarkan oleh syarikat terbesar di dalam industri muzik. Malah di dalam alat-alat ini, apabila suara dirakamkan sebahagian daripadanya akan hilang; atau apabila kamu memasang HI-FI kamu akan sering mendengar desiran sebelum muzik bermula.

Bagaimana pun, suara-suara yang merupakan hasil daripada teknologi tubuh manusia adalah amat tajam dan jelas. Telinga manusia tidak pernah menerima suatu bunyi yang disertai dengan bunyi desiran atau bunyi yang mengganggu seperti yang berlaku kepada HI-FI; ia menerima bunyi sebagaimana asal, tajam dan jelas. Demikian ia berlaku semenjak penciptaan manusia.

Kesimpulannya, teknologi badan kita adalah lebih hebat daripada teknologi yang manusia hasilkan dengan menggunakan maklumat-maklumat, pengalaman dan peluang yang dikumpulkan. Tidak seorang pun akan menyatakan bahawa sebuah HI-FI atau sebuah kamera telah wujud hasil daripada suatu kebetulan. Jadi bagaimana boleh dikatakan bahawa teknologi yang wujud di dalam badan manusia, yang lebih hebat daripada yang lain, dapat muncul hasil daripada satu rangkaian kebetulan yang dinamakan evolusi?

Ini membuktikan bahawa mata, telinga, dan anggota-anggota badan yang lain adalah hasil satu penciptaan yang maha hebat. Ia dengan jelas menunjukkan keunikan ciptaan Allah yang tiada yang seumpama dengannya, yang datang daripada pengetahuan-Nya yang abadi dan kukuh.

Tujuan kami menyebutkan dengan terperinci deria penglihatan dan pendengaran ialah kerana ketidakupayaan evolusionis untuk memahami bukti ciptaan ini dengan jelas. Sekiranya, suatu hari, kamu meminta seorang evolusionis untuk menerangkan kepada kamu bagaimana ciptaan dan teknologi yang hebat ini boleh berlaku kepada mata dan telinga sebagai satu hasil daripada kebetulan, kamu akan dapati dia tidak akan dapat memberikan jawapan yang rasional dan logik. Sedangkan Darwin sendiri, di dalam sepucuk suratnya kepada Asa Gray, pada 3 April 1860, menulis bahawa "the thought of the eye made him cold all over", dan dia mengakui kegagalan evolusionis di dalam berhadapan dengan reka bentuk hidupan yang hebat.134

132 Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, p. 103.
133 Ibid, p. 107.
134 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, p. 101.


Penipuan Evolusi - Harun Yahya

DAKWAAN EVOLUSIONIS DAN KENYATAANNYA

Di dalam bab-bab yang lepas kita telah mengkaji ketidaksahihan teori evolusi ini dari bukti-bukti yang ditemui di dalam bentuk fosil dan daripada pandangan biologi molekul. Di dalam bab ini, kami akan mendedahkan beberapa fenomena dan konsep biologi yang dikemukakan sebagai bukti berteori oleh para evolusionis. Topik-topik ini amat penting untuk membuktikan bahawa tidak terdapat sebarang penemuan saintifik yang menyokong evolusi dan sekali gus mendedahkan betapa besarnya penyelewengan dan penipuan yang telah dilakukan oleh evolusionis.

Sempadan Kukuh Di Antara Variasi dan Spesies

Variasi, istilah yang digunakan di dalam ilmu genetik, merujuk kepada satu peristiwa genetik yang menyebabkan individu-individu atau kumpulan-kumpulan daripada satu spesies untuk membawa perbezaan sifat-sifat perseorangan di antara satu dengan yang lain. Sebagai contoh, semua manusia di dunia ini secara asasnya membawa maklumat genetik yang sama, tetapi sebahagian daripada mereka mempunyai mata yang sepet, sebahagian yang lain mempunyai rambut merah, yang lain pula mempunyai hidung mancung, dan sebahagian yang lain pula mempunyai ketinggian yang rendah, bergantung kepada keluasan keupayaan variasi maklumat genetik ini.

Evolusionis meramalkan variasi yang terdapat di dalam satu spesies adalah bukti kepada teori ini. Bagaimana pun, variasi tidak mengandungi bukti untuk evolusi kerana variasi adalah hasil daripada kombinasi berbeza maklumat-maklumat genetik yang telah sedia wujud dan ia tidak menambah sebarang sifat-sifat baru ke dalam maklumat genetik.

Variasi sentiasa berada di dalam sempadan maklumat genetik. Di dalam ilmu sains genetik, sempadan ini digelar sebagai "gene pool" (kolam gen). Semua sifat-sifat peribadi yang terdapat di dalam kolam gen satu spesies dapat dilihat di dalam berbagai-bagai cara berdasarkan kepada variasi. Sebagai contoh satu hasil variasi, mungkin akan muncul, di dalam satu spesies reptilia, berbagai jenis maklumat yang terdapat di dalam kolam gen reptilia, seperti ekor yang panjang atau pendek, kedua kaki yang panjang dan pendek. Bagaimana pun, variasi tidak mengubah reptilia kepada burung dengan menambah sayap dan bulu kepada mereka, atau dengan mengubah metabolisme mereka. Satu perubahan memerlukan peningkatan di dalam maklumat genetik hidupan yang sememangnya mustahil berlaku di dalam variasi.

Darwin tidak menyedari kenyataan ini apabila beliau merumuskan teorinya. Dia menyangka tidak terdapat sebarang had sempadan di dalam variasi. Di dalam sebuah artikel yang ditulisnya dalam tahun 1844, beliau menyatakan: "Bahawa satu sempadan variasi wujud di dalam alam semula jadi seperti yang dianggarkan oleh ramai penulis, tetapi saya tidak dapat menemui satu fakta pun yang menjadi dasar asas kepercayaan ini".135 Di dalam bukunya, The Origin of Species, beliau menyebut contoh variasi yang berbeza sebagai bukti terpenting kepada teorinya.

Sebagai contoh, menurut Darwin, penternak haiwan yang telah mengahwinkan berbagai jenis haiwan ternakan yang berbeza dalam usaha untuk menghasilkan jenis baru yang mengeluarkan lebih susu, telah mengubah mereka kepada satu spesies yang berbeza. Anggapan "variasi tidak terbatas" Darwin ini dapat dilihat di dalam rangkap berikut yang dipetik daripada buku The Origin of Species:

Saya tidak melihat sebarang kesukaran untuk satu jenis beruang diubah oleh pilihan semula jadi (natural selection), menjadi lebih akuatik di dalam habitat mereka, dengan mulut yang lebih besar, sehingga satu makhluk gergasi seperti seekor ikan paus terhasil.136

APAKAH IKAN PAUH BERUBAH
DARIPADA BERUANG?

Di dalam The Origin of Species, Darwin mendakwa bahawa ikan pauh telah berubah daripada beruang yang cuba berenang! Darwin meramalkan bahawa kebarangkalian variasi di dalam satu spesies adalah tidak terhad. Ilmu sains abad ke-20 telah membuktikan bahawa senario evolusi ini adalah sebuah khayalan.

Sebab Darwin menyebut satu contoh yang sukar ini adalah kerana fahaman sains yang primitif pada zamannya. Selepas itu, di dalam kurun ke-20, sains telah meletakkan prinsip "kestabilan genetik" (genetic stability/genetic homeostasis), yang dibentuk berdasarkan ujikaji-ujikaji yang dilakukan ke atas hidupan. Ini bererti bahawa adalah mustahil untuk penternak haiwan untuk menukarkan ternakan mereka kepada satu spesies yang berbeza dengan mencantumkan variasi-variasi yang berbeza di antara mereka, seperti anggapan Darwin.

Norman Macbeth, yang telah membuktikan kesilapan Darwinian di dalam bukunya Darwin Retired, menyebut:

Asas masalah ini ialah apakah hidupan perlu berubah pada satu peringkat yang tak terbatas... Spesies-spesies telah sedia stabil. Kita telah mendengar banyak kegagalan penternak yang telah melakukan berbagai percubaan hanya untuk melihat haiwan atau tumbuhan kembali ke asal, di mana mereka bermula. Setelah berusaha selama dua atau tiga kurun, mereka masih tidak dapat menghasilkan walau sekuntum bunga mawar biru atau bunga tulip hitam.137

Luther Burbank, seorang penternak yang mahir, menyentuh fakta ini apabila beliau menyebut, "terdapat had untuk suatu pembentukan berlaku, dan had-had ini mengikut satu undang-undang."138 Dalam menerangkan subjek ini, seorang saintis berbangsa Denmark, W.L. Johannsen memberikan komentar berikut:

Variasi yang ditekankan oleh Darwin dan Wallace, tidak dapat melampaui hadnya, yakni satu kebolehan untuk berubah tidak mengandungi rahsia "indefinite departure" (bahagian yang tidak pasti).139

Dakwaan Evolusionis Tentang Pertahanan Antibiotik dan Imuniti

Evolusionis menganggap pertahanan yang dibentuk oleh bakteria untuk melawan antibiotik dan imuniti (kekebalan) yang dihasilkan oleh sebahagian serangga untuk melawan DDT*, adalah bukti kepada evolusi. Mereka mendakwa bahawa ia adalah contoh-contoh pertahanan dan imuniti yang diperlukan yang telah dihasilkan oleh mutasi yang berlaku di dalam hidupan yang terdedah kepada bahan-bahan ini (antibiotik dan DDT).

Di dalam bakteria dan serangga, sifat-sifat ini bukan ciri-ciri yang diperlukan untuk melawan DDT atau antibiotik yang terhasil daripada mutasi. Sebahagian variasi hidupan ini telah memiliki sifat-sifat ini sebelum populasi seolah-olah semuanya tertakluk kepada antibiotik atau DDT. Scientific American, sebuah majalah pro-evolusi, telah membuat pengakuan berikut di dalam keluaran bulan Mac 1998:

Banyak bakteria telah memiliki gen pertahanan, sebelum antibiotik digunakan secara komersial. Para saintis tidak mengetahui dengan tepat mengapa gen-gen ini terbentuk dan terus dikekalkan.140

Seperti yang dapat dilihat, maklumat genetik yang memberikan pertahanan dan wujud lebih awal untuk didedahkan kepada antibiotik, tidak dapat dijelaskan oleh evolusionis dan ia membuktikan bahawa dakwaan teori mereka adalah salah.

Kenyataan bahawa pertahanan bakteria telah pun wujud lama sebelum penemuan antibiotik telah disebut di dalam Medical Tribune, sebuah penerbitan yang hebat, di dalam keluaran 29 Disember 1998. Artikel tersebut berkaitan dengan sebuah kejadian menarik: di dalam satu ujikaji yang dijalankan dalam tahun 1986, ke atas mayat-mayat kelasi kapal yang jatuh sakit dan mati di dalam satu ekspedisi kutub di dalam tahun 1845 yang ditemui terawet di dalam ais. Beberapa jenis bakteria biasa bagi kurun ke 19 telah ditemui di dalam mayat-mayat tersebut, dan apabila diperiksa, para penyelidik terperanjat apabila mendapati bahawa bakteria-bakteria ini kalis kepada kebanyakan antibiotik moden yang belum ditemui sehingga abad ke 20.141

Telah menjadi fakta yang telah sedia maklum di dalam bidang perubatan bahawa pertahanan seperti ini telah pun terdapat di dalam banyak bakteria-bakteria, lama sebelum penemuan penisilin. Oleh itu, amat tidak wajar untuk mendakwa kewujudan pertahanan bakteria adalah hasil daripada pembentukan evolusi. Tetapi, bagaimana proses yang dikenali sebagai "bacterial acquisition of immunity" (perolehan bakteria kepada imuniti) berlaku?

Pertahanan Bakteria kepada Antibiotik

Bakteria mempunyai berbagai variasi di dalam jenisnya. Sebahagian daripada variasi ini mempunyai maklumat genetik untuk pertahanan kepada beberapa jenis dadah, bahan-bahan kimia, atau bahan-bahan lain. Apabila satu kumpulan bakteria telah terdedah kepada sejenis dadah, maka yang tidak dapat bertahan daripada dadah ini akan musnah dan yang berjaya bertahan akan selamat dan mempunyai peluang untuk membiak. Bakteria yang tidak dapat bertahan ini akhirnya akan hiang daripada populasi mereka dan digantikan oleh bakteria yang dapat bertahan, yang kemudiannya terus berkembang. Akhirnya, kita dapat menghapuskan sebuah koloni bakteria yang terhasil daripada individu-individu yang dapat bertahan kepada beberapa jenis antibiotik, dan kemudian, antibiotik tersebut menjadi efektif untuk menentang jenis bakteria tersebut. Tetapi, fakta penting di sini ialah bakteria tersebut adalah bakteria yang sama dan spesies tersebut juga adalah spesies yang sama.

Perlu dicatatkan di sini, tidak terdapat sebarang proses evolusi telah berlaku yang menyebabkan bakteria yang tidak mempunyai daya pertahanan bermutasi dan bertukar menjadi jenis bakteria yang mempunyai pertahanan dengan sebab terdedah kepada antibiotik dan seterusnya mendapat maklumat-maklumat genetik yang baru. Apa yang berlaku hanyalah pergabungan variasi-variasi daripada satu populasi bakteria berdaya tahan dan bakteria yang tidak berdaya tahan yang telah wujud bersama sejak awal. Ini tidak menunjukkan sebarang pembentukan spesies bakteria baru: ia bukan "evolusi". Sebaliknya, adalah kehilangan satu atau lebih variasi-variasi bakteria yang wujud, yang menghentikan proses pengulangan memandangkan maklumat-maklumat genetik telah hilang.

Imuniti Serangga kepada DDT

Isu lain yang dicari oleh evolusionis untuk diputarbelitkan dan dikemukakan sebagai bukti evolusi ialah "perolehan" imuniti serangga terhadap DDT yang telah kami sebutkan di awal bab ini. Imuniti ini terbentuk sama seperti pertahanan bakteria terhadap antibiotik. Imuniti terhadap DDT tidak boleh dikatakan sebagai "telah diperolehi" oleh satu ahli daripada sebuah populasi serangga. Kerana, sebahagian serangga ini telah pun sedia kebal kepada DDT. Selepas penemuan DDT, serangga yang terdedah kepada bahan kimia ini tetapi tidak mempunyai imuniti yang diwarisi telah dimusnahkan daripada populasi tersebut, atau dengan kata lain ia telah pupus. Sementara yang mempunyai imuniti, akan terus bertambah. Akhirnya, seluruh populasi tersebut akan menjadi kebal. Apabila ini terjadi, DDT akan kehilangan kesannya menentang spesies-spesies serangga ini. Fenomena ini adalah biasa, tetapi telah disalahertikan dan dirujuk sebagai "perolehan imuniti serangga terhadap DDT".

Seorang ahli biologi evolusionis, Francisco Ayala, mengakui fakta ini dengan menyatakan, "Perbezaan genetik yang memerlukan kepada pertahanan terhadap hampir semua jenis racun-racun serangga, telah pun sedia wujud di dalam setiap satu daripada populasi-populasi yang terdedah kepada sebatian-sebatian buatan manusia ini".142

Menyedari bahawa sebahagian besar masyarakat awam tidak mempunyai peluang untuk mempelajari tentang mikrobiologi atau melakukan kajian ke atasnya, evolusionis telah melakukan penipuan berkaitan dengan isu pertahanan dan imuniti ini. Mereka menjadikan contoh-contoh ini sebagai bukti evolusi yang paling penting. Tetapi sekarang telah jelas terbukti, samada pertahanan bakteria terhadap antibiotik atau imuniti serangga-serangga terhadap DDT, tidak dapat dijadikan bukti evolusi. Apa yang berjaya dibuktikan ialah metode penyelewengan dan tipu daya yang telah digunakan oleh para evolusionis untuk membenarkan teori mereka.

Salah Anggap Terhadap Vestigial Organs

Untuk satu masa yang panjang, konsep "vestigial organs" (organ yang tidak berfungsi) telah muncul beberapa kali di kalangan evolusionis sebagai "bukti" evolusi. Walau pun, kemudianya ia telah diketepikan setelah dibuktikan ketidaksahihannya. Tetapi sebahagian evolusionis masih mempercayainya dan dari masa ke semasa seseorang akan cuba untuk memajukan organ-organ tidak berfungsi ini sebagai satu bukti penting evolusi.

Kepercayaan organ-organ tidak berfungsi ini mula dikemukakan sekurun yang lalu. Terdapat sejumlah organ-organ tidak berfungsi di dalam badan beberapa makhluk. Organ-organ ini telah diwarisi daripada nenek moyang mereka dan menjadi tidak berfungsi kerana tidak digunakan.

Keseluruhan dakwaan ini adalah tidak saintifik dan hanya berdasarkan kepada pengetahuan yang tidak mencukupi. "organ-organ yang tidak berfungsi" ini sebenarnya adalah organ yang "fungsinya belum ditemui". Petunjuk yang paling baik ialah pengurangan yang banyak di dalam senarai panjang organ-organ tidak berfungsi evolusionis. S.R. Scadding, seorang evolusionis, sepakat dengan fakta ini di dalam artikelnya bertajuk "Can vertigial organs constitute evidence for evolution?" , ia disiarkan di dalam majalah Evolutionary Theory:

Memandangkan adalah mustahil untuk mengenal pasti struktur-struktur yang tidak berguna, dan disebabkan struktur yang dibahaskan tidak disahkan secara saintifik, saya merumuskan bahawa organ-organ tidak berfungsi ini tidak memberikan apa-apa bukti kepada teori evolusi.143

Senarai organ-organ tidak berfungsi ini telah dibuat oleh seorang ahli anatomi Jerman, R. Wiedersheim dalam tahun 1895 yang merangkumi hampir seratus organ termasuk apendiks dan koksiks (tulang tongkeng). Dengan kemajuan yang dilakukan oleh para saintis, telah dikenal pasti bahawa semua organ-organ di dalam senarai Wiedersheim sebenarnya mempunyai fungsi yang amat besar di dalam badan. Sebagai contoh, telah dikenal pasti bahawa apendiks, yang sepatutnya menjadi sebuah organ tidak berfungsi, sebenarnya adalah sebuah organ limfa (lympha*) yang menentang jangkitan di dalam badan. Fakta ini telah dijelaskan pada tahun 1997:

Organ-organ dan tisu-tisu badan lain – seperti thymus (kelenjar tanpa duktus di pangkal leher), hati, limpa, apendiks, tulang sumsum, dan himpunan kecil tisu-tisu limfa seperti tonsil (anak tekak) di dalam kerongkong dan kelenjar tertentu di dalam usus – juga adalah sebahagian daripada sistem limfa. Mereka membantu badan melawan jangkitan.144

Semua contoh-contoh organ-organ tidak berfungsi telah dibatalkan. Sebagai contoh pelipat separuh bulat mata, yang disebutkan di alam Origin sebagai struktur yang tidak berfungsi, telah dikenal pasti berfungsi sepenuhnya hari ini, tetapi fungsinya tidak diketahui pada zaman Darwin. Organ ini melincirkan bebola mata.

Telah dikenal pasti juga bahawa tonsil, yang telah disenaraikan sebagai organ yang tidak berfungsi, memainkan peranan yang besar di dalam melindungi tekak melawan jangkitan, terutamanya ketika remaja. Di samping itu, telah ditemui bahawa koksiks (coccyx) yang berada di bahagian bawah akhir tulang, menyokong tulang-tulang di sekeliling pinggul dan menjadi pusat tumpuan beberapa otot kecil. Tahun-tahun berikutnya, telah diketahui bahawa thymus dapat mencetuskan sistem imuniti badan dengan mengaktifkan sel-sel T, kelenjar peneal dapat mengeluarkan beberapa hormon penting, dan kelenjar tiroid (thyroid - kelenjar tanpa duktus di dalam leher) berkesan di dalam menghasilkan tumbesaran yang seimbang di dalam tubuh bayi dan kanak-kanak, dan kelenjar pituitari (kelenjar yang berada di kaki otak yang mempengaruhi fungsi dan pertumbuhan badan) mengawal fungsi yang betul banyak kelenjar-kelenjar hormon. Semua organ-organ ini telah disenaraikan sebagai "organ-organ tidak berfungsi". Pelipat mata yang telah dirujuk sebagai organ tidak berfungsi oleh Darwin sebenarnya berfungsi sebagai pembersih dan pelincir bulu kening.

Terdapat kesilapan logik yang penting di dalam dakwaan evolusionis tentang organ-organ tidak berfungsi ini. Seperti yang telah dijelaskan, dakwaan evolusionis ialah bahawa organ-organ tidak berfungsi di dalam makhluk-makhluk ini telah diwarisi daripada nenek moyang mereka. Bagaimana pun, terdapat beberapa organ yang disenaraikan sebagai tidak berfungsi tidak ditemui di dalam spesies hidupan yang didakwa menjadi moyang kepada manusia! Sebagai contoh, apendiks tidak terdapat di dalam beberapa spesies beruk yang dikatakan sebagai moyang manusia. Seorang ahli biologi terkenal, H. Enoch, yang mencabar teori organ-organ tidak berfungsi ini telah menerangkan kesilapan logikal ini seperti berikut:

Beruk mempunyai satu apendiks, bagaimana pun, keturunan selepasnya, beruk-beruk yang lebih rendah tidak memilikinya; kemudian muncul kembali di dalam mamalia seperti opossum (sejenis haiwan kecil yang berbulu dan berkantung). Bagaimana evolusionis dapat bergantung kepada fakta ini?145

Ringkasnya, senario organ-organ tidak berfungsi yang dikemukakan oleh evolusionis mengandungi sejumlah kesilapan logik yang serius dan ia telah dibuktikan sebagai kesilapan saintifik. Tidak satu pun organ-organ ini diwarisi di dalam badan manusia memandangkan manusia tidak pernah berubah daripada hidupan lain sebagai hasil daripada proses kebetulan, tetapi sebaliknya ia telah diciptakan di dalam bentuknya seperti sekarang, lengkap, dan sempurna.

Mitos Homologi

Persamaan struktur di antara spesies-spesies yang berbeza digelar sebagai "homology" di dalam ilmu biologi. Evolusionis cuba memperkenalkan persamaan-persamaan ini sebagai bukti evolusi.

Darwin menyangka bahawa makhluk-makhluk yang mempunyai persamaan organ-organ mempunyai hubungan evolusi di antara satu sama lain dan organ-organ ini pastinya telah diwarisi daripada moyang yang sama. Berdasarkan dakwaannya, kedua-dua burung penguin dan helang mempunyai sayap; oleh itu, penguin, helang dan burung-burung lain sepatutnya telah berubah daripada satu moyang yang sama.

Homologi adalah sebuah hujah mengelirukan yang dimajukan di atas asas tanpa bukti lain selain daripada persamaan fizikal. Hujah ini tidak pernah dibuktikan oleh walau satu penemuan yang konkrit semenjak zaman Darwin hingga kini. Tidak ada seorang pun pernah menemui satu fosil moyang khayalan makhluk-makhluk ini di mana-mana lapisan bumi dengan struktur-struktur yang sama. Tambahan pula, isu ini telah menjelaskan bahawa homologi tidak membuktikan bahawa proses evolusi telah berlaku.

1. Seseorang akan mendapati organ-organ homologi di dalam makhluk-makhluk dari spesies yang jauh berbeza, evolusionis sendiri tidak dapat membuktikan sebarang hubungannya dengan evolusi.

2. Kod-kod genetik sebahagian makhluk-makhluk yang mempunyai organ-organ homologi adalah jauh berbeza di antara satu sama lain.

3. Pembentukan embrio organ-organ homologi yang terdapat di dalam makhluk-makhluk yang berbeza ini juga sama sekali berbeza.

Sekarang mari kita kaji setiap maklumat ini satu persatu.

Organ-organ Yang Sama Di Dalam Spesies-spesies Yang Jauh Berbeza

Terdapat sejumlah organ-organ homologi yang dikongsi bersama oleh spesies-spesies yang berbeza, di mana evolusionis sendiri tidak dapat membuktikan sebarang hubungannya dengan evolusi. Sayap sebagai satu contoh. Selain daripada burung, kita juga dapati sayap pada kelawar, seekor mamalia, dan pada serangga dan malah pada sebahagian dinosaur, yang merupakan reptilia yang telah pupus. Tetapi evolusionis sendiri tidak menganjurkan satu hubungan evolusi atau ikatan di antara keempat-empat kelas haiwan yang berbeza ini.

Satu lagi contoh ialah persamaan hebat dan persamaan struktur yang dapat diperhatikan di dalam mata makhluk-makhluk yang berbeza. Sebagai contoh, sotong kurita dan manusia, dua spesies yang jauh berbeza yang tidak mungkin dapat diramalkan sebarang hubungan evolusi di antara keduanya, tetapi mata keduanya amat mirip dari segi struktur dan fungsinya. Sedangkan evolusionis sendiri tidak pernah mendakwa bahawa manusia dan sotong kurita mempunyai moyang yang sama berdasarkan kepada persamaan pada mata mereka. Ini dan banyak lagi contoh-contoh telah membuktikan dakwaan evolusionis bahawa "organ-organ homologi membuktikan bahawa spesies hidupan telah berubah daripda satu moyang", tidak mempunyai sebarang asas sanitifik.

Sebaliknya, organ homologi sepatutnya menjadi perkara yang memalukan kepada evolusionis. Pengakuan seorang evolusionis terkenal Frank Salisbury, mendedahkan di dalam kenyataanya bagaimana spesies-spesies yang berbeza mempunyai mata yang persis dan menyebabkan kebuntuan homologi:

Sedangkan sesuatu yang kompleks seperti mata telah muncul beberapa kali; sebagai contoh, di dalam sotong, vertebrat, dan artropoda*. Telah cukup sukar untuk menjelaskan asal hidupan seperti ini sekali, tetapi anggapan untuk menghasilkannya berkali-kali berdasarkan kepada sintetik moden menyebabkan kepala saya pusing.146

Kebuntuan Genetik dan Embriologi Homology

Salam usaha untuk menjadikan dakwaan evolusionis yang berkaitan dengan homologi ini dipandang serius, organ yang sama di dalam makhluk-makhluk yang berbeza sepatutnya dikodkan dengan kod-kod DNA yang sama juga. Tetapi ini tidak berlaku. Di dalam banyak keadaan kod genetiknya adalah berbeza. Tambahan pula, kod-kod genetik yang sama di dalam DNA makhluk-makhluk yang berbeza, selalunya berkaitan dengan organ-organ yang sama sekali berbeza.

Michael Denton, seorang profesor biokimia berbangsa Australia, menyebutkan di dalam bukunya Evolution: A Theory In Crisis berkenaan kebuntuan genetik terhadap tafsiran homologi evolusionis:

Struktur yang sama selalunya ditentukan oleh sistem genetik struktur yang tidak sama dan konsep homologi jarang sekali berkaitan kembali ke dalam embriologi.147

Satu lagi ciri untuk membolehkan dakwaan homologi ini diakui, ialah pembangunan embrio (peringkat-peringkat pembangunan di dalam telur atau rahim ibu) spesies-spesies dengan organ-organ yang sama sepatutnya selari antara satu sama lain. Tetapi sebaliknya, pembangunan embrio organ-organ tersebut adalah amat berbeza di dalam setiap hidupan.

Kesimpulannya, kita dapat katakan bahawa kajian genetik dan embriologi telah membuktikan bahawa konsep homologi yang didakwa oleh Darwin sebagai "bukti evolusi hidupan daripada satu moyang" tidak mempunyai sebarang bukti. Dengan itu, dapat dikatakan bahawa sains sekali lagi telah berjaya membuktikan kesilapan tesis Darwin.

Ketidaksahihan Dakwaan Molekul Homologi

Dakwaan evolusionis terhadap homologi sebagai bukti evolusionis adalah salah tidak hanya pada peringkat organ tetapi juga pada peringkat molekul. Evolusionis menyatakan bahawa kod-kod DNA dan struktur-struktur protein spesies hidupan yang berbeza adalah sama dan persamaan ini adalah bukti bahawa spesies-spesies ini telah berubah daripada moyang yang sama atau daripada satu sama lain. Contohnya, sering disebutkan di dalam penerbitan evolusionis bahawa "terdapat persamaan yang besar di antara DNA seorang manusia dan seekor beruk" dan persamaan ini diperkenalkan sebagai bukti terhadap dakwaan evolusionis bahawa terdapat hubungan evolusi di antara manusia dan beruk.

Contoh paling jelas untuk dakwaan seperti ini adalah berkaitan dengan kewujudan 46 kromosom di dalam manusia dan 48 kromosom di dalam beberapa spesies beruk seperti cimpanzi. Evolusionis beranggapan bahawa jumlah kromosom yang hampir sama di antara spesies-spesies merupakan bukti kepada satu hubungan evolusi. Bagaimana pun, sekiranya anggapan ini tepat, maka manusia mempunyai keluarga yang lebih rapat (daripada beruk) iaitu kentang! Jumlah kromosom di dalam kentang adalah lebih hampir kepada manusia daripada gorila atau cimpanzi: iaitu 46! Dengan kata lain, manusia dan kentang mempunyai jumlah kromosom yang sama! Ini adalah contoh lucu yang membuktikan bahawa persamaan di dalam DNA tidak boleh dijadikan bukti untuk satu hubungan evolusi.

Profesor Michael Denton:"Evolusi adalah sebuah teori yang berada di dalam krisis".

Dari segi lain pula, terdapat perbezaan molekul yang besar di antara makhluk-makhluk yang kelihatan sama dan mirip. Sebagai contoh, struktur Chrochrome-C, satu keperluan protein untuk respirasi, adalah amat jauh berbeza di dalam hidupan dari kelas yang sama. Mengikut kajian yang dilakukan ke atas subjek ini, perbezaan di antara dua spesies reptilia adalah lebih besar daripada perbezaan di antara seekor burung dan seekor ikan atau seekor ikan dan seekor mamalia. Kajian lain pula mendapati perbezaan molekul di antara beberapa jenis burung adalah lebih besar daripada perbezaan di antara burung-burung yang sama dan mamalia. Telah ditemui juga bahawa perbezaan molekul di antara bakteria yang kelihatan sama adalah lebih besar daripada perbezaan mamalia dan amfibia atau serangga.148Beberapa perbandingan telah dilakukan di dalam keadaan hemoglobin* (haemoglobin), myoglobin**, hormon, dan gen, dan beberapa konklusi telah dikeluarkan.149

Berhubung dengan perkara in dan beberapa penemuan lain, Dr. Michael Denton memberikan komentar berikut:

Setiap kelas pada peringkat molekul adalah unik, terpisah dan tidak dihubungkan dengan perantaraan. Oleh itu, molekul-molekul, seperti fosil-fosil, telah gagal untuk menghasilkan perantaraan yang dicari oleh biologi evolusi... Pada peringkat molekul ini, tidak terdapat sebarang mekanisme yang adalah "moyang" atau "primitif" atau "yang telah dimajukan" sama dengan keluarganya... Dianggarkan sekiranya bukti molekul ini diketahui seabad yang lalu... idea evolusi organik ini tidak akan diterima.150

* Hemoglobin (haemoglobin) – (istilah biokimia) pigmen respirasi yang kompleks di dalam sel darah merah haiwan vertebrat. Ia tergubah daripada globin di dalam penyatuan dengan hematien (bahan kimia berwarna perang kemerahan), dan bertugas sebagai pembawa oksigen, dan apa yang bergabung dengannya
secara bebas.
** Myoglobin – gabungan perkataan myo- otot-otot, dan globin- satu protein sejuzuk daripada darah merah.

Teori Evolusi Tidak Mempunyai Asas Embriologi

Apa yang digelar sebagai "the recapitulation theory" (teori penggulungan) telah lama disingkirkan daripada kebudayaan sains tetapi ia masih diperkenalkan sebagai sebuah kenyataan saintifik oleh sebahagian penyiaran evolusionis. Istilah "recapitulation" adalah ringkasan kepada penyataan rasmi "Ontogeny recapitulates phylogeny" yang telah diperkenalkan oleh seorang ahli biologi evolusionis, Eanst Haeckel pada akhir abad ke-19.

Teori yang dimajukan oleh Haeckel beranggapan bahawa embrio telah mengalami semula proses evolusi yang telah dilalui oleh moyang palsu mereka. Beliau merumuskan bahawa ketika pembentukannya di dalam rahim ibu, embrio manusia mulanya mempamerkan sifat-sifat seekor ikan, dan kemudian seekor reptilia dan akhirnya seorang manusia.

Pada tahun-tahun berikutnya, telah dibuktikan bahawa teori ini adalah salah. Telah dikenal pasti kini bahawa "insang" yang dianggarkan muncul pada peringkat awal embrio manusia, sebenarnya adalah fasa-fasa awal saluran telinga tengah, para tiroid, dan thymus. Bahagian embrio yang kelihatan seperti "kantung telur kuning" berubah menjadi sebuah kantung yang menghasilkan darah dan bayi. Bahagian yang dikenal pasti sebagai "ekor" oleh Haeckel dan pengikut-pengikutnya, sebenarnya adalah tulang belakang, yang kelihatan seperti ekor kerana ia terbentuk sebelum pembentukan kaki.

Haeckel adalah seorang evolusionis yang lebih bersemangat daripada Darwin sendiri di dalam banyak segi. Kerana itulah, beliau tidak teragak-agak untuk memutar belitkan data-data sains dan merancang banyak penipuan.

Fakta-fakta ini amat difahami di dalam dunia sains dan ia diterima oleh evolusionis sendiri. George Gaylord Simpson, seorang daripada pengasas Neo-Darwinis, menulis:

Heackel tersalah mengatakan prinsip evolusi telah terlibat. Telah diketahui kini bahawa ontogeny* tidak mengulangi phylogeny**.151

Di dalam sebuah artikel yang disiarkan di dalam American Scientist kita dapat membaca:

Hukum biogenetik telah mati. Ia akhirnya telah disingkirkan daripada buku-buku teks biologi pada abad ke-15. Apabila, sebuah topik penyiasatan serius dijalankan, ia telah dihapuskan pada abad ke-20...152

Aspek lain yang menarik tentang "recapitulation" ialah diri Ernst Haeckel sendiri, seorang yang berlagak pandai yang telah memalsukan lukisan-lukisan dalam usaha untuk menyokong teori yang telah dimajukannya. Penipuan Haeckel seolah-oleh menunjukkan bahawa embrio ikan dan manusia saling menyerupai antara satu sama dengan yang lain. Apabila penipuan beliau telah dikesan, satu-satunya pembelaan yang dapat diberikannya hanyalah kerana evolusionis lain melakukan kesalahan yang sama:

Selepas pengakuan "penipuan" yang mengelirukan ini saya wajib menganggap diri saya telah dihina dan dimusnahkan sekiranya saya tidak melihat di dalam kandang banduan beratus-ratus sahabat-sahabat pesalah, di kalangan mereka terdiri ramai daripada pemerhati-pemerhati yang paling dipercayai dan ahli-ahli biologi yang disanjungi. Majoriti terbesar daripada semua gambarajah-gambarajah di dalam buku-buku teks biologi yang terbaik, karangan-karangan dan jurnal-jurnal boleh dikira berada di dalam darjah yang sama dengan "penipuan", semuanya ini tidak tepat, dan samada lebih atau kurang ia ditipu, dirancang dan diubahsuai.153

Sememangnya terdapat "beratus-ratus sahabat-sahabat pesalah, di kalangan mereka terdiri ramai daripada pemerhati-pemerhati yang paling dipercayai dan ahli-ahli biologi yang disanjungi" yang kajian mereka dipenuhi dengan kesimpulan-kesimpulan, penyelewengan dan penipuan-penipuan yang prejudis. Ini kerana mereka telah menetapkan diri mereka untuk menjuarai teori evolusi ini walau pun tidak terdapat walau secebis bukti saintifik yang menyokongnya.

135 Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, p. 186.
136 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 184.
137 Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, p. 33.
138 Ibid, p. 36.
139 Loren Eiseley, The Immense Journey, Vintage Books, 1958. p. 227.
140 Stuart B. Levy, "The Challange of Antibiotic Resistance", Scientific American, March 1998, p. 35.
141 Medical Tribune, December 29, 1988, pp. 1, 23.
142 Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, Vol 239, September 1978, p. 64.
143 S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, May 1981, p. 173.
144 The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997
145 H. Enoch, Creation and Evolution, New York: 1966, pp. 18-19.
146 Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 338.
147 Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, p. 145.
148 W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, pp. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, pp. 35-38.
149 W. R. Bird, The Origin of Species Revisited, pp. 98-99, 199-202.
150 Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, pp. 290-91.
151 G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241.
152 Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, May/June 1988, p. 273.
153 Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.


Penipuan Evolusi - Harun Yahya

TEORI EVOLUSI: LIABILITI MATERIALISTIK

Maklumat-maklumat yang telah kami kemukakan melalui buku ini telah mendedahkan kepada kita bahawa teori evolusi tidak mempunyai asas sains, malah sebaliknya pula, dakwaan-dakwaan evolusi telah bercanggah dengan penemuan-penemuan sains. Dengan kata lain, kuasa yang mendukung evolusi bukannya sains. Evolusi boleh dipertahankan oleh beberapa "saintis", tetapi pasti terdapat agen utama lain yang membantu.

Agen lain tersebut ialah falsafah materialis.

Falsafah materialis merupakan antara sistem pemikiran tertua di dalam sejarah. Kebanyakan ciri-ciri asasnya adalah berkaitan dengan kebendaan semata-mata. Menurut falsafah ini, kebendaan adalah unggul dan segala yang wujud berkaitan dengan kebendaan dan hanya kebendaan. Maka ia menunjukkan dengan jelas ketidakmungkinan untuk mempercayai seorang Pencipta. Materialisme telah lama berseteru dengan semua jenis kepercayaan agama yang beriman dengan Allah.

Jadi persoalannya ialah, apakah pandangan materialis ini tepat. Satu metode untuk mengenal pasti samada satu falsafah itu adalah benar atau tidak ialah dengan mengkaji dakwaan-dakwaan falsafah tersebut yang berkaitan dengan sains dengan menggunakan metode sains. Sebagai contoh, seorang ahli falsafah pada kurun ke-10 boleh mendakwa terdapat sepohon pokok Tuhan di atas permukaan bulan dan semua hidupan tumbuh pada ranting-ranting pohon yang besar ini seperti buah-buahan dan kemudian jatuh ke bumi. Sebahagian manusia mungkin mendapati falsafah ini menarik dan mempercayainya. Tetapi pada kurun ke-20, apabila manusia telah mampu berjalan di atas bulan, adalah mustahil untuk mengemukakan falsafah seperti ini. Samada pokok tersebut wujud atau tidak, telah dapat pastikan oleh metode sains, iaitu dengan pemerhatian dan eksperimen.

Kita dapat meneliti dakwaan materialis ini melalui metode sains: iaitu, dakwaan bahawa kewujudan benda adalah abadi dan benda-benda ini dapat membentuk dirinya sendiri tanpa Pencipta dan dapat membentuk hidupan baru. Apabila kita mebuat kajian seperti ini, kita akan dapati materialisme telah sedia runtuh, kerana idea yang menyatakan bahawa kewujudan benda adalah kekal abadi sejak azali telah dipatahkan oleh teori Big Bang yang membuktikan bahawa cakerawala ini telah dicipta daripada "kosong". Dakwaan bahawa benda mengatur dirinya sendiri dan membentuk hidupan adalah dakwaan yang kita gelar "teori evolusi"- yang dikaji oleh buku ini dan telah dibuktikan telah diruntuh.

Bagaimana pun, jika sekiranya seseorang telah berazam untuk mempercayai materialisme dan meletakkan kesetiaannya kepada falsafah materialis ini sebelum perkara-perkara lain, maka dia tidak akan berkelakuan seperti ini. Sekiranya dia "lebih utama sebagai seorang materialis dan kemudian baru seorang saintis", maka dia tidak akan meninggalkan materialisme apabila dia melihat bahawa evolusi telah dikecewakan oleh sains. Sebaliknya, dia cuba untuk mempertahankan dan menyelamatkan materialisme dengan cuba menyokong evolusi tanpa mengira apa pun. Keadaan sukar seperti ini yang dihadapi oleh evolusionis yang mempertahankan evolusi hari ini.

Lebih menarik lagi, mereka juga mengakui kenyataan ini dari masa ke semasa. Seorang ahli genetik terkenal, Richard C. Lewontin daripada Universiti Harvard, mengakui beliau adalah "lebih utama sebagai seorang materialis dan kemudian seorang saintis" melalui kenyataanya seperti berikut:

Bukanlah metode-metode dan institusi-institusi sains yang menyebabkan kami menerima sebuah penjelasan materialistik untuk fenomena alam ini, tetapi sebaliknya, kami telah didesak oleh keutamaan kami untuk memberikan sokongan berterusan kepada material, dan membentuk satu kelengkapan saintifik untuk penyelidikan dan satu set konsep yang menghasilkan penjelasan-penjelasan material, tanpa mengira betapa ianya bertentangan dengan hati kecil kami, atau betapa mustahil untuk diterima akal. Tambahan pula, materialisme adalah mutlak, oleh itu kami tidak boleh membenarkan campur tangan Tuhan.154

Perkataan "keutamaan" yang digunakan oleh Lewontin di sini adalah penting. Istilah falsafah ini merujuk kepada satu andaian yang tidak berasaskan kepada sebarang pengetahuan bereksperimen. Sebuah kepercayaan adalah "sebuah keutamaan" sekiranya kamu menganggapnya sebagai betul dan menerimanya walaupun tidak terdapat sebarang maklumat tentang ketepatan kepercayaan ini. Seperti yang telah diakui secara jujur oleh seorang evolusionis, Lewontin, materialisme adalah "sebuah keutamaan" yang diberikan untuk para evolusionis dan mereka cuba mengubah sains untuk mengikut pemberian ini. Memandangkan materialisme telah menafikan sepenuhnya kewujudan seorang Pencipta, maka mereka hanya menganut apa yang mereka miliki di tangan mereka, iaitu teori evolusi. Tidak kiralah samada teori ini telah dikecewakan oleh fakta-fakta sains; saintis seperti ini akan menerima "keutamaan"nya sebagai betul.

Perilaku yang prejudis ini telah mendorong evolusionis untuk mempercayai bahawa "benda mati telah terbentuk dengan sendirinya" yang sama sekali berlawanan dengan tidak hanya sains tetapi juga dengan sebab musabab. Seorang profesor kimia daripada Universiti New York yang juga seorang pakar DNA, Robert Shapiro menjelaskan kepercayaan evolusionis ini dan dogma materialis yang menjadi dasarnya seperti berikut:

Satu lagi prinsip evolusi lain memerlukan kita untuk melampaui jurang daripada campuran bahan kimia semula jadi yang ringkas kepada kesan salinan awal yang tepat. Prinsip ini belum pernah di terangkan dengan teliti atau didemontrasikan, tetapi ia telah pun diterima pakai, dan diberikan nama seperti evolusi kimia dan pembentukan sendiri benda-benda. Kewujudan prinsip ini telah diambil untuk mengakui falsafah materialisme yang dialek ini, seperti yang dikaitkan kepada the origin of life oleh Alexander Oparin. 155

Propaganda evolusionis, yang sering muncul di media-media Barat dan di dalam majalah-majalah sains yang terkenal dan "disanjungi", adalah hasil daripada ideologi terpaksa ini. Memandangkan evolusi telah dianggap sebagai mustahak, maka ia telah diubah menjadi satu pantang larang oleh satu golongan yang menyusun standard sains.

Terdapat saintis-saintis yang mendapati diri mereka berada di dalam satu kedudukan di mana mereka terpaksa mempertahankan teori ini atau sekurang-kurangnya mengelakkan diri daripada memperkatakan sebarang isu yang bertentangan dengannya dalam usaha untuk menjaga reputasi mereka. Para ahli akademik di Barat perlu memastikan artikel mereka tersiar di mana-mana majalah sains untuk mendapatkan dan memegang kedudukan sebagai "profesor". Semua majalah yang berkaitan dengan biologi adalah di bawah kawalan para evolusionis dan mereka tidak akan membenarkan sebarang artikel anti-evolusionis muncul di dalam majalah mereka. Oleh itu setiap saintis perlu menyusun penyelidikan mereka di bawah dominasi teori ini. Mereka juga adalah sebahagian daripada arahan yang menganggap evolusi sebagai sebuah ideologi yang penting, kerana itulah, mereka mempertahankannya secara membuta tuli segala "kebetulan yang mustahil", seperti yang telah kita kaji setakat ini di dalam buku ini.

Pengakuan Evolusionis

Seorang ahli biologi Jerman, Hoimar Von Disthfurt, yang merupakan seorang evolusionis yang terkenal, merupakan contoh terbaik bagi fahaman materialis yang sempit ini. Selepas beliau disebutkan satu contoh kandungan hidupan yang sama sekali kompleks, beliau telah mengeluarkan kenyataan samada ia telah terbentuk secara kebetulan atau tidak:

Apakah mungkin satu benda yang harmoni dapat terbentuk secara kebetulan? Ini adalah persoalan asas kepada seluruh evolusi biologi. Menjawab soalan ini sebagai "Ya, ia boleh berlaku" adalah seperti mengesahkan iman di dalam sains semula jadi moden. Secara kritikalnya, kita dapat katakan bahawa sesiapa yang menerima sains semula jadi moden tidak mempunyai alternatif lain melainkan dengan berkata "Ya", kerana ia cuma akan menjelaskan fenomena semula jadi dengan cara yang dapat difahami dan cuba mengambil mereka daripada undang-undang semula jadi tanpa mengaitkannya kepada gangguan (campur tangan) metafizik. Bagaimana pun, pada peringkat ini, menerangkan sesuatu dengan erti undang-undang semula jadi, iaitu secara kebetulan, menunjukkan bahawa dia tidak mempunyai jalan lain untuk mengelak. Kerana, apa yang boleh dilakukannya selain daripada mempercayai kebetulan?156

DARWINISME DAN MATERIALISME

Sebab utama mengapa teori Darwin ini masih terus dipertahankan walaupun telah disanggah oleh sains, ialah kerana hubung rapat di antara teori ini dan materialisme. Darwin memasukkan falsafah materialis ini ke dalam sains alam semula jadi dan penganjur falsafah ini, para Marxis yang ditonjolkan di kalangan mereka, terus mempertahankan Darwinisme walau apa pun terjadi.

Salah seorang yang paling terkenal menjuarai teori evolusi ini, ialah seorang ahli biologi Douglas Futuyma, menulis: "Bersama dengan sejarah teori materialistik Marx... teori evolusi Darwin adalah sekeping papan yang genting di platform mekanisme dan materialisme." Ini merupakan sebab yang paling jelas mengapa teori evolusi ini amat penting kepada mereka yang mempertahankannya. 1

Seorang lagi evolusionis terkenal, seorang ahli paleontologi Stephen J. Gould berkata: "Darwin telah memasukkan sebuah falsafah materialisme yang konsisten ke dalam tafsirannya terhadap alam semula jadi"2 Leon Trotsky, salah seorang mastermind Revolusi Komunis Rusia bersama Lenin, memberikan komentar beliau: "Penemuan yang dilakukan oleh Darwin merupakan kejayaan dialektik* tertinggi di dalam seluruh bidang bahan-bahan organik."3 Bagaimana pun, sains telah membuktikan bahawa Darwinisme bukan satu kejayaan kepada materialisme tetapi sebaliknya adalah satu tanda bahawa falsafah ini telah dibuang.

1 Douglas Futuyma, Evolutionary Biology, 2nd ed., Sunderland, MA: Sinauer, 1986, p. 3
2 Alan Woods and Ted Grant, "Marxism and Darwinism", Reason in Revolt: Marxism and Modern Science, London, 1993
3 Alan Woods and Ted Grant. "Marxism and Darwinism", London, 1993
*Dialektik (dialectic) – Penyelidikan hakikat kebenaran di dalam ilmu falsafah berlandaskan hujah atau pertimbangan yang sistematik.

Ya, seperti yang dinyatakan oleh Dithfurt, pendekatan sains yang materialis ini diambil sebagai prinsip asas untuk menerangkan hidupan dengan menafikan "campur tangan supernatural", seperti ciptaan. Apabila prinsip ini telah diambil, maka sebarang kemungkinan yang paling mustahil sekali pun akan diterima dengan mudah. Adalah mudah untuk mendapatkan contoh kepada mentaliti dogma ini di dalam hampir semua kebudayaan evolusionis. Profesor Ali Demisoy, seorang penganjur teori evolusi yang terkenal di Turkey, adalah salah seorang daripada mereka. Seperti yang telah kami sebutkan di dalam helaian yang lepas, menurut Demisoy: kebarangkalian pembentukan secara kebetulan Cythochrome-C, sebuah protein penting untuk hidupan, adalah "seperti kebarangkalian seekor monyet menulis sejarah kemanusiaan di atas sebuah mesin taip tanpa membuat sebarang kesilapan".157

Tidak ragu lagi, bahawa untuk menerima satu kebarangkalian seperti ini adalah berlawanan dengan prinsip-prinsip asas sebab musabab dan kewarasan sebenar. Walau sepucuk surat yang ditulis dengan baik di atas sekeping kertas, akan dirumuskan bahawa ia telah ditulis oleh seorang manusia. Jika seseorang melihat sebuah buku sejarah dunia, dia akan pasti berkata ia ditulis oleh seorang penulis. Tidak seorang pun yang waras akan bersetuju bahawa aksara-aksara sebuah buku yang besar ini telah terkumpul dengan sendirinya oleh "proses kebetulan".

Bagaimana pun, amat menarik melihat seorang "saintis evolusionis" Profesor Ali Demirsoy dapat menerima pandangan yang tidak rasional seperti ini:

Pada dasarnya, kebarangkalian pembentukan sebuah rangkaian Cythochrome-C adalah sifar. Iaitu, sekiranya hidupan berhajat kepada rangkaian tertentu, dapat dikatakan bahawa ia mempunyai satu kemungkinan untuk dilepaskan sekali ke seluruh cakerawala. Ataupun, satu kuasa metafizik yang melampau daripada definisi kita telah terlibat di dalam pembentukannya. Tetapi, untuk menerima kemungkinan yang akhir ini adalah tidak menepati kehendak sains. Oleh itu, kita perlu melihat kepada andaian yang pertama.158

Dermisoy menyatakan bahawa beliau menerima kemustahilan ini semata mata untuk "tidak menerima kuasa metafizik", iaitu, untuk menolak ciptaan Allah. Jelas di sini bahawa anggapan ini tidak mempunyai apa-apa pertalian dengan sains. Tidak mengejutkan, apabila Demirsoy dikemukakan kepadanya subjek lain, asal usul mitochondria* di dalam sel, beliau secara terbuka telah dapat menerima penjelasan ini walau pun ianya adalah "agak bertentangan dengan fahaman saintifik".

Pokok persoalannya ialah bagaimana mitochondria ini mendapat sifat-sifat ini, kerana untuk mendapatkan sifat-sifat ini secara kebetulan walau oleh hanya satu individu, memerlukan kepada kebarangkalian yang tidak dapat difahami... Enzim-enzim menghasilkan respirasi dan berfungsi sebagai pemangkin dalam mencari langkah di dalam satu bentuk berbeza yang menjadi teras mekanisme. Sebuah sel perlu mengandungi rangkaian enzim ini sepenuhnya, jika tidak ia menjadi tidak berguna. Di sini, di samping bercanggahan dengan fahaman biologi, dalam usaha untuk mengelakkan penjelasan atau spekulasi yang lebih dogmatik, kita perlu menerima, bahawa setiap enzim respirasi telah wujud sepenuhnya di dalam sel sebelum sel tersebut pertama kali berhubung dengan oksigen.159

KERUNTUHAN MATERIALISME

Untuk mendapatkan sokongan falsafah terhadap teori evolusi ini, materialisme kurun ke-19 telah mendakwa cakerawala ini telah wujud semenjak azali, ia tidak diciptakan, dan dunia hidupan dapat dijelaskan di dalam istilah interaksi benda. Bagaimana pun, penemuan-penemuan sains abad ke-20an telah membatalkan sepenuhnya hipotesis-hipotesis ini.

Andaian bahawa cakerawala ini telah wujud sejak azali lagi telah disanggah oleh penemuan bahawa cakerawala ini telah terbentuk daripada satu letupan besar (dikenali sebagai "Big Bang") yang telah berlaku hampir 15 bilion tahun dahulu. Teori Bing Bang ini telah membuktikan bahawa semua bahan-bahan fizikal telah terbentuk daripada tiada: atau dengan kata lain, mereka telah diciptakan. Seorang penganjur materialisme yang tersohor, seorang ahli falsafah yang ateis, Anthony Flew menyebut:

Biasanya, pengakuan amat baik untuk jiwa. Oleh itu, saya akan memulakan dengan mengakui bahawa ahli Stratonis yang berfahaman ateis sepatutnya telah dimalukan oleh ijmak ahli-ahli kosmologi terkini (iaitu Bing Bang). Ahli kosmologi telah mengemukakan sebuah bukti saintifik... bahawa cakerawala ini mempunyai permulaan.1

Big Bang juga telah membuktikan bahawa pada setiap peringkat, cakerawala ini telah dibentuk oleh sebuah ciptaan terkawal. Ini dapat dijelaskan melalui keadaan yang terhasil selepas Big Bang ini, yang adalah terlalu sempurna untuk dibentuk daripada sebuah letupan yang tidak terkawal. Seorang ahli fizik terkenal, Paul Davies, menjelaskan situasi ini:

Adalah sukar untuk menerima bahawa struktur cakerawala yang ada kini, yang amat peka terhadap perubahan yang amat kecil sekali pun, telah terhasil dengan hanya berfikir tentangnya... sejumlah keajaiban berharga yang alam semula jadi yang tetap pada jumlah asasnya telah menunjukkan bukti yang paling berkesan untuk sebuah rekaan elemen kosmik.2

Kenyataan yang sama telah menyebabkan seorang profesor Astronomi Amerika, Geoge Greenstein, berkata:

Apabila kita mengkaji semua bukti-bukti ini, segera kita akan beranggapan bahawa beberapa agen supernatural atau Satu Agen – telah terlibat.3

Oleh itu, hipotesis materialistik bahawa hidupan ini dapat dijelaskan melalui istilah interaksi benda, juga telah disanggah oleh penemuan-penemuan sains. Lebih-lebih lagi, asal usul maklumat-maklumat genetik yang menentukan semua hidupan, tidak dapat dijelaskan oleh sebarang agen material. Salah seorang yang mempertahankan teori evolusi ini, Geoge C. William, telah mengakui kenyataan ini di dalam artikel yang ditulisnya pada 1995:

Ahli-ahli biologi yang evolusionis telah gagal untuk membuktikan bahawa usaha mereka bersama dua atau kurang bidang yang terasing ini: iaitu maklumat-maklumat (gen) dan benda... gen adalah satu pakej maklumat-maklumat, bukannya sebuah objek... deskripsi yang kurang ini menjadikan benda dan maklumat-maklumat dua bidang yang terpisah, yang perlu dibincangkan berasingan, di dalam istilah mereka sendiri.4

Situasi ini merupakan bukti kepada kewujudan sebuah Kebijaksanaan supra-material yang menjadikan maklumat-maklumat gen. Adalah mustahil untuk benda menghasilkan maklumat-maklumat di dalam dirinya. Pengarah German Federal Institute of Physic and Technology, Profesor Werner Gitt, menggariskan seperti berikut:

Semua pengalaman menunjukkan bahawa pemikiran melakukan kehendaknya dengan bebas, pengenalan, dan kreativiti diperlukan. Tidak terdapat undang-undang semula jadi, proses dan rantaian peristiwa yang dikenali dapat menyebabkan maklumat-maklumat ini terbentuk dengan sendirinya di dalam benda.5

Semua fakta-fakta saintifik ini menunjukkan bahawa cakerawala ini dan semua benda-benda hidup telah diciptakan oleh seorang Pencipta yang mempunyai kuasa dan pengetahuan yang luar biasa, iaitu Allah. Bagi materialis, Arthur Koestler, salah seorang ahli falsafah yang terkemuka pada abad ini, berkata "Ia sudah tidak dianggap sebagai sebuah falsafah saintifik lagi".6

1 Henry Margenau, Roy A. Vargesse. Cosmos, Bios, Theos. La Salle IL: Open Court Publishing, 1992, p. 241
2 Paul Davies. God and the New Physics. New York: Simon & Schuster, 1983, p. 189
3 Hugh Ross. The Creator and the Cosmos. Colorado Springs, CO: Nav-Press, 1993, pp. 114-15
4 George C. Williams. The Third Culture: Beyond the Scientific Revolution, New York, Simon & Schuster, 1995, pp. 42-43
5 Werner Gitt. In the Beginning Was Information. CLV, Bielefeld, Germany, p. 107, 141
6 Arthur Koestler, Janus: A Summing Up, New York, Vintage Books, 1978, p. 250

Kesimpulan yang dapat dibuat daripada keterangan ini ialah evolusi adalah sebuah teori yang diiktiraf tanpa melalui penyelidikan saintifik. Sebaliknya, bentuk dan intipati teori ini telah ditentukan oleh kehendak falsafah materialistik. Ia kemudian berubah menjadi kepercayaan atau dogma bukannya fakta-fakta sains yang kukuh. Sekali lagi, kita dapat melihat daripada perangai evolusionis bahawa semua usaha-usaha ini sebenarnya mempunyai satu "matlamat". Dan matlamat ini ialah menolak sebarang kepercayaan bahawa semua benda hidup ini telah dijadikan oleh seorang Pencipta.

Evolusionis mentakrifkan matlamat ini sebagai "saintifik". Tetapi, apa yang menjadi rujukan mereka adalah tidak saintifik, sebaliknya adalah falsafah materialis. Materialisme menolak sepenuhnya kewujudan sesuatu yang "melampaui" kebendaan (atau suatu kuasa supernatural). Sains sendiri tidak menerima dogma seperti ini. Sains bererti, meneroka alam semula jadi dan membuat kesimpulan berdasarkan sesuatu penemuan. Sekiranya penemuan tersebut menunjukkan kesimpulan bahawa alam semula jadi ini telah diciptakan, maka sains harus menerimanya. Ia adalah tanggungjawab seorang saintis yang sebenar; tidak bergantung kepada senario-senario mustahil dengan berpandukan kepada dogma materialis abad ke-19 yang telah lapuk.

Materialis, Agama Yang Sesat dan Agama Yang Betul

Setakat ini, kita telah mengkaji bagaimana golongan yang menumpukan kesetiaan mereka kepada falsafah materialis ini memutarbelitkan sains, dan bagaimana mereka memperdayakan masyarakat demi dongengan evolusionis yang mereka yakini secara membuta tuli, dan juga bagaimana mereka menutup hakikat yang sebenar. Kita juga perlu mengakui bahawa golongan materialis ini juga menjalankan satu "perkhidmatan" tertentu, walau pun mereka tidak menyedarinya.

Mereka menjalankan "perkhidmatan" ini, demi membuktikan tanggapan mereka yang salah dan ateis ini, dengan mendedahkan semua ketidakwajaran dan ketidaksekataan kepercayaan tradisional dan kolot yang dikemukakan di bawah nama Islam. Kesilapan golongan materialis-ateis ini ialah mereka telah membantu mendedahkan sebuah agama songsang yang tidak mempunyai sebarang pertalian samada dengan al-Quran atau Islam; yang hanya berdasarkan kepada omong-omongan, khurafat, dan cakap-cakap kosong; dan yang tidak mempunyai dakwaan yang konsisten untuk dikemukakan. Oleh itu, semua ketidakbenaran, ketidaksamaan, dan ketidaklogikan agama songsang ini telah dipertahankan oleh golongan-golongan tidak jujur ini yang telah melakukan tindakan yang salah di bawah nama Islam, tanpa berlandaskan kepada bukti sahih yang telah dikemukakan.

Walau pun, materialis membantu manusia menyedari kegelapan mentaliti yang tidak toleran dan tradisional dan memandu mereka untuk mencari inti pati dan sumber sebenar agama dengan merujuk dan mematuhi al-Quran. Dan walaupun secara tidak langsung, mereka mentaati suruhan-suruhan Allah dan membela agama-Nya. Lebih daripada itu, mereka mendedahkan kesederhanaan mentaliti yang mengemukakan sebuah agama songsang yang dicipta di atas nama Allah dan ia dikemukakan sebagai Islam kepada masyarakat dan mereka membantu melemahkan pengaruh sistem yang tidak toleran ini yang mengancam sebahagian besar masyarakat.

Oleh itu, mahu tidak mahu dan berselarasan dengan takdir mereka, mereka membuktikan perintah Allah bahawa Dia yang membela agama-Nya yang benar dengan menyebabkan musuh-musuh agama ini saling berbalah di antara satu sama lain. Perintah Allah ini telah dirakamkan di dalam al-Quran seperti berikut:

Dan kalaulah Allah tidak menolak setengah manusia (yang ingkar dan derhaka) dengan setengahnya yang lain (yang beriman dan setia) nescaya rosak binasalah bumi ini, (Surah al-Baqarah, 251)

Pada peringkat ini, kami rasa adalah perlu untuk memberi peluang kepada para evolusionis membela fahaman materialis ini. Mereka ini mungkin sesekali pernah menjalankan pencarian yang ikhlas, tetapi telah dipesongkan daripada agama yang lurus disebabkan oleh omongan kosong yang dikeluarkan di bawah nama Islam, pembohongan yang dibuat di bawah nama Nabi, dan cerita-cerita karut yang telah mereka terima sejak daripada alam kanak-kanak mereka lagi dan mereka tidak mempunyai peluang untuk menerokai kebenaran itu sendiri. Mereka mungkin telah mempelajari agama daripada buku-buku yang ditulis oleh penentang-penentang agama yang cuba mencemarkan Islam dengan pembohongan dan penipuan yang tidak terdapat di dalam al-Quran, dan dengan ketradisionalan dan kekunoan. Inti pati seperti inilah yang diajarkan kepada mereka. Dengan sebab, kami menyarankan supaya mereka mendapatkan sebuah naskhah al-Quran secepat yang mungkin dan membaca kitab Allah ini dengan hati yang terbuka dan dengan sebuah kesedaran dan dengan pandangan yang tidak prejudis dan mempelajari agama yang asal daripada sumber yang betul. Jika mereka memerlukan bantuan, mereka boleh merujuk kepada penulis buku ini, Harun Yahya, pada konsep asas al-Quran.

154 Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, January 9, 1997, p. 28.
155 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, p. 207.
156 Hoimar Von Dithfurt, Im Anfang War Der Wasserstoff (Secret Night of the Dinosaurs), Vol 2, p. 64.
157 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
158 Ibid, p. 61.
159 Ibid, p. 94.


Penipuan Evolusi - Harun Yahya

MEDIA: TANAH SUBUR UNTUK TEORI EVOLUSI

Apa yang telah kita kaji setakat ini telah membuktikan bahawa teori evolusi ini tidak berlandaskan kepada asas sains. Bagaimana pun ramai manusia seluruh dunia tidak menyedari dan menyangka ia adalah fakta saintifik. Sebab utama penipuan ini ialah pendoktrinan dan propaganda sistematik yang dikendalikan oleh media terhadap evolusi. Oleh itu, kita perlu juga menyebut beberapa karakter pendoktrinan dan propaganda ini.

Jika kita perhatikan media Barat dengan teliti, kita akan menemui berita-berita yang berkaitan dengan teori evolusi. Organisasi-organisasi media utama, dan majalah-majalah yang terkenal dan disegani sering mengemukakan isu-isu ini. Apabila pendekatan mereka ini diteliti, seseorang akan menganggap bahawa teori ini sepenuhnya adalah fakta yang telah terbukti tanpa ada ruang untuk diperdebatkan.

Masyarakat awam yang membaca berita-berita seumpama ini akan merasakan bahawa teori evolusi ini adalah sebuah fakta kukuh seperti undang-undang matematik. Berita-berita yang muncul di dalam media-media terkenal ini kemudian akan dikutip pula oleh media-media tempatan. Mereka mencetaknya di dalam tulisan yang besar, seperti, "Menurut majalah Time, sebuah fosil baru yang merapatkan jurang di dalam rantaian fosil, telah ditemui"; atau "Nature" menunjukkan bahawa para saintis telah menemui penyelesaian pada isu terakhir teori evolusi. Penemuan "sambungan terakhir rantaian evolusi yang hilang" tidak memberikan apa-apa erti kerana tidak terdapat satu benda pun yang dapat membuktikan teori evolusi ini. Semua yang dikemukakan sebagai bukti adalah salah sama sekali, seperti yang telah kami kemukakan di dalam beberapa bab yang lepas. Selain media, perkara yang sama berlaku kepada sumber-sumber saintifik, ensiklopedia, dan buku-buku sains.

PROPAGANDA EVOLUSI

Majalah-majalah sains Barat yang terkenal telah mengambil alih tanggungjawab mempropagandakan teori evolusi ini, ia memainkan peranan yang besar di dalam mempengaruhi masyarakat awam untuk menerima teori evolusi

Dengan mudah, kedua dua media dan akademik, yang menjadi tulang belakang kepercayaan anti-agama, mempertahankan seluruh pandangan teori evolusi ini dan mereka mengemukakannya kepada masyarakat umum. Pendedahan yang dibuat amat efektif sehingga mengubah evolusi menjadi sebuah idea yang tidak pernah ditolak. Penafian evolusi dilihat sebagai penentangan terhadap sains dan mengetepikan asas realiti. Kerana itulah, dengan tidak mempedulikan penipuan-penipuan yang telah didedahkan (terutamanya sejak 1950an) dan pengakuan-pengakuan yang dibuat sendiri oleh saintis-saintis evolusionis, hari ini kita dapati amat sukar untuk menemui kritikan evolusi dari sudut sains mahupun di dalam media.

Telah diterima dengan meluas seperti kebanyakan pencetakan-pencetakan yang "disegani" di dalam bidang biologi dan alam semula jadi di Barat, majalah seperti Sceintific American, Nature, Focus, dan National; Geographic menjadikan teori evolusi sebagai sebuah ideologi rasmi dan cuba untuk mengemukakan teori ini sebagai sebuah fakta yang telah dibuktikan kebenarannya.

Penipuan Yang Diselindungi

Evolusionis telah menggunakan sepenuhnya peluang yang diberikan kepada mereka oleh program "brain-washed" media ini. Ramai orang mempercayai teori evolusi ini dengan begitu mendalam sehinggakan mereka tidak pernah tertanya-tanya "bagaimana" dan "mengapa". Ini bererti para evolusionis dapat menyenggarakan penipuan-penipuan mereka ini agar ia dapat diyakini dengan mudah.

Sebagai contoh, buku evolusi yang paling "saintifik", "transition from water to land", yang merupakan fenomena evolusi yang paling sukar dijelaskan, telah "diterangkan" secara yang tidak dapat diterima akal. Menurut evolusi. Hidupan telah bermula di dalam air dan haiwan pertama terbentuk ialah ikan. Teori ini beranggapan bahawa suatu hari ikan-ikan ini mula melemparkan diri mereka ke darat kerana beberapa sebab (kemarau disebutkan sebagai penyebabnya), dan ikan yang memilih untuk ke darat, telah mendapat kaki sebagai ganti sirip dan paru-paru sebagai ganti insang.

Kebanyakan buku-buku evolusi tidak menerangkan "bagaimana" sesuatu subjek. Malah sumber-sumber paling "saintifik", keganjilan dakwaan ini telah diselindungi di sebalik kenyataan-kenyataan seperti "Peralihan daripada air ke darat telah terjadi".

DONGENGAN DARIPADA EVOLUSIONIS

Evolusi adalah, sebagai mana yang telah dicatatkan oleh seorang saintis terkenal, sebuah kisah dongeng kepada orang dewasa. Ia merupakan sebuah senario yang sama sekali tidak logik dan tidak saintifik, yang mendakwa bahawa benda tidak hidup mempunyai sejenis kuasa dan kebijaksanaan luar biasa untuk membentuk satu sel kompleks. Kisah yang panjang ini mempunyai beberapa dongengan menarik berkaitan dengan beberapa subjek. Dongengan evolusionis yang paling pelik ialah tentang "evolusi ikan paus" yang telah disiarkan di dalam National Geography, yang disegani sebagai sebuah penerbitan yang paling saintifik dan serius di dunia:

Perubahan ikan pauh kepada saiznya kini bermula enam belas juta tahun dahulu apabila mamalia berbulu dan berkaki empat ketika mencari makanan atau perlindungan telah masuk ke dalam air. Tidak berapa lama kemudian perubahan pun berlaku. Kaki belakangnya telah menghilang, kaki hadapan pula telah bertukar menjadi sirip, bulu pula telah memberi ruang kepada lapisan lemak yang tebal dan licin, lubang hidung telah bergerak ke bahagian atas kepala, ekor pula telah melebar menjadi sisip ekor, dan di dalam dunia air yang terapung, badannya telah menjadi besar.1

Di samping tidak terdapat sebarang asas sains untuk semua ini, kejadian seperti ini juga berlawanan dengan prinsip-prinsip semula jadi. Dongengan yang telah disiarkan di dalam National Geography ini perlu diberi perhatian untuk membuktikan kesilapan-kesilapan serius penerbitan evolusionis.

Dongengan lain daripada evolusionis ialah tentang asal usul mamalia. Evolusionis mendakwa bahawa mamalia telah terbentuk daripaa moyang reptilia. Tetapi apabila menerangkan perincian-perincian peralihan ini, beberapa cerita menarik timbul. Ini adalah satu di antaranya:

Beberapa reptilia yang tinggal di kawasan sejuk telah membentuk satu metode yang dapat mengekalkan kepanasan badan mereka. Kemasukan haba badan mereka meningkat apabila ia sejuk dan kehilangan haba dihentikan apabila sisik makin mengecil dan menjadi lebih halus, dan kemudian berubah menjadi kulit. Perpeluhan juga adalah satu adaptasi kepada penyesuaian suhu badan, iaitu satu alat untuk menyejukkan badan apabila diperlukan melalui penyejatan air. Tetapi secara tiba-tiba, reptilia-reptilia muda mula menjilat peluh ibu mereka untuk mendapatkan zat makanan. Beberapa kantung peluh mula mengeluarkan pengeluaran yang makin meningkat dan banyak, yang kemudiannya berubah menjadi susu. Mamalia-mamalia muda ini telah memperolehi permulaan hidupan yang lebih baik.2

Pendapat bahawa satu rekaan makanan yang sempurna seperti susu, dapat terbentuk daripada kantung peluh dan semua perincian-perincian di atas hanyalah hasil imaginasi evolusionis yang pelik, tanpa sebarang asas saintifik.

1 Victor B. Scheffer, "Exploring the Lives of Whales", National Geographic, vol. 50, December 1976, p. 752
2 George Gamow, Martynas Ycas, Mr. Tompkins Inside Himself, London: Allen & Unwin, 1968, p. 149

Bagaimana "peralihan" ini boleh terjadi? Kita tahu ikan tidak dapat hidup lama setelah keluar dari air. Jika kita mengandaikan kemarau telah berlaku dan ikan-ikan terpaksa bergerak ke darat, apa yang akan terjadi kepada ikan-ikan tersebut? Jawapannya adalah bukti yang jelas. Semua ikan yang keluar daripada air ini akan mati seekor demi seekor di dalam beberapa minit sahaja. Walaupun proses ini telah berlangsung sepuluh juta tahun, jawapannya tetap sama: ikan-ikan tersebut akan mati seekor demi seekor. Ini kerana sebuah organ yang kompleks seperti paru-paru tidak dapat muncul dengan mendadak secara "kebetulan", iaitu melalui proses mutasi; tetapi separuh paru-paru adalah tidak berguna sama sekali.

Tetapi inilah perkara yang disarankan oleh evolusionis. "Peralihan daripada air ke darat", "Peralihan daripada darat ke air" dan berbagai dakwaan-dakwaan besar yang lain telah "dijelaskan" secara tidak logik. Seperti juga transformasi organ-organ kompleks seperti mata dan telinga, evolusionis tidak mengeluarkan sebarang pendapat.

Adalah mudah untuk meyakinkan seorang lelaki di jalanan dengan penyenggaraan "sains". Kamu lukiskan sebuah gambar khayalan yang menunjukkan peralihan kepada air daripada darat, kamu gunakan perkataan-perkataan Latin untuk haiwan-haiwan di dalam air, "nenek moyangnya" di atas darat, dan "formasi pertengahan peralihan" (iaitu haiwan-haiwan khayalan semata mata), kemudian bentukan sebuah penipuan yang terperinci. "Euthenopteron mulainya telah berubah kepada Rhipitistian Crossopterygian, kemudian Ichthyostega di dalam sebuah proses evolusi yang panjang". Jika kamu biarkan fakta ini dibentangkan oleh seorang saintis yang bercermin mata tebal dan berkot putih, kamu akan berjaya meyakinkan ramai orang, kerana media, yang telah menyediakan dirinya untuk mempromosikan teori evolusi ini, akan mengumunkan berita gembira ini kepada dunia dengan ghairahnya.


Penipuan Evolusi - Harun Yahya

KONKLUSI: EVOLUSI ADALAH SUATU PENIPUAN

Terdapat banyak lagi bukti lain, seperti juga undang-undang sains, yang membatalkan evolusi, tetapi di dalam buku ini kita hanya dapat membincangkan sebahagian daripadanya. Namun begitu, ia sudah mencukupi untuk mendedahkan kebenaran yang paling penting; walau pun ia telah berselindung di dalam kepalsuan sains, teori evolusi tidak lebih daripada sebuah penipuan; penipuan yang terus dipertahankan hanya disebabkan oleh falsafah materialistik; sebuah penipuan yang tidak berlandaskan kepada sains tetapi kepada brainwash, propaganda dan tipu daya.

Kita boleh merumuskan apa yang telah kita catatkan setakat ini seperti berikut:

Teori Evolusi Telah Musnah

Teori evolusi adalah sebuah teori yang telah gagal pada peringkat awal lagi. Ini kerana evolusionis telah gagal untuk menjelaskan pembentukan walau hanya sebuah protein. Samada undang-undang kebarangkalian atau undang-undang fizik dan kimia tidak memberikan sebarang peluang untuk pembentukan hidupan secara kebetulan.

Apakah logik atau masuk akal apabila tidak walau satu peluang pembentukan protein dapat wujud, bahawa berjuta-juta protein telah bercantum untuk membentuk sel sebuah hidupan; dan bahawa berbilion-bilion sel telah tersusun dan bercantum secara kebetulan untuk menghasilkan benda-benda hidup; dan bahawa daripada merekalah terbentuknya ikan; dan yang telah merangkak ke darat telah berubah menjadi reptilia, burung, dan bahawa dengan cara inilah berjuta-juta spesies yang berbeza di bumi ini terbentuk?

Walau pun, ia kelihatan seperti tidak masuk akal pada kamu, tetapi para evolusionis mempercayai dongengan ini.

Bagaimana pun, ia hanyalah sebuah kepercayaan atau keyakinan – kerana mereka tidak mempunyai sebarang bukti untuk membenarkan cerita mereka. Mereka tidak pernah menemui sebarang formasi perantaraan seperti seekor haiwan separuh-ikan/separuh-reptilia atau separuh-reptilia/separuh- burung. Mereka juga tidak dapat membuktikan bahawa sebuah protein, atau hanya sebuah molekul asid amino yang membentuk sebuah protein, dapat terbentuk di bawah apa yang mereka gelar sebagai keadaan purba bumi; walau pun di dalam makmal-makmal canggih mereka masih tidak dapat melakukannya. Sebaliknya, melalui segala usaha mereka, evolusionis sendiri telah membuktikan bahawa tidak hanya proses evolusi ini tidak pernah berlaku, malah ia tidak akan berlaku pada bila-bila masa pun di bumi.

Evolusi Tidak Akan Dapat Dibuktikan Di Masa Hadapan

Oleh itu, evolusionis hanya dapat menghiburkan hati mereka dengan berangan-angan bahawa sains akan dapat menyelesaikan dilema-dilema ini kemudian. Bagaimana pun, samada sains dapat membuktikan sebuah teori yang keseluruhannya tidak berasas dan tidak logik tidak perlu dibicarakan walau berapa lama masa berlalu. Sebaliknya, peningkatan sains hanya mendedahkan dengan lebih jelas ketidaklogikan dakwaan evolusionis ini.

Inilah yang telah berlaku setakat ini. Makin banyak struktur dan fungsi-fungsi hidupan ditemui, makin jelas bahawa sel bukan satu sebatian yang ringkas dan terbentuk secara rawak, seperti yang diramalkan berlaku mengikut kefahaman biologi yang primitif pada zaman Darwin.

Dengan situasi ini sendiri menjadi bukti, menolak fakta ciptaan dan meletakkan asas asal hidupan kepada kebetulan sepenuhnya, dan kemudian mempertahankan dakwaan-dakwaan ini dengan paksaan, hanya akan menjadi suatu sumber yang memalukan. Apabila wajah sebenar teori evolusi ini makin terserlah dan apabila masyarakat umum mula melihat kebenarannya, tidak lama lagi penganjur evolusi yang fanatik ini tidak akan dapat menonjolkan muka mereka lagi (kerana malu).

Halangan Terbesar kepada Evolusi: Jiwa

Terdapat banyak spesies di dunia yang menyerupai antara satu sama lain. Sebagai contoh, terdapat banyak hidupan yang menyamai seekor kuda dan seekor kucing dan banyak serangga kelihatan hampir sama dengan yang lain. Persamaan-persamaan ini tidak memeranjatkan sesiapa pun.

Persamaan-persamaan dasar di antara manusia dan beruk bagaimana pun mendapat lebih perhatian. Tarikan ini kadang kala melampaui batas untuk membuatkan orang lain percaya tesis evolusi yang salah ini. Sedangkan persamaan luaran di antara manusia dan beruk tidak membuktikan apa-apa. Kumbang tanduk dan badak sumbu juga berkongsi persamaan luaran yang sama tetapi adalah melucukan untuk mencari rantai evolusi di antara kedua jenis makhluk ini berdasarkan persamaan ini, sedangkan seekor adalah serangga dan seekor lagi adalah mamalia.

Selain daripada persamaan luaran ini, beruk tidak dapat dikatakan lebih mirip kepada manusia daripada haiwan-haiwan lain. Sebenarnya, sekiranya aspek kebijaksanaan diperhitungkan, maka lebah madu yang membina struktur geometri yang menakjubkan dan labah-labah yang membina jaring dengan kejuteraan yang mengagumkan, boleh dikatakan lebih mirip kepada manusia. Mereka lebih unggul di dalam beberapa aspek.

Terdapat satu perbezaan terbesar di antara manusia dan beruk yang mengetepikan persamaan luaran. Beruk adalah seekor haiwan dan ia tidak berbeza dengan seekor kuda atau anjing berdasarkan kepada peringkat kesedaran. Sedangkan manusia hidupan yang berkesedaran, mempunyai keinginan yang kuat dan boleh berfikir, bercakap, memahami, memilih, dan membuat pertimbangan. Semua sifat-sifat ini adalah fungsi jiwa yang dimiliki oleh manusia. Jiwa adalah perbezaan terbesar yang melebarkan jurang perbezaan di antara manusia dan hidupan lain. Semulajadinya, satu-satunya benda hidup yang mempunyai jiwa ialah manusia.

Allah Mencipta Mengikut KehendakNya

Apakah penting sekiranya senario yang disebutkan oleh evolusionis ini benar-benar berlaku? Tidak sikit pun. Kerana setiap peringkat yang telah dimajukan oleh teori evolusi ini dan berdasarkan kepada kebetulan hanya dapat berlaku hasil daripada keajaiban. Walau sekiranya hidupan benar-benar wujud melalui peringkat-peringkat warisan, setiap peringkat yang progresif hanya boleh berlaku melalui kehendak terancang. Ia bukan hanya tiba-tiba peringkat-peringkat ini dapat berlaku secara kebetulan, ia adalah mustahil.

Jika dikatakan bahawa sebuah molekul protein telah terbentuk di dalam keadaan atmosfera purba, maka perlu diingatkan bahawa ia telah didemontrasikan oleh undang-undang kebarangkalian, biologi dan kimia bahawa ia tidak dapat berlaku secara kebetulan. Tetapi jika kita anggarkan ia telah terhasil, maka tidak terdapat alternatif lain melainkan dengan mengakui bahawa ia telah berhutang kewujudannya kepada kehendak seorang Pencipta. Logik yang sama dikemukakan kepada seluruh hipotesis yang dikemukakan oleh evolusionis. Sebagai contoh, tidak terdapat sebarang bukti paleontologi, atau fizik, kimia, biologi atau pertimbangan logik, membuktikan bahawa ikan telah meninggalkan air ke darat dan membentuk haiwan-haiwan darat, untuk perantaraan seumpama ini. Tetapi jika seseorang itu mempercayai bahawa ikan telah merangkak ke darat dan berubah menjadi reptilia, maka orang yang membuat dakwaan ini perlu juga mengakui kewujudan seorang Pencipta yang berupaya untuk menjadikan apa sahaja yang dikehendakiNya untuk hidup dengan hanya berkata "jadilah" (kun). Penjelasan lain untuk keajaiban seperti ini adalah bercanggah dan mencabuli prinsip sebab musabab.

Realitinya telah jelas dan terbukti. Semua hidupan adalah hasil sebuah rekaan sempurna dan sebuah ciptaan unggul. Ini menunjukkan bukti yang kukuh kepada kewujudan seorang pencipta, Empunya kekuasaan yang luar biasa, ilmu pengetahuan dan kebijaksanaan.

Pencipta itu ialah Allah, Tuhan langit dan bumi, dan segala yang berada di antara keduanya.


Penipuan Evolusi - Harun Yahya

HAKIKAT KEJADIAN

Di dalam beberapa bab yang lepas di dalam buku ini, kita telah mengkaji mengapa Teori Evolusi, yang mendakwa hidupan tidak diciptakan, adalah satu kesilapan yang sama sekali bertentangan dengan fakta-fakta sains. Kita telah menyaksikan bagaimana sains moden telah mendedahkan sebuah fakta yang paling tersirat melalui beberapa cabang sains seperti paleontologi, biokimia, dan anatomi. Fakta tersebut ialah bahawa semua benda hidup telah diciptakan oleh Allah.

Sebenarnya, untuk mengenal pasti fakta-fakta ini seseorang itu tidak perlu merujuk kepada keputusan-keputusan yang dihasilkan oleh makmal-makmal biokimia atau penggalian-penggalian geologi. Tanda-tanda kebijaksanaan yang luar biasa dapat dikesan pada setiap benda hidup apabila ia diperhatikan. Terdapat sebuah teknologi dan rekaan yang hebat pada tubuh seekor serangga dan seekor ikan kecil di dalam laut dalam yang tidak dimiliki oleh manusia. Sesetengah hidupan yang walaupun tidak berotak tetapi berjaya melaksanakan tanggungjawab sukar yang manusia sendiri tidak dapat dilakukannya.

Kebijaksanaan, perancangan dan plan hebat yang merangkumi seluruh alam semula jadi ini adalah bukti yang paling jelas tentang kewujudan seorang Pencipta yang menguasai seluruh alam, iaitu Allah. Allah telah menghiasi semua benda-benda hidup dengan sifat-sifat yang luar biasa dan menunjukkan manusia bukti tanda-tanda kewujudan dan kekuasaan-Nya.

Di dalam bab-bab seterusnya kita hanya akan mengkaji beberapa bukti Penciptaan di dalam alam semula jadi ini.

Lebah Madu dan Keindahan Reka Bentuk Sarangnya

Lebah menghasilkan madu yang melebihi daripada keperluannya dan menyimpannya di dalam sarang. Bentuk heksagon sarang lebah ini telah amat dikenali oleh semua orang. Pernahkah kamu terfikir, mengapa lebah membina sarang berbentuk heksagon bukannya oktagon, atau pun pentagon?

Ahli matematik yang mencari jawapan kepada persoalan ini telah mencapai satu konklusi menarik: "Heksagon adalah sebuah bentuk geometri yang paling sesuai untuk kegunaan maksimum sesuatu kawasan".Sebuah sel heksagon memerlukan jumlah yang paling minimum untuk pembinaannya serta memuatkan jumlah madu yang maksimum. Oleh itu, lebah menggunakan bentuk yang paling sesuai.

Cara yang digunakan untuk membina sarang lebah ini juga amat menakjubkan: lebah-lebah ini memulakan pembinaan sarangnya daripada dua-tiga tempat yang berbeza dan menganyam sarang ini serentak di dalam dua-tiga pintalan. Walau pun, mereka memulakan pembinaan di tempat-tempat yang berbeza, lebah-lebah ini, yang terdiri daripada jumlah yang besar, membina heksagon yang ideal dan kemudian menyulam sarang lebah ini dengan menggabungkannya dan bertemu di tengah.

Titik sambungan heksagon disambung dengan begitu baik hinggakan tidak terdapat sebarang tanda yang menunjukkan ia telah disambungkan. Berhadapan dengan hasil yang menakjubkan ini, kita terpaksa mengakui kewujudan satu kehendak penguasa tertinggi yang memerintahkan makhluk-makhluk ini. Para evolusionis cuba menjelaskan hasil ini dengan konsep "naluri" dan cuba memperkenalkannya sebagai satu sifat lebah.

Bagaimana pun, sekiranya terdapat naluri dalam pekerjaan, dan sekiranya ia meliputi seluruh lebah dan menyebabkan mereka dapat bekerja dengan harmoni walau pun tanpa perlu berinteraksi antara satu sama lain, maka ini menunjukkan terdapatnya Kebijaksanaan Agung yang memerintah semua makhluk-makhluk kecil ini. Jelasnya, Allah, pencipta kepada semua makhluk-makhluk kecil ini, telah memberikan mereka "inspirasi" terhadap apa yang mereka lakukan. Kenyataan ini telah dijelaskan di dalam al-Quran empat belas kurun yang lalu:

Dan Tuhanmu memberi ilham kepada lebah: "Hendaklah engkau membuat sarangmu di gunung-ganang dan di pokok-pokok kayu, dan juga di bangunan-bangunan yang didirikan oleh manusia. Kemudian makanlah dari segala jenis bunga-bungaan dan buah-buahan (yang engkau sukai), serta turutlah jalan-jalan peraturan Tuhanmu yang diilhamkan dan dimudahkannya kepadamu". (Dengan itu) akan keluarlah dari dalam badannya minuman (madu) yang berlainan warnanya, yang mengandungi penawar bagi manusia (dari berbagai-bagai penyakit). Sesungguhnya pada yang demikian itu, ada tanda (yang membuktikan kemurahan Allah) bagi orang-orang yang mahu berfikir. (Surah An-Nahl: 68-69)

Jurutera Yang Mengagumkan: Anai-Anai

Siapa pun tidak dapat mengelak daripada merasa kagum dengan busut yang dibina oleh anai-anai di atas tanah. Ini kerana busut anai-anai adalah sebuah keajaiban reka bentuk yang dibina setinggi 5-6 meter. Di dalam sarang ini terdapat sistem-sistem yang sofistikated untuk memenuhi keperluan anai-anai yang tidak dapat muncul di bawah pancaran cahaya matahari disebabkan oleh struktur tubuh mereka.

Di dalam busut tersebut, terdapat sistem pengudaraan, terusan, bilik-bilik larva, koridor, perkarangan khas kalis kulat, pintu keluar keselamatan, bilik untuk musim panas dan sejuk; ringkasnya, segala-galanya. Tetapi apa yang lebih memeranjatkan ialah semua anai-anai yang membina busut ini adalah buta.160

Berdasarkan fakta ini, sekiranya kita membandingkan saiz seekor anai-anai dan busutnya, kita dapat melihat bahawa anai-anai telah berjaya membina satu projek kejuteraan yang 300 kali ganda lebih besar daripada tubuhnya. Anai-anai mempunyai juga mempunyai satu lagi sifat yang mengagumkan:

sekiranya kita pecahkan sebuah busut anai-anai kepada dua bahagian pada peringkat pertama pembinaannya, dan kemudian menyatukannya semula selepas beberapa lama, kita akan mendapati bahawa semua lorong, terusan dan jalan saling bersilang antara satu sama lain. Anai-anai ini menjalankan kerja mereka seolah-olah mereka tidak pernah dipisahkan dan diperintahkan daripada satu tempat.

Burung Belatuk

Semua orang tahu bahawa burung belatuk membina sarangnya dengan mematuk batang pokok. Tetapi ramai yang tidak mengetahui bagaimana burung belatuk tidak mengalami pendarahan otak apabila mereka mencacah begitu kuat dengan kepala mereka. Apa yang dilakukan oleh burung belatuk ini sama seperti seorang manusia memasukkan paku ke dalam dinding dengan menggunakan kepalanya. Jika seorang manusia cuba melakukan seperti itu, dia pasti akan mengalami kejutan otak diikuti dengan pendarahan otak. Bagaimana pun, seekor burung belatuk dapat mematuk batang pokok yang keras 38-43 kali di antara 2.10 dan 2.69 saat dan tiada apa yang berlaku.

Tiada apa pun yang berlaku kerana struktur kepala burung belatuk telah direka sesuai untuk kerja seperti ini. Tengkorak burung belatuk mempunyai satu sistem "suspensi" yang mengurangkan dan menyerap daya pukulan itu. Terdapat tisu-tisu lembut khas di antara tulang-tulang dan tengkoraknya.161

Sistem Sonar Kelawar

Kelawar terbang di dalam gelap tanpa masalah dan mereka mempunyai satu sistem pengemudi yang menarik untuk melakukannya. Ia adalah apa yang kita gelar sistem "sonar", sebuah sistem yang membolehkan bentuk-bentuk objek di sekeliling dikenal pasti berdasarkan kepada gema pantulan bunyi.

Seorang kanak-kanak dapat mengesan satu bunyi berfrekuensi 20,000 getaran per saat. Tetapi, seekor kelawar yang dianugerahkan dengan sebuah "sistem sonar" yang istimewa dapat menerima bunyi yang mempunyai frekuensi di antara 50,000 dan 200,000 getaran per saat. Ia menghantar bunyi di dalam semua arah 20 atau 30 kali setiap saat. Gema bunyi adalah sangat berkuasa sehingga kelawar tidak hanya dapat mengesan kewujudan objek tersebut pada laluannya, tetapi juga mengesan lokasi mangsanya yang berterbangan.162

Ikan Paus

Mamalia biasanya perlu bernafas dan kerana itu air bukan persekitaran yang sesuai untuk mereka. Bagaimana pun, di dalam seekor ikan paus, yang merupakan mamalia laut, masalah ini telah dapat diselesaikan dengan sebuah sistem pernafasan yang jauh lebih efisien daripada kebanyakan haiwan-haiwan darat. Ikan pauh yang bernafas sekali pada satu masa mengecas 90% udara yang digunakannya. Oleh itu, ia hanya perlu bernafas sekali dalam tempoh yang panjang. Pada masa yang sama, ia juga mempunyai satu bahan yang amat pekat dikenali sebagai "myoglobin" yang membantunya menyimpan oksigen di dalam otot-ototnya. Dengan bantuan sistem-sistem ini, seekor ikan paus dapat menyelam sedalam 300 meter dan berenang selama 40 minit tanpa bernafas.163 Dari segi lain pula, lubang hidung ikan paus terletak di bahagian belakangnya tidak seperti mamalia darat yang lain, supaya ia dapat bernafas dengan mudah.

Reka Bentuk Nyamuk

Kita sering menyangka nyamuk adalah seekor haiwan terbang. Sebenarnya, nyamuk menghabiskan peringkat pembentukannya di bawah air dan keluar daripada air melalui satu "bentuk" istimewa yang dihasilkan dengan semua organ-organ yang diperlukannya.

Nyamuk mula terbang dengan sistem pengesan pada punggungnya untuk mengesan kedudukan mangsa. Dengan sistem-sistem ini, ia seperti sebuah kapal terbang perang yang dilengkapi dengan pengesan kepanasan, gas, kelembapan dan bauan. Malah ia juga mempunyai kelebihan untuk "melihat bersesuaian dengan suhu", ia membantu nyamuk mengesan mangsanya walaupun di dalam gelap gelita.

Teknik "menghisap darah" nyamuk juga memiliki sistem yang kompleks. Dengan sistem enam pisau pemotong, ia memotong kulit seperti sebilah gergaji. Ketika proses pemotongan ini berjalan, satu perembes yang merembeskan ke arah luka tersebut akan mengebaskan tisu-tisunya dan orang tersebut tidak akan menyedari darahnya sedang disedut. Perembes ini juga, pada masa yang sama, menghalang pembekuan darah dan membantu meneruskan proses penyedutan.

Dengan kehilangan walau satu daripada sistem-sistem ini, nyamuk tidak akan dapat menghisap darah dan meneruskan generasinya. Dengan rekaannya yang istimewa, makhluk kecil ini merupakan satu bukti tanda Penciptaan. Di dalam al-Quran, nyamuk telah ditegaskan sebagai satu contoh yang membuktikan kewujudan Allah kepada manusia untuk memahaminya:

Sesungguhnya Allah tidak malu membuat perbandingan apa sahaja, (seperti) nyamuk hingga ke suatu yang lebih daripadanya (kerana perbuatan itu ada hikmatnya), iaitu kalau orang-orang yang beriman maka mereka akan mengetahui bahawa perbandingan itu benar dari Tuhan mereka; dan kalau orang-orang kafir pula maka mereka akan berkata: "Apakah maksud Allah membuat perbandingan dengan ini?" (Jawabnya): Tuhan akan menjadikan banyak orang sesat dengan sebab perbandingan itu, dan akan menjadikan banyak orang mendapat petunjuk dengan sebabnya; dan Tuhan tidak akan menjadikan sesat dengan sebab perbandingan itu melainkan orang-orang yang fasik; (Surah Al-Baqarah:26)

Burung Pemangsa Dengan Penglihatan Yang Tajam

Burung pemangsa mempunyai mata yang tajam yang membolehkan mereka membuat penyelarasan jarak yang sempurna ketika menyerang mangsanya. Tambahan pula mata mereka yang besar mempunyai sel-sel penglihatan yang lebih. Terdapat lebih satu juta sel penglihatan di dalam mata seekor burung pemangsa.

Helang yang terbang pada ketinggian beratus-ratus meter tinggi mempunyai mata yang tajam sehingga ia dapat mengimbas bumi dengan sempurna pada satu jarak. Seperti sebuah kapal terbang perang mengesan sasarannya yang beratus-ratus meter jauh, begitu juga helang mengesan mangsanya, dengan melihat sedikit warna yang berganjak atau pergerakan kecil di bumi. Mata helang mempunyai satu sudut pandangan tiga ratus darjah dan ia dapat membesarkan satu imej yang diterima sekitar enam ke lapan kali. Helang dapat mengimbas satu kawasan seluas 30,000 hektar ketika terbang 4,500 meter di atasnya. Ia dengan mudah akan dapat mengesan seekor arnab di celah-celah rumput pada satu latitud 1,500 meter. Ia merupakan satu bukti bahawa struktur mata helang yang luar biasa ini telah direka dengan begitu istimewa untuk makhluk ini.

Benang Labah-labah

Labah-labah bernama Dinopis mempunyai kebolehan memburu yang hebat. Selain daripada menenun sebuah jaring dan menanti mangsa, ia juga menenun satu jaring kecil yang luar biasa untuk dilontarkan ke arah mangsanya. Kemudian, ia akan membalut dengan kejap mangsa tersebut dengan jaring ini. Serangga yang telah terperangkap tidak dapat berbuat apa-apa untuk melepaskan dirinya. Jaring tersebut dibina dengan begitu sempurna sehinggakan serangga-serangga akan menjadi lebih terjebak apabila ia makin cemas. Untuk menyimpan makanannya, labah-labah membalut mangsa dengan benang-benang tambahan, seolah-olah seperti ia dibungkuskan.

Bagaimana labah-labah ini dapat membina sebuah jaring yang begitu menakjubkan dengan reka bentuk mekanikal dan struktur kimia? Adalah mustahil jika labah-labah ini memperolehi kebolehan seperti ini secara kebetulan, seperti yang didakwa oleh para evolusionis. Labah-labah tidak mempunyai keupayaan untuk belajar atau mengingat, malah ia tidak mempunyai otak untuk menjalankan tugas-tugas ini. Jelaslah, bahawa keupayaan ini telah dianugerahkan kepada labah-labah oleh penciptanya, Allah, Yang Maha Berkuasa.

Berbagai keajaiban-keajaiban penting tersembunyi di dalam benang labah-labah ini. Benang ini, dengan diameter kurang daripada seribu per satu milimeter, adalah lima kali lebih kuat daripada wayar besi pada ketebalan yang sama. Benang ini mempunyai satu lagi karakteria lain, ia amat ringan. Panjang benang ini mampu mengelilingi bumi ini dengan hanya berat 320 gram.164 Besi, satu bahan khas yang dibuat di dalam perusahaan industri, adalah bahan terkuat yang dihasilkan oleh manusia. Bagaimana pun, labah-labah dapat menghasilkan di dalam badannya benang yang jauh lebih kukuh daripada besi. Manusia menghasilkan besi berdasarkan pengetahuan dan teknologi orang yang terdahulu; kalau begitu, pengetahuan dan teknologi manakah yang labah-labah guna untuk membuat benangnya?

Seperti yang dapat kita lihat, semua kualiti teknologi dan teknik yang ada pada manusia adalah lebih mundur daripada seekor labah-labah.

Haiwan-haiwan Hibernat

Haiwan-haiwan hibernat (haiwan yang tidur sepanjang musim sejuk) dapat terus hidup walau pun suhu badan mereka jatuh pada darjah yang sama dengan suhu sejuk di luar. Bagaimana mereka melakukannya?

Mamalia adalah haiwan berdarah panas. Ini bererti di dalam keadaan biasa, suhu badan mereka sentiasa tetap kerana termostat semula jadi di dalam badan mereka mengekalkan suhu ini. Tetapi, ketika berhibernat, kepanasan mamalia-mamalia kecil, seperti tikus tupai dengan suhu kepanasan badan biasa ialah 40 darjah, akan jatuh sedikit di bawah paras beku. Metabolisme badan menurun perlahan-lahan ke satu tahap. Haiwan ini mula bernafas perlahan dan degup jantung normalnya, iaitu 300 kali seminit, akan turun ke 7-10 degup seminit. Refleksi normal tubuhnya berhenti dan aktiviti elektrik di dalam otaknya menjadi perlahan hingga hampir tidak dapat dikesan.

Di antara bahaya tidak bergerak ialah pembekuan tisu-tisu di dalam cuaca yang terlalu sejuk dan ia dimusnahkan oleh kristal ais. Haiwan-haiwan hibernat bagaimana pun, terpelihara daripada bahaya ini kerana sifat-sifat istimewa yang dianugerahkan kepada mereka. Cecair badan haiwan-haiwan hibernat mengandungi bahan-bahan kimia yang mempunyai jisim molekul yang tinggi. Oleh itu, tahap beku mereka menurun dan mereka terpelihara daripada cedera.165

Ikan Elektrik

Beberapa spesies daripada jenis ikan seperti belut dan ikan pari menggunakan kuasa elektrik yang terhasil di dalam badan mereka untuk mempertahankan diri daripada musuh-musuh mereka atau melumpuhkan mangsa mereka. Di dalam semua benda hidup – termasuk manusia – terdapat sejumlah kecil tenaga elektrik. Manusia, bagaimana pun, tidak dapat menggunakan atau mengawalnya untuk kegunaannya sendiri. Haiwan-haiwan yang disebutkan di atas, sebaliknya, mempunyai kuasa elektrik setinggi 500-600 voltan di dalam badan mereka dan mereka dapat menggunakannya untuk menentang musuh-musuh mereka. Tambahan pula, mereka tidak terkesan dengan tenaga elektrik ini.

Tenaga yang mereka gunakan untuk mempertahankan diri akan didapati semula setelah beberapa lama seperti mengecas sebiji bateri dan kuasa elektrik bersedia untuk digunakan lagi. Ikan tidak menggunakan kuasa elektrik di dalam badannya yang kecil melainkan untuk melindungi diri. Di samping dapat membantu mereka mencari jalan ketika di dalam air yang dalam dan gelap, tenaga elektrik juga membantu mereka mengesan objek-objek tanpa melihatnya. Ikan dapat menghantar isyarat dengan menggunakan elektrik di dalam badan mereka. Isyarat elektrik ini akan memantul kembali apabila terkena objek pejal dan pantulan ini memberikan ikan-ikan ini maklumat tentang objek tersebut. Dengan cara ini, ikan akan dapat mengenal pasti jarak dan saiz sesuatu objek.166

Perancangan Bijak Ke Atas Haiwan: Penyamaran

Kiri: Kutu pokok menyerupai duri-duri pokok. Kanan Bawah: Seekor ulat bulu berada di tengah sehelai daun supaya tidak dapat dikesan. Kanan Atas: Seekor ular menyamarkan diri dengan menyelitkan dirinya di celah dedaun.

Salah satu sifat yang haiwan miliki untuk terus hidup ialah kepakaran menyembunyikan diri – iaitu, "penyamaran".

Haiwan merasa perlu untuk menyembunyikan diri mereka kerana dua sebab: untuk memburu dan untuk melindungi diri mereka daripada pemangsa. Cara penyamaran adalah berbeza dengan menggunakan sepenuhnya kebijaksanaan, kemahiran, estetik dan harmoni.

Teknik penyamaran haiwan ini amat mengagumkan. Hampir mustahil untuk mengenal pasti seekor serangga yang bersembunyi di batang pokok atau makhluk lain yang bersembunyi di sebalik sehelai daun.

Kutu daun yang menghisap jus tumbuhan melindungi diri mereka di atas batang pokok dengan menyamar sebagai durinya. Dengan cara ini, mereka cuba menipu burung yang merupakan musuh terbesar mereka, dan memastikan burung-burung tersebut tidak hinggap di atas batang pokok tersebut.

Sotong

Kiri: Seekor sotong menjadikan dirinya kelihatan seperti permukaan pasir. Kanan: Warna kuning terang sotong yang sama berubah di dalam keadaan bahaya, seperti apabila ia dilihat oleh seorang penyelam.

Di bawah kulit sotong tersusun satu lapisan tebal daripada kantung pigmen yang kenyal digelar chromatophores. Ia terdapat asasnya di dalam warna kuning, merah, hitam dan perang. Pada satu masa, sel-sel akan berkembang dan memenuhi kulit dengan warna gelap yang bersesuaian. Begitulah cara sotong menyerupai warna batu yang ia berdiri di atasnya dan ia menjadi penyamaran yang sempurna.

Sistem ini berfungsi dengan begitu efisien sekali sehinggakan sotong ini dapat membentuk satu jalur kuda belang yang kompleks.167

Sistem-sistem Penglihatan Yang Berbeza

Kepada haiwan-haiwan laut, melihat amat penting untuk memburu dan mempertahankan diri. Kerana itulah, kebanyakan hidupan laut telah dilengkapkan dengan mata yang direka sempurna untuk kegunaan dalam air.

Di dalam air, keupayaan melihat menjadi makin terbatas oleh kedalaman, terutamanya selepas 30 meter. Organisma-organisma yang hidup pada kedalaman seperti ini, bagaimana pun, mempunyai mata yang direka bersesuaian dengan keadaan ini.

Tidak seperti haiwan darat, hidupan laut mempunyai lensa mata sfera yang bersesuaian dengan kepadatan air yang menjadi habitat mereka. Dibandingkan dengan mata makhluk darat yang bujur, mata yang berstruktur sfera ini lebih berguna untuk penglihatan di dalam air; kerana ia dilaraskan untuk melihat objek dengan dekat (close-up). Apabila satu objek difokus, seluruh sistem lensa akan berundur ke belakang dengan bantuan mekanisme otot khas yang terdapat di dalam mata.

Sebab lain mengapa mata ikan berbentuk sfera ialah kerana pantulan cahaya di dalam air. Kerana mata mereka dipenuhi dengan satu cecair yang hampir sama kepekatannya dengan air, maka tidak berlaku pantulan apabila satu imej yang terbentuk di luar terpantul ke mata. Kerana itu, lensa mata sepenuhnya mengfokus imej objek di luar ke retina. Tidak seperti manusia, penglihatan ikan sangat tajam di dalam air.

Sesetengah haiwan seperti sotong kurita mempunyai mata yang besar untuk menangkap cahaya yang lemah di dalam kedalaman air. Di bawah 300 meter, mata besar ikan perlu menangkap silau organisma-organisma sekelilingnya untuk mengenal pasti mereka. Mereka perlu sensitif terutamanya kepada cahaya biru lemah yang menembus masuk ke dalam air. Kerana itu, terdapat banyak sel-sel biru yang sensitif di dalam retina mata mereka.

Seperti yang dapat kita fahami daripada contoh-contoh ini, bahawa setiap hidupan mempunyai mata yang direka khas untuk memenuhi keperluan mereka. Fakta ini membuktikan bahawa ini semua telah dijadikan seperti yang sedia ada oleh seorang Pencipta yang mempunyai kebijaksanaan, pengetahuan dan kuasa yang hebat.

Sistem Pembekuan Istimewa

Seekor katak yang beku menghasilkan satu struktur biologi yang luar biasa. Ia tidak menunjukkan sebarang tanda-tanda hidup. Degup jantung, pernafasan dan aliran darahnya telah berhenti sama sekali. Tetapi, apabila ais telah mencair, katak tersebut akan kembali hidup seolah-olah ia terbangun daripada tidur.

Selalunya, satu hidupan akan musnah apabila berada pada peringkat beku. Katak, bagaimana pun, tidak menghadapi masalah ini. Ia mempunyai ciri utama yang menghasilkan jumlah glukosa yang banyak ketika berada pada peringkat ini. Seperti seorang yang berpenyakit kencing manis, tahap gula di dalam darah katak berada pada peringkat yang amat tinggi. Kadang kala ia mencapai setinggi 550 milimo/liter. (Anggaran ini biasanya adalah sekitar 1-5 mmol/liter untuk katak dan 4-5 mmol/liter untuk badan manusia). Kepekatan glukosa yang keterlaluan seperti ini akan menyebabkan masalah yang serius dalam keadaan biasa.

Bagaimana pun, di dalam seekor katak yang beku, glukosa ini akan menahan air daripada meninggalkan badan dan menyekat kebocoran. Membran sel katak amat telap pada glukosa supaya glukosa mudah memasuki sel. Tahap glukosa yang tinggi di dalam badan mengurangkan suhu beku menyebabkan hanya sejumlah kecil cecair dalaman haiwan menjadi ais ketika sejuk. Kajian menunjukkan bahawa glukosa juga dapat memelihara sel-sel yang beku. Pada period ini, di samping menjadi bahan bakar semula jadi kepada badan, glukosa juga menghentikan banyak reaksi metabolik seperti sintesis air kencing dan melindungi sumber-sumber makanan sel yang berbeza daripada kehabisan.

Bagaimana sejumlah besar glukosa di badan katak dapat muncul secara mendadak? Jawapannya amat menarik: hidupan ini telah dilengkapi dengan satu sistem khas untuk menjalankan kerja-kerja ini. Sebaik sahaja ais mula muncul di atas kulit, satu isyarat dihantar ke limpa menyebabkan limpa menukar glikogen (glycogen) yang disimpannya kepada glukosa. Bagaimana isyarat ini dapat dihantar kepada limpa masih belum diketahui. Lima minit selepas isyarat ini diterima, kadar kandungan gula di dalam darah mula meningkat.168

Tidak dapat dipersoalkan lagi, bagaimana haiwan-haiwan dilengkapi dengan satu sistem yang dapat menukar metabolismenya untuk memenuhi keperluannya apabila ia diperlukan, hanya dapat dilakukan dengan plan Pencipta Yang Maha Kuasa yang tidak ada cacat celanya. Tidak mungkin kebetulan dapat menghasilkan sebuah sistem yang begitu sempurna dan kompleks seperti ini. 169

Burung-burung Laut

Burung yang berpindah randah meminimumkan penggunaan tenaga mereka dengan menggunakan "teknik-teknik penerbangan" yang berbeza. Burung-burung laut juga didapati mempunyai satu jenis gaya penerbangan. Burung-burung ini yang menghabiskan 92% hidup mereka di atas laut, mempunyai lebar sayap rentang 3.5 meter. Ciri paling penting pada burung-burung laut ini ialah teknik penerbangan mereka: mereka mampu terbang berjam-jam tanpa mengepakkan sayap mereka. Untuk melakukannya, mereka meluncur di udara dengan mengekalkan sayap mereka dalam keadaan tetap dengan menggunakan angin.

Ia memerlukan penggunaan tenaga yang seimbang untuk mengekalkan sayap terus terbuka dengan rentang sayap 3.5 meter. Bagaimana pun, burung-burung laut dapat kekal dalam posisi seperti ini selama berjam-jam. Ini kerana mereka dianugerahkan dengan satu sistem anatomi yang istimewa semenjak mereka lahir lagi. Ketika terbang sayap burung laut tersekat. Oleh itu, ia tidak memerlukan sebarang kekuatan otot. Sayap dinaikkan hanya dengan otot pelapis. Ini amat membantu burung ketika terbang. Burung-burung laut tidak menggunakan tenaga kerana mereka tidak menyepakkan sayap mereka atau membazirkan tenaga untuk mengekalkan sayap mereka terbuka. Terbang berjam-jam dengan menggunakan angin secara eksklusif menghasilkan satu sumber tenaga yang tidak terbatas untuknya. Sebagai contoh, seekor burung laut seberat 10 kilo hanya kehilangan 1% berat badannya ketika mengembara 1,000 km. Ini merupakan satu kadar yang amat rendah. Manusia telah mencipta alat peluncur angin dengan menggunakan burung-burung laut sebagai model dan dengan menggunakan teknik penerbangan mereka.

Sebuah Migrasi Yang Sukar

Ikan salmon Pasifik mempunyai karakter istimewa untuk kembali ke sungai-sungai di mana mereka menetas untuk pembiakan. Setelah meluangkan sebahagian hidup mereka di laut, haiwan ini kembali semula ke air tawar untuk membiak.

Apabila mereka memulakan perjalanan mereka pada awal musim panas, warna ikan ini ialah merah terang. Bagaimana pun, pada penghujung perjalanan, warna mereka telah bertukar menjadi hitam. Pada permulaan migrasi, mulanya mereka menghampiri pantai dan cuba mencapai sungai. Mereka berusaha bersungguh-sungguh untuk kembali semula ke tempat kelahiran mereka. Mereka sampai ke tempat mereka menetas dengan melompat mengharungi sungai-sungai yang bergelora, berenang melawan arus, mengatasi air terjun dan tebing. Pada penghujung perjalanan 3,500-4,000 km ini, ikan salmon betina sudah sedia mempunyai telur, begitu juga dengan salmon jantan mempunyai sperma. Apabila tiba di tempat mereka menetas, ikan salmon betina akan mengeluarkan sekitar 3 hingga 5 ribu telur, kemudian salmon jantan akan mensenyawakannya. Ikan-ikan ini mendapat berbagai kerosakan sepanjang perjalanan dan penetasan ini. Ikan salmon betina yang mengeluarkan telur menjadi keletihan; sirip ekor mereka luruh dan kulit mereka mula bertukar menjadi hitam. Perkara yang sama berlaku kepada ikan-ikan salmon jantan. Tidak berapa lama kemudian sungai tersebut dipenuhi bangkai-bangkai ikan salmon. Tetapi, generasi ikan-ikan yang seterusnya telah bersedia untuk menetas dan memulakan perjalanan yang sama.

Bagaimana ikan-ikan salmon menyempurnakan perjalanan seperti ini, bagaimana mereka sampai ke laut setelah menetas dan bagaimana mereka mencari jalan mereka, ini semua adalah beberapa persoalan yang masih belum terjawab. Walaupun, banyak cadangan dibuat, tetapi penyelesaian yang sebenar masih belum ditemui. Kuasa apakah yang menyebabkan ikan-ikan salmon ini melakukan perjalanan beribu-ribu kilometer untuk kembali ke sebuah tempat yang mereka sendiri tidak tahu? Jelaslah terdapat satu kehendak agung yang mengatur dan mengawal semua benda hidup. Iaitu Allah Yang Maha Perkasa.

Koala

Minyak yang didapati di dalam daun eucalyptus adalah beracun kepada kebanyakan mamalia. Racun tersebut adalah mekanisme pertahanan kimia yang digunakan oleh pokok ini untuk menentang musuh-musuhnya. Tetapi terdapat hidupan istimewa yang dapat menentang mekanisme ini dan dapat memakan daun eucalyptus yang beracun ini; seekor marsupial yang digelar koala. Koala tinggal di atas pokok eucalyptus di samping itu mereka juga memakan daunnya dan memperolehi air daripadanya.

Seperti mamalia-mamalia lain, koala juga tidak dapat mencerna selulosa yang terdapat di dalam pokok ini. Untuk itu, ia bergantung kepada mikro-organisma pencerna-selulosa. Mikro-organisma ini terletak di titik pertemuan usus kecil dan usus besar, sekum (ceacum) yang merupakan sambungan yang memelihara sistem usus ini. Sekum adalah bahagian sistem pencernaan koala yang paling menarik. Fungsi segmen ini sebagai sebuah ruang penapaian di mana mikrob terbentuk untuk mencernakan selulosa apabila laluan daun ini tertunda. Oleh itu, koala dapat meneutralkan kesan racun minyak yang terdapat di dalam daun eucalyptus. 170

Kebolehan Memburu Di Dalam Posisi Tetap

Tumbuhan Afrika Selatan Sundew memerangkap serangga dengan rerambutnya yang kental. Daun-daun tumbuhan ini dipenuhi rerambut yang merah dan panjang. Rahsia rambut-rambut ini ialah ia dilumuri dengan satu cecair yang mempunyai bau yang menarik perhatian serangga. Satu lagi sifat cecair ini ialah ia amat kental. Serangga yang menuju ke arah sumber bau ini akan terperangkap di dalam rerambut kental ini. Tidak lama kemudian, seluruh daun akan tertutup di atas serangga yang telah sedia terjebak di dalam rerambut dan tumbuhan tersebut akan menyedut protein penting untuk dirinya daripada serangga dengan mencernanya.171

Kiri: Sundew yang terbuka. Kanan: Sundew yang tertutup.

Anugerah kepada tumbuhan ini tanpa perlu bergerak daripada tempatnya dengan satu keupayaan jasmani seperti ini, tidak dapat diragui adalah bukti tanda satu rekaan yang istimewa. Adalah mustahil bagi satu tumbuhan untuk membangunkan sebuah gaya berburu seperti ini dengan menggunakan keupayaan atau kehendaknya sendiri, atau secara kebetulan. Oleh itu, adalah sukar untuk masih menolak kewujudan dan kekuasaan seorang Pencipta yang telah membekalkannya dengan keupayaan ini.

Reka Bentuk Di Dalam Bulu Burung

Sekali imbas, bulu burung kelihatan mempunyai satu struktur yang sangat ringkas. Tetapi, apabila kami mengkajinya dengan teliti, kami dapati bulu burung tidak sahaja amat kompleks malah juga ringan tetapi kuat dan kalis air.

Burung perlu berada di dalam keadaan seberapa ringan yang boleh untuk membolehkannya terbang dengan mudah. Bulu burung terbentuk daripada protein keratin yang memenuhi keperluannya. Pada kedua-dua belah tangkai bulu burung terdapat urat-urat dan pada setiap urat ini terdapat sekitar 400 ruit-ruit halus. Di atas 400 ruit-ruit halus ini pula terdapat 800 ruit yang lebih halus, dua setiap satu ruit. Daripada 800 ruit halus yang memenuhi di atas satu bulu burung yang kecil, ruit-ruit yang berada di bahagian hadapan mempunyai 20 ruit lain di atas setiap satu daripadanya. Ruit-ruit ini melekatkan di antara dua bulu burung seolah-olah dua cebisan baju yang disemat bersama. Di dalam satu bulu burung terdapat hampir 300 juta ruit-ruit halus. Jumlah sebenar ruit-ruit pada semua bulu-bulu burung seekor burung ialah sekitar 700 bilion.

Ada sebab tertentu mengapa bulu-bulu burung bercantum kuat dengan satu sama lain dengan ruit-ruit dan klas-klas (pelekap). Bulu-bulu burung perlu melekat kuat pada burung supaya ia tidak gugur apabila bergerak. Dengan mekanisme daripada ruit-ruit dan klas-klas, menyebabkan bulu-bulu burung ini melekat kuat pada burung sehinggakan angin yang kuat, hujan atau salji tidak akan dapat menggugurkannya.

Tambahan pula, bulu-bulu pada badan burung tidak sama dengan bulu-bulu di sayap dan ekornya. Bulu-bulu pada sayap adalah lebih besar untuk membolehkannya berfungsi sebagai pengemudi dan brek; bulu sayap direka sedemikian untuk mengembangkan permukaan kawasan ketika sayap burung mengepak dan ia dapat meningkatkan kuasa anjakan.

Basilik: Pakar Berjalan Di Atas Air

Cicak basilik adalah di antara haiwan yang dapat bergerak dengan baik samada di air atau di darat.

Sebahagian haiwan dapat berjalan di atas permukaan air. Di antaranya ialah cicak basilik yang hidup di Amerika Tengah (seperti yang ditunjukkan di dalam gambar). Pada sisi jari kaki belakang basilik terdapat kepak yang membolehkannya memercikkan air. Ia bergulung ketika haiwan ini berjalan di atas darat. Sekiranya haiwan ini berhadapan dengan bahaya, ia akan mula berlari pantas di atas permukaan sungai atau tasik. Kemudian kepak pada kaki belakangnya akan terbuka dan ia membolehkannya berlari lebih jauh di atas air.172 Rekaan unik basilik ini adalah satu bukti tanda Penciptaan terancang.

Fotosintesis

Tidak dapat dinafikan, tumbuhan memainkan peranan yang besar dalam menjadikan cakerawala ini sebuah habitat. Ia membersihkan udara untuk kita, mengekalkan suhu planet ini pada tahap yang seimbang, dan mengimbangi pecahan gas-gas di dalam atmosfera. Oksigen di udara yang kita sedut telah dihasilkan oleh tumbuh-tumbuhan. Sebahagian besar makanan kita juga dihasilkan oleh tumbuh-tumbuhan. Nilai pemakanan tumbuhan datang daripada rekaan khas di dalam sel-selnya, di samping memiliki ciri-ciri lain.

Tidak seperti sel manusia dan haiwan, sel tumbuhan dapat menggunakan tenaga solar secara langsung. Ia mengubah tenaga solar kepada tenaga kimia dan menyimpannya di dalam bentuk nutrien (zat) dengan cara yang istimewa. Proses ini digelar "fotosintesis". Sebenarnya, proses ini tidak dilakukan oleh sel tetapi oleh kloroplas (chloroplast), struktur khas yang memberikan tumbuh-tumbuhan warna hijau. Struktur hijau yang hanya dapat dilihat dengan menggunakan mikroskop merupakan satu-satunya makmal di bumi yang berupaya menyimpan tenaga solar di dalam bentuk organik.

Jumlah bahan yang dihasilkan oleh tumbuh-tumbuhan di bumi adalah sekitar 200 bilion tan setahun. Pengeluaran ini amat penting untuk semua hidupan di bumi.

P engeluaran yang dilakukan oleh tumbuh-tumbuhan ini telah direalisasikan melalui satu proses kimia yang rumit. Beribu-ribu "klorofil" yang terdapat di dalam kloroplas bertindak balas dengan cahaya di dalam masa yang amat singkat, sekitar seribu dalam satu saat. Kerana itulah, mengapa kebanyakan aktiviti-aktiviti yang berlaku di dalam klorofil tidak dapat diperhatikan.

Menukarkan tenaga solar kepada tenaga elektrik atau tenaga kimia merupakan satu penemuan teknologi terkini. Untuk melakukannya, peralatan-peralatan berteknologi tinggi perlu digunakan. Sel tumbuhan yang terlalu kecil untuk dilihat oleh mata kasar manusia telah melakukan tugas ini sejak berjuta-juta tahun.

Ini merupakan satu lagi sistem sempurna yang membuktikan penciptaan, untuk disaksikan oleh semua. Sistem fotosintesis yang begitu kompleks ini merupakan satu mekanisme terancang yang dicipta oleh Allah. Sebuah kilang yang tidak dapat ditandingi telah dihimpit masuk ke sebuah kawasan yang amat kecil di dalam daun. Rekaan yang tiada cacat cela ini hanyalah satu daripada tanda-tanda yang menunjukkan bahawa semua benda hidup telah dijadikan oleh Allah, Yang Maha Berkuasa.

160 Bilim ve Teknik, July 1989, Vol. 22, No.260, p.59
161 Grzimeks Tierleben Vögel 3, Deutscher Taschen Buch Verlag, Oktober 1993, p.92
162 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, p.236
163 David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, June 1979, p.240
164 "The Structure and Properties of Spider Silk", Endeavour, January 1986, vol. 10, pp.37-43
165 Görsel Bilim ve Teknik Ansiklopedisi, pp.185-186
166 Walter Metzner,http://cnas.ucr.edu/~bio/faculty/Metzner.html
167 Bilim ve Teknik, January 1990, pp.10-12
168 National Geographic, September 1995, p.98
169 David Attenborough, Life of Birds, Princeton Universitye Press, Princeton-New Jersey, 1998, p.47
170 James L.Gould, Carol Grant Gould, Life at the Edge, W.H.Freeman and Company, 1989, pp.130-136
171 David Attenborough, The Private Life of Plants, Princeton Universitye Press, Princeton-New Jersey, 1995, pp.81-83
172 Encyclopedia of Reptiles and Amphibians, Published in the United States by Academic Press, A Division of Harcourt Brace and Company, p.35


Penipuan Evolusi - Harun Yahya

INTI PATI SEBENAR KEBENDAAN

PERINGATAN!

Bab yang akan kamu baca ini mendedahkan satu
rahsia terbesar di dalam hidup kamu. Kamu perlu membacanya
dengan baik dan teliti kerana ia berkaitan dengan satu
subjek yang pasti akan mengubah pandangan kamu terhadap dunia luar. Subjek di dalam bab ini, bukan hanya satu pandangan,
satu pendekatan yang berbeza, atau satu kepercayaan
falsafah kuno: tetapi ia adalah satu fakta, yang perlu
diakui oleh setiap orang, samada mereka mempercayainya atau
tidak, dan ia juga telah dibuktikan
oleh sains hari ini.

Sesiapa yang merenungi alam sekelilingnya dengan penuh kesedaran dan kebijaksanaan akan menyedari bahawa setiap benda di dunia ini – yang hidup atau tidak hidup – pasti telah dijadikan. Jadi persoalannya ialah "Siapakah menjadikan semua benda ini?"

Telah dibuktikan bahawa "hakikat kejadian", yang mendedahkan dirinya dalam setiap aspek kehidupan, tidak mungkin dapat muncul dengan sendirinya. Sebagai contoh, seekor kumbang tidak mungkin dapat mencipta dirinya sendiri. Sistem solar tidak mungkin dapat menjadikan dan menguruskan dirinya. Begitu juga dengan tumbuh-tumbuhan, manusia, bakteria, erythrocytes (butir darah-merah), atau rama-rama tidak mungkin dapat menjadikan diri mereka sendiri. Kemungkinan semuanya ini telah terbentuk "secara kebetulan" adalah sesuatu yang tidak masuk akal.

Kita akhirnya sampai kepada konklusi berikut: Setiap apa yang kita lihat telah dijadikan. Tetapi semua yang kita lihat tidak dapat menjadi "pencipta" kepada dirinya. Pencipta adalah berbeza dan lebih tinggi daripada apa yang kita lihat dengan mata kita, satu kuasa teragung yang tidak dapat dilihat tetapi kewujudan dan kesannya dapat kita rasai pada setiap benda yang wujud.

Pada ketika inilah mereka yang menafikan kewujudan Allah menjadi ragu-ragu. Mereka mensyaratkan tidak akan mempercayai kewujudan-Nya melainkan sekiranya mereka dapat melihat-Nya dengan mata mereka sendiri. Golongan ini yang mengetepikan hakikat "kejadian", terpaksa untuk menolak kebenaran "kejadian" jelas yang terdapat di alam semesta ini dan membuktikan bahawa alam semesta dan semua benda hidup di dalamnya tidak dijadikan. Teori evolusi merupakan satu contoh usaha sia-sia mereka ini.

Asas kesilapan mereka yang menafikan kewujudan Allah telah dikongsi bersama oleh ramai orang yang hakikatnya tidak menolak kewujudan Allah tetapi mempunyai persepsi yang salah terhadap-Nya. Mereka tidak menolak penciptaan, tetapi mempunyai kepercayaan karut terhadap di mana Allah berada. Kebanyakan mereka beranggapan bahawa Allah berada di atas "langit". Mereka membayangkan bahawa Allah berada di sebalik sebuah planet yang amat jauh dan sesekali terganggu dengan "perkara-perkara duniawi". Atau mungkin Dia tidak langsung terganggu; Dia menjadikan alam semesta dan kemudian meninggalkannya sendiri dan manusia dibiarkan untuk berhadapan dengan takdir mereka sendiri.

Walau pun sesetengah mereka pernah mendengar bahawa di dalam al-Quran telah tertulis bahawa Allah berada "di mana-mana", tetapi mereka tidak dapat mentafsirkan maksudnya yang sebenar. Mereka beranggapan Allah berada di sekeliling seperti gelombang radio atau seperti gas yang tidak dapat dilihat.

Bagaimana pun, fahaman dan kepercayaan yang tidak dapat menjelaskan di mana Allah berada (dan mungkin kerana itu mereka menafikan-Nya), semuanya berasaskan kepada satu kesilapan yang sama. Mereka berpegang kepada satu prejudis tanpa sebarang asas dan kemudian membawa kepada pandangan yang menyeleweng terhadap Allah. Apakah prejudis ini?

Prejudis ini berkaitan dengan natural dan ciri-ciri kebendaan. Kita terlalu dilazimkan dengan andaian terhadap kewujudan benda sehinggakan kita tidak pernah terfikir samada ia benar-benar wujud atau hanya bayangan. Sains moden telah memusnahkan prejudis ini dan telah mendedahkan realiti yang sangat penting dan diperlukan. Di dalam helaian berikutnya, kami akan cuba menjelaskan realiti hebat ini sebagaimana yang dijelaskan oleh al-Quran.

Dunia Isyarat Elektrik

Segala maklumat yang kita terima tentang dunia ini telah dihantar kepada kita melalui lima pancaindera. Dunia yang kita kenali adalah bergantung kepada apa yang mata kita yang melihat, tangan kita yang menyentuh, hidung kita yang menghidu, lidah kita yang merasa, dan telinga kita yang mendengar. Kita tidak pernah fikirkan bahawa dunia "luar" adalah berbeza daripada apa yang pancaindera kita sampaikan kepada kita memandangkan kita hanya bergantung kepada pancaindera ini semenjak kita dilahirkan.

Penyelidikan terkini di dalam bidang-bidang sains yang berbeza, bagaimana pun telah menemui satu pemahaman yang berbeza dan menyebabkan keraguan yang serius terhadap pancaindera kita dan dunia yang kita lalui kini.

Permulaan bagi pendekatan ini ialah bahawa kepercayaan kepada satu "dunia luar" yang terbentuk di dalam otak kita hanyalah respons yang terbentuk di dalam otak kita oleh isyarat elektrik. Kemerahan apel, kekerasan kayu, begitu juga, ibu kamu, ayah, keluarga, dan segala apa yang kamu miliki, rumah kamu, kerja, dan barisan-barisan buku ini, hanyalah isyarat elektrik semata-mata.

Frederick Vester menjelaskan peringkat yang telah dicapai oleh sains di dalam subjek ini:

Kenyataan yang dikeluarkan oleh sebahagian saintis yang menyatakan bahawa "manusia adalah sebuah imej, segala yang telah dilalui adalah sementara dan menipu, dan alam semesta ini hanyalah bayangan", nampaknya telah dibuktikan oleh sains kini.173

Simulasi yang datang daripada satu objek ditukarkan ke isyarat elektrik dan memberi kesan di dalam otak. Apabila kita "melihat", kita sebenarnya mengimbas kesan isyarat elektrik ini di dalam minda kita.

Seorang ahli falsafah terkenal George Berkeley memberikan komentar terhadap subjek ini seperti berikut:

Kita mempercayai kewujudan objek hanya kerana kita melihat dan menyentuhnya, dan ia bertindak balas kepada kita dengan persepsi kita. Bagaimana pun, persepsi kita hanyalah idea di dalam minda kita. Oleh itu, objek yang kita lihat dengan penglihatan kita tidak lebih daripada idea-idea, dan idea-idea ini hanya berada di dalam otak kita... Memandangkan semua yang wujud ini hanya berada di dalam minda, bermakna kita telah tertipu apabila kita membayangkan alam semesta ini dan benda-benda ini wujud di luar minda kita. Oleh itu, tidak satu pun yang berada di sekeliling kita wujud di luar minda kita.174

Untuk menjelaskan lagi subjek ini, mari kita kaji pancaindera penglihatan kita yang memberikan kita maklumat-maklumat yang paling ekstensif tentang dunia luar.

Bagaimana Kita Melihat, Mendengar dan Merasa?

Perbuatan melihat direalisasikan di dalam satu cara yang sangat progresif. Sekelompok cahaya (photon-) yang bergerak daripada objek ke mata menembusi kanta di bahagian depan mata apabila ia pecah dan jatuh dalam keadaan terbalik di atas retina yang terletak di bahagian belakang mata. Di sini, cahaya yang berlanggar telah diubah menjadi isyarat elektrik yang dipancarkan oleh neuron ke satu titik kecil yang digelar pusat penglihatan yang berada di bahagian belakang otak. Isyarat elektrik ini diterima sebagai sebuah imej di pusat ini di dalam otak selepas beberapa siri proses. Perbuatan melihat sebenarnya berlaku di dalam titik kecil ini di bahagian belakang otak yang gelap gelita dan sama sekali terasing daripada cahaya.

Sekarang, mari kita kaji semula proses ini. Apabila kita menyatakan "saya melihat", kita sebenarnya melihat kesan utusan yang sampai ke mata kita dan merangsang otak kita setelah ia ditukarkan kepada isyarat elektrik. Oleh itu, apabila kita menyatakan "saya melihat", kita sebenarnya memandang kepada isyarat elektrik di dalam minda kita.

Semua imej yang kita lihat di dalam hidup kita terbentuk di dalam pusat penglihatan kita, yang terbentuk daripada beberapa sentimeter kubin daripada keluasan otak. Buku yang kamu sedang baca dan lanskap yang kamu lihat apabila kamu merenung ke arah horizon, termuat di dalam tempat kecil ini. Satu fakta yang perlu diletakkan di minda seperti yang disebutkan sebelum ini, iaitu otak terhindar daripada cahaya; di dalamnya sama sekali gelap. Otak tidak mempunyai sebarang hubungan dengan cahaya secara langsung.

Kita dapat menerangkan situasi ini dengan satu contoh. Kita andaikan terdapat sebatang lilin bernyala di hadapan kita. Kita boleh duduk berhadapan dengan lilin ini dan melihatnya. Bagaimana pun, sepanjang period ini, otak kita tidak pernah mempunyai sebarang hubungan terus dengan cahaya lilin tersebut. Walau pun kita melihat cahaya lilin, bahagian dalaman otak kita adalah gelap. Kita melihat dunia yang berwarna-warni dan terang di dalam otak kita yang gelap.

R.L. Gregory memberikan penjelasan seperti berikut tentang aspek penglihatan yang menakjubkan ini:

Kita amat biasa dengan perbuatan melihat, sehinggakan ia memerlukan imaginasi yang tinggi untuk menyedari bahawa terdapat masalah yang perlu diselesaikan. Tetapi dengan menimbangkan perkara ini. Kita diberikan imej-imej kecil yang terbalik di dalam mata kita, dan kita melihat objek-objek pejal yang terpisah di kawasan sekeliling. Daripada corak-corak simulasi pada retina, kita menerima dunia objek-objek, dan ini merupakan suatu keajaiban. 175

Situasi yang sama juga berlaku kepada semua pancaindera kita yang lain. Bunyi, sentuhan, rasa dan bau, semuanya telah ditukarkan ke otak sebagai isyarat elektrik dan diterima di pusat otak.

Deria pendengaran juga berlaku dengan cara yang sama. Telinga luar menangkap bunyi-bunyi dengan cuping telinga dan menghantarnya ke telinga tengah; telinga tengah memancarkan getaran bunyi kepada telinga dalam dengan menguatkannya; telinga dalam menghantar getaran ini ke otak dengan menukarkannya ke isyarat elektrik. Seperti mata, perbuatan mendengar berakhir di pusat pendengaran di dalam otak. Otak tidak menerima bunyi seperti mana ia tidak menerima cahaya. Oleh itu, walau sebising mana pun di luar, di dalam otak adalah amat sunyi.

Apabila kita merasa cahaya dan kepanasan api, tetapi di dalam otak kita adalah gelap gelita dan suhunya tidak pernah berubah.
Serumpun cahaya datang daripada sebuah objek jatuh di atas retina dalam keadaan terbalik. Di sini, imej ini ditukarkan ke isyarat elektrik dan dihantarkan ke pusat penglihatan di bahagian belakang otak. Memandangkan otak adalah kalis daripada cahaya, adalah mustahil bagi cahaya untuk sampai pusat penglihatan. Ini bererti kita melihat dunia luas cahaya di dalam sebuah titik kecil yang kalis daripada cahaya.

Oleh itu, walau bunyi yang sangat halus sekalipun dapat diterima di dalam otak. Dengan ketepatan seperti ni seorang yang sihat dapat mendengar segala-galanya tanpa bunyi gemeretik atau gangguan. Di dalam otak kamu yang terpisah daripada bunyi, kamu mendengar simfoni sebuah orkestra, mendengar semua bunyi di dalam satu tempat yang sesak, dan menerima semua bunyi-bunyian di dalam frekuensi yang luas, daripada bunyi gerisik sehelai daun sehingga ngauman sebuah jet. Tetapi, sekiranya tahap bunyi di dalam otak kamu disukat dengan satu alat yang sensitif pada waktu tersebut, akan didapati ia berada di dalam keadaan yang paling senyap.

Persepsi bau kita juga terbentuk dengan cara yang sama. Molekul-molekul yang mudah meruap terpancar oleh benda-benda seperti vanila atau sekuntum bunga mawar yang mencecah reseptor di dalam rerambut halus di kawasan epithelium hidung dan terlibat di dalam satu tindak balas. Tindak balas ini dihantar ke otak sebagai isyarat elektrik dan diterima sebagai bau. Semua yang kita hidu, yang wangi atau busuk, tidak lebih daripada penerimaan otak terhadap tindak balas molekul-molekul yang mudah meruap setelah ia ditukarkan menjadi isyarat elektrik. Kamu menerima haruman minyak wangi, sekuntum bunga mawar, makanan yang kamu minati, laut, atau bau-bauan lain yang kamu gemari atau tidak di dalam otak kamu. Molekul-molekul mereka sendiri sebenarnya tidak pernah mencecah otak. Seperti juga dengan cahaya dan bunyi, apa yang sampai ke otak kamu ialah isyarat-isyarat elektrik. Dengan kata lain, semua bau-bauan yang kamu sangkakan kepunyaan objek-objek luar sejak kamu dilahirkan sebenarnya hanyalah isyarat-isyarat elektrik yang kamu rasai melalui organ-organ deria kamu.

Biasanya, terdapat empat jenis reseptor yang berbeza di bahagian depan lidah manusia. Ia mewakili rasa masin, manis, masam, dan pahit. Reseptor rasa kita menukarkan persepsi-persepsi ini kepada isyarat elektrik selepas melalui beberapa proses kimia dan menghantarnya ke otak. Isyarat-isyarat ini diterima sebagai rasa oleh otak. Rasa yang kamu dapati ketika memakan sebar coklat atau buah-buahan yang kamu gemari adalah tafsiran isyarat-isyarat elektrik oleh otak. Kamu tidak akan dapat mencapai objek di luar, kamu tidak akan dapat melihat, menghidu atau merasa coklat itu sendiri. Sebagai contoh, sekiranya saraf rasa yang bersambung dengan otak kamu terputus, maka tidak satu pun yang kamu makan pada waktu itu akan sampai kepada otak kamu; kamu telah kehilangan deria rasa kamu.

Pada peringkat ini, kita berhadapan dengan satu lagi fakta: Kita tidak dapat memastikan apakah yang kita rasai ketika kita mencuba sejenis makan dan apa yang orang lain rasa apabila mencuba makanan yang sama, atau apa yang kita terima apabila kita mendengar satu bunyi dan apa yang orang lain terima apabila dia mendengar bunyi yang sama, adalah sama. Lincoln Barnett menyatakan bahawa tidak seorang pun tahu bagaimana orang lain menerima warna merah atau mendengar not C, seperti yang diterimanya.176

Serumpun cahaya datang daripada sebuah objek jatuh di atas retina dalam keadaan terbalik. Di sini, imej ini ditukarkan ke isyarat elektrik dan dihantarkan ke pusat penglihatan di bahagian belakang otak. Memandangkan otak adalah kalis daripada cahaya, adalah mustahil bagi cahaya untuk sampai pusat penglihatan. Ini bererti kita melihat dunia luas cahaya di dalam sebuah titik kecil yang kalis daripada cahaya.

Deria sentuhan kita juga tidak berbeza dengan deria-deria yang lain. Apabila kita menyentuh satu objek, semua maklumat-maklumat yang akan membantu kita untuk mengenal pasti dunia luar dan objek-objek telah dihantar ke otak oleh saraf deria di atas kulit. Rasa sentuhan terbentuk di otak kita. Bersalahan dengan kepercayaan ramai, tempat yang kita menerima kesan sentuhan bukannya di hujung jari atau kulit kita tetapi kita menerimanya di pusat sentuhan di dalam otak kita. Hasil daripada tafsiran otak terhadap simulasi elektrik yang datang daripada objek kepadanya, kita merasa sentuhan yang berbeza mewakili objek-objek ini seperti kekerasan atau kelembutan, atau kepanasan atau kesejukan. Kita memperoleh semua maklumat yang membantu kita untuk mengenal pasti sesuatu objek daripada simulasi-simulasi ini. Berkaitan dengan fakta ini, dua orang ahli falsafah yang terkenal, B. Russell dan L. Wittgeinstein telah memberikan pendapat mereka seperti berikut:

Sebagai contoh, sama ada sebiji lemon benar-benar wujud atau tidak dan bagaimana ia dapat wujud tidak dapat dipersoalkan dan dikaji. Sebiji lemon biasanya mengandungi satu rasa yang dikesan dengan lidah, satu bau yang dikesan dengan hidung, satu warna dan bentuk yang dikesan oleh mata; dan hanya sifat-sifat ini sahajalah yang dijadikan subjek pengkajian dan pentafsiran. Sains tidak akan dapat mengetahui dunia fizik. 177

Adalah mustahil untuk kita mencapai dunia fizikal. Semua objek-objek di sekeliling kita adalah satu himpunan persepsi seperti melihat, mendengar dan menyentuh. Dengan memproses data-data di pusat penglihatan dan di pusat-pusat deria yang lain, otak kita, melalui hidup kita, tidak berhadapan dengan kewujudan benda "asal" yang berada di luar kita tetapi dengan salinan yang terbentuk di dalam otak kita. Pada peringkat inilah, kita tersalah anggap dengan menyangka bahawa salinan-salinan ini adalah benda-benda asal di luar kita.

"Dunia Luar" Di Dalam Otak Kita

Sebagai hasil daripada fakta-fakta fizik yang telah disebutkan setakat ini, kita dapat membuat kesimpulan seperti berikut: "Semua yang kita lihat, sentuh, dengar, dan terima sebagai benda", "dunia ini", atau "alam semesta", adalah tidak lebih daripada isyarat-isyarat elektrik yang berlaku di dalam otak kita.

Seseorang yang memakan sebiji buah, sebenarnya tidak berhadapan dengan buah tersebut tetapi dengan persepsinya di dalam otak. Objek yang dianggapnya sebagai "buah" oleh individu tersebut sebenarnya adalah teraan elektrik di dalam otak yang berkaitan dengan bentuk, rasa, bau, dan tekstur buah tersebut. Sekiranya, saraf rasa yang bersambung dengan otak diputuskan secara tiba-tiba, imej buah tersebut akan hilang secara mendadak. Atau berlaku pemutusan di dalam saraf yang menghubungkan deria di dalam hidung kepada otak, maka ia akan mengganggu deria bau. Ringkasnya, buah tersebut tidak lebih daripada tafsiran isyarat elektrik yang dilakukan oleh otak.

Hasil daripada simulasi tiruan, sebuah dunia yang kelihatan betul dan realistik dapat dibentuk di dalam otak kita tanpa kewujudan dunia fizikal. Hasil daripada simulasi tiruan, seseorang mungkin berfikir bahawa dia sedang memandu kereta sedangkan dia sebenarnya sedang duduk di rumah.

Satu lagi fakta yang perlu diambil kira iaitu deria jarak. Jarak, seperti jarak di antara kamu dan buku ini, hanyalah satu perasaan kekosongan yang terbentuk di dalam otak kamu. Objek yang kelihatan berjarak pada pandangan seseorang juga wujud di dalam otak. Sebagai contoh, seorang yang melihat bintang-bintang di langit beranggapan bahawa ia terletak berjuta-juta tahun cahaya daripadanya. Tetapi, apa yang "dilhatnya" adalah bintang-bintang di dalam dirinya, di pusat penglihatannya. Apabila kamu membaca barisan ini, kamu sebenarnya tidak berada di dalam bilik seperti yang kamu jangkakan; tetapi sebenarnya bilik tersebut berada di dalam kamu. Kamu melihat badan kamu dan menyangka kamu berada di dalamnya. Tetapi kamu perlu ingat bahawa badan kamu juga adalah sebuah imej yang terbentuk di dalam otak kamu.

Perkara yang sama berlaku kepada semua persepsi kamu yang lain. Misalnya, apabila kamu fikir kamu mendengar bunyi televisyen di bilik sebelah, kamu sebenarnya mengalami bunyi tersebut di dalam otak kamu. Kamu boleh samada membuktikan bahawa terdapatnya sebuah bilik lain di sebelah kamu, atau membuktikan bahawa bunyi tersebut datang daripada televisyen di bilik itu. Bunyi yang kamu sangka datang beberapa meter daripada kamu dan perbualan seseorang yang hampir dengan kamu telah diterima di dalam pusat pendengaran yang hanya beberapa sentimeter persegi di dalam otak kamu. Di antara ciri pusat persepsi ini ialah tidak terdapat konsep kanan, kiri, depan atau belakang. Ini bererti bunyi tidak datang kepada kamu dari kanan, kiri atau dari udara; tidak terdapat arah datangnya bunyi.

Bau yang kamu terima juga seperti itu; tidak satu pun yang datang dari jarak yang jauh. Kamu menyangkakan bahawa kesan terakhir yang terbentuk di dalam pusat bau kamu adalah bau objek di luar. Tetapi, seperti imej sekuntum bunga mawar di dalam pusat penglihatan kamu, begitu juga bau bunga mawar ini di dalam pusat bau kamu: tidak ada bunga mawar atau bau yang mewakilinya di luar sana.

"Dunia luar" yang disampaikan kepada kita oleh persepsi kita sebenarnya adalah himpunan isyarat-isyarat elektrik yang sampai ke otak kita. Di dalam hidup kita, isyarat-isyarat ini diproses oleh otak kita dan kita hidup tanpa menyedari bahawa kita telah tersalah apabila menganggap bahawa itu semua adalah visi-visi asal benda yang wujud di dalam "dunia luar". Kita tersalah anggap kerana kita tidak dapat mencapai kebendaan itu sendiri melalui deria-deria kita.

Tamban pula, otak kita sebenarnya yang mentafsirkan dan memberikan makna kepada isyarat-isyarat yang kita anggap sebagai "dunia luar". Sebagai contoh, mari kita perhatikan deria pendengaran. Sebenarnya otak kamu yang mengubah gelombang bunyi di "dunia luar" ini kepada satu simfoni. Dengan kata lain, muzik juga adalah satu persepsi yang dicipta oleh otak. Dengan cara yang sama juga, kita melihat warna, apa yang tiba ke mata kita adalah isyarat elektrik daripada jarak-jarak gelombang yang berbeza. Sekali lagi otak kamu yang menukarkannya kepada warna. Tidak ada sebarang warna di dalam "dunia luar". Sama ada apel merah atau langir biru atau pokok hijau. Semuanya berada seperti itu kerana kita menerimanya untuk menjadi sebegitu. "Dunia luar" bergantung sepenuhnya kepada penerima.

Sedikit kerosakan kecil pada retina mata boleh menyebabkan rabun warna. Setengah orang menerima warna biru sebagai hijau, merah sebagai biru, dan beberapa warna lain sebagai tona-tona kelabu yang berbeza. Pada peringkat ini adalah tidak penting sama ada objek di luar berwarna atau pun tidak.

Seorang pemikir terkenal, Berkeley menerangkan fakta ini seperti berikut:

Pada mulanya, dipercayai bahawa warna, bau, dan sebagainya adalah "benar-benar wujud", tetapi kemudiannya pandangan ini telah ditolak, dan didapati bahawa ia hanya wujud bergantung kepada pancaindera-pancaindera kita.178

Kesimpulannya, kita melihat satu objek berwarna bukan kerana ia mempunyai warna atau kerana ia mempunyai bahan sokongan kewujudan di luar diri kita. Benda yang sebenar ialah segala kualiti yang kita gambarkan kepada objek-objek sebenarnya berada di dalam diri kita dan bukannya di "dunia luar"

Oleh itu, apa yang tinggal pada "dunia luar"?

Apakah Kewujudan "Dunia Luar" Perlu?

Setakat ini kita telah bercakap berulang kali tentang sebuah "dunia luar" dan sebuah dunia persepsi yang terbentuk di dalam otak kita, yang akhir adalah yang dapat kita lihat. Tetapi memandangkan kita tidak dapat mencapai "dunia luar", jadi bagaimana kita dapat pastikan bahawa dunia seperti itu benar-benar wujud?

Penemuan fizik moden menunjukkan bahawa alam ini adalah satu himpunan persepsi-persepsi. Soalan berikut telah muncul di muka hadapan sebuah majalah Amerika terkenal, New Sceintist yang berkaitan dengan fakta ini pada isu 30 Januari 1999: "Beyond Reality: Is the Universe Really a Frolic of Primal Information and Matter Just a Mirage?"

Sebenarnya kita tidak boleh. Memandangkan setiap objek hanyalah satu himpunan persepsi dan persepsi-persepsi ini hanya wujud di dalam minda kita, seolah-olah satu-satunya dunia yang betul-betul wujud ialah dunia persepsi. Satu-satunya dunia yang kita tahu ialah dunia yang wujud di dalam minda kita: dunia yang dibentuk, dirakamkan dan dijadikan terang di sini; dunia yang dicipta di dalam minda kita. Hanya ini dunia yang kita pasti kewujudannya.

Kita tidak akan dapat membuktikan bahawa persepsi yang kita lihat di dalam otak kita mempunyai bahan-bahan yang berkaitan. Persepsi-persepsi ini mungkin datang daripada sumber-sumber "tiruan".

Ia dapat diperhatikan. Simulasi yang salah dapat menghasilkan di dalam otak kita sepenuhnya bayangan "dunia material". Sebagai contoh, mari kita fikirkan tentang sebuah alat rakaman yang dapat merakamkan segala syarat elektrik. Pertama, kita hantarkan semua data-data yang berkaitan dengan sebuah latar (termasuk imej badan) ke alat ini dengan menukarkannya kepada isyarat-isyarat elektrik. Kedua, bayangkan kamu dapat pisahkan otak kamu daripada badan. Akhirnya, kita sambungkan alat perakam ini ke otak dengan elektrod yang berfungsi sebagai saraf dan menghantar data-data yang telah dirakam ke otak. Pada peringkat ini, kamu akan merasa seolah-olah kamu berada di sebuah latar tiruan. Misalnya, kamu dapat memandu laju di lebuh raya. Adalah mustahil untuk memahami bahawa kamu tidak memiliki apa-apa melainkan otak kamu sahaja. Ini kerana apa yang diperlukan untuk mewujudkan sebuah dunia di dalam otak kamu bukannya sebuah dunia yang sebenar, tetapi sebuah simulasi. Tidak mustahil simulasi-simulasi ini datangnya daripada sumber tiruan, seperti sebuah perakam.

Berkaitan dengan perkara ini, seorang falsafah sains, Bertrand Russell menulis;

Sentuhan yang kita rasa apabila menyentuh meja dengan jari-jemari adalah sebuah gangguan elektrik ke atas elektron dan proton di hujung jari kita, yang terbentuk, menurut ilmu fizik moden, oleh keterhampiran elektron dan proton di dalam meja. Sekiranya gangguan yang sama muncul di dalam hujung jari kita dengan cara lain, kita akan mengalami rasa yang sama, walau pun sebenarnya tidak ada meja. 179

Adalah amat mudah bagi kita untuk diperdaya di dalam persepsi pasif seperti betul tanpa sebarang material berkaitan. Kita sering mengalami perasaan ini di dalam mimpi-mimpi kita. Di dalam mimpi, kita mengalami peristiwa, melihat manusia, objek dan latar yang kelihatan seperti betul. Tetapi, ia tidak lebih daripada persepsi-persepsi. Tidak ada perbezaan asas di antara mimpi dan "dunia sebenar"; kedua-duanya berlaku di dalam otak.

Siapa Penerima?

Seperti yang telah kita lihat setakat ini, tidak dapat diragui kenyataan bahawa dunia yang kita sangkakan kita mendiaminya dan kita menggelarnya "dunia luar" telah dicipta di dalam otak kita. Tetapi di sini timbul beberapa persoalan penting: Sekiranya semua peristiwa-peristiwa fizikal yang kita ketahui adalah semata-mata persepsi, bagaimana dengan otak kita? Memandangkan otak kita juga adalah sebahagian daripada dunia fizikal seperti tangan, kaki, atau objek-objek lain, ia juga sepatutnya adalah sebuah persepsi, seperti objek-objek lain.

Sebuah contoh tentang mimpi dapat menerangkan subjek ini dengan lebih jelas. Mari kita anggarkan kita melihat mimpi di dalam otak kita berdasarkan apa yang telah kita perkatakan setakat ini. Di dalam mimpi kita akan memiliki badan khayalan, tangan khayalan, mata khayalan, dan otak khayalan. Sekiranya ketika bermimpi kita di tanya, "Di mana kamu melihat?", kita akan menjawab, "Saya melihat di dalam otak". Tetapi, sebenarnya tidak ada otak untuk diperkatakan, tetapi hanya kepala dan otak khayalan. Yang melihat imej tersebut bukannya otak khayalan di dalam mimpi, tetapi satu "kewujudan" yang jauh lebih "tinggi".

Kita tahu tidak ada perbezaan fizikal di antara latar sebuah mimpi dan latar yang kita namakan dunia sebenar. Oleh itu, apabila kita ditanya di latar yang kita gelar dunia sebenar soalan di atas, "di mana kamu melihat", adalah tidak bererti sekiranya kita menjawab "di dalam otak saya" seperti contoh di atas. Di dalam kedua-dua keadaan, entiti yang melihat dan menerima bukannya otak, yang hanya merupakan selonggok daging.

Apabila otak di analisis, nampaknya tidak ada apa pun di dalamnya melainkan molekul-molekul lipid dan protein, yang juga wujud di dalam organisma-organisma lain. Ini bererti di dalam secebis daging yang kita gelar "otak", tidak ada sebarang benda untuk melihat imej, untuk membentuk kesedaran, atau untuk menjadikan kewujudan yang kita panggil "diri sendiri".

R.L. Gregory merujuk kepada kesilapan masyarakat lakukan berkaitan dengan persepsi imej di dalam otak:

Terdapat satu pandangan yang perlu dijauhi, iaitu dengan mengatakan bahawa mata menghasilkan gambaran di dalam otak. Sebuah gambar di dalam otak memerlukan semacam mata dalaman untuk melihatnya – tetapi ini memerlukan satu mata tambahan lain pula untuk melihat gambarnya... dan demikianlah berterusan kemunduran mata dan gambar. Ini semua adalah mustahil.180

Keadaan inilah yang meletakkan para materialis yang tidak menerima perkara lain melainkan kebendaan sebagai benar, di dalam kebingungan. Kepunyaan siapakan "mata dalaman" yang melihat, yang menerima apa yang ia lihat dan bertidak balas?

Karl Pribram juga menumpukan kepada persoalan penting ini di dalam dunia sains dan falsafah tentang siapakah yang menerima:

Sejak zaman Greek, para ahli falsafah telah memikirkan tentang "hantu di dalam mesin", "manusia kecil di dalam manusia kecil" dan sebagainaya. Di manakah "saya", orang yang menggunakan otaknya? Siapakah yang merealisasikan perbuatan mengetahui? Seperti yang dinyatakan oleh Saint Francis dari Assisi*, "kita mengkaji apa yang kita lihat".181

Otak adalah himpunan molekul-molekul protein dan lemak. Ia terbentuk daripada saraf-saraf sel yang digelar neuron. Tidak ada sebarang kuasa pada secebis daging ini untuk melihat imej, untuk membentuk kesedaran, atau untuk menjadikan kewujudan yang kita panggil "diriku".

Sekarang fikirkan: Buku di dalam tangan kamu, bilik di mana kamu berada, ringkasnya, semua imej di hadapan kamu dilihat di dalam otak kamu. Apakah atom-atom yang melihat imej-imej ini? Atom-atom yang buta, tuli dan mati? Mengapa sebahagian atom memperolehi kualiti-kualiti ini sementara yang lain tidak? Apakah perbuatan kita berfikir, memahami, mengingati, gembira, sedih, dan sebagainya mengandungi reaksi-reaksi elektrokimia di antara atom-atom ini?

Apabila kita memikirkan persoalan-persoalan ini, kita akan mendapati bahawa tidak ada deria dalam mencari kehendak di dalam atom. Jelas bahawa kewujudan yang melihat, mendengar, dan merasa adalah melampaui kewujudan kebendaan. Kewujudan ini "hidup" dan ia bukannya kebendaan atau pun imej kebendaan. Kewujudan ini bersekutu dengan persepsi di hadapannya dengan menggunakan imej badan kita.

Kewujudan ini adalah "roh".

Agregat persepsi-persepsi ini yang kita gelar "dunia material" adalah sebuah mimpi yang dialami oleh roh ini. Seperti badan yang kita miliki dan dunia material yang kita lihat di dalam mimpi kita adalah tidak benar, alam semesta yang kita diami dan tubuh badan yang kita miliki juga tidak mempunyai realiti material.

Kewujudan yang sebenar ialah roh. Kebendaan hanya mempunyai persepsi-persepsi yang dilihat oleh roh. Kewujudan bijak yang menulis dan membaca barisan-barisan ini bukan hanya sebuah himpunan atom-atom dan molekul-molekul – dan reaksi kimia di antaranya – tetapi sebuah "roh".

Kewujudan Yang Sebenar

Semua fakta-fakta ini telah membawa kita untuk berhadapan dengan sebuah persoalan yang amat penting. Sekiranya semua benda yang kita ketahui sebagai dunia material terdiri daripada persepsi-persepsi yang dilihat oleh roh kita, oleh itu, apakah sumber persepsi-persepsi ini?

Untuk menjawab persoalan tersebut, kita perlu mengambil kira fakta berikut: benda tidak mempunyai sebuah kawalan-kewujudan-sendiri oleh dirinya sendiri. Memandangkan benda ini adalah satu persepsi, oleh itu ia adalah sesuatu yang "tiruan". Iaitu, persepsi-persepsi ini tentunya telah disebabkan oleh kuasa lain, dengan kata lain ia pasti telah dijadikan. Tambahan pula penciptaan ini berterusan. Sekiranya tidak ada penciptaan yang berterusan dan konsisten, maka apa yang kita gelar kebendaan ini akan hilang dan lenyap. Ia seperti sebuah televisyen yang gambarnya terus dimainkan selagi isyaratnya terus dipancarkan. Jadi, siapakah yang membuatkan roh kita melihat bintang-bintang, bumi, tumbuh-tumbuhan, manusia, tubuh kita dan semua yang kita lihat?

Ini membuktikan dengan jelas kewujudan seorang Pencipta Yang Agung, Yang telah menjadikan seluruh alam material, iaitu, sejumlah persepsi-persepsi, dan Yang meneruskan penciptaan-Nya tanpa henti. Memandangkan Pencipta ini menunjukkan satu penciptaan yang menakjubkan, tentunya dia mempunyai kekuasaan dan kekuatan yang maha hebat.

Dia telah menurunkan sebuah kitab dan melalui kitab ini Dia telah menceritakan Dirinya, alam semesta ini dan tujuan kewujudan kita.

Pencipta ini ialah Allah, dan kitab tersebut ialah Al-Quran.

Kenyataan bahawa langit dan bumi ini, iaitu alam semesta ini adalah tidak stabil, bahawa kehadiran mereka ini adalah kerana penciptaan Allah dan mereka akan hilang apabila Dia menghentikan penciptaan-Nya, segalanya telah dijelaskan di dalam ayat berikut:

Sesungguhnya Allah menahan dan memelihara langit dan bumi supaya tidak berganjak dari peraturan dan keadaan yang ditetapkan baginya; dan jika keduanya (ditakdirkan) berganjak maka tidak ada sesiapapun yang dapat menahannya daripada berlaku demikian selain dari Allah. Sesungguhnya Ia Maha Penyabar, lagi Maha Pengampun. (Surah Fatir:41)

Seperti yang telah kami sebutkan sejak awal lagi, sebahagian manusia tidak mempunyai pemahaman yang tepat tentang Allah dan mereka membayangkan seolah-olah Allah itu berada di atas langit dan tidak campur tangan di dalam urusan-urusan keduniaan. Asas anggapan ini adalah berdasarkan kepercayaan bahawa alam semesta ini adalah sebuah himpunan kebendaan dan Allah berada "di luar" daripada dunia material ini, berada di sebuah tempat yang jauh. Di dalam beberapa agama yang menyeleweng, kepercayaan terhadap Allah adalah terhad kepada pemahaman ini.

Bagaimana pun, seperti yang telah kita bincangkan setakat ini, kebendaan hanya terdiri daripada sensasi-sensasi. Dan satu-satunya kewujudan yang sebenar ialah Allah. Ini bererti hanya Allah sahaja yang wujud: segalanya kecuali Dia adalah kewujudan bayangan. Oleh itu, adalah mustahil untuk membayangkan Allah sebagai satu kewujudan yang keseluruhannya berbeza daripada jisim kebendaan. Semestinya Allah berada "di mana-mana" dan melingkungi semua. Realiti ini telah dijelaskan di dalam al-Quran seperti berikut:

Allah, tiada Tuhan (yang berhak disembah) melainkan Dia, Yang Tetap hidup, Yang Kekal selama-lamanya mentadbirkan (sekalian makhluk-Nya). Yang tidak mengantuk usahkan tidur. Yang memiliki segala yang ada di langit dan yang ada di bumi. Tiada sesiapa yang dapat memberi syafaat (pertolongan) di sisi-Nya melainkan dengan izin-Nya. yang mengetahui apa yang ada di hadapan mereka dan apa yang ada di belakang mereka, sedang mereka tidak mengetahui sesuatu pun dari (kandungan) ilmu Allah melainkan apa yang Allah kehendaki (memberitahu kepadanya). Luasnya Kursi Allah (ilmu-Nya dan kekuasaan-Nya) meliputi langit dan bumi; dan tiadalah menjadi keberatan kepada Allah menjaga serta memelihara keduanya. Dan Dia lah Yang Maha Tinggi (darjat kemuliaan-Nya), lagi Maha Besar (kekuasaan-Nya). (Surah Al-Baqarah:255)

Kenyataan bahawa Allah tidak tersekat dengan ruang dan bahawa Dia merangkumi segala-galanya telah dinyatakan di dalam ayat lain seperti berikut:

Dan Allah jualah yang memiliki timur dan barat, maka ke mana sahaja kamu arahkan diri (ke kiblat untuk mengadap Allah) maka di situlah arah yang diredhai Allah; sesungguhnya Allah Maha Luas (rahmat-Nya dan limpah kurnia-Nya), lagi sentiasa Mengetahui. (Surah Al-Baqarah:115)

Memandangkan kewujudan kebendaan hanyalah sebuah persepsi, maka mereka tidak dapat melihat Allah; tetapi Allah dapat melihat benda yang telah dijadikannya di dalam apa juga bentuk. Di dalam al-Quran, fakta ini telah dijelaskan seperti berikut:

Ia tidak dapat dilihat dan diliputi oleh penglihatan mata, sedang Ia dapat melihat (dan mengetahui hakikat) segala penglihatan (mata), dan Dia lah Yang Maha Halus (melayan hamba-hamba-Nya dengan belas kasihan), lagi Maha Mendalam pengetahuan-Nya. (Surah Al-Anaam:103)

Oleh itu, kita tidak dapat menerima kewujudan Allah dengan mata kita, tetapi Allah meliputi dalaman kita, luaran, penglihatan dan pemikiran. Kita tidak dapat melafazkan sepatah perkataan tanpa pengetahuan-Nya, begitu juga apabila kita menarik nafas.

Apabila kita menyaksikan persepsi-persepsi deria di dalam kehidupan kita, kewujudan yang paling hampir dengan kita bukannya deria-deria ini, tetapi Allah. Rahsia ayat berikutnya di dalam al-Quran menerangkan realiti ini:Dan demi sesungguhnya, Kami telah mencipta manusia dan Kami sedia mengetahui apa yang dibisikkan oleh hatinya, sedang (pengetahuan) Kami lebih dekat kepadanya daripada urat lehernya, (Surah Qaff:16)

Apabila seseorang menyangka bahawa badannya diperbuat daripada "benda", dia tidak dapat memahami hakikat penting ini. Sekiranya dia mengambil otaknya sebagai "dirinya", maka kawasan luar yang dianggarkannya adalah 20-30 cm daripada dirinya. Tetapi apabila dia menerima bahawa tiada apa-apa pada kebendaan, dan semuanya adalah khayalan, konsep luar, dalam, atau dekat telah kehilangan maknanya. Allah telah melingkunginya dan Dia "sangat hampir" kepadanya.

Allah memaklumkan kepada manusia bahawa Dia "sangat hampir" kepada mereka di dalam ayatnya berikut:

Dan apabila hamba-hambaKu bertanya kepadamu mengenai Aku maka (beritahu kepada mereka): sesungguhnya Aku (Allah) sentiasa hampir (kepada mereka). (Surah Al-Baqarah:186)

Ayat lain juga menerangkan fakta yang sama seperti berikut:

Dan (ingatlah) ketika Kami wahyukan kepadamu (wahai Muhammad), bahawa sesungguhnya Tuhanmu meliputi akan manusia (dengan ilmu-Nya dan kekuasaan-Nya. (Surah Al-Isra:60)

Manusia tersalah apabila menyangkakan bahawa kewujudan yang paling hampir dengannya ialah dirinya. Sebenarnya, Allah lebih hampir kepada kita lebih daripada diri kita sendiri. Allah menjelaskan fakta ni di dalam ayat-Nya:

Maka alangkah eloknya kalau semasa (roh seseorang dari kamu yang hampir mati) sampai ke kerongkongnya, Sedang kamu pada masa itu (berada di sekelilingnya) menyaksikan keadaannya, Dan Kami lebih dekat kepadanya daripada kamu, tetapi kamu tidak melihat. (Surah Al-Waqi'ah:83-85)

Jika seseorang merenung sedalamnya tentang semua yang telah diperkatakan di sini, dia dengan sendirinya akan dapat mengenal pasti situasi yang luar biasa ini: iaitu semua peristiwa-peristiwa di dunia ini hanyalah imaginasi

Seperti yang dijelaskan di dalam ayat di atas, manusia tidak menyedari fenomena ini kerana mereka tidak melihatnya sendiri.

Dari segi lain pula, adalah mustahil bagi manusia, yang tidak lebih daripada kewujudan khayalan, untuk mempunyai kekuasaan dan kehendak melebihi Allah. Ayat al-Quran;

"Padahal Allah yang mencipta kamu dan benda-benda yang kamu buat itu!" (Surah As-Saaffat:96)

menunjukkan bahawa segala apa yang kita alami berlaku di bawah kawalan Allah. Di dalam al-Quran realiti ini dinyatakan di dalam ayat;

Dan bukanlah engkau (wahai Muhammad) yang melempar ketika engkau melempar, akan tetapi Allah jualah yang melempar (untuk membinasakan orang-orang kafir), Surah Al-Anfal:17)

Ia menjelaskan bahawa tidak ada perbuatan yang bebas daripada Allah. Memandangkan manusia hanyalah kewujudan bayangan, maka adalah mustahil bagi dirinya untuk melakukan perbuatan melempar itu sendiri. Tetapi Allah memberikan bayangan ini perasaan untuk merasa sendiri. Realitinya, Allah yang menjalankan semua perbuatan. Oleh itu, apabila seseorang yang merasakan perbuatannya adalah miliknya, ternyata dia hanya menipu dirinya sendiri.

Inilah hakikatnya. Seseorang mungkin tidak mahu menerimanya dan mungkin merasakan bahawa dirinya tidak bergantung kepada Allah; tetapi ia tidak akan mengubah apa-apa. Dan tentunya penafian yang bodoh ini adalah di dalam kehendak dan iradat Allah.

Segala Yang Kamu Miliki Adalah Ilusi

Telah menjadi satu fakta sains dan mantik bahawa "dunia luar" tidak mempunyai realiti material dan ia hanyalah satu himpunan imej-imej yang Allah perlihatkan kepada roh kita. Namun begitu, manusia tidak termasuk atau tidak mahu termasuk di dalam konsep "dunia luar".

Sekiranya kamu memikirkan isu in dengan jujur dan berani, kamu akan menyedari bahawa rumah kamu, semua perabot yang berada di dalamnya, kereta kamu – yang mungkin baru dibeli, pejabat kamu, barang kemas, akaun bank, almari pakaian, teman hidup, anak-anak, rakan-rakan, dan segala yang kamu miliki sebenarnya termasuk di dalam khayalan dunia luar ini yang ditayangkan kepada kamu. Apa yang kamu lihat, dengar, dan bau yang kamu terima dengan pancaindera yang lima di sekeliling adalah sebahagian daripada "dunia khayalan" ini, begitu juga dengan suara penyanyi pujaan kamu, kekerasan kerusi yang kamu duduki sekarang, minyak wangi yang kamu gemari, matahari yang memanaskan kamu, sekuntum bunga dengan warna yang menarik, seekor burung yang terbang di hadapan tingkap kamu, sebuah bot laju yang bergerak lincah di atas air, taman kamu yang subur, komputer yang kamu gunakan di tempat kerja, atau hi-fi yang mempunyai teknologi tercanggih di dunia...

Ini adalah kebenaran, kerana dunia hanyalah sebuah himpunan imej-imej yang dijadikan untuk menguji manusia. Manusia diuji melalui kehidupannya yang terhad dengan persepsi-persepsi yang tidak benar. Persepsi-persepsi ini telah dijadikan menarik dan menawan. Kenyataan ini telah disebutkan di dalam al-Quran:

Dihiaskan (dan dijadikan indah) kepada manusia: kesukaan kepada benda-benda yang diingini nafsu, iaitu perempuan-perempuan dan anak-pinak; harta benda yang banyak bertimbun-timbun, dari emas dan perak; kuda peliharaan yang bertanda lagi terlatih; dan binatang-binatang ternak serta kebun-kebun tanaman. Semuanya itu ialah kesenangan hidup di dunia. Dan (ingatlah), pada sisi Allah ada tempat kembali yang sebaik-baiknya (iaitu Syurga). (Surah Ali Imran:14)

Kebanyakan manusia mengesampingkan agama mereka ke tepi demi tarikan harta benda, kekayaan, longgokan emas dan perak, wang ringgit, barang kemas, akaun bank, kad kredit, almari yang penuh dengan pakaian, model kereta terkini, ringkasnya, segala bentuk harta benda yang mereka miliki atau berusaha untuk memilikinya dan mereka hanya menumpukan kepada dunia ini dan mengabaikan hari kemudian. Mereka telah tertipu dengan "kecantikan dan keindahan" wajah kehidupan dunia ini, sehingga gagal untuk mendirikan sembahyang, menderma kepada orang-orang miskin, dan mengerjakan ibadat sehingga menyebabkan mereka mara di hari kemudian nanti dengan berkata (berdalih) "saya ada kerja lain yang perlu dibuat", "saya ada idea", "saya ada tanggungjawab", "saya tidak mempunyai masa yang mencukupi", "saya ada perkara yang perlu diselesaikan", "saya akan melakukannya kemudian hari". Mereka menggunakan seluruh hidup mereka untuk maju di dunia ini sahaja. kesalahfahaman ini telah dijelaskan di dalam ayat;

Mereka hanya mengetahui perkara yang zahir nyata dari kehidupan dunia sahaja, dan mereka tidak pernah ingat hendak mengambil tahu tentang hari akhirat (Surah Ar-Ruum:7),.

Fakta yang kami terangkan di dalam bab ini, terutamanya fakta bahawa segalanya adalah imej, adalah amat penting kerana implikasinya yang menjadikan semua keghairahan dan sempadan tidak bererti. Pengesahan terhadap hakikat ini menunjukkan dengan jelas bahawa segala yang manusia miliki atau berusaha untuk memilikinya, seperti kekayaan yang diperolehi dengan ketamakan, anak-anak mereka yang mereka merasa mengah dengannya, pasangan hidup mereka yang mereka anggap sebagai yang paling rapat dengan mereka, rakan-rakan mereka, tubuh-tubuh mereka yang disayangi, kedudukan mereka yang meletakkan mereka di tempat yang tinggi, sekolah-sekolah yang mereka masuki, percutian-percutian yang telah mereka lalui, semuanya tidak lebih daripada ilusi. Oleh itu, segala usaha yang dilakukan, waktu yang telah habiskan, dan perasaan tamak terbukti sebagai tidak berguna.

Kerana itu sebahagian manusia memperbodohkan diri mereka sendiri apabila mereka bermegah dengan kekayaan dan harta mereka atau dengan "kapal layar, helikopter, kilang-kilang, saham-saham, rumah-rumah mewah dan tanah" seolah-olah mereka benar-benar wujud. Mereka yang terdiri daripada golongan berada yang berjalan mundar-mandir di atas kapal layar mereka dengan megah, menayang-nayangkan kereta mereka, asyik memperkatakan tentang kekayaan mereka, menyangka bahawa kedudukannya adalah lebih tinggi daripada orang lain dan asyik merasakan bahawa mereka telah berjaya kerana semua ini, patut memikirkan di manakah kedudukan mereka apabila mereka menyedari bahawa kejayaan mereka tidak lebih daripada sebuah ilusi sahaja.

Sebenarnya, pemandangan-pemandangan ini telah dilihat beberapa kali di dalam mimpi. Di dalam mimpi mereka, mereka juga mempunyai rumah, kereta laju, barang kemas yang melimpah ruah, wang yang bergulung-gulung, dan emas dan perak yang menggunung. Di dalam mimpi-mimpi mereka, mereka juga berada di satu kedudukan yang tinggi, memiliki kilang-kilang dengan beribu-ribu pekerja, mempunyai kuasa untuk memerintah ramai orang, memakai pakaian yang menyebabkan orang lain tertarik dengannya... Sebagaimana seseorang itu dianggap mengarut kerana bermegah dengan kedudukannya di dalam mimpinya, begitu juga mereka yang merasa gah dengan imej-imej yang mereka lihat di dunia ini. Lagi pun, apa yang dilihatnya di dalam mimpinya dan apa yang dialaminya di dalam dunia ini hanyalah imej-imej di dalam mindanya.

Begitu juga bagaimana manusia bertindak balas dengan peristiwa-peristiwa yang mereka alami di dunia ini hanya akan menyebabkan mereka merasa malu apabila mengetahui hakikat sebenar. Mereka yang sering bergaduh sesama sendiri, mereka yang bercakap sombong, mereka yang sering menipu, mereka yang menerima rasuah, mereka yang melakukan kesalahan kepada manusia, mereka yang memukul dan memaki hamun orang lain, serangan yang mendera, mereka yang terlalu ghairah dengan jawatan dan kedudukan, mereka yang sering iri hati, mereka yang suka menunjuk-nunjuk, mereka yang memuliakan diri sendiri dan yang sebagainya akan menyesal apabila mereka menyedari bahawa mereka telah melakukan ini semua di dalam mimpi.

Disebabkan Allah yang menjadikan semua imej-imej ini, maka Allah jugalah Pemilik Tunggal semuanya ini. Kenyataan ini ditegaskan di dalam al-Quran:

Dan bagi Allah jualah segala yang ada di langit dan yang ada di bumi; dan Allah sentiasa Meliputi (pengetahuanNya dan kekuasaanNya) akan tiap-tiap sesuatu. (Surah An-Nisaa:126)

Adalah amat bodoh untuk mengetepikan agama demi mengejar keghairahan khayalan sehingga menyebabkan kehilangan kehidupan yang lebih berkat di Syurga.

Pada peringkat ini, satu fakta perlu ditegaskan: bukanlah yang dimaksudkan di sini bahawa kenyataan yang kamu hadapi menunjukkan bahawa "segala pemilikan, harta, anak-anak, pasangan hidup, rakan-rakan, kedudukan yang lambat laun akan hilang, dan semuanya ini" tidak bererti. Tetapi apa yang dimaksudkan di sini ialah "segala harta yang kamu lihat sebenarnya tidak wujud sama sekali, tetapi ia hanyalah sekadar sebuah mimpi dan himpunan imej-imej yang ditunjukkan kepada kamu oleh Allah untuk menguji kamu". Seperti yang dapat kamu saksikan terdapat perbezaan yang besar di antara kedua-dua kenyataan ini.

Walau pun seseorang tidak mahu mengambil kisah dengan fakta ini dan menipu dirinya dengan menganggap semua yang dimilikinya benar-benar wujud, tetapi dia akhirnya akan mati dan di hari kemudian dia akan menyedari dengan sejelas-jelasnya bahawa dia sebenarnya telah dijadikan. Pada hari tersebut, lalu pandanganmu pada hari ini menjadi tajam (dapat menyaksikan dengan jelasnya perkara-perkara hari akhirat)". (Surah Qaff:22), dan dia akan dapat melihat segala-galanya dengan lebih jelas. Tetapi sekiranya dia menghabiskan seluruh hidupnya mengejar matlamat-matlamat khayalan, maka dia akan berharap untuk tidak meninggalkan kehidupannya dan berkata:

"Alangkah baiknya kalau kematianku di dunia dahulu, menjadi kematian pemutus (yang menamatkan kesudahanku, tidak dibangkitkan lagi); "Harta kekayaanku tidak dapat menolongku sedikitpun; Kuat kuasaku (dan hujjah-hujjahku membela diri), telah binasa dan hilang lenyap dariku". (Surah Haaqah:27-29)

Dari segi lain, apa yang perlu dilakukan oleh orang yang bijak ialah cuba memahami hakikat alam semesta di dunia ini, sementara dia masih ada masa. Jika tidak, dia hanya akan menghabiskan seluruh hidupnya mengejar mimpi-mimpi dan akhirnya berhadapan dengan penamat yang mengecewakan. Di dalam al-Quran keadaan orang-orang yang mengejar ilusi-ilusi (atau fatamorgana) di dunia ini dan melupakan Pencipta mereka, telah dijelaskan seperti berikut:

Dan orang-orang yang kafir pula, amal-amal mereka adalah umpama riak sinaran panas di tanah rata yang disangkanya air oleh orang yang dahaga, (lalu ia menuju ke arahnya) sehingga apabila ia datang ke tempat itu, tidak didapati sesuatu pun yang disangkanya itu; (demikianlah keadaan orang kafir, tidak mendapat faedah dari amalnya sebagaimana yang disangkanya) dan ia tetap mendapati hukum Allah di sisi amalnya, lalu Allah meyempurnakan hitungan amalnya (serta membalasnya); dan (ingatlah) Allah Amat segera hitungan hisab-Nya. (Surah An-Nuur:39)

Bagi kamu, realiti ialah sesuatu yang boleh disentuh dengan tangan dan dilihat dengan mata. Di dalam mimpi kamu juga dapat "menyentuh dengan tangan kamu dan melihat dengan mata kamu", tetapi realitinya, kamu tidak mempunyai tangan atau mata, tidak ada sesuatu pun yang boleh dilihat dan disentuh. Tidak ada realiti material yang membuatkan perkara-perkara ini berlaku kecuali otak. Kamu sebenarnya telah tertipu.

Apakah yang memisahkan kehidupan yang sebenar dan mimpi? Kedua-duanya diwujudkan di dalam otak. Sekiranya kita dapat hidup senang di dalam dunia palsu ketika bermimpi, perkara yang sama boleh berlaku di dunia yang kita diami ini. Apabila kita terjaga daripada mimpi, tidak ada sebab untuk kita tidak merasakan bahawa kita telah memasuki sebuah mimpi yang panjang yang kita namakan "kehidupan sebenar". Kita menganggap mimpi adalah sesuatu yang palsu dan dunia ini sebagai benar adalah kesan daripada kebiasaan dan prejudis. Ini menunjukkan bahawa kita mungkin akan benar-benar terjaga dari kehidupan di bumi yang kita sangka kita sedang tinggal di dalamnya sekarang, seperti mana kita terjaga daripada sebuah mimpi.

Kecacatan Logik Materialis

Pada permulaan bab ini lagi telah dinyatakan bahawa kebendaan bukan kewujudan yang sebenar seperti yang didakwa oleh para materialis, tetapi sebaliknya ia adalah satu himpunan deria-deria yang Allah jadikan. Para materialis menentang bermati-matian realiti bukti yang akan memusnahkan falsafah mereka dan mengemukakan satu percanggahan yang tidak berasas.

Sebagai contoh, salah seorang pembela falsafah materialistik yang terbesar di dalam abad ke-20, seorang yang bersemangat Marxis, George Politzer, memberikan "contoh bas" sebagai "bukti paling hebat" terhadap kewujudan kebendaan. Menurut Politzer, ahli-ahli falsafah yang menyatakan bahawa kebendaan adalah sebuah persepsi juga melarikan diri apabila mereka melihat bas dan ini merupakan bukti kewujudan fizikal kebendaan.182

Apabila seorang lagi materialis, Johnson, diberitahu bahawa kebendaan adalah sebuah himpunan persepsi-persepsi, beliau cuba "membuktikan" kewujudan fizikal seketul batu dengan menendangnya. 183

Sebuah contoh yang sama telah diberikan oleh Friedrich Engels, mentor Politzer dan pengasas materialisme akliah bersama dengan Marx, yang telah menulis "sekiranya kek yang kita makan adalah sebuah persepsi, ia tidak akan dapat menghilangkan kelaparan kita".184

Tedapat beberapa contoh dan kenyataan seperti "kamu akan memahami kewujudan kebendaan apabila kamu ditempeleng di muka", di dalam buku-buku para materialis yang terkenal seperti Marx, Engels, Lenin dan lain-lain.

Pemahaman yang salah yang memberi ruang kepada contoh-contoh para materialis ini ialah tafsiran mereka yang menjelaskan "kebendaan sebagai sebuah persepsi" sebagai "kebendaan sebagai satu penipuan cahaya". Mereka beranggapan bahawa konsep persepsi hanya berkaitan dengan tanda dan persepsi seperti menyentuh yang mempunyai kaitan fizikal. Sebuah bas yang melanggar seorang lelaki menyebabkan mereka menyatakan "Lihat, ia berlanggar, oleh itu, ia bukannya sebuah persepsi". Apa yang mereka tidak fahami ialah semua persepsi yang dialami ketika sebuah bas berlanggar seperti kekerasan, pertembungan dan kesakitan telah terbentuk di otak.

Contoh Mimpi

Contoh terbaik untuk menjelaskan realiti ini ialah mimpi. Seseorang dapat mengalami satu peristiwa dengan begitu realistik di dalam mimpinya. Dia boleh jatuh daripada tangga dan patah kaki, mengalami kemalangan kereta yang teruk, terperangkap di bawah bas, atau makan kek dan merasa kenyang. Peristiwa-peristiwa yang dialami di dalam kehidupan seharian kita juga dialami di dalam mimpi dengan keyakinan dan perasaan yang sama kepada kita.

Seorang lelaki yang bermimpi dirempuh oleh sebuah bas mungkin akan terjaga di sebuah hospital yang juga di dalam mimpi dan menyedari bahawa dia telah lumpuh, tetapi ini hanyalah sebuah mimpi. Dia juga mungkin bermimpi bahawa dia telah mati di dalam sebuah kemalangan kereta dan malaikat telah mengambil nyawanya, dan kehidupannya di hari kemudian telah bermula. (Peristiwa ini juga berlaku dengan keadaan yang sama di dalam kehidupan ini, yang hanya merupakan sebuah persepsi sama seperti mimpi.)

DUNIA DALAM MIMPI

Bagi kamu, realiti ialah sesuatu yang boleh disentuh dengan tangan dan dilihat dengan mata. Di dalam mimpi kamu juga dapat "menyentuh dengan tangan kamu dan melihat dengan mata kamu", tetapi realitinya, kamu tidak mempunyai tangan atau mata, tidak ada sesuatu pun yang boleh dilihat dan disentuh. Tidak ada realiti material yang membuatkan perkara-perkara ini berlaku kecuali otak. Kamu sebenarnya telah tertipu.

Apakah yang memisahkan kehidupan yang sebenar dan mimpi? Kedua-duanya diwujudkan di dalam otak. Sekiranya kita dapat hidup senang di dalam dunia palsu ketika bermimpi, perkara yang sama boleh berlaku di dunia yang kita diami ini. Apabila kita terjaga daripada mimpi, tidak ada sebab untuk kita tidak merasakan bahawa kita telah memasuki sebuah mimpi yang panjang yang kita namakan "kehidupan sebenar". Kita menganggap mimpi kita adalah sesuatu yang palsu dan dunia ini sebagai benar adalah hasil daripada kebiasaan dan prejudis. Ini menunjukkan bahawa kita mungkin akan benar-benar terjaga dari kehidupan di bumi yang kita sangkakan kita sedang tinggal di dalamnya sekarang, seperti mana kita terjaga daripada sebuah mimpi.

Lelaki ini menerima dengan jelas imej, bunyi, rasa kekerasan, cahaya, warna dan semua perasaan yang berkaitan dengan peristiwa yang dialaminya di dalam mimpinya. Persepsi yang diterimanya di dalam mimpi adalah natural sama seperti yang berada di kehidupan "asal". Kek yang dimakannya di dalam mimpi mengenyangkannya walaupun ia hanyalah sebuah persepsi, kerana merasa kenyang juga adalah sebuah persepsi. Tetapi, di dalam realiti, lelaki ini sedang berbaring di atas katilnya. Tidak ada tangga, tidak ada trafik, tidak ada bas untuk dilihat. Lelaki yang bermimpi ini mengalami dan melihat persepsi-persepsi dan perasaan-perasaan yang tidak wujud di dunia luar. Kenyataan bahawa di dalam mimpi, kita mengalami, melihat dan merasa peristiwa tanpa hubungan dengan "dunia luar", menunjukkan dengan jelas bahawa "dunia luar" hanya mengandungi persepsi-persepsi.

Mereka yang mempercayai falsafah materialis, dan Marxis, akan marah apabila mereka diberitahu tentang realiti ini, intipati sebenar kebendaan. Mereka akan memetik contoh-contoh daripada pemikiran dangkal Marx, Engels, atau Lenin dan memberikan pengakuan yang emosional.

Bagaimana pun, mereka juga perlu berfikir bahawa mereka juga boleh membuat pengakuan ini di dalam mimpi mereka. Di dalam mimpi, mereka juga boleh membaca "Das Kapital", menyertai perjumpaan, bertempur dengan polis, dipukul di kepala, dan lebih lagi, merasai kesakitan luka tersebut. Apabila mereka ditanya di dalam mimpi-mimpi mereka, mereka akan merasakan bahawa apa yang telah mereka alami di dalam mimpi juga terdiri daripada "kebendaan". Tetapi, apa yang ada di dalam mimpi-mimpi mereka dan di dalam kehidupan seharian mereka, segala apa yang mereka lihat, alami, atau rasa hanya terdiri daripada persepsi-persepsi.

Contoh Sambungan Saraf Selari

Mari kita kaji contoh perlanggaran kereta Politzer: Di dalam kemalangan ini, sekiranya saraf lelaki yang dirempuh ini bergerak daripada pancainderanya yang lima ke otak, disambungkan kepada orang lain, sebagai contoh ke otak Politzer, dengan sambungan yang selari, pada waktu bas tersebut merempuh lelaki itu, ia juga akan melanggar Politzer, yang pada waktu itu sedang duduk di rumahnya. Dengan kata lain, segala perasan yang dialami oleh lelaki yang dilanggar ini akan dirasai juga oleh Politzer, seperti sebuah lagu yang didengar daripada kedua buah pembesar suara berlainan yang disambungkan ke alat perakam yang sama. Politzer akan merasa, mendengar, dan mengalami bunyi brek bas, sentuhan bas pada badannya, imej lengan yang patah dan darah yang mengalir keluar, kesakitan patah, imej dia memasuki bilik operasi, kekerasan pembalut plaster, dan ketidakupayaan tangannya.

Sesiapa sahaja yang disambungkan dengan saraf lelaki ini secara selari akan mengalami kemalangan daripada awal hingga akhir seperti yang telah dirasai oleh Politzer. Sekiranya lelaki yang ditimpa kemalangan ini berada di dalam keadaan koma, mereka juga akan berada di dalam keadaan koma. Lebih daripada itu, sekiranya semua persepsi yang berkaitan dengan kemalangan kereta ini dirakamkan di dalam sebuah alat dan semua persepsi ini dipindahkan kepada seseorang, maka bas tersebut akan merempuhnya berulang-ulang kali.

Jadi, bas manakah yang merempuh mereka ini adalah betul? Falsafah materialis tidak mempunyai jawapan yang konsisten terhadap soalan ini. Jawapan yang tepat ialah mereka mengalami peristiwa kemalangan kereta ini di dalam minda mereka sahaja.

Prinsip yang sama berlaku kepada contoh-contoh kek dan batu. Sekiranya organ saraf Engels, yang merasa kenyang dan berisi kek di dalam perutnya selepas memakan kek, disambungkan ke otak orang kedua secara selari, orang tersebut juga akan merasa berisi apabila Engels memakan kek dan merasa kenyang. Sekiranya saraf Johnson, yang merasa sakit pada kakinya apabila menyepak seketul batu, disambungkan ke otak orang kedua, orang tersebut juga akan merasa kesakitan yang sama.

Jadi kek atau batu yang manakah yang betul? Falsafah materialis sekali lagi gagal untuk memberikan satu jawapan yang konsisten kepada soalan ini. Jawapan yang tepat dan konsisten ialah: kedua-dua Engles dan orang kedua telah memakan kek di dalam minda mereka dan menjadi kenyang; kedua-dua Johnson dan orang kedua telah mengalami sepenuhnya saat-saat menghentam batu tersebut di dalam minda mereka.

Mari kita buat perubahan pada contoh yang kita berikan tentang Politzer: mari kita sambungkan saraf lelaki yang dilanggar kereta ke otak Politzer, dan saraf Politzer yang sedang duduk di dalam rumah ke otak lelaki tersebut. Dalam keadaan ini, Politzer akan merasa bahawa sebuah bas telah merempuhnya walaupun sebenarnya dia sedang duduk di rumahnya; dan lelaki yang sebenarnya dilanggar bas tidak akan merasa kesan kemalangan tersebut dan merasakan bahawa dia sedang duduk di rumah Politzer. Logik yang sama dapat dilakukan kepada contoh kek dan batu.

Seperti yang dapat dilihat, adalah mustahil bagi manusia untuk menjangkau derianya dan membebaskannya. Dalam keadaan ini, roh manusia dapat dikawal kepada segala jenis gambaran walaupun ia tidak mempunyai badan fizikal dan kewujudan material dan ketiadaan berat material. Adalah mustahil untuk manusia menyedari perkara ini kerana dia telah meyakini bahawa imej-imej tiga-dimensi ini adalah betul dan amat pasti dengan kewujudan mereka kerana semua orang bergantung kepada persepsi-persepsi yang dihasilkan oleh organ-organ derianya.

Seorang ahli falsafah British David Hume menjelaskan pandangan beliau terhadap fakta ini:

Scara jujur saya katakan, apabila saya memasukkan diri saya kepada apa yang saya gelar "diri saya", saya sering didatangi persepsi-persepsi yang berhubung dengan panas atau sejuk, cerah atau gelap, sayang atau benci, masam atau manis dan perasaan-perasaan lain. Tanpa kewujudan satu persepsi, saya tidak akan dapat meletakkan diri saya pada waktu yang tertentu dan saya tidak dapat melihat apa-apa melainkan persepsi.185

Formasi Persepsi Di Dalam Otak Bukan Fakta Falsafah Tetapi Adalah Fakta Sains

Materialis mendakwa apa yang kita bincangkan di sini adalah sebuah pandangan falsafah. Tetapi, dakwaan bahawa "dunia luar", seperti yang kita gelar, adalah satu himpunan persepsi bukannya satu perkara falsafah tetapi sebuah fakta sains. Bagaimana imej dan perasaan terbentuk di dalam otak telah diajarkan di semua sekolah-sekolah perubatan secara terperinci. Fakta ini, yang telah dibuktikan oleh sains abad ke-20 khususnya oleh fizik, menunjukkan dengan jelas bahawa kebendaan tidak mempunyai realiti dan semua orang sedang menonton "monitor di dalam otaknya".

Semua orang yang mempercayai sains, sama ada dia seorang Buddha atau seorang ateis, atau siapa sahaja yang berpegang kepada pandangan-pandangan lain, perlu menerima kenyataan ini. Seorang materialis mungkin dapat menafikan kewujudan seorang Pencipta, tetapi dia tidak dapat menafikan realiti saintifik ini.

Ketidakupayaan Karl Marx, Friedrich Engles, Georges Politzer dan mereka yang lain di dalam memahami satu fakta yang ringkas dan jelas ini masih amat mengejutkan walaupun tahap pemahaman dan keupayaan sains pada zaman mereka masih tidak mencukupi. Pada zaman kita, sains dan teknologi telah maju dan penemuan-penemuan terkini telah membuatkan ianya mudah untuk memahami fakta ini. Sebaliknya, materialis merasa amat takut untuk memahami fakta ini, kerana tahu bagaimana ia akan memusnahkan falsafah mereka.

Ketakutan Materialis

Untuk beberapa ketika, tidak ada jawapan balas yang bersungguh-sungguh datang daripada golongan materialis Turkey menentang subjek yang dibentangkan di dalam buku ini, iaitu, kenyataan bahawa kebendaan hanyalah sebuah persepsi. Ini menyebabkan kami merasa mereka masih belum jelas dengan tujuan kami dan ia memerlukan penjelasan yang lebih terang. Tetapi, tidak berapa lama kemudian, telah terbukti para materialis tidak merasa senang dengan populariti subjek ini dan lebih daripada itu, merasa amat takut dengan perkara ini.

Untuk beberapa lama, para materialis telah mengumumkan ketakutan dan perasaan panik mereka di dalam penerbitan, persidangan dan panel mereka. Hasutan dan hujah-hujah mereka yang tidak bermaya menunjukkan bahawa mereka sedang menghadapi krisis intelektual yang parah. Kemusnahan secara saintifik teori evolusi, yang menjadi asas falsafah mereka, telah memberikan kejutan yang bersangatan kepada mereka. Sekarang mereka menyedari bahawa mereka sendiri telah mula kehilangan kebendaan itu sendiri, yang merupakan tulang belakang mereka yang lebih hebat daripada Darwinisme, dan mereka telah mengalami kejutan yang paling dahsyat. Mereka mengisytiharkan isu ini sebagai "ancaman terbesar" kepada mereka dan ia akan "memusnahkan penipuan kultur mereka".

Salah seorang yang menunjukkan perasaan kebimbangan dan panik golongan materialis dengan cara yang paling jelas ialah Renan Pekunlu, seorang ahli akademik dan seorang penulis Bilim ve Utopya (Sains dan Utopia) yang menyeru tanggungjawab mempertahankan materialisme. Di dalam artikel yang ditulisnya Bilim ve Utopya dan panel yang disertainya, Pekunlu mengemukakan buku Evolution Deceit sebagai ancaman nombor satu kepada materialisme. Apa yang merisaukan Pekunlu lebih daripada bab yang membatalkan Darwinisme ialah bahagian yang sedang kamu baca ini. Kepada para pembaca dan (beberapa) audiens, Pekunlu menyampaikan pesanan "jangan biarkan diri kamu hanyut dengan pendoktrinan idealisme dan tetapkan kepercayaan kamu kepada materialisme", dan menunjukkan Vladimir I. Lenin, ketua revolusi berdarah Rusia, sebagai rujukan. Menasihatkan siapa sahaja supaya membaca buku lama Lenin bertajuk Materialism and Empirio-Critism, apa yang dilakukan oleh Pekunlu ialah mengulangi semula kenyataan Lenin "jangan fikirkan isu ini, atau kamu akan kehilangan jejak materialisme dan dihanyutkan oleh agama". Di dalam sebuah artikel yang ditulisnya di dalam terbitan awal, beliau telah memetik ayat-ayat berikut daripada Lenin:

Sekali kamu menafikan realiti objektif, yang memberikan kita persepsi, kamu telah pun kehilangan segala senjata untuk menentang fideisme*, apabila kamu telah tergelincir kepada agnostisme* atau subjektivisme* – dan itulah yang fideisme perlukan. Satu cangkuk tersangkut, dan burung akan terlepas. Dan Marchist kita telah terjebak di dalam idealisme, iaitu, di dalam cecair, fideisme yang bijak; mereka jadi terjebak apabila mereka mengambil "persepsi" bukan sebagai imej dunia luar tetapi sebagai satu "elemen" khas. Ia bukan persepsi sesiapa, bukan minda sesiapa, bukan roh sesiapa, bukan kehendak sesiapa. 186

Kenyataan ini menunjukkan fakta yang Lenin telah sedari dan ingin membuangnya daripada mindanya dan minda "rakan-rakan"nya mengganggu materialis kini di dalam cara yang sama. Bagaimana pun, Pekunlu dan para materialis lain menghadapi dukacita yang hebat; kerana mereka menyedari bahawa fakta ini kini telah menjadi lebih jelas, pasti dan meyakinkan daripada 100 tahun dahulu. Untuk pertama kalinya di dalam sejarah dunia, subjek ini telah dijelaskan dengan cara yang paling menarik.

Walau bagaimana pun, gambaran asasnya ialah bahawa sejumlah besar para materialis masih mengambil kedudukan yang dangkal menentang kenyataan bahawa "kebendaan tidak lebih daripada ilusi". Subjek yang dijelaskan di dalam bab ini merupakan subjek paling penting dan paling menarik yang dapat dilalui oleh seseorang sepanjang hidupnya. Tidak ada peluang bagi mereka untuk berdepan dengan sebuah subjek yang begitu genting sebelum ini. Tetapi, reaksi saintis-saintis atau gaya yang mereka gunakan di dalam ucapan-ucapan dan artikel-artikel mereka masih menunjukkan betapa cetek dan dangkalnya pemahaman mereka.

Tidak keterlaluan kalau dikatakan bahawa reaksi sebahagian materialis di dalam subjek yang dibincangkan di sini menunjukkan bagaimana ketaksuban mereka terhadap materialisme telah melemahkan pemikiran logik mereka dan kerana inilah, mereka masih tidak dapat memahami subjek ini. Sebagai contoh Alaattin Senel, juga seorang ahli akademi dan seorang penulis Bilim ve Utopya, memberikan isyarat yang sama dengan Rennan Pekunlu dengan mengatakan "Lupakan tentang kemusnahan Darwinisme, ancaman sebenar ialah yang ini", dan membuat tuntutan seperti berikut "Jadi buktikan apa yang kamu katakan" tanpa menyedari bahawa falsafahnya sendiri tidak mempunyai sebarang asas. Apa yang lebih menarik lagi ialah penulis ini sendiri telah menulis kenyataan-kenyataan yang menunjukkan bahawa dia tidak dapat memahami fakta ini yang dianggapnya sebagai sebuah ancaman.

Sebagai contoh, di dalam sebuah artikel yang membincangkan secara eksklusif subjek ini. Senel menerima bahawa dunia luar diterima di dalam otak sebagai suatu imej. Bagaimana pun, kemudian dia mendakwa bahawa imej-imej telah terbahagi kepada dua seperti seorang yang mempunyai hubungan fizikal dan seorang yang tidak mempunyainya. Untuk menyokong dakwaannya, dia memberikan "contoh telefon". Secara ringkasnya, dia menulis: "Saya tidak tahu sama ada imej di dalam otak saya berhubung dengan dunia luar atau tidak, tetapi perkara yang sama berlaku ketika saya bercakap di dalam telefon. Apabila saya bercakap di dalam telefon, saya tidak dapat melihat orang yang sedang bercakap dengan saya tetapi saya dapat meyakinkan perbualan ini apabila saya bertemu dengannya kemudian." 187

Penulis materialis Turkey, Renna Pekunlu berkata "teori evolusi tidak terlalu penting, ancaman yang sebenar ialah subjek ini", kerana dia tahu subjek ini menghancurkan kebendaan, yang merupakan satu-satunya konsep yang dipengangnya

Dengan berkata demikian, penulis ini sebenarnya maksudkan begini: "Sekirannya kita meragui persepsi kita, kita boleh melihat kebendaan itu sendiri dan memeriksa kebenarannya." Tetapi, ini adalah satu bukti yang tersalah konsep kerana adalah mustahil bagi kita untuk mencapai kebendaan itu sendiri. Kita tidak akan dapat keluar daripada minda kita dan mengetahui apa yang ada "di luar". Sama ada suara di dalam telefon tersebut mempunyai hubungan atau tidak dapat dipastikan oleh orang yang berada di telefon. Bagaimana pun, kepastian ini juga adalah khayalan-khayalan yang dialami oleh minda.

Lagi pun, mereka juga dapat mengalami perkara yang sama di dalam mimpi-mimpi mereka. Sebagai contoh, Senel mungkin melihat di dalam mimpinya bahawa dia sedang bercakap di telefon dan kemudian memastikan perbualan tersebut dengan orang yang bercakap dengannya. Atau, mungkin Pekunlu di dalam mimpinya merasa berhadapan dengan "satu ancaman yang serius" dan menasihatkan orang ramai supaya membaca buku-buku lama Lenin. Tetapi, apa pun yang mereka lakukan, materialis-materialis ini tidak akan dapat menafikan kenyataan bahawa peristiwa-peristiwa yang mereka alami dan orang-orang yang mereka berbual dengannya di dalam mimpi mereka adalah tidak lebih daripada persepsi-persepsi.

Jadi, kepada siapa seseorang dapat meyakinkan sama ada imej-imej di dalam otaknya mempunyai kaitan atau tidak? Kepada kewujudan bayangan di dalam otaknya lagi? Tidak diragukan lagi, adalah mustahil bagi para materialis untuk mencari satu sumber maklumat yang dapat menghasilkan data-data berkaitan dengan otak dan meyakinkannya.

Dengan menganggap bahawa semua persepsi telah terbentuk di alam otak tetapi mendakwa bahawa seseorang itu dapat melangkah "keluar" daripadanya, menunjukkan bahawa kapasiti perseptif orang tersebut amat terhad dan dia mempunyai pemikiran yang menyeleweng.

Bagaimana pun, fakta yang diberitahu di sini dapat difahami oleh seorang yang mempunyai tahap pemikiran dan pemahaman yang normal. Setiap orang yang saksama akan mengetahui, berkaitan dengan apa yang telah kami sebutkan, bahawa adalah mustahil untuk dirinya menguji kewujudan dunia luar dengan pancainderanya. Tetapi, apa yang terjadi ialah mereka yang taksub dengan materialisme telah memesongkan kapasiti pemikiran manusia. Kerana itulah, para materialis kini menunjukkan kecacatan logikal yang parah seperti mana mereka membimbing mereka dengan cuba "membuktikan" kewujudan kebendaan dengan menendang batu dan makan kek.

Perlu disebutkan di sini bahawa ini bukannya sebuah situasi yang memeranjatkan; kerana, ketidakupayaan untuk memahami merupakan sifat semula jadi orang-orang yang tidak beriman. Di dalam al-Quran, Allah menerangkan akan terdapatnya "kaum yang tidak berakal" seperti di dalam ayat:

Dan apabila kamu menyeru (azan) untuk mengerjakan sembahyang, mereka menjadikan sembahyang itu sebagai ejek-ejekan dan permainan. Yang demikian itu ialah kerana mereka suatu kaum yang tidak berakal. (Surah AL-Maidah:58).

Materialis Telah Jatuh Ke Dalam Perangkap Terbesar Dalam Sejarah

Keadaan panik telah merebak di kalangan golongan materialis Turkey seperti yang telah kita datangkan beberapa contoh yang menunjukkan bahawa materialis kini sedang berhadapan dengan kekalahan yang tidak pernah mereka alami sepanjang sejarah. Kenyataan bahawa kebendaan adalah sebuah persepsi telah dibuktikan oleh sains moden dan ia telah diterangkan dengan cara yang sangat jelas, jujur dan bertenaga. Apa yang tinggal pada para materialis ini ialah menyaksikan kemusnahan seluruh dunia material yang mereka yakini secara membuta tuli dan bergantung dengannya.

Di dalam sejarah kemanusiaan, pemikiran materialis sentiasa wujud. Terlampau yakin dengan diri mereka dan falsafah yang mereka anuti, mereka telah memberontak menentang Allah yang telah menjadikan mereka. Senario yang mereka aturkan ini mempertahankan bahawa kebendaan tidak mempunyai permulaan dan penamat, dan semua ini tidak mungkin ada seorang Pencipta. Ketika mereka menafikan Allah hanya kerana keangkuhan mereka, mereka beralih kepada kebendaan yang mereka kira mempunyai kewujudan yang sebenar. Mereka terlalu meyakini falsafah ini sehingga mereka menyangka adalah mustahil untuk mengemukakan satu contoh yang berlawanan dengannya.

Kerana itulah fakta-fakta yang disebutkan di dalam buku ini yang mengandungi natural kebendaan sebenar telah mengejutkan mereka. Apa yang telah disebutkan di sini telah memusnahkan asas falsafah mereka dan tidak meninggalkan sebarang asas untuk perbincangan yang lebih jelas. Kebendaan, yang mendasari kepercayaan mereka, kehidupan, keangkuhan dan penafian, telah musnah secara mendadak. Bagaimana materialisme dapat wujud sedangkan kebendaan tidak ada?

Di antara sifat-sifat Allah ialah perencanaan-Nya menentang orang-orang yang tidak beriman. Ia disebutkan di dalam ayat berikut:

"Mereka menjalankan tipu daya dan Allah menggagalkan tipu daya (mereka), kerana Allah sebaik-baik yang menggagalkan tipu daya" (Surah Al-Anfal:30)

Allah memerangkap materialis dengan membuatkan mereka mendakwa bahawa kebendaan itu wujud dan dengan itu ia telah memalukan mereka dengan cara yang tidak disedari. Materialis mengira harta, status, kedudukan, masyarakat yang mereka sertai, seluruh dunia dan sebagainya adalah wujud dan lebih daripada itu, meningkatkan keangkuhan mereka menentang Allah dengan bergantung kepada semua ini. Mereka memberontak menentang Allah dengan menjadi bongkak dan ditambah kepada ketidakpercayaan mereka. Ketika melakukannya, mereka bergantung penuh kepada kebendaan. Tetapi, mereka terlalu lemah untuk memahami sehingga gagal untuk memikirkan bahawa Allah meliputi sekeliling mereka. Allah mengumumkan kenyataan yang orang-orang kafir ini lalui sebagai kesan kepada kebodohan mereka:

(Mereka tidak cukup dengan kata-kata dan tuduhan-tuduhan yang buruk sahaja) bahkan mereka hendak melakukan rancangan jahat (terhadapmu wahai Muhammad; tetapi mereka tidak akan berjaya) kerana orang-orang yang kafir itulah yang akan ditimpa balasan rancangan jahatnya. (Surah At-Tuur:42)

Ini merupakan kekalahan paling besar di dalam sejarah. Apabila keangkuhan mereka makin meningkat, materialis telah diperdaya dan mengalami kekalahan yang serius di dalam peperangan yang mereka aturkan untuk menentang Allah dengan mengemukakan sesuatu yang ganjil menentang-Nya. Seperti yang disebutkan di dalam ayat:

Dan demikianlah Kami adakan dalam tiap-tiap negeri orang-orang besar yang jahat supaya mereka melakukan tipu daya di negeri itu, padahal tiadalah mereka memperdayakan selain dari dirinya sendiri (kerana merekalah yang akan menerima akibatnya yang buruk), sedang mereka tidak menyedarinya. (Surah Al-An'aam:123)

Di dalam ayat yang lain juga disebutkan perkara yang sama:

Mereka hendak memperdayakan Allah dan orang-orang yang beriman, padahal mereka hanya memperdaya dirinya sendiri, sedang mereka tidak menyedarinya. (Surah Al-Baqarah:9)

Apabila orang-orang kafir berkomplot, mereka tidak menyedari fakta penting yang disebutkan di dalam ayat di atas "mereka hanya memperdaya dirinya sendiri, sedang mereka tidak menyedarinya". Kenyataannya, segala apa yang mereka alami adalah khayalan yang direka untuk diterima oleh mereka, dan segala komplot yang mereka aturkan adalah khayalan yang terbentuk di dalam otak mereka, seperti juga dengan perbuatan-perbuatan mereka yang lain. Kebodohan mereka telah menyebabkan mereka lupa bahawa mereka sebenarnya bersendirian dengan Allah dan, oleh itu, mereka terperangkap di dalam plan jahat mereka sendiri.

Seperti orang-orang kafir yang hidup di masa silam, mereka yang hidup kini juga menghadapi realiti yang akan menghancurkan perancangan-perancangan jahat mereka hingga ke dasarnya. Di dalam ayat;

...kerana sesungguhnya tipu daya Syaitan itu adalah lemah. (Surah An-Nisaa:76)

Allah telah menjelaskan bahawa komplot ini telah pun musnah sejak hari ia direncanakan, dan memberikan khabar gembira kepada orang-orang yang beriman di dalam ayat;

"Dan kalau kamu sabar dan bertaqwa, (maka) tipu daya mereka tidak akan membahayakan kamu sedikit pun." (Surah Ali Imran:120)

Di dalam ayat lain pula Allah menegaskan;

Dan orang-orang yang kafir pula, amal-amal mereka adalah umpama riak sinaran panas (fartamorgana) di tanah rata yang disangkanya air oleh orang yang dahaga, (lalu ia menuju ke arahnya) sehingga apabila ia datang ke tempat itu, tidak didapati sesuatu pun yang disangkanya itu; (demikianlah keadaan orang kafir, tidak mendapat faedah dari amalnya sebagaimana yang disangkanya) dan ia tetap mendapati hukum Allah di sisi amalnya, lalu Allah meyempurnakan hitungan amalnya (serta membalasnya); dan (ingatlah) Allah Amat segera hitungan hisab Nya. (Surah An-Nuur:39)

Materialisme juga telah menjadi "fatamorgana" untuk menderhaka seperti yang disebutkan di dalam ayat ini; apabila mereka mendapatkannya, mereka dapati ia hanyalah sebuah ilusi. Allah telah menipu mereka dengan sebuah fatamorgana, dan memperdayakan mereka untuk menerima seluruh himpunan imej-imej ini sebagai betul. Semua orang-orang yang "mulia" ini, profesor, ahli kaji bintang, ahli biologi, ahli fizik, dan semua yang lain tidak mengira darjat dan kedudukan mereka telah tertipu seperti kanak-kanak dan telah dimalukan kerana mengambil kebendaan sebagai tuhan. Mendakwa himpunan imej-imej sebagai benar, mereka telah meletakkan dasar falsafah dan ideologi mereka di atasnya, terlibat di dalam perbincangan-perbincangan yang serius, dan diterima wacana "intelektual" terkenal. Mereka merasa sudah cukup bijak untuk menawarkan satu argumen tentang kebenaran alam semesta dan, lebih penting, mereka bertelagah tentang Allah dengan kebijaksanaan mereka yang terhad. Allah menerangkan situasi ini di dalam ayat berikut:

Dan orang-orang (Yahudi yang kafir) itupun merencangkan tipu daya, dan Allah pula membalas tipu daya (mereka); dan (ingatlah), Allah sebijak-bijak yang membalas (dan menggagalkan segala jenis) tipu daya. (Surah Ali Imran:54)

Mungkin kita dapat melepaskan diri daripada beberapa komplot; tetapi, perancangan Allah menentang orang-orang kafir adalah sangat kemas sehinggakan tidak ada jalan keluar bagi mereka. Tidak kira apa yang mereka lakukan atau kepada siapa mereka merayu, mereka tidak akan dapat menemui seorang pun pembantu selain daripada Allah. Seperti yang Allah ingatkan di dalam al-Quran:

"dan mereka pula tidak akan memperoleh sesiapa pun - selain daripada Allah - yang akan menjadi pelindung atau penolong bagi mereka." (Surah An-Nisa: 173)

Materialis tidak pernah menyangka akan terjatuh ke dalam perangkap yang seperti itu. Memiliki semua perolehan abad ke-20 untuk kegunaan mereka, mereka sangka akan dapat meningkatkan kedegilan mereka di dalam penafian mereka dan mengheret manusia untuk kufur. Mentaliti orang-orang kafir ini dan penyudah mereka telah digarap seperti berikut di dalam al-Quran:

Dan (dengan demikian) mereka telah merancangkan rancangan jahat, dan Kami pula rancangkan balasannya dengan seburuk-buruk balasan, sedang mereka tidak menyedarinya. Maka lihatlah bagaimana akibat rancangan jahat mereka, iaitu Kami telah hancurkan mereka dan kaum mereka semuanya. (Surah An-Naml:50-51)

Ayat ini memberi makna: Materialis telah menyedari bahawa segala yang mereka miliki adalah sebuah ilusi, oleh itu apa yang mereka miliki akan musnah. Seperti mana mereka menyaksikan harta-harta mereka, kilang-kilang, emas, wang ringgit, anak-anak, pasangan hidup, rakan-rakan, kedudukan dan status, sehinggakan tubuh mereka, apa yang mereka sangka wujud telah tergelincir jatuh daripada tangan mereka, mereka telah "hancur" seperti yang disebutkan di dalam ayat ke-51 surah An-Naml. Pada peringkat ini, yang ada bukannya kebendaan tetapi hanya roh.

Tidak diragui lagi, menyedari hakikat ini merupakan perkara paling teruk kepada materialis. Kenyataan bahawa segala yang mereka miliki hanyalah ilusi, adalah sama seperti, dengan perkataan mereka sendiri, "mati sebelum mati" di dunia ini.

Fakta ini meninggalkan mereka hanya dengan Allah. Seperti di dalam ayat al-Quran:

"Biarkanlah Aku sahaja membalas orang (yang menentangmu) yang Aku ciptakan dia (dalam keadaan) seorang diri (tidak berharta dan anak pinak)" (Surah Al-Muddaththir:11).

Allah menegaskan kepada kita bahawa setiap manusia sebenarnya bersendirian dalam kehadiran-Nya. Fakta ini telah diulangi di dalam beberapa ayat lain:

Dan demi sesungguhnya, kamu tetap datang kepada Kami (pada hari kiamat) dengan bersendirian, sebagaimana Kami jadikan kamu pada mulanya; dan kamu tinggalkan di belakang kamu apa yang telah kami kurniakan kepada kamu... (Surah Al-Ana'am:94)

Dan mereka masing-masing akan datang mengadap-Nya pada hari kiamat dengan seorang diri. (Surah Maryam: 95)

Dengan kata lain, ayat-ayat di atas memberi makna: Mereka yang mengambil kebendaan sebagai tuhan mereka telah datang daripada Allah dan kembali kepada-Nya. Mereka terpaksa menyerah ketentuan mereka kepada Allah sama ada mereka suka atau tidak. Kini mereka sedang menanti Hari Perhitungan di mana semua orang akan dipanggil untuk dihisab. Walaupun betapa kuatnya mereka tidak mahu memahaminya...

Konklusi

Subjek yang kami terangkan di sini setakat ini merupakan di antara kebenaran terhebat yang tidak mungkin akan diberitahu kepada kamu sepanjang hidup kamu. Membuktikan bahawa seluruh dunia material sebenarnya adalah sebuah "kewujudan khayalan", subjek ini merupakan kunci untuk memahami kewujudan dan ciptaan Allah dan untuk memahami bahawa hanya Dia satu-satunya yang wujud.

Mereka yang memahami subjek ini menyedari bahawa dunia ini bukan tempat seperti yang diduga oleh kebanyakan orang. Dunia ini bukan tempat yang mutlak dengan kewujudan yang sebenar seperti yang disangkakan oleh mereka yang merayau tanpa tujuan di jalan-jalan, mereka terlibat di dalam pergaduhan di pub, mereka yang menunjuk-nunjuk di cafe mewah, mereka yang bermegah dengan harta benda mereka, atau mereka yang memperuntukkan hidup mereka untuk tujuan yang kosong. Dunia ini adalah sebuah himpunan persepsi, sebuah ilusi. Semua mereka yang telah kami sebutkan di atas hanyalah kewujudan bayangan yang melihat persepsi-persepsi ini di dalam minda mereka: tetapi mereka tidak menyedarinya.

Konsep ini amat penting untuk meruntuhkan falsafah materialis yang menafikan kewujudan Allah dan menyebabkan ia binasa. Kerana itulah materialis seperti Marx, Engels dan Lenin merasa panik, meradang dan mengingatkan pengikut-pengikut mereka supaya "tidak memikirkan" konsep ini apabila ia diberitahu kepada kamu. Tambahan pula, mereka ini berada pada keadaan kelemahan mental sehinggakan mereka tidak dapat memahami kenyataan bahawa persepsi terbentuk di dalam otak. Mereka mendakwa dunia yang mereka lihat di dalam otak adalah "dunia luar" dan mereka tidak dapat memahami bukti-bukti jelas yang bertentangan dengannya.

Ketidaksedaran ini disebabkan oleh kelemahan akal yang Allah timpakan ke atas orang-orang kafir. Seperti yang disebutkan di dalam al-Quran, orang-orang kafir ini;

"mempunyai hati (tetapi) tidak mahu memahami dengannya (ayat-ayat Allah), dan yang mempunyai mata (tetapi) tidak mahu melihat dengannya (bukti keesaan Allah) dan yang mempunyai telinga (tetapi) tidak mahu mendengar dengannya (ajaran dan nasihat); mereka itu seperti binatang ternak, bahkan mereka lebih sesat lagi; mereka itulah orang-orang yang lalai." (Surah Al-A'raaf:179)

Kamu dapat menjelajah melangkaui peringkat ini dengan menggunakan kuasa refleksi peribadi kamu sendiri. Untuk itu, kamu perlu memberikan tumpuan, kekal dengan perhatian kamu, dan fikirkan cara kamu melihat objek sekeliling kamu dan bagaimana kamu merasa sentuhan mereka. Sekiranya kamu memikirkan dengan teliti, kamu akan dapat merasai kewujudan bijak yang melihat, mendengar, menyentuh, memikirkan, dan membaca buku ini pada ketika ini hanyalah roh dan melihat persepsi-persepsi yang digelar "kebendaan" pada sebuah skrin. Sesiapa yang berjaya memahami perkara ini dianggap telah dapat berganjak daripada kawasan dunia material yang menipu kebanyakan manusia dan telah memasuki kawasan kewujudan yang hakiki (Wahdatul-Wujud).

Realiti ini telah difahami oleh sejumlah teis* atau ahli-ahli falsafah sepanjang sejarah. Intelektual Islam seperti Imam Rabbani, Muhyiddin Ibnu Arabi dan Mevlana Cami menyedari kenyataan ini berdasarkan tanda-tanda di dalam al-Quran dan dengan menggunakan pemikiran mereka. Beberapa ahli falsafah Barat seperti George Berkeley telah mencapai realiti yang sama melalui pemikirannya. Imam Rabbani menulis di dalam buku beliau Maktubat bahawa seluruh alam material ini adalah sebuah "ilusi dan andaian (persepsi)" dan sesungguhnya kewujudan yang mutlak ialah Allah:

Allah... Intipati kewujudan ini yang dijadikan-Nya daripada tiada... Dia menjadikan segalanya dalam lingkungan deria dan ilusi... Kewujudan alam ini adalah pada lingkungan deria dan ilusi, dan ia bukannya material... Sebenarnya, tidak ada yang lain di luar sana melainkan Kewujudan Yang Agung (iaitu Allah).188

Imam Rabbani menyatakan dengan jelas bahawa segala imej yang diperlihatkan kepada manusia hanyalah sebuah ilusi, dan mereka bukannya asal di dalam "dunia luar":

Lingkungan khayalan-khayalan ini telah digambarkan di dalam bentuk imaginasi. Ia kelihatan lebih luas daripada apa yang digambarkan. Tetapi dengan mata minda. Di luar sana, ia kelihatan seolah-olah ia dilihat dengan mata kepala. Tetapi, sebenarnya tidak. Ia mempunyai sama ada reka bentuk atau lekapan di luar. Tidak ada keadaan untuk dilihat. Seperti juga refleksi wajah seseorang di cermin. Tidak ada konstansi di luar. Tidak dapat diragui lagi, kedua-dua konstansi dan imej ini berada di dalam IMAGINASI. Allah lebih mengetahui segala-galanya.189

Mevlana Cami menyatakan kenyataan yang sama yang didapatinya berdasarkan tanda-tanda di dalam al-Quran dan dengan menggunakan akal fikirannya: "Segalanya di dunia ini adalah deria-deria dan ilusi-ilusi. Ia adalah seperti refleksi di depan cermin atau bayang-bayang".

Bagaimana pun, jumlah mereka yang memahami fakta ini sepanjang sejarah adalah amat terhad. Cendekiawan hebat seperti Imam Rabbani mencatatkan bahawa mungkin agak sukar untuk memberitahu fakta ini kepada masyarakat kerana ramai orang tidak dapat memahaminya.

Pada zaman kita kini, fakta ini telah diempiriskan oleh bukti-bukti yang dikemukakan oleh sains. Kenyataan bahawa alam ini adalah sebuah kewujudan bayangan telah digarap dengan cara yang sangat konkrit, jelas dan terang untuk pertama kalinya di dalam sejarah.

Oleh itu, kurun ke-21 akan menjadi suatu turning-point apabila manusia akan dapat memahami realiti-realiti ketuhanan dan terarah untuk menuju kepada Allah, satu-satunya Kewujudan Mutlak. Pada abad ke-21 ini, ialah untuk pegangan materialistik abad ke-19 ditolak ke dalam tong sampah sejarah, kewujudan dan ciptaan Allah akan dapat dicapai, fakta-fakta seperti ruang kosong dan masa-sifar akan dapat difahami, manusia akan membebaskan diri mereka daripada kelubung kekunoan, penipuan dan khurafat yang mengelilingi mereka.

Adalah mustahil untuk hala tuju ini disekat oleh sebarang kewujudan bayangan.

173 Frederick Vester, Denken, Lernen, Vergessen, vga, 1978, p.6
174 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, pp.38-39-44
175 R.L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, p.9
176 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.20
177 Orhan Hançerlioðlu, Düþünce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, p.447
178 V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, p.14
179 Bertrand Russell, ABC of Relativity, George Allen and Unwin, London, 1964, pp.161-162
180 R.L.Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, p.9
181 Karl Pribram, David Bohm, Marilyn Ferguson, Fritjof Capra, Holografik Evren 1(Holographic Universe 1), translated by Ali Çakýroðlu, Kuraldýþý Publishing, Istanbul: 1996, p37
182 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, p.53
183 Orhan Hançerlioðlu, Düþünce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, p.261
184 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, p.65
185 Paul Davies, Tanrý ve Yeni Fizik, (God and The New Physics), translated by Murat Temelli, Im Publishing, Istanbul 1995, s.180-181
186 Rennan Pekünlü, "Aldatmacanýn Evrimsizliði", (Non-Evolution of Deceit) Bilim ve Ütopya, December 1998 (V.I.Lenin, Materialism and Empirio-criticism, Progress Publishers, Moscow, 1970, pp.334-335)
187 Alaettin Þenel, "Evrim Aldatmacasý mý?, Devrin Aldatmacasý mý?", (Evolution Deceit or Deceit of the Epoch?) Bilim ve Ütopya, December 1998
188 Imam Rabbani Hz. Mektuplarý (Letters of Rabbani), Vol.II, 357. Letter, p.163
189 Imam Rabbani Hz. Mektuplarý (Letters of Rabbani), Vol.II, 470. Letter, p.1432


Penipuan Evolusi - Harun Yahya

RELATIVITI MASA DAN HAKIKAT TAKDIR

Semua yang telah diterangkan di atas menunjukkan bahawa sebuah "ruang tiga-dimensi" sebenarnya tidak wujud, ia hanyalah prejudis yang diinspirasikan oleh persepsi-persepsi dan manusia menjalani kehidupannya di dalam "ruang kosong". Untuk mendakwa sebaliknya adalah bersalahan dengan sebab musabab dan kebenaran sains, kerana tidak ada bukti kewujudan sebuah dunia material tiga-dimensi yang sah.

Fakta ini telah membatalkan dakwaan asas falsafah materialis yang mendasari teori evolusi. Ia adalah dakwaan yang menyatakan bahawa kebendaan adalah mutlak dan abadi. Dakwaan kedua yang dipegang oleh falsafah materialis ini ialah bahawa masa adalah mutlak dan kekal. Ini juga merupakan kepercayaan karut seperti yang pertama juga.

Persepsi Masa

Persepsi yang kita gelar masa. Sebenarnya, adalah satu metode dengan satu ketika dibandingkan dengan satu ketika yang lain. Kita dapat menjelaskannya dengan satu contoh. Sebagai contoh, apabila seseorang mengetuk satu objek, dia mendengar bunyi tertentu. Apabila dia mengetuk objek yang sama lima minit kemudian, dia mendengar bunyi yang lain. Orang tersebut menerima bahawa terdapat jarak di antara bunyi yang pertama dan bunyi yang kedua, dan dia menamakan ini jarak masa. Tetapi ketika dia mendengar bunyi yang kedua, bunyi pertama yang didengarnya adalah tidak lebih daripada sebuah imaginasi di dalam mindanya sahaja. Ia hanyalah satu bit maklumat di dalam memorinya. Orang tersebut merumuskan persepsi "masa" dengan membandingkan saat kini dan apa yang ada di dalam memorinya. Sekiranya perbandingan ini tidak dilakukan, tidak akan ada persepsi masa.

Selalunya, seseorang itu akan membuat perbandingan apabila melihat seseorang memasuki sebuah bilik melalui pintu dan duduk di atas kerusi sandar di tengah bilik. Pada waktu orang ini duduk di atas kerusi, imej yang berhubung dengan saat ketika dia membuka pintu, berjalan ke dalam bilik, dan menuju ke arah kerusi tersebut, telah tersusun sebagai bit-bit maklumat di dalam otak. Persepsi masa berlaku apabila seseorang membandingkan lelaki yang duduk di atas kerusi dengan bit-bit maklumat yang dimilikinya.

Ringkasnya, masa wujud sebagai hasil daripada perbandingan yang dilakukan di antara beberapa ilusi yang tersimpan di dalam otak. Sekiranya seseorang itu tidak mempunyai memori, maka pemikirannya tidak akan dapat membuat tafsiran seperti itu dan dengan itu persepsi masa tidak mungkin terbentuk. Sebab mengapa seseorang itu merasakan dirinya berusia tiga puluh tahun adalah kerana dia telah mengumpulkan maklumat-maklumat yang berkaitan dengan tiga puluh tahun ini. Sekiranya memorinya tidak wujud, maka dia tidak akan memikirkan tentang kewujudan satu jangka masa yang telah berlalu dan dia hanya akan mengalami satu "ketika" yang sedang didiami kini.

Penjelasan Saintifik Ruang Kosong

Mari kita jelaskan subjek ini dengan mengambil kira penjelasan para saintis dan cendekiawan di dalam subjek ini. Dengan menganggap bahawa masa berundur ke belakang, Francois Jacob, seorang cendekiawan terkenal dan profesor kehormat Nobel di dalam ilmu genetik, telah mengeluarkan kenyataan berikut di dalam bukunya Le Jeu des Possibles (The Possible and the Actual):

Filem yang dimainkan ke belakang, membolehkan kita membayangkan sebuah dunia yang masanya berundur ke belakang. Sebuah dunia di mana susu memisahkan dirinya daripada kopi dan melompat keluar daripada cawan untuk mendapatkan kuali susu; sebuah dunia di mana sinaran cahaya terpancar daripada dinding untuk dikutip di dalam sebuah perangkap (pusat graviti), sebagai ganti memancar keluar daripada sumber cahaya; sebuah dunia di mana seketul batu terjun ke tapak tangan seorang lelaki dengan kerjasama mengejut daripada titisan-titisan air membolehkan batu tersebut lompat keluar daripada air. Tetapi, di dalam sebuah dunia yang masa mempunyai sifat-sifat terbalik, menyebabkan pemerosesan otak kita dan bagaimana memori mengumpul maklumat berfungsi secara songsang. Masa silam dan masa depan akan menjadi sama dan dunia akan muncul kepada kita seperti mana ia muncul kini. 190

Memandangkan otak kita telah terbiasa dengan satu pusingan peristiwa tertentu, maka dunia ini tidak beroperasi sebagaimana yang dibayangkan di atas dan kita mendakwa masa berjalan ke hadapan. Tetapi, ini adalah sebuah keputusan yang dicapai di otak dan kerana itu ia berkaitan sepenuhnya. Sebenarnya, kita tidak akan dapat mengetahui bagaimana masa berjalan atau sama ada ia bergerak atau tidak. Ini merupakan satu petunjuk bahawa masa bukan sebuah fakta mutlak tetapi hanya sejenis persepsi.

Relatif masa adalah satu fakta yang telah diakui oleh ahli fizik terpenting abad ke-20, Elbert Einstein. Lincoln Barnett, menulis di dalam bukunya The Universe and Dr. Einstein:

Seperti juga ruang mutlak, Einstein menolak konsep masa yang mutlak sebagai sesuatu yang kukuh, masa sejagat yang tidak dapat disekat bergerak, mengalir daripada masa silam yang luas kepada masa depan yang tidak terbatas. Kebanyakan kekaburan yang menyelubungi Teori Asas Relativiti berpunca daripada kelemahan manusia untuk menyedari bahawa deria masa, seperti juga deria warna, adalah sebuah bentuk persepsi. Seperti ruang yang merupakan aturan objek-objek material, maka masa pula adalah aturan peristiwa-peristiwa. Subjektiviti masa dapat dijelaskan dengan baik melalui perkataan Einstein sendiri. "Pengalaman seorang individu", menurut Einstein, "muncul kepada kita di dalam satu siri peristiwa-peristiwa"; di dalam siri-siri ini, sebuah peristiwa yang kita ingati muncul di dalam keadaan tersusun berdasarkan kepada sifat "awal" dan "kemudian". Oleh itu, ia wujud untuk individu, satu masa-I, atau masa yang subjektif. Ini tidak dapat diukur di dalam dirinya sendiri. Saya boleh menggabungkan nombor-nombor dengan peristiwa-peristiwa, di dalam satu cara yang melibatkan sejumlah nombor-nombor yang menggabungkan peristiwa yang terkemudian dengan peristiwa-peristiwa yang awal. 191

Einstein sendiri menyatakan, seperti yang dipetik daripada buku Barnett: "ruang dan masa adalah bentuk-bentuk gerak hati, yang tidak dapat dipisahkan daripada kesedaran seperti konsep kita terhadap warna, bentuk, atau saiz". Menurut Teori Asas Relatif: "Masa tidak mempunyai kewujudan tetap yang terpisah daripada aturan peristiwa oleh apa yang kita gelar ukuran".192

Memandangkan masa mengandungi persepsi, ia bergantung sepenuhnya ke atas penerima dan ia adalah berkaitan.

Kelajuan pergerakan masa disukat berdasarkan rujukan yang kita gunakan untuk mengukurnya kerana tidak terdapat jam semula jadi di dalam tubuh manusia untuk mengesan dengan tepat betapa cepatnya masa berlalu. Seperti yang dicatatkan oleh Lincoln Barnett: "Seperti mana warna tanpa mata untuk mengesannya, begitu juga sedetik atau sejam atau sehari tidak bererti tanpa sebuah peristiwa untuk menandainya".193

Relativiti masa adalah pengalaman yang kita alami di dalam mimpi. Walau pun apa yang kita lihat di dalam mimpi kelihatan mengambil masa berjam-jam, tetapi sebenarnya, ia hanya berlangsung selama beberapa minit, dan mungkin juga hanya beberapa saat.

Mari kita fikirkan sebuah contoh untuk menerangkan subjek ini dengan lebih jelas. Mari kita anggap bahawa kita telah di masukkan ke dalam sebuah bilik yang mempunyai hanya sebuah tingkap direka dengan begitu teliti dan kita ditempatkan di situ untuk beberapa lama. Biarkan sebuah jam di dalam bilik tersebut supaya kita dapat melihat jumlah masa yang telah berlalu. Pada masa yang sama, dibiarkan kita melihat melalui tingkap bilik matahari terbenam pada tempoh tertentu. Beberapa hari kemudian, jawapan yang akan kita berikan tentang berapa banyak masa yang telah diluangkan di dalam bilik tersebut akan berdasarkan kepada maklumat-maklumat yang telah kita himpun dengan melihat kepada jam dari masa ke semasa dan kepada pengiraan yang kita lakukan dengan merujuk kepada berapa kali matahari terbenam dan terbit. Contohnya, kita anggarkan kita telah menghabiskan masa di dalam bilik tersebut selama tiga hari. Tetapi, sekiranya orang yang memasukkan kita ke dalam bilik tersebut datang kepada kita dan menyatakan bahawa kita telah meluangkan masa selama dua hari di dalam bilik tersebut dan bahawa matahari yang dapat dilihat melalui tingkap telah dihasilkan oleh sebuah mesin simulasi dan bahawa jam di dalam bilik tersebut telah diaturkan untuk bergerak pantas, oleh itu perkiraan yang kita lakukan tidak mempunyai erti.

Contoh ini membuktikan bahawa maklumat yang kita miliki tentang kadar berlalunya masa adalah berdasarkan kepada rujukan-rujukan relatif. Relativiti masa adalah sebuah fakta sains yang telah dibuktikan oleh metode sains. Teori Asas Relativiti Einstein menegaskan bahawa kelajuan masa berubah berdasarkan kepada kelajuan sesuatu objek dan jaraknya daripada pusat graviti. Apabila kelajuan bertambah, masa akan menjadi singkat, mampat; menjadi perlahan seolah-olah ia berada pada tahap "berhenti".

Mari kita jelaskannya dengan sebuah misal yang dibuat oleh Einstein sendiri. Bayangkan dua orang kembar, seorang tinggal di bumi dan seorang lagi mengembara di angkasa lepas pada kelajuan yang hampir dengan kelajuan cahaya. Apabila dia kembali, si pengembara akan mendapati saudaranya telah membesar lebih tua daripadanya. Puncanya adalah kerana masa berjalan lebih perlahan kepada orang yang bergerak pada kelajuan yang hampir dengan kelajuan cahaya. Jika ibarat yang sama dilakukan kepada seorang ayah yang menjadi pengembara angkasa lepas dan anak lelakinya yang tinggal di bumi, sekiranya si ayah berusia 27 tahun ketika memulakan pengembaraan dan anak lelakinya berusia 3 tahun; maka, apabila dia kembali ke dunia 30 tahun kemudian (masa bumi), anak lelakinya akan berusia 33 tahun, tetapi ayahnya baru berusia 30 tahun.194

Perlu ditegaskan di sini bahawa, relativiti masa ini tidak berlaku dengan memperlahankan jam atau mempercepatkannya atau memperlambatkan perjalanan mekanisme spring. Tetapi, ia adalah hasil daripada perbezaan operasi period seluruh sistem material sehingga kepada zarah-zarah sub-atom. Dengan kata lain, kesingkatan masa tidak seperti pergerakan perlahan sebuah gambar bagi orang yang mengalaminya. Di dalam sebuah latar yang masa menjadi singkat, degup jantung, pereplikaan sel, dan fungsi otak, dan semuanya bergerak lebih perlahan daripada pergerakan perlahan manusia di bumi. Seseorang akan meneruskan kehidupan sehariannya, tanpa sama sekali menyedari kesingkatan masa. Sememangnya kesingkatan masa ini tidak akan nampak jelas sehingga perbandingan dilakukan.

Relativiti Di Dalam Al-Quran

Kesimpulan yang dapat kita ambil daripada penemuan-penemuan sains moden ialah bahawa masa bukannya sebuah fakta yang mutlak seperti yang dianggap oleh para materialis, tetapi hanya sebuah persepsi yang relatif. Perkara yang lebih menarik ialah fakta ini, yang tidak ditemui hanya pada kurun ke-21 oleh sains, telah pun dimaklumkan kepada manusia di dalam al-Quran 14 kurun yang lalu. Terdapat beberapa rujukan di dalam al-Quran berkaitan dengan relativiti masa.

Adalah tidak mustahil untuk melihat bukti-bukti saintifik bahawa masa adalah sebuah persepsi psikologi yang bergantung kepada peristiwa, latar, dan keadaan di dalam banyak ayat-ayat al-Quran. Misalnya, hidup manusia ini adalah sementara seperti yang disebutkan oleh al-Quran:

(Ingatlah akan) hari Ia menyeru kamu lalu kamu menyahut sambil memuji kekuasaan-Nya, dan kamu menyangka, bahawa kamu tinggal (dalam kubur) hanya sebentar. (Surah Al-Isra:52)

Dan (ingatlah) masa Tuhan himpunkan mereka (pada hari kiamat kelak), dengan keadaan mereka merasai seolah-olah mereka tidak tinggal di dunia melainkan sekadar satu saat sahaja dari siang hari. Mereka akan berkenal-kenalan sesama sendiri. Sesungguhnya rugilah orang-orang yang telah mendustakan hari menemui Allah untuk menerima balasan, dan yang tidak mendapat petunjuk (ke jalan mencari untung semasa hidup di dunia. (Surah Yunus:45)

Di dalam beberapa ayat telah dijelaskan bahawa manusia menerima masa secara berbeza dan kadang kala manusia menerima satu jangka masa yang sangat pendek atau sangat panjang. Perbualan manusia berikut yang berlangsung ketika hari perhitungan di Akhirat merupakan sebuah contoh yang baik:

Allah bertanya lagi (kepada mereka yang kafir itu): "Berapa tahun lamanya kamu tinggal di bumi?" Mereka menjawab: "Kami tinggal (di dunia) selama sehari atau sebahagian dari sehari; maka bertanyalah kepada golongan (malaikat) yang menjaga urusan menghitung Allah berfirman: "Kamu tidak tinggal (di dunia) melainkan sedikit masa sahaja, kalau kamu dahulu mengetahui hal ini (tentulah kamu bersiap sedia). (Suranh Al- Mu'minuun:112-114)

Di dalam ayat-ayat yang lain pula menjelaskan bahawa masa dapat berjalan pada jarak yang berbeza di dalam tempat-tempat yang berbeza:

Dan mereka meminta kepadamu (wahai Muhammad) menyegerakan kedatangan azab, padahal Allah tidak sekali-kali akan memungkiri janji-Nya; dan (katakanlah kepada mereka): sesungguhnya satu hari dari hari-hari azab di sisi Tuhanmu adalah menyamai seribu tahun dari yang kamu hitung. (Surah Al-Hajj: 47)

Yang dilalui oleh malaikat-malaikat dan Jibril ke pusat pemerintahan-Nya (untuk menerima dan menyempurnakan tugas masing-masing, terutama) pada satu masa yang adalah tempohnya (dirasai oleh orang-orang yang bersalah) sungguh panjang, (kerana banyak hitungan hisab dan berat soal jawabnya). (Surah Maarij:4)

Semua ayat-ayat ini menerangkan ekspresi relativiti masa. Kenyataan bahawa natijah ini hanya dapat difahami oleh sains baru-baru ini di dalam abad ke-21, telah disampaikan kepada manusia 1400 tahun dahulu oleh al-Quran, merupakan tanda bahawa al-Quran telah diturunkan oleh Allah, Yang menguasai seluruh masa dan ruang.

Banyak kenyataan-kenyataan di dalam al-Quran menunjukkan bahawa masa adalah sebuah persepsi. Ini merupakan bukti di dalam cerita-cerita ini. Sebagai contoh, Allah telah membiarkan Ashabul-Kahfi, sekumpulan orang-orang yang beriman yang disebutkan di dalam al-Quran, berada di dalam tidur yang lena selama lebih daripada tiga kurun. Apabila mereka terjaga, mereka merasakan bahawa mereka telah berada di negeri tersebut sekejap sahaja, dan tidak dapat mengagak berapa lama mereka telah tidur:

Lalu Kami tidurkan mereka dengan nyenyaknya dalam gua itu, bertahun-tahun, yang banyak bilangannya. Kemudian Kami bangkitkan mereka (dari tidurnya), untuk Kami menguji siapakah dari dua golongan di antara mereka yang lebih tepat kiraannya, tentang lamanya mereka hidup (dalam gua itu). (Surah Al-Kahfi:11-12)

Dan demikianlah pula Kami bangkitkan mereka (dari tidurnya), supaya mereka bertanya-tanyaan sesama sendiri. Salah seorang di antaranya bertanya: "Berapa lama kamu tidur?" (sebahagian dari) mereka menjawab: "Kita telah tidur selama sehari atau sebahagian dari sehari". (Sebahagian lagi dari) mereka berkata: "Tuhan kamu lebih menengetahui tentang lamanya kamu tidur; sekarang utuslah salah seorang dari kamu, membawa wang perak kamu ini ke bandar; kemudian biarlah dia mencari dan memilih mana-mana jenis makanan yang lebih baik lagi halal (yang dijual di situ); kemudian hendaklah ia membawa untuk kamu sedikit habuan daripadanya; dan hendaklah ia berlemah-lembut dengan bersungguh-sungguh (semasa di bandar); dan janganlah dia melakukan sesuatu yang menyebabkan sesiapapun menyedari akan hal kamu. (Surah Al-Kahfi:19)

Situasi yang dijelaskan di dalam ayat di bawah ini juga membuktikan bahawa masa sebenarnya adalah sebuah persepsi psikologi:

Atau (tidakkah engkau pelik memikirkan wahai Muhammad) tentang orang yang melalui sebuah negeri yang telah runtuh segala bangunannya, orang itu berkata: "Bagaimana Allah akan menghidupkan (membina semula) negeri ini sesudah matinya (rosak binasanya)? " Lalu ia dimatikan oleh Allah (dan dibiarkan tidak berubah) selama seratus tahun, kemudian Allah hidupkan dia semula lalu bertanya kepadanya: "Berapa lama engkau tinggal (di sini)?" Ia menjawab: "Aku telah tinggal (di sini) sehari atau setengah hari". Allah berfirman:" (Tidak benar), bahkan engkau telah tinggal (berkeadaan demikian) selama seratus tahun. Oleh itu, perhatikanlah kepada makanan dan minumanmu, masih tidak berubah keadaannya, dan perhatikanlah pula kepada keldaimu (hanya tinggal tulang-tulangnya bersepah), dan Kami (lakukan ini ialah untuk) menjadikan engkau sebagai tanda (kekuasaan Kami) bagi umat manusia; dan lihatlah kepada tulang-tulang (keldai) itu, bagaimana Kami menyusunnya kembali kemudian Kami menyalutnya dengan daging ". Maka apabila telah jelas kepadanya (apa yang berlaku itu), berkatalah dia: Sekarang aku mengetahuinya (dengan yakin), sesungguhnya Allah Maha Kuasa atas tiap-tiap sesuatu". (Surah Al-Baqarah:259)

Ayat di atas menerangkan dengan jelas bahawa Allah yang telah menjadikan masa juga berkuasa ke atasnya. Sebaliknya, manusia dikuasai oleh masa yang Allah memerintahnya. Seperti yang sebutkan di dalam ayat tersebut, manusia tidak berupaya untuk mengetahui berapa lama dia tidur. Dalam keadaan ini, untuk mendakwa bahawa masa adalah mutlak (seperti yang para materialis lakukan di dalam mentaliti mereka yang lemah), adalah sesuatu yang tidak masuk akal.

Takdir

Relativiti masa telah menjelaskan sebuah perkara yang amat penting. Relativiti masa boleh berubah sehingga satu period masa yang kelihatan berbilion tahun tempohnya kepada kita, mungkin hanya tinggal sesaat sahaja di dalam dimensi lain. Tambahan pula, satu jangka masa yang besar berkembang daripada permulaan dunia sehingga penamatnya, mungkin tidak tinggal walau sesaat tetapi hanya sedetik di dalam dimensi lain.

Ini adalah inti pati sebenar konsep takdir – sebuah konsep yang tidak dapat difahami dengan baik oleh ramai orang, terutamanya para materialis, yang menafikannya. Takdir ialah pengetahuan sempurna Allah terhadap semua kejadian-kejadian silam atau masa hadapan. Sebahagian manusia mempersoalkan bagaimana Allah dapat mengetahui peristiwa-peristiwa yang belum berlaku dan ini menyebabkan mereka gagal untuk memahami kebenaran takdir ini. Bagaimana pun, "peristiwa-peristiwa yang belum berlaku" belum berlaku kepada kita. Allah tidak tertakluk kepada masa atau ruang kerana Dia sendiri yang menjadikannya. Kerana itu, masa silam, masa hadapan dan masa kini tidak ada bezanya kepada Allah; bagi-Nya segalanya telah berlaku dan telah tamat.

Lincoln Barnett menjelaskan bagaimana Teori Asas Relatif memandu kita kepada hakikat ini di dalam buku The Universe and Dr. Einstein: Menurut Barnett, cakerawala ini dapat "dikuasai seluruh kehebatannya oleh satu kebijaksanaan kosmik".195 Apa yang disebutkan oleh Barnett sebagai "kebijaksanaan kosmik" adalah kebijaksanaan dan ilmu Allah, Yang menguasai selurah alam. Sebagai mana kita dapat melihat dengan mudah seorang pemerintah yang awal, pertengahan dan yang terakhir, dan segala unit yang di antaranya, semuanya, Allah mengetahui waktu kita dijajah seperti satu detik daripada permulaannya hingga ke akhirnya. Manusia hanya mengalami kemalangan apabila masanya sampai dan mereka menyaksikan takdir yang telah Allah jadikan untuk mereka.

Perlu juga diberi perhatian terhadap pemahaman dangkal dan terpesong terhadap takdir yang berlaku di dalam masyarakat. Fahaman salah terhadap takdir ini berpegang kepada kepercayaan bahawa Allah telah menyiapkan "takdir" kepada setiap orang tetapi kadang-kadang takdir-takdir ini boleh diubah oleh mereka. Contohnya, apabila seorang pesakit hidup semula masyarakat akan beranggapan bahawa "Dia telah menewaskan takdirnya". Tetapi, sebenarnya tidak ada orang yang dapat mengubah takdirnya. Pesakit yang hidup semula itu sebenarnya tidak mati kerana dia ditakdirkan untuk tidak mati. Demikian juga takdir mereka yang menipu diri mereka dengan menyatakan "Saya telah menewaskan takdir saya", dia juga telah ditakdirkan untuk berkata demikian dan mempertahankan pemikiran tersebut.

Takdir adalah pengetahuan Allah yang agung dan hanya kepada Allah, yang mengetahui masa seperti satu detik dan yang menguasai seluruh masa dan ruang, segalanya telah ditetapkan dan diakhiri pada satu takdir. Kita juga dapat memahami daripada apa yang disebutkan di dalam al-Quran bahawa masa adalah kepunyaan Allah: beberapa kemalangan yang akan berlaku kepada kita di masa hadapan telah disebutkan di dalam al-Quran di dalam satu cara seolah-olah ia telah berlaku sebelum ini. Contohnya, ayat yang menggarap bagaimana laporan yang akan manusia berikan kepada Allah di hari Akhirat telah dijelaskan seolah-olah ia sebuah peristiwa yang telah pun berlaku:

Dan sudah tentu akan ditiup sangkakala, maka pada waktu itu matilah makhluk-makhluk yang ada di langit dan yang ada di bumi, kecuali sesiapa yang dikehendaki Allah (terkemudian matinya); kemudian ditiup sangkakala sekali lagi, maka dengan serta merta mereka bangun berdiri menunggu (kesudahan masing-masing). Dan akan bersinar terang-benderanglah bumi (hari akhirat) dengan cahaya Tuhannya; dan akan diberikan Kitab suratan amal (untuk dibicarakan); dan akan dibawa Nabi-nabi serta saksi-saksi; dan akan dihakimi di antara mereka dengan adil, sedang mereka tidak dikurangkan balasannya sedikitpun. (Surah Az-Zumar:68-69)

Dan orang-orang kafir akan dihalau ke neraka Jahannam dengan berpasuk-pasukan,... (Surah Az-Zumar:71)

Dan orang-orang yang bertaqwa kepada Tuhan mereka akan dibawa ke Syurga dengan berpasuk-pasukan,...( Surah Az-Zumar:73)

Ayat-ayat lain membincangkan subjek ini:

Dan (setelah itu) datanglah tiap-tiap orang (ke Padang Mahsyar), disertai (dua malaikat: yang satu menjadi) pembawa, dan (yang satu lagi menjadi) saksi. (Surah Al-Qaf:21)

Dan terbelahlah langit, lalu menjadilah ia pada saat itu reput (dan runtuh) (Surah Al-Haaqqah:16)

Dan kerana kesabaran mereka (mengerjakan suruhan Allah dan meninggalkan laranganNya), mereka dibalas oleh Allah dengan Syurga dan (persalinan dari) sutera. Mereka berehat di dalam Syurga dengan berbaring di atas pelamin-pelamin (yang berhias), mereka tidak nampak di situ adanya matahari (usahkan hawa panasnya), dan tidak juga merasai suasana yang terlampau sejuk. (Surah Al-Insan:12-13)

Dan neraka diperlihatkan kepada sesiapa sahaja yang dapat melihatnya. (Surah An-Naaziat:36)

Maka pada hari ini, orang-orang yang beriman pula tertawakan orang yang kafir itu. (Surah Mutaffifiin:34)

Dan orang-orang yang berdosa itu tetap akan melihat neraka, maka yakinlah mereka, bahawa mereka akan jatuh ke dalamnya dan mereka tidak akan mendapati sebarang jalan untuk mengelakkan diri daripadanya. (Surah Al-Kahfi:53)

Seperti yang dapat dilihat, peristiwa-peristiwa yang akan berlaku selepas kematian kita (mengikut kaca mata kita) telah dijelaskan seolah-olah ia telah pun berlaku dan telah berlalu di dalam al-Quran. Allah tidak tertakluk oleh lingkungan masa yang relatif yang kita dikhususkan di dalamnya. Allah telah menjadikan semuanya di dalam keadaan masa-sifar: manusia telah melakukannya dan semua peristiwa telah berjalan dan telah tamat. Telah dinyatakan di dalam ayat di bawah bahawa setiap peristiwa, sama ada yang besar atau yang kecil berada di dalam pengetahuan Allah dan telah dirakamkan di dalam sebuah kitab:

Dan tidaklah engkau (wahai Muhammad) dalam menjalankan sesuatu urusan, dan tidaklah engkau dalam membaca sesuatu surah atau sesuatu ayat dari Al-Quran dan tidaklah kamu (wahai umat manusia) dalam mengerjakan sesuatu amal usaha, melainkan adalah Kami menjadi saksi terhadap kamu, ketika kamu mengerjakannya. Dan tidak akan hilang lenyap dari pengetahuan Tuhanmu sesuatu dari sehalus-halus atau seringan-ringan yang ada di bumi atau di langit, dan tidak ada yang lebih kecil dari itu dan tidak ada yang lebih besar, melainkan semuanya tertulis di dalam Kitab yang terang nyata.(Surah Yunus:61)

Kebimbangan Materialis

Isu-isu yang telah dibincangkan di dalam bab ini, terutamanya landasan sebenar kebendaan, masa-sifar, dan ruang kosong, adalah amat jelas. Seperti yang telah disebutkan sebelum ini, ia bukan sebuah falsafah atau sebuah pemikiran, tetap adalah sebuah kebenaran yang tidak dapat dinafikan lagi. Di samping ia juga adalah sebuah kenyataan yang teknikal, bukti-bukti rasional dan logik juga tidak memberikan alternatif lain ke atas isu ini: cakerawala ini adalah sebuah ilusi keseluruhannya bersama semua benda yang di dalamnya dan manusia yang tinggal di dalamnya. Ia adalah sebuah himpunan persepsi-persepsi.

Para materialis merasa amat sukar untuk memahami isu ini. Sebagai contoh, sekiranya kita berbalik kepada contoh bas Politzer: walau pun Politzer secara teknikalnya mengetahui bahawa dia tidak dapat melangkah keluar daripada persepsinya, tetapi dia hanya mengakuinya di dalam beberapa keadaan. Iaitu, bagi Politzer, peristiwa-peristiwa hanya berlaku di dalam otak sehinggakan pelanggaran bas, tetapi apabila pelanggaran ini berlaku, segalanya akan keluar daripada otak dan menjadi sebuah realiti fizikal. Kecacatan logikal pada peringkat ini amat jelas. Politzer telah melakukan kesilapan yang sama telah dilakukan oleh materialis-materialis lain seperti seorang falsafah materialis Johnson yang menyatakan "Saya menyepak batu, kaki saya saki, oleh itu ia wujud" dan dia tidak dapat memahami bahawa kejutan yang dialami selepas impak bas tersebut juga adalah sebuah persepsi.

Sebab sebenar mengapa materialis tidak dapat memahami subjek ini adalah kerana ketakutan mereka terhadap fakta yang akan mereka temui jika mereka memahaminya. Lincoln Barnett menyatakan bahawa subjek ini telah labelkan sebagai "tidak boleh dikaji" oleh sebahagian saintis:

Bersama dengan reduksi ahli-ahli falsafah bahawa semua realiti objek adalah sebuah bayangan – dunia persepsi, saintis telah menyedari keterbatasan deria-deria manusia.196

Sebarang rujukan yang dilakukan terhadap kenyataan bahawa kebendaan dan masa adalah sebuah persepsi akan menambahkan ketakutan kepada seorang materialis, kerana ia adalah satu-satunya kepercayaan yang diyakininya sebagai kewujudan yang mutlak. Dia sebenarnya telah mengambilnya sebagai idola untuk disembah, kerana dia menyangka dia telah diciptakan oleh kebendaan dan masa (melalui evolusi).

Apabila dia merasakan bahawa alam yang disangka dia tinggal di dalamnya, dunia ini, tubuhnya sendiri, orang lain, para ahli falsafah lain yang dia terpengaruh dengan idea-idea mereka, dan ringkasnya, segalanya, adalah sebuah persepsi, dia merasa telah dikalahkan oleh kengerian semua ini. Segala yang dia bergantung padanya, mempercayai, dan menjadi jalan keluar kepadanya, akan musnah secara tiba-tiba. Dia merasa putus asa seperti mana yang akan di alaminya di Hari Perhitungan di dalam keadaan yang sebenar seperti yang telah disebutkan di dalam ayat:

Dan pada hari itu mereka semua menyerah diri bulat-bulat kepada Allah, dan hilang lenyaplah dari mereka (yang musyrik itu) apa yang telah mereka ada-adakan (sebagai sekutu-sekutu Allah). (Surah An-Nahl:87)

Oleh itu, materialis ini cuba menyakinkan dirinya sendiri pada realiti kebendaan, dan mereka-reka "bukti" seperti; melagakan penumbuknya ke dinding, tendang batu, menjerit, berteriak, tetapi mereka tidak akan dapat melarikan diri daripada realiti.

Seperti mana mereka cuba menyingkirkan realiti ini daripada minda mereka, mereka juga mahu orang lain untuk membuangkannya. Mereka juga menyedari sekiranya hakikat semula jadi kebendaan diketahui umum secara keseluruhannya, keprimitifan falsafah mereka dan penipuan mereka kepada dunia akan didedahkan, dan tidak akan ada lagi landasan yang tinggal yang membolehkan mereka merasionalkan pandangan mereka. Ketakutan ini merupakan sebab utama mengapa mereka merasa amat terganggu dengan fakta-fakta yang disampaikan di sini.

Allah menyatakan bahawa ketakutan orang-orang kafir ini akan dilihat di hari akhirat kelak. Di Hari Perhitungan, mereka akan disapa seperti berikut:

Dan (ingatlah), hari (kiamat yang padanya) Kami himpunkan mereka semua, kemudian Kami berfirman kepada orang-orang musyrik: "Manakah orang-orang dan benda-benda yang dahulu kamu sifatkan (menjadi sekutu Allah):?" (Surah Al-Anaam:22)

Kemudian, orang-orang kafir akan menyaksikan kedudukan mereka, anak-anak dan golongan-golongan yang rapat dengan mereka yang mereka anggap sebagai benar dan menganggapnya sebagai saingan kepada Allah, meninggalkan mereka dan musnah. Allah mengkhabarkan berita ini di dalam ayat:

Lihatlah bagaimana mereka berdusta terhadap diri mereka sendiri, dan bagaimana hilang lenyapnya dari mereka apa yang telah mereka ada-adakan (sebagai sekutu Allah) itu. (Surah Al-Anaam:24)

Keuntungan Orang-Orang Beriman

Sementara kenyataan bahawa kebendaan dan masa adalah sebuah persepsi telah mencemaskan materialis, perkara yang sebaliknya pula berlaku kepada orang-orang yang beriman. Orang-orang beriman merasa gembira apabila mengetahui rahsia di sebalik kebendaan ini. Realiti ini adalah kunci kepada semua persoalan. Dengan kunci ini, semua rahsia akan terbuka. Seseorang akan dapat memahami isu-isu yang sukar difahaminya sebelum ini.

Seperti yang disebutkan sebelum ini, persoalan kematian, syurga, neraka, hari akhirat, perubahan dimensi, dan persoalan-persoalan penting seperti, "Di mana Allah?", "Apakah benda sebelum Allah?", "Siapa yang menjadikan Allah?", "Berapa lamakah kehidupan di alam barzakh berlangsung?", "Di manakah syurga dan neraka?", dan "Di manakah syurga dan neraka wujud kini?", semuanya akan dapat dijawab dengan mudah. Akan dapat difahami dengan sistem apakah yang Allah gunakan untuk menjadikan seluruh alam daripada kosong. Lebih daripada itu, dengan rahsia ini, persoalan "bila", dan "di mana" tidak akan mempunyai sebarang erti lagi kerana tidak akan ada masa dan ruang yang tinggal. Apabila ruang kosong difahami, maka akan dapat difahami bahawa neraka, syurga, dan bumi sebenarnya berada pada tempat yang sama. Sekiranya masa-sifar difahami, maka akan dapat difahami bahawa segalanya berlaku pada waktu yang sama: tidak ada apa yang dinantikan dan masa tidak bergerak, kerana segalanya telah sedia berlaku dan berakhir.

Apabila rahsia ini dikaji, dunia ini akan menjadi syurga kepada orang yang beriman. Segala perkara yang mendukakan seperti kebimbangan, kerisauan, dan ketakutan akan musnah. Seseorang akan menyedari bahawa hanya ada seorang Pemerintah, Dia yang mengubah seluruh dunia fizikal seperti yang dikehendaki-Nya dan apa yang perlu dilakukannya ialah berpaling kepada-Nya. Dia menyerahkan seluruh dirinya kepada Allah,

"(Ingatlah) ketika isteri Imran berkata: "Tuhanku! Sesungguhnya aku nazarkan kepadaMu anak yang ada dalam kandunganku sebagai seorang yang bebas (dari segala urusan dunia untuk berkhidmat kepada-Mu semata-mata), maka terimalah nazarku; sesungguhnya Engkaulah Yang Maha Mendengar, lagi Maha Mengetahui." (Ali-Imran,35)

Memahami rahsia ini merupakan keuntungan yang paling hebat di dunia.

Dengan rahsia ini, satu lagi realiti yang disebutkan di dalam al-Quran telah ditemui: kenyataan bahawa "Kami lebih dekat kepadanya daripada urat lehernya," (Surah Qaaf:16). Seperti yang diketahui, urat leher berada di dalam badan. Apa yang lebih rapat kepada seseorang daripada dalamannya sendiri? Situasi ini dapat dijelaskan oleh hakikat ruang kosong. Ayat ini akan lebih difahami dengan memahami rahsia ini.

Ini adalah kebenaran. Sepatutnya ia telah membuktikan dengan jelas bahawa tidak ada penolong dan pemberi rezeki yang lain selain daripada Allah. Tidak ada yang lain selain Allah; Dialah satu-satunya kewujudan mutlak (wahdatul-wujud) yang seseorang dapat melarikan diri kepada-Nya, memohon pertolongan, dan berharap untuk dikurniai.Ke mana sahaja kita pergi, Allah tetap wujud.

190 François Jacob, Le Jeu des Possibles, University of Washington Press, 1982, p.111
191 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, pp. 52-53
192 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.17
193 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.58.
194 Paul Strathern, The Big Idea: Einstein and Relativity, Arrow Books, 1997, p. 57
195 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.84
196 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, pp.17-18


Penipuan Evolusi - Harun Yahya

PERSIDANGAN SRF: KEGIATAN-KEGIATAN UNTUK MEMAKLUMKAN MENGENAI TEORI EVOLUSI

Propaganda evolusi, yang kian meningkat akhir-akhir ini, merupakan ancaman kepada kepercayaan nasional dan nilai-nilai moral. Yayasan Penyelidikan Sains (Science Research Foundation - SRF), yang menyedari keadaan ini, telah mengambil tanggungjawab untuk memaklumkan masyarakat Turkey tentang hakikat saintifik kebendaan.

Persidangan Pertama - Istanbul

Siri pertama daripada siri-siri persidangan antarabangsa yang diaturkan oleh Yayasan Penyelidikan Sains (SRF) telah dijalankan pada tahun 1998. persidangan yang diberi tajuk "The Collapse of the Theory of Evolution: The Fact of Creation", telah berlangsung di Istanbul pada 4 April 1998. Persidangan tersebut, yang telah berlangsung dengan jayanya, telah disertai oleh pakar-pakar terkemuka dari seluruh dunia dan menyediakan sebuah platform yang membolehkan teori evolusi untuk pertama kalinya dipersoalkan dan dibatalkan secara saintifik di Turkey. Mereka yang datang daripada berbagai lapisan masyarakat Turkey telah menyertai persidangan, yang mendapat perhatian yang menggalakkan Persidangan SRF 329 ini. Mereka yang tidak mendapat tempat di dalam dewan mengikuti persidangan tersebut secara langsung daripada sistem televisyen litar langsung di luar.

Persidangan tersebut melibatkan penceramah-penceramah terkenal daripada Turkey dan daripada luar. Selepas ucapan ahli-ahli SRF, yang mendedahkan motif ideologi terselindung yang mendasari teori evolusi, sebuah video dokumentari yang disediakan oleh SRF telah ditayangkan.

Dr. Duane Gish dan Dr. Kenneth Cumming, dua orang saintis terkenal daripada Institute for Creation Research di USA yang berwibawa di dalam biokimia dan paleontologi. Mereka telah membuktikan dengan bukti yang kukuh bahawa teori evolusi sama sekali tidak sah. Ketika persidangan tersebut, salah seorang saintis Turkey tersohor, Dr. Cevat Babuna menjelaskan keajaiban-keajaiban di dalam setiap fasa ciptaan badan manusia dengan persembahan slaid yang menggemparkan "hipotesis kebetulan" evolusi hingga ke akar umbi.

Persidangan Kedua – Istanbul

Persidangan antarabangsa kedua di dalam siri-siri persidangan yang sama telah berlangsung tiga bulan selepas persidangan pertama pada 5 Julai 1998 bertempat di Dewan Persidangan Cemal Resit Rey sekali lagi di Istanbul. Para penceramah yang terdiri daripada enam orang Amerika dan seorang Turkey, telah memberikan ucapan yang menjelaskan bagaimana Darwinisme telah dibatalkan oleh sains moden. Dewan Persidangan Cemal Resit Rey, dengan kapasiti tempat duduk seribu telah dibanjiri oleh audiens daripada pendengar-pendengar yang asyik.

Penceramah dan subjek di dalam persidangan ini dapat diringkaskan seperti berikut:

Profesor Michael P. Girouard: Di dalam ucapan beliau menyatakan, "Apakah Mungkin Hidupan Ini Terbentuk Secara Kebetulan?", Michael Girouard. Seorang profesor biologi di Universiti Southern Louisiana, telah menerangkan melalui berbagai contoh kekompleksitian protein, unit asas hidupan, dan merumuskan bahawa ia hanya dapat muncul sebagai hasil sebuah rekaan bijak.

Pakar evolusi terkenal Dr. Duane Gish, menerima plak SRF daripada Dr. Nevzat
Yalcintas, seorang ahli parlimen Turkey.

Dr. Edward Boudreaux: Di dalam ucapannya menyebut, "Rekaan Di Dalam Kimia", Edward Boudreaux, seorang profesor kimia di Universiti New Orleans, mencatatkan bahawa beberapa elemen kimia pasti dengan sengaja telah disusun oleh ciptaan untuk membolehkan hidupan muncul.

Profesor Carl Fliermans: Seorang saintis terkenal di USA dan profesor mikrobiologi di Universiti Indiana menjalankan penyelidikan ke atas "peneutralan kimia yang dibuang oleh bakteria", dengan dibiayai oleh Jabatan Pertahanan Amerika Syarikat, Carl Fliermans telah menyanggah dakwaan evolusionis pada peringkat mikrokimia.

Profesor Edip Keha: Seorang profesor biokimia, Edip Keha merupakan satu-satunya penceramah Turkey di dalam persidangan ini. Beliau membentangkan maklumat asas sel dan menegaskan melalui buktibukti bahawa sel hanya dapat muncul sebagai hasil daripada rekaan terancang (bukan kebetulan).

Profesor David Menton: Seorang profesor anatomi di Universiti Washington, David Menton, di dalam satu ucapan dengan disertai dengan satu persembahan berkomputer yang menarik, telah mengkaji perbezaan di antara bulu burung dan sisik reptilia, untuk membuktikan kesilapan andaian bahawa burung telah berubah daripada reptilia.

Profesor Duane Gish: Pakar evolusi terkenal Duane Gish, di dalam ucapan beliau bertajuk "The Origin Of Man", telah menyanggah tesis bahawa manusia telah berevolusi daripada beruk.

Presiden ICR John Morris: Profesor Morris, presiden Institute for Creation Research dan seorang ahli geologi terkenal, telah memberikan sebuah ucapan berkaitan komitmen ideologi dan falsafah yang berada di belakang evolusi. Beliau juga menerangkan bahawa teori ini telah menjadi sebuah dogma dan pendokong-pendokongnya mempercayai Darwinisme dengan semangat keagamaan.

Mendengar semua ucapan-ucapan ini, para audiens telah menyaksikan bahawa evolusi adalah sebuah kepercayaan dogmatik yang telah dimansuhkan oleh sains di dalam semua aspek. Tambahan pula, pameran poster bertajuk "The Collapse of the Theory of Evolustion: The Fact of Creation" yang telah di uruskan oleh Yayasan Penyelidikan Sains dan ditayangkan di lobi Dewan Persidangan Cemal Resit Rey telah menarik perhatian ramai. Pameran tersebut mengandungi 35 poster, setiap satu menyingkap sama ada dakwaan asas evolusi atau bukti-bukti kejadian.

Persidangan Ketiga – Ankara

Persidangan antarabangsa ketiga daripada siri-siri persidangan ini telah berlangsung pada tanggal 12 Julai 1998 di Hotel Sheraton di Ankara. Mereka yang mengambil bahagia di dalam persidangan kali ini – tiga orang Amerika dan seorang Turkey – telah mengemukakan bukti-bukti yang jelas dan nyata bahawa Darwinisme telah dibatalkan oleh sains moden.

PROF. CARL FLIERMANS: "Biokimia moden telah membuktikan bahawa organisma telah direka dengan sedemikian hebat dan fakta ini telah membuktikan kewujudan seorang Pencipta". | PROF. DUANE GISH: "Rekod fosil telah menyanggah teori evolusi dan ia membuktikan bahawa spesies telah muncul di bumi di dalam terbentuk dengan sempurna dan direka dan baik. Ini merupakan bukti kukuh bahawa mereka semua telah dijadikan". | PROF. DAVID MENTON: "Saya telah mengkaji sifat-sifat anatomi hidupan selama 30 tahun. Apa yang saya lihat sering menjadi bukti kepada ciptaan Allah". | PROF. EDWARD BOUDREAUX: "Dunia yang kita diami kini, dan undangundang semula jadinya telah ditentukan dengan sempurna oleh Pencipta untuk kita, manusia".

Walaupun persidangan yang berangsung di Hotel Sheraton ini telah disiapkan untuk menerima audiens sekitar seribu orang, tetapi jumlah yang hadir ke persidangan tersebut mencecah 2,500 orang. Skrin telah dipasangkan di bahagian luar bagi mereka yang tidak mendapat tempat di dalam dewan. Pameran yang diadakan bersebelahan dengan dewan berkenaan bertajuk "The Collapse of the Theory of Evolution: The Fact of Creation", juga telah mendapat tumpuan ramai. Pada penghujung persidangan, para penceramah telah menerima tepukan sanjungan, yang membuktikan betapa masyarakat kehausan penerangan tentang realitirealiti sains berkaitan dengan penipuan evolusi dan hakikat kejadian.

Ekoran kejayaan persidangan-persidangan antarabangsa ini, Yayasan Penyelidikan Sains mula mengatur beberapa persidangan di seluruh Turkey. Sekitar Ogos '98 dan Mei '99, 60 persidangan telah berlangsung di bandar-bandar yang berbeza. Kini SRF masih terus mengendalikan persidangan-persidangan di bahagian-bahagian berbeza negara ini.

Ankara | Sanliurfa
Izmir | Balikesir
Samsun | Kayseri
Giresun | Bursa


Penipuan Evolusi - Harun Yahya

TENTANG PENULIS

Adnan Oktar dilahirkan pada tahun 1956, merupakan seorang ilmuwan dan intelektual terkemuka berbangsa Turki. menyanjung tinggi nilai-nilai akhlak dan mengabdikan hidupnya dengan berdakwah kepada golongan masyarakat. Memulakan jihad intelektualnya pada tahun 1979 ketika menuntut di Universiti Mimar Sinan dalam bidang kesenian. sewaktu dalam pengajiannya, beliau banyak melakukan kajian-kajian terhadap ideologi dan falsafah materialistik yang memberi kesan terhadap masyarakat sekelilingnya, hal ini menjadikan beliau dapat menguasai ilmu-ilmu itu lebih mendalam berbanding penganut dan perintis ideologi dan falsafah tersebut

Dengan pengetahuan dan pengalaman yang luas dalam kajiannya, dia telah menulis banyak buku mengenai falasi dan pemalsuan dalam teori evolusi. jihad intelektual yang dilakukannya untuk memerangi fahaman Darwinisme dan Materialisme ini telah tersebar ke seluruh dunia. Sebuah majalah ilmiah, New scientist pada 22 April 2000, telah mengiktiraf Adnan Oktar sebagai "pejuang antarabangsa" dalam usaha memaklumkan dunia mengenai falasi teori Evolusi dan fakta kebenaran mengenai konsep Penciptaan.

Selain ini, beliau juga menulis beratus-ratus buku mengenai nilai-nilai Quranik dan isu-isu yang berkait dengan nilai kepercayaan

Nama penanya, Harun Yahya berasal dari nama dua Nabi "Harun" dan "Yahya" a.s yang masyhur dalam usaha memerangi kekufuran

Antara hasil Karya beliau :Gerakan Neo-Mason,'Tangan Rahsia' di Bosnia, Di Sebalik Drama Terorisme, Kad-Kurdis Israel, Strategi Nasional Bagi Negara Turki, Moral Quranik: satu Solusi, Rimbunan Dan Naungan Islam, Komunisme: diserang hendap, Ideologi Berdarah Darwinisme: Fasisme, Kebencian Darwin Terhadap Bangsa Turki, Kehancuran dibawa Oleh Darwinisme kepada manusia, Penipuan Evolusi, Artikel 1-2-3, Senjata Syaitan: Romantisme, Blok-Blok Barat Mengakui Ketuhanan, Bangsa Yang Dihancurkan, Kisah Nabi Musa, Kisah Nabi Yusuf, Zaman Keemasan, Sentuhan Seni Warna Tuhan, KebesaranNya di Setiap Ruang Semesta, Hakikat Kehidupan Dalam Dunia, Pengakuan Golongan Evolusionis, Jawapan Untuk Golongan Evolusionis, Pembohongan Proses Evolusi, Sihir Darwinisme, Agama Darwinisme, Kehancuran Teori Evolusi Dalam 20 Soalan, Al-Qur'an Panduan Kepada Bidang Sains, Hakikat Asal Usul Kehidupan , Hakikat Penciptaan Alam Semesta, Keajaiban Al-Quran, Jiwa Yang Sedar DiDalam Sel, Satu Petikan Irama Keajaiban, Rekacipta Di Dalam Alam, Tabiat Pengorbanan Diri dan Kepintaran Dalam Dunia Haiwan, Satu Keabadian Telah Bermula, Anak-Anak Darwin Telah Berbohong!, Saat Berakhirnya Darwinisme, Memikir Sedalam-dalamnya, Keabadian dan Hakikat Takdir, Menyelami Hakikat Kebenaran, Kejahilan Bukan Alasan, Rahsia tentang DNA, Keajaiban Atom, Keajaiban Sel, Keajaiban Sistem Keimunan, Keajaiban Mata, Keajaiban Penciptaan Tumbuhan, Keajaiban Labah-Labah, Keajaiban Semut, Keajaiban Nyamuk, Keajaiban Lebah, Keajaiban Biji Benih, Keajaiban Anai-Anai, Keajaiban Hijau: Fotosintesis, Keajaiban Hormon, Keajaiban Manusia, Keajaiban Penciptaan Manusia, Keajaiban Protein.

Di antara buku-kecil yang dihasilkan: Misteri Mengenai Atom, Kehancuran Teori Evolusi; Fakta Mengenai Hakikat Penciptaan, Kehancuran Materialisme, Saat Berakhirnya Materialisme, Kesilapan Besar Golongan Evolusionis 1, Kesilapan Besar Golongan Evolusionis 2, Kehancuran Konsep Mikrobiologi Teori Evolusi, Fakta Mengenai Hakikat Penciptaan, Kehancuran Teori Evolusi dalam 20 Soalan, Penipuan Paling Besar dalam Sejarah Bidang Biologi: DarwinismeDi antara buku-kecil yang dihasilkan: Misteri Mengenai Atom, Kehancuran Teori Evolusi; Fakta Mengenai Hakikat Penciptaan, Kehancuran Materialisme, Saat Berakhirnya Materialisme, Kesilapan Besar Golongan Evolusionis 1, Kesilapan Besar Golongan Evolusionis 2, Kehancuran Konsep Mikrobiologi Teori Evolusi, Fakta Mengenai Hakikat Penciptaan, Kehancuran Teori Evolusi dalam 20 Soalan, Penipuan Paling Besar dalam Sejarah Bidang Biologi: Darwinisme.

Hasil Karya beliau berkaitan dengan subjek Quranik termasuk: Konsep Asas Dalam Al-Quran, NIlai-Nilai Etika dalam Al-Quran, Menggarap Iman dengan Cepat 1-2-3, Pernah Memikir Mengenai Kebenaran?, Pemahaman Kasar Orang yang Tidak beriman, Taat Kepada Allah, Meninggalkan MAsyarakat Jahiliyyah, Destinasi Sebenar Mukmin: Syurga, Ilmu pengetahuan AL-Quran, Senarai AL-Quran, Hijrah Kerana Allah, Sifat Orang Munafik Menurut Quran, Rahsia Orang Munafik, Nama-Nama Allah, Komunikasi untuk Dakwah dan Golongan Menolak AL-Quran, Jawapan-Jawapan Dari Al-Quran, Kebangkitan dan Neraka, Jihad para Nabi, Musuh No;1 Manusia: Syaitan, Doa-Doa di Dalam AL-Quran, Kepentingan Celik Al-Quran, HAri Kebangkitan, Jangan Sekali Terlupa, Hukum Al-Quran Yang dilupakan, Kemanusiaan Dalam Masyarkat Jahiliyyah, Kepentingan Sabar dalam Quran, Maklumat Umum Dalam AL-QUran, Keimanan yang Matang, Sebelum Diulit Penyesalan, NAbi kita Bersabda, Kasih Sayang Orang Mukmin, Takut Kepada Allah, Igauan Buruk Orang kafir, Kembalinya Nabi Isa a.s, Keindahan Kehidupan Berteraskan Al-Quran, Sejambak Keindahan Ciptaan Allah S.W.T 1-2-3-4, Kezaliman Orang yang Mencemuh, Misteri Penurunan Ujian, Kebijaksanaan Menurut Al-Quran, Perjuangan Melawan Agama:Ateis, Metode Pendidikan Nabi Yusuf, Ikatan-Ikatan Kebaikan, Fitnah Yang Ditaburkan Ke atas Muslimin sepanjang Sejarah, Peri-Penting Mematuhi Kata-Kata yang Baik, Kenapa Menipu Diri Sendiri?, Islam: Agama Yang Mudah, Semangat dan Tarikan Di Dalam Al-Quran, Melihat Secara Positif, Bentuk Penafsiran ALquran Oleh Golongan Cetek Akal?, Beberapa Rahsia Besar AL-Quran, Galakan Untuk Muslimin, Meninggikan Harapan Di Dalam AL-Quran, Keadilan dan Toleransi di Dalam AL-Quran, Rukun Asas Islam, Orang Yang degil Terhadap Al-Quran, Galakan Bagi Orang Beriman.

Hasil Karyanya Penipuan Evolusi, Bangsa-Bangsa Yang Dimusnahkan, Bagi Kaum Yang Berakal, Hakikat Kehidupan Di Dalam Dunia, Memikir sedalam-dalamnya, Kejahilan Bukan Alasan, Keajaiban Dalam Semut, Sentuhan Seni Warna Allah, Penciptaan Alam Semesta, Allah Dapat Diketahui Melalui Akal, Nilai Etika dalam Al-Qur'an, Konsep Asas Dalam Al-Quran, Pernahkah Memikirkan Kebenaran?, Pemikiran Dangkal Kekufuran, Kepentingan Fitrah Dalam Al-Qur'an, Keajaiban Dalam DNA telah diterjemahkan ke bahasa Inggeris, Keajaiban Pada Semut dan Allah Dapat Diketahui Melalui Akal telah diterjemahkan ke bahasa Urdu, Kebangkitan dan Neraka telah diterjemahkan ke bahasa Poland, Bangsa-Bangsa Yang Dimusnahkan telah diterjemahkan ke bahasa Portugis, dan diterbitkan oleh berbagai syarikat penerbit di luar negeri.

Banyak hasil karya Harun Yahya yang kini sedang diterjemahkan ke dalam bahasa Inggeris, Perancis, Jerman, Italia, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Sasaran yang hendak dicapai adalah penterjemahan semua buku ke bahasa Inggeris dan bahasa-bahasa lain dalam tahun 2001, dan menyebarkannya ke seluruh dunia agar bermanfaat bagi masyarakat sejagat.

Ciri-ciri umum dalam semua hasil karya Penulis adalah tajuk dan isu-isu yang selaras dengan Al-Quran, dan dikuatkan dengan nilai-nilai kesedaran Quranik. Perbahasan-perbahasan dalam bidang sains yang dianggap rumit dan mengelirukan juga dibahaskan dengan bahasa yang mudah dan jelas terang dalam buku-buku Harun Yahya. Dengan sebab ini, semua buku-buku ini sesuai untuk pembacaan semua lapisan umur dan masyarakat.

Hasil karya beliau yang berkaitan dengan kepercayaan mengesahkan kewujudan Maha Suci Tuhan yang Esa dan Tunggal ditulis dengan tujuan mendekatkan islam kepada golongan awam, dan mendamaikan hati-hati mereka kepada hakikat kebenaran. Bagi orang islam, ianya adalah sebagai nasihat dan peringatan. Penulis menyiarkan hasil tulisan yang berteraskan asas-asas Al-Quran yang ditujukan khusus sebagai renungan dan pemacu ketakwaan bagi kaum muslimin

Setiap buku karangan beliau yang berkaitan dengan perbahasan sains sering menekankan kebesaran, ketinggian dan keagungan Allah s.w.t dalam setiap huraian kajian dan bukti-bukti saintifik, melalui ta'amul dan penghayatan yang dalam. Semua karangan beliau menunjukkan kepada golongan non-muslim, tanda-tanda kewujudan dan kebesaran Tuhan, dan kecanggihan ciptaanNya dengan cara yang paling jelas dan tepat. Di satu sudut, semua ini akan menguatkan keimanan dan ketaatan bagi orang yang beriman, dan juga bermanfaat sebagai material untuk berdakwah kepada golongan masyarakat (di mana agama tidak dipraktikkan dengan cara yang sempurna). Satu tajuk yang sering dibahaskan dalam kebanyakan siri karangan beliau ialah "menghancurkan pembohongan teori evolusi".

Matlamat utama tajuk ini ialah untuk menghancur-leburkan falsafah dan kepercayaan-kepercayaan materialis dan ateis yang dikemukakan kepada dunia sejagat sebagai alternatif dan saingan kepada agama sejak abad ke 19. Impak besar tajuk ini membuatkan para pembaca menyedari bahawa matlamat ini diusahakan sehingga sampai ke satu tahap yang tinggi. Tajuk ini, seperti yang dinyatakan di dalam Al-Quran dalam ayat "Kami melontarkan kebenaran kepada yang batil, dan kebenaran itu menghancurkan akalnya" (surat Al-Anbiya, 18), menghancurkan akal i.e..., sistem fahaman dan ideologi yang berlandaskan kekufuran; dan berjihad menyempurnakan cahaya (wahyu ) Allah s.w.t (Surah As-Saff, 8). Atas sebab ini buku-buku ini memainkan peranan penting untuk membanteras fahaman-fahaman yang menyeleweng.)

Makna simbolik cop nama Nabi Muhammad di setiap muka depan buku-buku karangan beliau sebenarnya dikaitkan dengan kandungan isi buku. Cop ini menunjukkan bahawa al-Quran adalah kitab dan wahyu tuhan yang terakhir, dan Nabi Muhammad adalah utusanNya yang terakhir. Dengan mengambil ciri-ciri Al-Quran dan Nabi Muhammad, penulis berusaha dalam semua hasil karyanya, untuk menolak semua dakwaan-dakwaan mengenai sistem-sistem yang kufur dengan mengutarakan "kalimat terakhir' ini yang akan melenyapkan semua dakwaan kekufuran. Cop nama Nabi Muhammad yang mempunyai kemuliaan dan hikmah yang besar, digunakan sebagai satu doa dengan niat menyebut 'kalimah akhir' ini.


ИНФОРМАЦИЯ О САЙТЕ
ИНФОРМАЦИЯ О САЙТЕ

Перед Вами истинная подоплека самого крупного научного заблуждения в истории...

Очень многие люди полагают, что теория эволюции Чарльза Дарвина является абсолютно доказанным научным фактом. Однако различные сферы науки, каждый день делающие все новые и новые открытия, несмотря на устоявшееся общепринятое мнение, постоянно уличают лживость теории эволюции. Идеологическая подоплека - вот единственная причина внушения в сознание широких масс людей теории эволюции через массированную пропаганду в мировом масштабе, ибо различные идеологические воззрения и системы, опираясь на "научную" теорию эволюции, пытаются таким образом оправдать свое существование.

Этот интернет- сайт очень детально и в то же время в доступной форме доказывает биологический крах теории эволюции. Документально предоставляет Вашему вниманию все фальсификации и искажения фактов, к которым без зазрения совести прибегают "ученые" , отстаивающие правоту данной теории. Далее анализируются истинные намерения тех сил, что пытаются вновь и вновь отстаивать право на существование этой псевдонаучной теории и внедряют ее в массовое сознание. Если Вы задумываетесь об истине сотворения жизни на Земле и , тем самым, о происхождении человеческого рода , ознакомьтесь, пожалуйста, с этим сайтом.


ПОЧЕМУ ТЕОРИЯ ЭВОЛЮЦИИ?
ПОЧЕМУ ТЕОРИЯ ЭВОЛЮЦИИ?

Некоторые люди, услышав такие понятия как "теория эволюции" или "дарвинизм", могут предположить, что эти понятия относятся только к области биологии и не имеют никакого значения в их жизни. На самом же деле это предположение ошибочное. Потому как в действительности теория эволюции не столько биологическое понятие, сколько основа искаженной философии, получившей массовое распространение на земле. Эта философия, скрывающая как и для чего мы на самом деле появились, называется "материализмом". Материализм, или же по-другому "материальность", утверждает,что основой всего является материя и, таким образом, отрицает существование Создателя всего, т.е. Аллаха.

Такая мысль, сводящая все к материализму, превращает человека в эгоистическое существо, думающее только о материальном и не придающее значения при этом духовным ценностям. Это и является началом крушения жизни человека. Материализм не ограничивается только тем, что наносит вред отдельным людям. В первую очередь материализм, разрушая в государстве и народе основные ценности, создает бездушное и бесчувственное общество, придающее значение только вещам. Подобное общество за неимением таких понятий и ценностей, как любовь к родине, справедливость, преданность, братство, порядочность, самопожертвование, честь и нравственность, подвергается распаду в короткий промежуток времени. Следовательно, материализм - это серьезная угроза социальному и политическому укладу любой страны.

Другой же вред материализма заключается в том, что он является почвой для развития анархии и идеологии "разделяй и властвуй". Во главе этих идеологий следует коммунизм - естественное политическое последствие материалистической философии. Коммунизм, разрушающий под корень такие святые понятия, как религия, государство, семья, олицетворяет собой фундаментальную идеологию, направленную против унитарного строения государства.

Карл Маркс открыто заявил о том, что теория эволюции Дарвина обеспечила прочное основание для материализма и, таким образом, даже для коммунизма. Он также выразил свою симпатию к Дарвину, посвящая ему "Капитал", который рассматривается как его самая большая работа. В немецком издании книги он писал: "От пылкого поклонника Чарльзу Дарвину."

Теория эволюции приобретает огромное значение именно на данном этапе, потому что является так называемым научным фундаментом материализма, на который опирается коммунистическая идеология. Коммунизм, беря за начало теорию эволюции, пытается возвысить и представить свою идеологию правильной. Вот почему основоположник коммунизма Карл Маркс сказал о книге Чарльза Дарвина под названием "Происхождение видов", составляющую основу теории эволюции, что: "Это как раз и есть книга, включающая в себя нашу точку зрения естественной истории."1

На сегодняшний день, всякого рода замечания материалистов, в том числе и идеи Маркса, считаются прогнившими. Потому что теория эволюции, которая является опорой материализма, а по сути не что иное, как догма XIX века - полностью опровергнута открытиями современной науки. Наука доказывала и продолжает доказывать несостоятельность предположений материалистов, не допускающих ничего, кроме материи, и показывает все живое как результат высшего творения.

Цель этой книги - предложить вниманию читателя научные факты, опровергающие теорию эволюции, а также ознакомить с истинным лицом и подлинной целью этого научного мошенничества. Очень важным является также и тот факт, что сторонники теории эволюции не оказали существенного сопротивления этой книге. Потому что осознают, что такой поступок лишь поможет обществу лучше понять, каким обманом является эволюция.

Примечания
1.David Jorafsky, Soviet Marxism, Natural Science, стр. 12


ИЗБАВИТЬСЯ ОТ ПРЕДУБЕЖДЕНИЙ
ИЗБАВИТЬСЯ ОТ ПРЕДУБЕЖДЕНИЙ

Многим людям присуще считать, что все услышанное от ученого обязательно верно. Они, как правило, даже не задумываются, что у этого ученого тоже могут быть свои предубеждения или своя идеология. Дело в том, что часть ученых-эволюционистов, опираясь якобы на научные объяснения, импозируют обществу свои личные предубеждения. Например, прекрасно зная то, что случайности не могут породить ничего, кроме беспорядка и смятения, они продолжают утверждать, что удивительный порядок, план и дизайн, присущие и вселенной и всему живому, произошли случайно.

Хотя любой из таких биологов, заглянув в молекулу белка, этого строительного материала жизни, с легкостью поймет, что такая упорядоченность не может произойти сама собой. Но несмотря на это, они утверждают, что протеин миллиарды лет назад, еще и в условиях примитивного мира, произошел в результате случайности. Не останавливаясь и на этом, они также утверждают, что не один, а миллионы протеинов произошли сами собой, затем невероятным образом собрались воедино и образовали живую клетку. Человек, о котором идет речь, ученый-"эволюционист".

Тогда как тот же ученый, увидев на пустой площадке три кирпича, поставленные друг на друга, никогда не допустит даже мысли, что кирпичи образовались сами собой, а потом так же самостоятельно встали друг на друга. А того, кто скажет, что это было именно так, сочтет за сумасшедшего.

Но как же выходит так, что люди, которые могут нормально оценивать происходящее, демонстрируют такое безрассудство, как только речь заходит об исследовании их собственного происхождения ?

Конечно же, такое поведение нельзя отнести к научному. Так как в науке, если у события есть две вероятные причины, необходимо рассмотреть обе. И если вероятность одной намного меньше другой, например 1% из 100, то без сомнений, намного разумнее и научнее рассмотреть другую, 99%-ую вероятность.

Давайте, запомнив это научное измерение, подумаем. Есть две версии появления на земле живых организмов: согласно первой, все живые организмы с имеющейся в них комплексной структурой были созданы Аллахом; по второй же, все произошло само собой, случайно. Последнее - утверждение теории эволюции.

Обратившись к научным данным, например, молекулярной биологии, мы увидим, что ни одна живая клетка, ни один из миллионов протеинов, находящихся в ней, не могли произойти сами по себе, как это утверждают сторонники теории эволюции. Как мы рассмотрим в последующих разделах, подсчеты вероятности очевидно и ясно доказывают этот факт. В данном случае, вероятность подтверждения версии теории эволюции относительно появления живых организмов сводится к нулю.

В таком случае, вероятность правильности первого утверждения равна 100%. То есть, все живые организмы были созданы сознательно. Или же другими словами, сотворены Аллахом - обладателем высшей силы и разума. Эта истина является не только верой, но и общим выводом науки и разума. Столкнувшийся с подобными фактами ученый-эволюционист непременно должен отказаться от своих предубеждений и смириться с очевидной и доказанной истиной. В противном случае он будет выглядеть не столько ученым, сколько человеком, пожертвовавшим наукой ради собственных предубеждений, идей и догм.

Но несмотря на это, такой ученый, столкнувшись с истиной лицом к лицу, становится все яростнее, а его предубеждения еще сильнее. Такое его поведение можно объяснить лишь одним словом - "убеждение". Но ложное. Ведь нет другого объяснения поведению человека, который, игнорируя очевидное, продолжает посвящать свою жизнь созданному у себя в голове безумному вымыслу.
Слепой материализм

Упомянутая выше вера является материалистической философией, которая проповедует первичность материи и ее извечность. Теория эволюции, так называемая научная основа материалистической философии, слепо защищается для того, чтобы обеспечить существование самой философии.

Наука уже к концу XX столетия признала несостотельность теории эволюции, однако с целью обеспечения жизнеспособности материализма научные факты искажаются и преподносятся в необходимом для существования теории виде.

Слова одного из ведущих биологов-эволюционистов идеальный пример для того, чтобы продемонстрировать, насколько слепая вера может нарушить способность нормального мышления. Речь идет об ученом, который рассуждая о веротности случайного образования протеина цитохром-С, необходимого для всех живых организмов, сказал следующее:

"Вероятность образования цитохрома-С, практически равна нулю. То есть, если для образования живого требуется определенная систематичность, то можно сказать, что во всей вселенной это может произойти не более одного раза. Или же в этом процессе участвовали сверхъестественные силы, определить которые мы не в силах. Однако признание последнего противоречит научным целям. В таком случае нужно пересмотреть первую версию."1

Как видите, ученый предпочитает счесть научной версию, сводящуюся к нулю, чем признать создание. Хотя по законам науки, как мы уже говорили, если у предположения есть две версии и веротность одной из них равна нулю, то верной считается другая. Но догматический материализм с самого начала запретил верить в Создателя всего живого. К сожалению, этот запрет толкнул многих ученых к признанию того, что лишено здравомыслия и противоречит разуму.

Доверяющие и верящие в таких ученых люди, читая их книги и высказывания, попадают под влияние чар материализма и облачаются в такую же психологию равнодушия.

Большинство выдаюшихся имен мировой науки - атеисты, и причина тому - как раз таки обсуждаемый нами слепой материализм. Ученые же, избавившиеся от этого колдовства и рассмотревшие проблему трезвым взглядом, без колебаний признают существование высшей силы - Создателя. Один из таких ученых, известный как сторонник распространившейся в последнее время в научном мире теории "Сознательный дизайн", американский биохимик, профессор Майкл Бехе отзывается об ученых, отказывающихся признать факт сотворения, следующим образом:

"Нет никакой состоятельной точки зрения, которая могла бы опровергнуть то, что все живое и неживое создано силой, обладающей разумом."
Майкл Бехе.

"За последние 40 лет биохимия раскрыла множество важных тайн клетки. Десятки тысяч людей посвятили свою жизнь лабораторным исследованим для того, чтобы раскрыть эти тайны. Все усилия, потраченные для изучение клетки, ясно дали один результат: "Творение". Этот результат был настолько очевидным, что должен был стать одним из важнейших открытий в истории науки. Однако, напротив, последствием этого открытия стало стыдливое молчание. Но почему? Почему научный мир не признает эту доказанную истину? Потому что они понимают, что признав это, они тем самым признают и Бога."2

Это и есть позиция ученых-"эволюционистов", атеистов, которую можно заметить в телевизионных программах, журналах или книгах. Все исследования, проводимые ими, указывают им на Создателя. Но полученное материалистическое образование настолько ослепило их, что они, несмотря ни на что, продолжают отрицать очевидное. Упорное игнорирование доказательств существования Аллаха со временем приводит этих людей к равнодушию. Более того, это равнодушие становится источником их глупой самоуверенности. Так, что даже начинают принимать за добродетель отстаивание абсурда, подобно знаменитому эволюционисту Ричарду Доукинсу, который обращаясь к христианам, сказал: "Если вы увидите, что статуя Девы Марии помахала вам рукой, не думайте, что это чудо... Вероятность этого мала; возможно, что просто все атомы левой руки статуи случайно, сами по себе стали двигаться в одну сторону."3

Эта психология, характерная для неверных на протяжении всей истории человечества, очень точно описана в Коране:

"А если бы Мы низвели на них ангелов, и заговорили бы с ними мертвые, и собрали бы Мы пред ними все лицом к лицу, они бы все-таки не уверовали, если не пожелает Аллах, но большинство их не знают!" (Сура 6, "Скот"; 111)

Как видно из аятов Корана, догматический менталитет, присущий эволюционистам - это не их собственные мысли… Эти ученые продолжают отстаивать не точку зрения современной науки, а невежество примитивного общества язычников. В одном из аятов Корана это объясняется следующим образом:

"И если бы Мы открыли им врата неба и стали бы они там подниматься, то сказали бы они: "Наши взоры опьянены, мы - люди очарованные!" (Сура 15, "Ал-Хиджр"; 14-15)

Массовая пропаганда эволюции

Как уже было сказано в аятах Корана, главная причина неведения людьми своего происхождения - это своего рода "колдовство", не позволяющее им использовать свой разум. В этом же лежит и причина распространенного признания теории эволюции. Колдовством является обусловленность, как результат внушения. Люди настолько эффективно подвергаются внушению теории эволюции, что с легкостью верят в то, что все живые организмы произошли случайно, и зачастую не замечают в этом никакого подвоха.

Внушение отрицательно влияет на разум, в результате чего разум теряет способность суждения. Разум, подвергающийся внушению, будет принимать действительность не такой, какая она есть, а так, как ему будет внушено. Например, если под гипнозом внушить человеку, что кровать, на которой он сидит, это машина, то после сеанса гипноза он действительно будет видеть ее в качестве машины. И будет считать это по-своему очень разумным и логичным. Потому что он на самом деле видит так и не сомневается в своей правоте. О силе и воздействии техники внушения написано много научной литературы и психологических книг, где подобные примеры подтверждаются исследованиями и различными опытами.

Теория эволюции и опирающееся на нее материалистическое мировоззрение навязываются обществу подобными методами внушения. В средствах массовой информации, в академических источниках люди сталкиваются со внушением теории эволюции на "научной платформе" и сами не замечают того, что, приняв ее за истину, они противоречат элементарным принципам разума.

Это же внушение воздействует и на ученых. Многие из молодых ученых по мере продвижения в карьере все больше и больше придерживаются материалистических взглядов. Многие из ученых-эволюционистов под влиянием внушения продолжают попытки найти научное объяснение эволюционным предположениям, которые еще в XIX веке были окончательно опровергнуты наукой…

Помимо этого, существуют еще и механизмы, вынуждающие ученых становиться материалистами и эволюционистами. Ученый в западных странах, для того, чтобы стать доцентом, профессором, чтобы его статьи издавались в научных журналах, должен соответствовать некоторым стандартам. Принять теорию эволюции беспрекословно - стандарт номер один. Эта система вынуждает ученых жертвовать своей карьерой во имя догматической веры.

Это и есть та правда, которая кроется за такими фразами, как "научный мир продолжает придерживаться теории эволюции". Теория эволюции поддерживается не потому, что она имеет научную ценность, а потому, что это своего рода идеологическая необходимость, и только некоторая часть ученых, узревшая истину, решается сказать:"А король то голый".

В следующих разделах этой книги мы предоставим вам современные открытия ученых, обнажающих фальшь теории эволюции, а также очевидные свидетельства творения. Читатель сам станет свидетелем того, что теория эволюции - это обман, цель которого - любым способом скрыть истину происхождения человека. От читателя лишь требуется, чтобы он встряхнулся от "колдовства", туманящего разум, и искренне задумался о написанном в этой книге.

Если человек избавится от этого колдовства, мысля без предубеждений, открыто и непринужденно, то увидит совершенно ясную истину: заключение современной науки о том, что появление живых организмов - это не случайная цепочка событий, а результат творения Всевышнего. Если человек задумается даже хотя бы над тем, как он появился из одной капли воды или же рассмотрит превосходные особенности какого-либо живого организма, то с легкостью сможет понять истину.

Тот, кто хочет получить подробную информацию на эту тему, может обратиться к книгам Харуна Яхьи "Обман эволюции" и "Чудо в клетке". Эти исследования, доказывающие ложь эволюции, дают ответ и тем, кто долгое время вел пропаганду теории эволюции.
Примечания
1. Ali Demirsoy, Kalitim ve Evrim, Ankara: Meteksan Yayinlari, 1984, стр. 61.
2. Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, стр. 232-233.
3. Richard Dawkins, The Blind Watchmaker, London: W. W. Norton, 1986, стр. 159.


КОРОТКО ОБ ИСТОРИИ ТЕОРИИ ЭВОЛЮЦИИ
КОРОТКО ОБ ИСТОРИИ ТЕОРИИ ЭВОЛЮЦИИ

Корни эволюционных идей, этой догматической веры, отрицающей истину сотворения, тянутся вплоть до античной эпохи. Многие из философов-атеистов Древней Греции придерживались взглядов теории эволюции. Окинув взглядом историю философии, мы увидим, что эволюция служила остовом для атеистической философии.

В рождении же современной науки движущую роль играет не античная атеистическая философия, а вера в Аллаха. Огромной частью основоположников современной науки были люди, верующие в Аллаха, и их целью являлось детальное рассмотрение Его творения и законов. Такие ученые, как Леонардо да Винчи, Коперник, Кепплер, Галилей, считающийся отцом палеонтологии Кювье, предводитель ботаники и зоологии Линней, Исаак Ньютон, которого вспоминают как "самого великого ученого", верили в Аллаха и совершенствовали науку, веря, что вселенная и все живые организмы созданы Им.1 Альберт Эйнштейн, также веривший в Аллаха, сказал: "Я не представляю себе ученого без твердой веры. Это можно выразить и так: невозможно верить в науку, не основанную на религии."2

А знаменитый немецкий физик, основатель современной физики Макс Планк сказал так: "В какой бы области то ни было, каждый, кто серьезно занимается наукой, на двери научной молельни увидит такую заповедь: "Уверуй. Вера - это качество, от которого не может отказаться ученый."3

Теория же эволюции - это просто-напросто разбуженная античная материалистическая философия, имевшая распространение в XIX столетии. Материализм, как уже упоминалось выше, пытается объяснить природу материей и отрицает сотворение с самого начала. А также утверждает, что все живое и неживое произошло случайно, само по себе и затем приобрело определенную упорядоченность. Тогда как разум человека, увидев упорядоченность, полагает, что должен быть и тот, кто создал это. Материалистическая философия, противоречащая этому основному свойству человеческого разума, породила в середине XIX столетия "теорию эволюции".
Cила воображения Дарвина

Человек, выдвинувший теорию эволюции - английский естествовед-любитель Чарльз Роберт Дарвин.

Дарвин никогда по настоящему не обучался биологии, а имел лишь любительский интерес к природе и животным. И как результат этого интереса, в 1832 г. добровольцем отправился в путешествие из Англии на государственном исследовательском судне "Бигл" и в течение пяти лет плавал по разным частям света. Во время путешествия молодой Дарвин остался под впечатлением от увиденных им видов животных, особенно от различных видов зябликов, обитавших на островах Галапагос. Он подумал, что отличие клювов этих птиц зависит от окружающей среды. Опираясь на это предположение, он сделал для себя вывод: живые организмы не были созданы Аллахом по отдельности, а произошли от единого предка и затем видоизменились в зависимости от условий природы.

Эта гипотеза Дарвина не основывалась ни на каком научном объяснении или эксперименте. Только благодаря поддержке знаменитых в то время материалистов-биологов, со временем эта гипотеза Дарвина утвердилась как теория. Согласно этой теории, живые организмы происходят от одного предка, но в течении длительного времени подвергаются небольшим изменениям и начинают отличаться друг от друга. Виды, более успешно адаптировавшиеся к природным условиям, передают свои особенности следующему поколению. Таким образом, эти полезные изменения со временем превращают индивид в живой организм, полностью отличный от своего предка. Что же подразумевалось под "полезными изменениями", так и осталось неизвестным. По мнению Дарвина, человек являлся самым развитым продуктом этого механизма. Оживив этот механизм в своем воображении, Дарвин назвал его "эволюцией путем естественного отбора". Отныне он думал, что нашел корни "происхождения видов": основа одного вида - другой вид. Эти идеи он раскрыл в 1859 году в своей книге "Происхождение видов".

Ч.Дарвин

Однако Дарвин понимал, что в его теории было много нерешенного. Он признает это в книге "Трудности теории" (Difficulties of Theory). Эти трудности заключались в комплексных органах живых организмов, которые не могли появиться случайно(например, глаз), а также ископаемые останки, инстинкты животных. Дарвин надеялся на то, что эти трудности будут преодолены в процессе новых открытий, на некоторые же из них он давал неполные объяснения. Американский физик Липсон прокомментировал эти "трудности" Дарвина таким образом:

"Прочитав первый раз "Происхождение видов", я заметил, что Дарвин не очень уверен в себе. Например, раздел под названием "Трудности теории" вызывает очевидное недоверие. Как физик, я был поражен его рассуждениями о появлении глаза."4

ПРИМИТИВНАЯ НАУКА И ТЕХНОЛОГИЯ
ЭПОХИ ДАРВИНА
В то время, когда Дарвин выдвигал свои гипотезы, еще не существовало таких отраслей науки, как генетика, биохимия и биоматематика. В противном случае Дарвин убедился бы в недействительности своей теории с научной точки зрения и даже не пытался бы утверждать о такого рода бессмыслице. Так как информация, определяющая особенности видов, всегда существовала в генах, и никакие природные условия не могли изменить эту информацию и, таким образом, стать причиной появления новых видов. Вдобавок ко всему, наука тех времен обладала весьма примитивными знаниями о строении клетки и ее функциях. Будь у Дарвина возможность заглянуть в электронный микроскоп, он стал бы свидетелем грандиозного строения клетки и ее органелл и убедился бы в том, что такая комплексная система не может появиться вследствие случайных микроскопических изменений. Будь Дарвин знаком с биоматематикой, он понял бы одно: случайное образование даже одного белка сложнейшей по своей структуре клетки невозможно.
Исследование строения клетки
стало возможным с изобретением электронного микроскопа. Во времена же Дарвина клетку можно было изучать лишь поверхностно с помощью примитивного микроскопа, который вы видите на рисунке сбоку.

Однако самая большая трудность ожидает Дарвина тогда, когда, надеясь на решение этих проблем наукой, они на самом деле приобретут огромные масштабы.

Дарвин, совершенствуя теорию, был под влиянием биологов-эволюционистов, живших до него, особенно французского биолога Ламарка.5 По мнению Ламарка, живые существа из поколения в поколение передают особенности, приобретенные ими в течение жизни, и таким образом эволюционируют. Например, жирафы произошли от вида животных, похожих на газелей, а шеи их вытянулись, так как были вынуждены добывать листву с высоких деревьев. И Дарвин, для объяснения эволюции живых организмов, обратился к тезису Ламарка "Передача приобретенных особенностей".

Однако ошибались и Ламарк и Дарвин. Потому что в то время исследование живых организмов проводилось с помощью примитивной технологии и в недостаточной степени. Тогда не было даже названий таких сфер науки, как генетика и биохимия. Теория опиралась только на силу воображения.

В то время как Дарвин следил за откликами о своей книге, австралийский ботаник Г. Мендель в 1865 году открыл закон наследственности. Однако открытия Менделя не были услышаны до конца столетия и приобрели значение только в начале 1900 г. вместе с открытием генетики. В эти же годы было открыто строение генов и хромосом. А открытие в 1950 году молекулы ДНК, хранящей генетическую информацию, подвергли теорию большому кризису. Потому что строение живых организмов оказалось намного сложнее, чем полагал Дарвин, и несостоятельность механизма эволюции вышла наружу.

В результате всех этих открытий, теория Дарвина должна была быть помещена на пыльные полки истории. Однако некоторые круги настаивали на необходимости обновления теории и пытались любыми силами поставить ее на научную платформу. Было ясно, что все эти усилия имели скорее идеологическую цель, чем научную озабоченность.

Главная страница
Вперед
Примечания
1. Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources.
2. Science, Philosophy, And Religion: A Symposium, 1941, гл. 13 .
3. J. De Vries, Essential of Physical Science, Wm. B. Eerdmans Pub. Co., Grand Rapids, SD 1958, стр. 15.
4. H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, том 2, № 1, 1988, стр. 6.
5. Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1966, стр. 64.


КОРОТКО ОБ ИСТОРИИ ТЕОРИИ ЭВОЛЮЦИИ
КОРОТКО ОБ ИСТОРИИ ТЕОРИИ ЭВОЛЮЦИИ
Безнадежные усилия неодарвинизма

В первой четверти XX столетия теория Дарвина оказалась в тупиковом положении перед лицом открытых генетических законов. В 1941 году группа ученых, чтобы показать свою преданность Дарвину, собралась на съезде, организованным Ассоциацией Американских Геологов. Такие генетики, как Г.Л. Стеббинс и Т.Добжанский, зоологи Э.Майр и Ю.Хаксли и палеонтологи Дж.Г.Симпсон и Г.Л.Джепсен после долгих споров приняли решение сделать новую "заплату" дарвинизму.

Эти люди, на вопрос "каков источник полезных изменений, совершенствующих живые организмы", на который Дарвин не смог ответить и пытался решить, опираясь на тезис Ламарка, дали ответ: "Случайная мутация". Добавив к диссертации под названием "Естественный отбор" понятие "мутации", они назвали новую теорию "Современная синтетическая теория эволюции". За короткое время эта новая теория стала известна как "неодарвинизм", а ее основатели - как "неодарвинисты".

Последующие десятилетия стали ареной для безнадежных попыток доказательства неодарвинизма. Было известно, что мутации, т.е. изменения или повреждения в генах живых организмов, происходящие в результате внешних воздействий, всегда приводят к негативным результатам. Несмотря на это, неодарвинисты продолжали проводить тысячи опытов, пытаясь получить пример "полезной мутации". Все эти старания завершались фиаско. Одновременно неодарвинисты пытались доказать, что живые организмы появились случайно в условиях примитивной среды, как это утверждает теория. Но такое же фиаско ожидало их и в этой области. Все опыты, проводимые для того, чтобы добиться случайного происхождения живых организмов, завершались неудачей. Подсчеты вероятностей показали, что даже один из протеинов, являющийся фундаментом живого организма, не мог появиться случайно. Тем более - в условиях примитивного и бесконтрольного мира, когда это не удалось даже в новейших лабораториях при помощи передовой технологии XX столетия.

В то же время, показания археологических находок нанесли очередной удар по теории неодарвинизма. Среди останков, найденных в ходе длительных археологических исследований, не было "переходных форм", которые бы доказали утверждение неодарвинизма о поэтапной эволюции живого от примитивного к совершенному. Проведенные сравнительные анатомические работы также показали, что считающиеся эволюционировавшими живые организмы имеют различные анатомические особенности и ни в коем случае не могли произойти от одного предка или быть его продолжением.

Но неодарвинизм - не научная теория, а своего рода идеологическая догма, один из видов религии. Один из основоположников неодарвинизма Юлиан Хаксли выразил это открыто в изданной им в 1958 г. книге "Religion Without Revelation" ("Религия без откровений"). В другой своей статье, на вопрос "Почему эволюция является религией?", Хаксли отвечает так:

"Религия - это точка зрения, полностью охватывающая основу всего мира. Поэтому эволюция может взять на себя некогда исполняемую Богом функцию, то есть она может стать стойким принципом, координирующим веру и надежду человека."1

Именно по этой причине, сторонники эволюции, несмотря на все опровержения, продолжают отстаивать теорию. По их мнению, эволюция - это вера, от которой нельзя отказаться. Их взгляды расходятся лишь в одном: в моделях развития процесса эволюции. Самым же важным примером этих моделей является фантастический сценарий, известный как "скачкообразная эволюция".
Скачкообразная эволюция

До сих пор, первое, что воспринимается при упоминании "теории эволюции" - это модель неодарвинизма. Только в последние десятилетия появилась новая модель: "нарушенное равновесие" (punctuated equilibrium), или же иными словами "скачкообразная эволюция".

Эта модель в начале 1970г. с большим усердием защищалась американскими палеонтологами Н.Элдриджом и С.Дж.Гоулдом. Эти двое ученые-эволюционисты знали, что неодарвинистская теория с точки зрения археологических находок считалась абсолютно несостоятельной. Исследования останков опровергали версию ступенчатой эволюции и подтверждали, что жизнь на Земле появилась внезапно, к тому же в совершенной форме.

Неодарвинисты жили и до сих пор живут в надежде найти в один прекрасный день ископаемые останки, которые подтвердили бы их теорию. А Элдридж и Гоулд осознавали неуместность этих надежд и также понимали, что не смогут отказаться от теории эволюции. И воздвигли новую модель - "скачкообразная эволюция", где эволюция образовалась не поэтапно, а в результате больших и мгновенных изменений.

По сути, эта модель была плодом фантазии. Наставник Элдриджа и Гоулда, европейский палеонтолог О.Х.Шиндевольф, приводя пример "скачкообразной эволюции", утверждал, что первая птица произошла от пресмыкающегося в результате "гроссмутации", то есть в результате больших изменений в генетической структуре, произошедших случайно.2 По этой же теории, некоторые земноводные, после перенесенных ими мгновенных и всеохватывающих изменений, могли превратиться в огромного кита. Эта теория, противоречащая общеизвестным генетическим, биофизическим и биохимическим законам, так же научна, как и сказка для детей, где лягушка превращается в царевну. Однако некоторые палеонтологи-эволюционисты, находившиеся в затруднительном положении из-за неудач неодарвинизма, в поисках спасения ухватились за эту теорию, которая была намного абсурднее, чем предыдущая.

Как мы уже говорили выше, целью этой модели было восполнить те археологические "пробелы", которые не смог объяснить неодарвинизм. Однако очевидно, что попытки восполнить эти пробелы такими утверждениями, как "происхождение птиц из яиц пресмыкающихся", - ничто иное, как безрассудство. Потому что превращение одного вида в другой требует большого и полезного генетического изменения. Между тем, никакая мутация не может улучшить генетическую информацию или добавить к ней новую. А воображаемая эволюционистами "огромная мутация" приводит лишь к негативным результатам в генетической информации.

Cегодня во многих странах, в первую очередь в США и странах Европы, десятки тысяч ученых отвергают теорию эволюции, и издается множество научных работ, опровергающих эту теорию. Вверху вы видите примеры лишь некоторых из этих работ.

К тому же, как неодарвинизм, так и модель "скачкообразной эволюции", терпят крах еще в своей начальной стадии, будучи не в силах ответить на вопрос: "Как образовался первый живой организм?". А если невозможно случайное образование даже одного белка, то есть ли смысл рассуждать, какую эволюцию, "скачкообразную" или "ступенчатую", претерпел организм, для возникновения которого необходимы миллиарды таких белков.

Неодарвинизм является моделью, действительной в эволюционном мире и на сегодняшний день. В последующих разделах мы рассмотрим сначала два воображаемых механизма неодарвинизма, а затем и результаты археологических исследований. Помимо этого, вы ознакомитесь с данными, которые помогут вам понять несостоятельность неодарвинизма, "скачкообразной эволюции" и подобных им моделей, а также с темой появления первого живого организма, окончательно опровергающую все модели.

Будет полезным подчеркнуть: в каждом случае мы будем убеждаться в том, что она не содержит ни капли истины и является лишь сказкой и обманом. И уже бессмысленно защищать этот сценарий, использовавшийся для обмана 140 лет подряд, имея на руках последние научные открытия.
Назад
Главная страница
Примечания
1. Julian Huxley & Jacob Bronowski, Growth of Ideas, Prentice Hall, Inc. Englewood Cliff, 1986, стр. 99.
2. Stephen M. Stanley, Macroevolution: Pattern and Process, San Francisco: W. H. Freeman and Co., 1979, стр. 35, 159..


УТОПИЧЕСКИЕ МЕХАНИЗМЫ ЭВОЛЮЦИИ
УТОПИЧЕСКИЕ МЕХАНИЗМЫ ЭВОЛЮЦИИ

Сегодня теория эволюции, которую мы знаем как модель неодарвинизма, выдвигает два основных механизма, благодаря которым развивались живые организмы: "естественный отбор" и "мутация". Основное утверждение теории таково: "Естественный отбор и мутация - это два механизма, дополняющих друг друга. Источником эволюционных изменений являются случайные мутации, происходящие у живого организма на генетическом уровне. Свойства, которым способствуют мутации, отбираются посредством механизма естественного отбора, и таким образом происходит эволюция живых организмов".

Заглянув глубже, можно убедиться, что эта теория, выдаваемая за вполне логичную, вовсе неубедительна. Потому что ни естественный отбор, ни мутация не способствуют эволюции видов.
Естественный отбор

Естественный отбор был известен биологам и до Дарвина как природный процесс, т.е. механизм, обеспечивающий стабильность видов, не нарушая их целостности. Дарвин впервые выдвинул идею об эволюционной силе этого процесса и всю свою теорию основал на этом утверждении.. Название, которое он дал своей книге, говорит о том, что Дарвин взял за основу своей теории идею естественного отбора: "происхождение видов путем естественного отбора".

Однако со времен Дарвина и до сегодняшнего дня не существует никаких доказательств эволюции живых организмов путем естественного отбора. Знаменитый эволюционист, главный палеонтолог Английского музея истории природы Колин Паттерсон утверждает:

"Никто не смог произвести новый вид с помощью механизма естественного отбора. Никто не смог даже приблизиться к этому. И на сегодняшний день именно эта сторона неодарвинизма обсуждается больше всего."1

Естественный отбор предусматривает выживание живых существ и их потомства, соответствующих природно-географическим условиям, и их исчезновение при несоответствии данным условиям. К примеру, из стада оленей, находящихся под угрозой хищника, в живых останутся только те, которые смогут избежать опасности благодаря своей быстроте. Но сколько бы этот процесс ни длился, олени не смогут превратиться в другой вид животных. Олени так и останутся оленями. Рассмотрев другие редкие примеры, представляемые эволюционистами как "наблюдения процесса естественного отбора", мы убедимся в том, что это просто-напросто пускание пыли в глаза.
Бабочки промышленной революции

Книга под названием "Биология эволюции", изданная в 1986 году Дугласом Футуйма, была признана одним из источников, доступно раскрывающим теорию естественного отбора. Одним из ярких примеров, приведенных Футуйма на эту тему, является описание потемнения окраски крыльев популяции бабочек, которое наблюдалось во время промышленной революции в Англии.

Бабочки промышленной революции в Англии являются примером, приводимым в качестве главного доказательства эволюции путем естественного отбора. Между тем как об эволюции не может быть и речи, так как нет образования нового вида бабочек. На рисунке слева вы видите стволы деревьев с бабочками на них до промышленной революции, а справа - после.

В начале промышленной революции в Англии, кора деревьев в регионе Манчестера была светлой. По этой причине бабочки темной окраски, садящиеся на эти деревья, становились легкой добычей для птиц и их жизненные шансы уменьшались. Но через 50 лет развитие промышленности в регионе привело к загрязнению окружающей среды, что послужило потемнению коры деревьев, и на этот раз бабочки светлой окраски стали частой добычей птиц. В результате этого, численность светлых бабочек уменьшилась, а количество темных бабочек, которые стали незаметными для птиц, напротив, увеличилось. Эволюционисты использовали это в качестве доказательства того, что бабочки светлой окраски со временем превратились в темных и таким образом эволюционировали . Однако было очевидно, что этот пример не мог использоваться как доказательство в пользу теории эволюции, так как естественный отбор не послужил появлению нового вида бабочек. Индивиды темной окраски были среди бабочек и до промышленной реформы. Изменилась всего лишь численность видов бабочек. Они не приобрели каких-либо свойств, способствующих "изменению вида". Для превращения бабочки в другой живой организм, например, в птицу, необходимо, чтобы в генах бабочки произошли бесчисленные изменения, другими словами, к генетическим особенностям бабочки должна присоединиться генетическая программа, включающая информацию о физических особенностях птицы.

Одним словом, естественный отбор не способствует изменениям видов, то есть не соответствует тому "образу", который создали эволюционисты. Пример с бабочками, будучи единственным "аргументом" в этой области, так и остался сказкой, вымышленной во время промышленной революции в Англии.
Может ли естественный отбор объяснить комплексность?

Естественный отбор не принес пользы для теории эволюции. Потому что этот механизм не в силах обогатить и усовершенствовать генетическую информацию, превратить один вид в другой, то есть морскую звезду в рыбу, рыбу в лягушку, лягушку в крокодила или крокодила в птицу.

Один из ярых сторонников эволюции Гоулд отзывается о безысходности естественного отбора так:

"Суть дарвинизма можно выразить одним предложением: естественный отбор - это движущая сила эволюционного изменения. Никто не отрицает негативную роль естественного отбора, при котором происходит отбор сильных и слабых. Однако теория Дарвина пытается создать "приспособленных".2

Ошибка эволюционистов заключается в том, что они стараются показать этот механизм в роли сознательного конструктора. Однако естественный отбор не наделен разумом, который был бы способен определить, что хорошо для живых организмов, а что - нет. В силу этого, естественный отбор никак не может объяснить системы и органы, имеющие сложное строение. Эти системы и органы образуются в результате совокупной деятельности взаимосвязанных частей, и отсутствие или дефект хотя бы одной из них приводит к нарушению их функционирования. Таким системам свойственна "неупрощаемая комплексность". К примеру, строение человеческого глаза не может быть проще, чем оно есть, так как отсутствие какой-либо части этого органа станет причиной его неполноценного функционирования. Разум, создавший такого рода систему, должен был, предвидя будущее, задаваться целью получить ту пользу, которую можно ожидать только от совершенной формы. Но так как естественный отбор - это механизм, не наделенный разумом и силой, то, следовательно, он не способен сделать это. Данный факт в корне разрушает теорию эволюции, чего и опасался Дарвин, говоря:

"Если будет доказана невозможность образования комплексного органа в результате многочисленных, последовательных, малых изменений, моя теория потерпит крах."3

Естественный отбор лишь отсеивает слабые, покалеченные или не соответствующие окружающей среде живые организмы. Но не способен создать новые виды, органы или новую генетическую информацию, то есть привести к изменениям(эволюции). Дарвин согласился с этой истиной, сказав, что: "Если полезные изменения отсутствуют, то естественный отбор ничего не может изменить."4 В связи с этим, неодарвинизм был вынужден наряду с естественным отбором представить мутацию в качестве "причины позитивных изменений". Между тем, мутации могут быть лишь "причиной негативных изменений".

Главная страница
Вперед
Примечания
1.Colin Patterson, "Cladistics", Interview with Brian Leek, Peter Franz, 4 марта 1982, BBC.
2.Stephan Jay Gould, "The Return of Hopeful Monsters", Natural History, том. 86, июль-август 1977, стр. 28.
3. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, стр. 189.
4.Charles Darwin, The Origin of Species, стр. 177.


УТОПИЧЕСКИЕ МЕХАНИЗМЫ ЭВОЛЮЦИИ
УТОПИЧЕСКИЕ МЕХАНИЗМЫ ЭВОЛЮЦИИ
Мутации

Мутации - это изменения в молекуле ДНК, содержащей генетическую информацию и находящейся в ядре клетки живого организма, в результате радиационных или химических воздействий. Мутации разрушают или изменяют месторасположение нуклеотидов, составляющих молекулу ДНК. Во многих случаях мутации являются причиной необратимых процессов в клетке. Поэтому мутация, которой прикрываются эволюционисты - не волшебная палочка, которая может усовершенствовать живой организм. Очевидно, что воздействие мутации вредно. Результаты можно увидеть на людях, подвергнувшихся мутации в Хиросиме, Нагасаки или Чернобыле; то есть мертвые, искалеченные, изуродованные...

Причина очень проста: молекула ДНК - упорядоченна и комплексна, и все случайные изменения наносят ей вред. Американский генетик Б.Ранганатан объясняет это таким образом:

"Мутации незначительны, случайны и вредны. Они происходят очень редко и, в лучшем случае, безвредны. Эти четыре особенности показывают, что мутации не могут привести к эволюционным изменениям. Случайные изменения в организме воздействуют на него либо отрицательно, либо пройдут без последствий. Например, беспорядочные изменения на наручных часах не усовершенствуют их. Это скорее всего скажется отрицательно или же, в лучшем случае, совсем не причинит вреда. Землетрясение не приносит пользы городу, а только разрушает его."1

До сих пор мы не встречались с примерами положительных мутаций. Напротив, все мутации приводили к отрицательным результатам. Ученый-эволюционист Уоррен Уив комментирует отчет, подготовленный комитетом по изучению генетических последствий атомной радиации, созданным для исследования мутаций, которые возникли в результате использования атомного оружия в конце Второй мировой войны:

"Многие будут поражены, столкнувшись с отрицательным воздействием всех мутационных процессов, являющихся неотъемлимой частью процесса эволюции. Как же такое положительное влияние, как совершенствование вида, может быть результатом мутации, которая на практике воздействует только отрицательно?"2

Все усилия эволюционистов, направленные на создание положительно воздействующих мутаций, завершились неудачей. Эволюционисты десятилетиями проводили миллионы опытов на интенсивно развивающихся плодовых мушках(дрозофилах), легко подвергающихся мутациям. Но ни один из этих опытов не дал желаемую полезную мутацию.

Эволюционист-генетик Гордон Тейлор относительно этого пишет следующее:

"Шестьдесят лет генетики всего мира размножали мух для доказательства эволюции. Но до сих пор не выведен новый вид, и даже ни один фермент. И эта истина оставалась незамеченной столько лет."3

Другой исследователь Майкл Питман объясняет безуспешность опытов над мухами:

"Неисчислимое количество генетиков подвергало мух всевозможным мутациям множество раз. Ичто же, они получили в результате человека? К сожалению, нет. Только некоторые из созданных генетиками чудовищ смогли продолжить свое существование вне сосудов, в которых они содержались. Мухи, которых подвергли мутациям, или умерли, или были изувечены, или же стали бесплодными."4

МУТАЦИЯ ВСЕГДА ВРЕДНА
Слева: нормально развитая плодовая мушка(дрозофила).
Справа: плодовая мушка, ножки которой растут из головы вследствие мутации, вызванной воздействием радиации.
Некоторые из
отрицательных
эффектов мутаций
на организм человека.
Слева внизу: ребенок,
пострадавший от
последствий аварии
на Чернобыльской АЭС.

Такая же ситуация и в отношении человека . Все виды мутаций, воздействующих на людей, вредны. В медицинской литературе, такие заболевания, как монголизм, синдром Дауна, рак, альбинизм, низкорослость и другие умственные и физические нарушения, являющиеся следствием мутации, характеризуются как "примеры мутации". Безусловно, процесс, калечащий людей, не может быть "механизмом эволюции".

Причины, по которым мутации не могут подтверждать утверждения эволюционистов, можно изложить в трех основных пунктах:

1. Мутация всегда вредна: будучи стихийной, мутация почти всегда наносит вред живому организму. Бессознательное вмешательство в устойчивую структуру живого организма приводит к его разрушению. А "положительных мутаций" никогда и не наблюдалось.

2. В результате мутации, к ДНК не может прибавиться новая информация: части, ответственные за генетическую информацию, изменят свое месторасположение в ДНК, будут повреждены или же просто утеряны. Однако мутация не может создать в живом организме новый орган или способствовать приобретению новых свойств. Она может стать лишь причиной аномальных явлений, к примеру, роста ноги со спины или уха из живота.

3. Для того, чтобы мутация передавалась следующим поколениям, необходимо ее осуществление именно в половых клетках: всевозможные изменения в остальных клетках или органе не передаются последующим поколениям. Например, глаз человека, подвергнувшийся мутации в результате радиации или же других факторов, может изменить свою форму. Но это никак не передается последующему поколению.

Одним словом, эволюция живых организмов невозможна, потому что в природе нет механизма, который мог бы осуществить ее. Обратившись к археологическим данным, мы убедимся, что такого сценария вовсе и не существовало.
Назад
Главная страница
Примечания
1. B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988.
2. Warren Weaver, "Genetic Effects of Atomic Radiation", Science, том. 123, 29 июня 1956, стр. 1159
3. Gordon R. Taylor, The Great Evolution Mystery, New York, Harper & Row, 1983, стр. 48
4. Michael Pitman, Adam and Evolution, London: River Publishing, 1984, стр. 70.


ОСТАНКИ ОТВЕРГАЮТ ЭВОЛЮЦИЮ
ОСТАНКИ ОТВЕРГАЮТ ЭВОЛЮЦИЮ
Тупик: нет переходных форм

Согласно теории эволюции все живые организмы произошли друг от друга. Существовавший ранее вид живого организма со временем превращался в другой. И таким образом появлялись все виды. Согласно этой же теории, это превращение заняло несколько сот миллионов лет и прогрессировало шаг за шагом.

В таком случае, в процессе такого длительного преобразования, должны были появиться и существовать переходные виды. Например, должны были существовать существа, наделенные свойствами рыбы и пресмыкающегося. Или же должны были существовать существа, носящие в себе особенности и пресмыкающихся, и птиц. И так как эти живые существа находились в переходной стадии, они должны были быть покалеченными, несовершенными или с явными недостатками. Эволюционисты верят в существование этих воображаемых созданий в прошлом и называют их "переходными формами".

Если эти существа на самом деле и существовали в прошлом, то их количество и разновидности должны исчисляться миллионами, и даже миллиардами. Потому что количество этих переходных форм должно превышать количество известных нам на сегодняшний день видов животных, и во всех частях света должны находиться останки этих переходных форм. Дарвин в книге "Происхождение видов" объяснил это так:

"Если моя теория верна, то обязательно должны существовать переходные формы, связующие виды между собой. Доказать их существование можно только с помощью ископаемых останков."1

Однако Дарвин, написавший эти строки, знал об отсутствии подобных останков. И это заводило в тупик его теорию. Поэтому в разделе под названием "Трудности теории" в книге "Происхождение видов" он пишет так:

"Если на самом деле виды произошли друг от друга, постепенно развиваясь, то в таком случае почему мы не сталкиваемся с бесчисленным количеством переходных форм? Почему в природе все на своих местах, а не в хаосе? Должны быть бесчисленные переходные формы в многочисленных слоях земли... Почему каждое геологическое строение и каждый слой не наполнены этими связующими звеньями? Геология не смогла выдвинуть поэтапного процесса, не обнаружила переходных форм и, возможно, в будущем это будет самым веским аргументом против моей теории."2

Единственным объяснением Дарвина в той ситуации была нехватка археологических находок на тот момент. Он утверждал, что "при более детальном изучении останков, переходные формы будут обязательно найдены".

Эволюционисты, поверив в прорицание Дарвина, в середине XIX века лихорадочно исследовали останки во всех частях света, пытаясь найти переходные формы.

Однако все старательные поиски закончились безрезультатно. Останки, найденные в результате раскопок, наперекор ожиданиям эволюционистов показывали, что живые организмы появились мгновенно, без дефектов и недостатков. Эволюционисты, пытаясь доказать теорию, своими же руками разрушили ее.

Известный английский палеонтолог Дерек Агер признает этот факт, несмотря на то, что он эволюционист:

"Наша проблема состоит в следующем: при детальном исследовании останков на уровне видов или классов, мы постоянно сталкиваемся с одной и той же истиной и видим не ступенчатое возникновение в процессе эволюции, а мгновенное образование групп на Земле."3

Другой эволюционист-палеонтолог Марк Чарнеки комментирует так:

"Останки всегда были большой преградой для доказательства теории (эволюции)... Они никогда не представляли переходных форм, предполагаемых Дарвином. Виды появляются мгновенно и так же мгновенно исчезают. И эта неожиданная ситуация стала поддержкой в пользу аргумента создания всего живого Богом."4

Эти археологические "пробелы" не могут быть восполнены утешением о том, что в один прекрасный день необходимые останки обязательно будут найдены. Профессор палеонтологии университета Глазго Т.Н. Джордж объясняет причину так:

"Теперь уже невозможно дать объяснение, которое бы восполнило эволюционный "пробел" в останках, так как имеющиеся у нас находки очень богаты. И кажется, новые исследования ничего не изменят."5
Живые организмы появились на Земле мгновенно и в совершенной форме

Исследовав останки и слои земной коры, можно убедиться в том, что живое появилось на Земле внезапно. Возраст самого глубокого слоя, в котором были найдены останки комплексных живых созданий, составляет 520-530 миллионов лет и называется "кембрийским". Останки, найденные в этом слое, принадлежали таким комплексным беспозвоночным, как улитки, трилобиты, губки, черви, аурелии, морские звезды, плавающие ракообразные и морские лилии. Интересен тот факт, что все эти виды, отличные друг от друга, появились в одно и то же время и не имеют общего предка, от которого бы они произошли. Поэтому в геологии этот удивительный инцидент упоминается как "кембрийский взрыв".

ЖИВЫЕ ОСТАНКИ

New Scientist, 20 января 1984
National Geographic, Vol, 152

National Geographic,
Vol, 152

National Geographic,
Vol, 159
Некоторые из окаменелых останков возрастом в миллионы лет, ничем не отличающиеся от своих современных образцов. Эти останки живых организмов являются наглядным примером того, что они появились благодаря не эволюции, а безукоризненному сотворению.

1) Акула возрастом в 400 миллионов лет;
2) Кузнечик возрастом в 40 миллионов лет;
3) Муравей возрастом в 100 миллионов лет;
4) Таракан возрастом в 320 миллионов лет.

Найденные в этом слое живые организмы имеют такие развитые и комплексные физиологические системы, как глаза, жабры и система кровообращения, которые в то же время ничем не отличаются от современных. К примеру, строение двулинзовых глаз трилобита, напоминающее медовые соты, просто невероятно.

"Глаз трилобита обладает строением, воспроизвести которое в наше время может лишь одаренный и получивший хорошее образование инженер оптики", - говорит профессор геологии университетов Гарвард, Рочестер и Чикаго Дэвид Рауп.6

Эти комплексные беспозвоночные никак не связаны с одноклеточными, которые были до них единственными живыми организмами, и появились сразу, без переходных форм с современной структурой организма...

Редактор популярного среди эволюционистов журнала "Earth Science" Ричард Монестарски дает такую информацию относительно "кембрийского взрыва", поразившего эволюционистов:

"Достаточно комплексные формы животных, которые мы видим сегодня, появились мгновенно. Это время приходится на начало кембрийского периода, когда в результате эволюционного взрыва море и суша заполнились комплексными живыми организмами. Существующие в наши дни беспозвоночные уже существовали в кембрийский период и так же, как и сегодня, отличались друг от друга."7

Как же получилось так, что на Земле появилось сразу столько видов беспозвоночных, отличных друг от друга и не имеющих общего предка? Как появились эти различные виды живых организмов? На эти вопросы эволюционисты никогда не ответят. Один из сторонников эволюционизма английский биолог Ричард Доукинс относительно факта, основательно опровергнувшего тему его диссертации, говорит следующее:

"Кембрийский слой - самый древний слой, в котором были найдены беспозвоночные. В первозданном виде, достаточно развитые, они как будто бы появились, не подвергаясь эволюции, и ничуть не изменились. И вполне естественно, что этот факт обрадовал креационистов."8

Как это признает и Доукинс, Кембрийский взрыв является очевидным доказательством Творения, потому что мгновенное происхождение живых организмов, не имеющих общих предков, объясняется лишь только Созданием. Биолог-эволюционист Дуглас Футуйма также признает это в своих словах:

"Живое либо появилось на земле сразу в совершенной форме, либо же эволюционировало от некоторых видов, существовавших ранее. Если оно появилось сразу в совершенной форме, без недостатков, то должен присутствовать Разум, создавший его."9

"Если многочисленные виды, относящиеся к одному классу, начали свое существование одновременно, то это станет смертельным ударом для теории, которая предусматривает эволюцию от общего предка путем естественного отбора", - пишет Дарвин.10 Кембрийский период и является тем "смертельным ударом", о котором говорил Дарвин. Поэтому, когда речь заходит о кембрийском периоде, шведский эволюционист Стефан Бенгстон признает отсутствие переходных форм и говорит: "Этот инцидент, поразивший и смутивший Дарвина, продолжает поражать нас до сих пор…"11

ЧУДО ТВОРЕНИЯ, ОПРОВЕРГАЮЩЕЕ ТЕОРИЮ ЭВОЛЮЦИИ
ГЛАЗА ТРИЛОБИТА

Трилобиты, мгновенно появившиеся в Кембрийский период, имеют сложные по строению глаза. Эти глаза, состоящие из сотен шестиугольных частиц, обладают двухлинзовой системой и, по выражению профессора геологии Дэвида Раупа, также "обладают конструкцией, которая может быть спроектирована хорошо образованным и способным инженером-оптиком нашего времени". Глаза трилобита появились мгновенно и в совершенном виде 530 миллионов лет назад. И, конечно, это внезапное появление, доказывающее истину сотворения, необъяснимо эволюцией. К тому же, сложная система строения глаз трилобита существует и поныне, так как стрекоза и пчела имеют аналогичное строение глаз*. Этот факт явно опровергает утверждение теории эволюции о том, что живые организмы развивались, то есть "эволюционировали", от примитивного к сложному.
*R.L.Gregory, Eye and Brain: The Physiology of Seeing. Oxford University Press, 1995, стр.31

Окаменелые останки животных показывают, что живое появилось в одно мгновение и в совершенной форме, а не развивалось от низшего к высшему, как это утверждает эволюция. Одним словом, живые организмы не эволюционировали, а были созданы.
Примечания
1. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, стр. 179
2. Charles Darwin, The Origin of Species, стр. 172, 280
3. Derek A. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, том 87, 1976, стр. 133
4. Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, 19 января 1981, стр. 56
5. T. N. George, "Fossils in Evolutionary Perspective", Science Progress, том 48, январь 1960, стр. 1, 3.
6. David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, том. 50, январь 1979, стр. 24
7. Richard Monestarsky, "Mysteries of the Orient", Discover, апрель 1993, стр. 40
8. Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, стр. 229.
9. Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983. стр. 197.
10.Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, стр. 302.
11.Stefan Bengston, Nature, изд. 345, 1990, стр. 765.


ПЕРЕХОД ИЗ ВОДЫ НА СУШУ - СКАЗКА, ВЫДУМАННАЯ ТЕОРИЕЙ ЭВОЛЮЦИИ
ПЕРЕХОД ИЗ ВОДЫ НА СУШУ - СКАЗКА, ВЫДУМАННАЯ ТЕОРИЕЙ ЭВОЛЮЦИИ

По вымышленному сценарию перехода из воды на сушу, некоторые рыбы из-за ряда причин, вроде недостаточного питания, были вынуждены выйти на сушу. Нет ни одного доказательства этого сценария. И по этой причине он поддерживается такими необоснованными и спекулятивными рисунками, как на вышеприведенной иллюстрации.

Эволюционисты утверждают, что появившиеся в кембрийский период морские беспозвоночные за десятки миллионов лет превратились в рыб. Однако переходных форм, доказывающих эволюцию между беспозвоночными и рыбами, не существует, также, как и не существовало у них общего предка. Учитывая, что у беспозвоночных отсутствует скелет, и твердая часть находится снаружи, а у рыб скелет расположен внутри, то эволюция от беспозвоночных к рыбам требует больших изменений, которые должны были оставить свой след в виде переходных форм и в неисчислимом количестве.

Для того, чтобы найти эти несуществующие формы, эволюционисты потратили 140 лет, перевернув вверх дном земную кору. Существуют миллионы останков беспозвоночных, миллионы останков рыб, но не найдено хотя бы одной переходной формы.

Эволюционист-палеонтолог Джеральд Т.Тодд в своей статье под названием "Эволюция костистых рыб" задается следующими вопросами:

"Все три класса костистых рыб появились в геологических слоях в одно и то же время... Хорошо, но откуда они появились? Что же послужило появлению этих разных и комплексных созданий? И почему же нет следов предка, от которого они могли произойти?"1

Эволюция утверждает, что через определенный период рыбы вышли из воды и превратились в наземные существа. Но существует множество физиологических и анатомических факторов, опровергающих этот переход (см. стр. 36). К тому же, нет ни одной археологической находки, подтверждающей переход из воды на сушу. По сценарию эволюционистов, рыбы эволюционировали в амфибий. Но, как и предполагалось, и у этого сценария нет доказательств. И не найдено ни одного останка полурыбы-полуамфибии. Знаменитый эволюционист, автор книги "Палеонтология позвоночных и эволюция" Роберт Л.Кэррол нехотя признается:

Слева: окаменелые останки рыбы Coelacanth возрастом в 410 миллионов лет. Эволюционисты, опираясь на останки этого существа, утверждали, что оно является промежуточной формой в переходе из воды на сушу. Однако, в 1938 году эта рыба была выловлена в живом виде(см. иллюстрация справа), причем неоднократно и в последующие годы. Эти факты показали, насколько далеко могут зайти эволюционисты в своих спекуляциях.

"У нас нет останков переходных форм между ранними амфибиями и рыбами."2

Эволюционисты-палеонтологи Колберт и Моральс рассказывают о трех классах амфибий: лягушках, саламандрах и caecilian:

"Нет ничего, что доказывало бы существование предка у амфибий палеозойской эры. Известные древние лягушки, саламандры и caecilian ничем не отличаются от нынешних."3

Но пятьдесят лет назад считалось, что останки рыбы-амфибии существуют. Окаменевшие останки рыбы "Coelacanth", возраст которой определяется в 410 миллионов лет, во многих эволюционных источниках представлялись как переходная форма. Эволюционисты утверждали, что у рыбы Coelacanth были примитивные легкие, развитый мозг, системы кровообращения и пищеварения, достаточные для выхода на сушу, и даже примитивная походка. До конца 1930-х годов эти выводы бесспорно принимались во всех научных кругах.

Однако 22 декабря 1938 г. в Индийском океане было сделано интересное открытие. Переходная форма - рыба Coelacanth, исчезнувшая, как считалось, семьдесят миллионов лет назад, была обнаружена в океане. И, несомненно, эта находка шокировала эволюционистов. Эволюционист-палеонтолог Дж.Л.Б.Смит сказал:

ОДИН ИЗ ПРИМЕРОВ НЕДЕЙСТВИТЕЛЬНОСТИ ЭВОЛЮЦИИ
ЧЕРЕПАХА

Археологические останки черепахи, возраст которой 100 миллионов лет, ничем не отличающейся от современной.
Равно как теория эволюции не может объяснить происхождение таких основных групп живых существ, как рыбы или пресмыкающиеся, она также бессильна и в вопросе происхождения отдельных видов, составляющих эти группы. К примеру, черепахи из класса пресмыкающихся появляются среди археологических останков внезапно, с характерным им и достаточно развитым панцирем. По выражению эволюционистских изданий, "несмотря на наличие большого числа хорошо сохранившихся окаменелых останков черепах, по-прежнему не удается найти останки переходных форм в эволюционной цепочке от черепах до животных, чьим условным предком считается черепаха".

"Я бы не был настолько удивлен, если бы встретил на своем пути динозавра."4

В последующие годы и в других местах было обнаружено свыше 200 особей рыбы Coelacanth. С обнаружением этих рыб стало ясно, насколько далеко могут зайти фантазии эволюционистов. Несмотря на все утверждения, у этих рыб не оказалось ни развитого мозга, ни примитивных легких. А то, что они приняли за примитивные легкие, оказалось всего лишь сальной железой.5 К тому же, как выяснилось, "кандидат, готовый выйти на сушу", т.е. Coelacanth, обитает в глубоких водах океана и не поднимается выше 180 м. глубины.6
Примечания
1. Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, том 26, № 4, 1980, стр. 757.
2. R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, стр. 4.
3. Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, стр. 99.
4.Jean-Jacques Hublin, The Hamlyn Encyclopedia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, стр. 120.
5. Jacques Millot, "The Coelacanth", The Scientific American, том 193, декабрь 1955, стр. 39.
6. Журнал "Bilim ve Teknik", ноябрь 1998, изд. 372, стр. 21


ФАНТАСТИЧЕСКАЯ ЭВОЛЮЦИЯ ПТИЦ И МЛЕКОПИТАЮЩИХ
ФАНТАСТИЧЕСКАЯ ЭВОЛЮЦИЯ ПТИЦ И МЛЕКОПИТАЮЩИХ

Cогласно теории, жизнь эволюционировала в воде и вместе с амфибиями перешла на сушу. Согласно той же теории, одна часть амфибий превратилась в пресмыкающихся, обитающих только на суше. С точки зрения физиологии и анатомии, такой переход невозможен. К примеру, существует множество доказательств, опровергающих возможность эволюции яиц амфибии, обитающей в воде, в яйца пресмыкающегося, обитающего на суше. Согласно останкам, такие превращения не имели места: между амфибиями и пресмыкающимися нет никакой связи, и они появились, не имея "предков". Роберт Кэррол - эволюционист, завоевавший авторитет в области палеонтологии позвоночных, был вынужден признаться, что "самые древние пресмыкающиеся сильно отличаются от всех амфибий, а их предки не установлены."1

СПЕЦИАЛЬНЫЕ ЛЕГКИЕ ПТИЦ
Птицы по своему анатомическому строению очень сильно отличаются от их так называемых "предков" - пресмыкающихся. К примеру, легкие птиц функционируют не так, как у наземных существ, которые совершают вдох и выдох лишь через один дыхательный путь. У птиц же этот процесс значительно сложнее. Движение воздуха в легких птиц происходит лишь в одном направлении. Это достигается засчет специальных воздушных мешков, находящихся за пределами самих легких. Благодаря этой системе, количество кислорода, всасываемого в легких, увеличивается в несколько раз, и особенно при полете существа. Подобная конструкция дыхательной системы полностью отвечает потребности птицы в большом количестве кислорода во время полета. Появление этой системы вследствие эволюционирования от легких рептилии невозможно, так как невозможен процесс дыхания с помощью некоей "переходной" формой легких.
Если более детально изучить перо птицы, то можно увидеть тысячи маленьких перышек, скрепленных между собой крючками. Этот неповторимый проект придает превосходную аэродинамическую особенность.

Однако невозможные сценарии сказки эволюции не заканчиваются и на этом. Теперь надо заставить "летать" эти живые организмы, которые вышли на сушу. Эволюционисты, веря в то, что птицы должны были эволюционировать, утверждают об их происхождении от пресмыкающихся.
Но ни один из механизмов организма птицы, совершенно отличного от организма обитателей суши, нельзя объяснить многоуровневой моделью эволюции. Самая главная особенность, сделавшая птицу птицей, т.е. крылья, заводит эволюционистов в тупик. Турецкий эволюционист Энгин Корур признает невозможность эволюции крыльев:

"Общая черта глаз и крыльев заключается в том, что их функционирование возможно только при комплексном развитии всех особенностей. Другими словами, невозможно видеть неполноценными глазами и летать с помощью одного крыла. Возникновение же этих органов остается необъясненной тайной природы."2

Как же в результате случайных мутаций образовались крылья со столь совершенной структурой? Этот вопрос остается без ответа. Невозможно объяснить, каким образом передние конечности пресмыкающихся в результате изменения генной структуры(мутации) превратились в крылья.

Кроме того, для превращения наземных животных в птиц недостаточно только крыльев. Пресмыкающиеся не наделены другими механизмами, свойственными для структуры птиц и используемыми при полете. Например, кости птиц намного легче костей пресмыкающихся. Легкие имеют совсем другую структуру и функционируют иначе. Мышечная система и скелет также отличаются, присутствует своеобразная сердечно-сосудистая система. Эти механизмы не могут образоваться, постепенно "накапливаясь". По этой причине, теория превращения пресмыкающихся в птиц - ничто иное как полный вздор.

КОНСТРУКЦИЯ, НЕОБЪЯСНИМАЯ ЭВОЛЮЦИЕЙ: ПЕРЬЯ ПТИЦ

Теория эволюции, утверждающая о происхождении птиц от пресмыкающихся, не в силах объяснить существенные различия между этими видами живых существ. Птицы отличаются от пресмыкающихся некоторыми особенностями: скелет, частично состоящий из полых трубчатых костей, специфическое строение легких и дыхательной системы, обмен веществ, свойственный теплокровным. Такая структура, как перья, свойственная лишь птице, является непреодолимой преградой между пресмыкающимися и птицами. Тело пресмыкающихся покрыто чешуей, в то время как тело птицы имеет перьевой покров. Так как эволюционисты считают пресмыкающихся предками птиц, им поневоле придется объяснить и эволюцию перьев из чешуи. А между ними нет никакого сходства. При детальном изучении перьев птиц можно увидеть тысячи мелких перышек, сцепленных между собой крючочками. Эта бесподобная конструкция придает перу превосходные аэродинамические свойства.

Профессор физиологии и нейробиологии университета Коннектикут A.H. Brush, несмотря на то, что он эволюционист, признает этот факт:

"Перья и чешуя, начиная с генетической структуры до развития, с морфологии до организации тканей, во всем совершенно разные."1

К тому же, по мнению профессора Brush, "белковая структура перьев птиц своеобразна и не схожа со структурой белка других позвоночных".2

Плюс ко всему, не существует никаких окаменелых останков, доказывающих происхождение перьев от чешуи. Напротив, как сказал профессор Brush, "ископаемые останки показывают, что перья появляются внезапно и как особенность, свойственная только птицам"3. У пресмыкающихся "не было обнаружено образований эпидермиса"4, которые могли бы послужить основой для перьев птиц.

В результате исследований, проведенных в 1997 году, стали ясны следующие факты: история с "пернатым динозавром, найденным в Китае", которую в 1996 году активно пропагандировали средства массовой информации, на самом деле не имеет научной основы, так как останки вышеупомянутого Sinosauropteryx не имели образований, схожих с перьями.5

С другой стороны, конструкция перьев птиц настолько комплексна, что это невозможно объяснить каким-либо эволюционным процессом. Известный орнитолог Алан Федуччи говорит: "Каждая деталь перьев придает им аэродинамические свойства. Они легки, эластичны и обладают подъемной силой". Федуччи признает безысходность теории эволюции следующим образом: "Я не понимаю того, как эти органы, так превосходно спроектированные для полета, еще в начале могли появиться для других целей".6

Эта конструкция перьев заставила задуматься Чарльза Дарвина, и, по его словам, перья павлина "сводили с ума" своей эстетичностью. В своем письме к А.Грэй от 3 апреля 1860 года Дарвин пишет: "В большинстве случаев мысли о глазе охлаждали меня к своей теории. Но со временем я свыкся с этим", - и продолжает: "Но сейчас некоторые очевидные образования в природе беспокоят меня очень сильно. К примеру, видя перья павлина, я чуть ли не схожу с ума".7

1. A.H.Brush, "On The Origin of Feathers", Journal of Evolutionary Biology, изд. 9, 1996, стр.132.
2. A.H.Brush, "On The Origin of Feathers", стр. 131.
3. A.H.Brush, "On The Origin of Feathers", стр. 133.
4. A.H.Brush, "On The Origin of Feathers", стр. 131.
5. "Plucking the Feathered Dinosaur", Science, изд. 278, 14 ноября 1997, стр. 1229.
6. Douglas Palmer, "Learning to Fly", New Scientist, изд. 153, 1 марта 1997, стр. 44.
7. Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, стр.101.

После всего рассказанного невольно задаешься вопросом: если принимать эти рассказы, не имеющие научного подтверждения, за реальность, то где же тогда останки "однокрылых" и "полукрылых"?
Главная страница
Вперед
Примечания
1.Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, стр. 198.
2. Engin Korur, "Gozlerin ve Kanatlarin Sirri", Bilim ve Teknik, изд. 203, октябрь 1984, стр. 25.


ФАНТАСТИЧЕСКАЯ ЭВОЛЮЦИЯ ПТИЦ И МЛЕКОПИТАЮЩИХ
ФАНТАСТИЧЕСКАЯ ЭВОЛЮЦИЯ ПТИЦ И МЛЕКОПИТАЮЩИХ
Археоптерикс - несуществующая переходная форма

На вопрос, почему не были найдены останки "полукрылых" и "однокрылых", эволюционисты приводят в пример одно живое существо. Это останки птицы археоптерикс, являющейся одной из немногих переходных форм, защищаемых и по сей день.

Окаменелые останки Aрхеоптерикса

По мнению эволюционистов, археоптерикс - предок сегодняшних птиц, существовавший 150 миллионов лет назад. Согласно теории, некоторые из маленьких динозавров, Velociraptor или Dromeosaur, окрылились и взлетели в результате эволюции. Археоптерикс первым отделился от своих предков и начал летать. Этот выдуманный рассказ публикуется почти во всех эволюционных изданиях.

Тогда как последние исследования останков археоптерикса показали, что это не переходная форма, а лишь вымершая птица, наделенная особенностями, отличными от особенностей современных птиц. До недавнего времени археоптерикс представлялся среди эволюционистов как "полуптица", практически не способная летать. Об этом говорит отсутствие грудины у этой "птицы", так как к ней прикрепляются мышцы, необходимые для полета. У современных птиц, независимо от того, умеют они летать или нет, и даже у относящихся к другому семейству, к примеру, летающих мышей, имеется эта грудная кость.

Однако найденные в 1992 году седьмые останки археоптерикса поразили эволюционистов. Потому что у этого экземпляра была обнаружена грудина, существование которой отрицалось. В журнале "Nature" эта новая находка описывалась так:

"Последние, седьмые останки археоптерикса доказали присутствие прямоугольной грудины(киля), существование которой подвергалось сомнениям, но не было доказано. Способность к полету на большие расстояния до сих пор остается спорным вопросом, но наличие этой кости говорит о сильных мышцах, обеспечивающих полет. Эта находка полностью разрушила образ "полуптицы", т.е. археоптерикса, как птицы, не способной летать."1

С другой стороны, одним из главных доказательств того, что археоптерикс может летать, стало строение перьев. Ассимметричная структура перьев археоптерикса, ничем не отличающаяся от структуры перьев современных птиц, говорит о превосходных летных способностях. Знаменитый палеонтолог Карл О. Дюнбар подчеркнул: "Благодаря перьям это создание носит в себе все особенности птицы."2 Наличие перьев у археоптерикса выявило также и другую истину: это существо было теплокровным. Как известно, пресмыкающиеся и динозавры - хладнокровные существа, то есть их тело не выделяет тепло, и его температура зависит от окружающей среды. Перья птиц выполняют одну из очень важных функций - поддерживают температуру тела. Наличие перьев говорит о теплокровновности археоптерикса в противоположность динозаврам, т.е. это настоящая птица, которая нуждается в поддержании температуры тела.

Безосновательные утверждения эволюционистов: зубы и когти археоптерикса

Эволюционисты, представляя археоптерикса как переходную форму, в основном опирались на два пункта: зубы и когти. Наличие зубов и когтей у археоптерикса верно, но это не говорит о какой-либо связи с пресмыкающимися. Потому что в наше время существует два вида птиц, Taouraco и Hoatzin, которые имеют когти для того, чтобы держаться за ветки. И эти живые существа - настоящие птицы, не имеющие ничего общего с пресмыкающимися. Следовательно, наличие когтей у археоптерикса не говорит о том, что это переходная форма, т.е. данное утверждение безосновательно.

Таким же образом и наличие зубов у археоптерикса не делает из него переходную форму. Эволюционисты, утверждая, что эти зубы являются особенностью пресмыкающихся, преднамеренно лгут. Потому что зубы являются особенностью не только пресмыкающихся. В наши время есть виды пресмыкающихся как с зубами, так и без них. Правда, сейчас уже не существует зубастых птиц, однако останки указывают на их сосуществование в одно и то же время с археоптериксом, после него и даже в периоды, более приближенные к нашему. Самое главное то, что строение зубов археоптерикса и других птиц совершенно отличается от строения зубов динозавров, их так называемых предков. Исследования, проведенные известными орнитологами Мартином, Стюартом и Уэтстоуном показали, что поверхность зубов у птиц плоская, а корни широкие, в то время как у "предков" птиц - динозавров Theropod, поверхность зубов коническая, а корни узкие.3 Те же исследователи сравнили запястную кость археоптерикса и динозавров и пришли к выводу, что между ними не существует никакого сходства.4 Выдвинутые же Джоном Остромом некоторые "сходства" между археоптериксом и динозаврами, впоследствии были опровергнуты результатами исследований таких анатомов, как Тарситано, Хечт и Уолкер.5

Все это говорит о том, что археоптерикс является не переходной формой, а только принадлежит к отдельному классу, который можно назвать "птицами, имеющими зубы".
Археоптерикс и останки других древних птиц

Эволюционисты десятилетиями представляли археоптерикса как самое веское доказательство эволюции птиц, но найденные в последнее время некоторые останки опровергли эту теорию еще с одной точки зрения.

В 1995 году палеонтологи Lianhai Hou и Zhonghe Zhou, проводившие исследования в Китайском Институте Палеонтологии позвоночных, обнаружили новые останки птицы, названной Conficiusornis. Эта птица, будучи одного возраста с археоптериксом (примерно 140 миллионов лет), не имела зубов, а клюв и перья были такими же, как и у современных птиц. Скелет также имел сходство со скелетом современных птиц, а на крыльях, как и у археоптерикса, были когти.

Естественно, этот факт разрушил все утверждения эволюционистов относительно того, что археоптерикс является древним предком всех птиц.6

Останки же, найденные в Китае в ноябре 1996 года, еще больше запутали обстоятельства. О существовании этой птицы, названной Liaonin-gornis, возраст которой составлял 130 миллионов лет, было сообщено Хью Мартином и Аланом Федуччи в журнале "Science". У нее была обнаружена грудина, куда крепились мышцы, необходимые для полета. Все остальное не отличалось от строения современных птиц. Единственное отличие - наличие зубов. Данная ситуация показывает, что зубастые птицы не имели примитивного строения организма, как это утверждали эволюционисты.7 Алан Федуччи в своих комментариях журналу "Discover" отметил, что Liaoningornis опровергла идею происхождения птиц от динозавров.8

Птица Conficiusornis одного возраста с Archaeopteryx.

Еще одним останком, разрушающим утверждение эволюционистов относительно археоптерикса, является Eoalulavis. Эта птица, возраст которой около 120 миллионов лет(то есть меньше возраста археоптерикса на 30 миллионов лет), имеет структуру крыльев, встречающуюся сегодня у некоторых летающих птиц. Это доказывает то, что 120 миллионов лет назад в небе летали птицы, во многом схожие с современными.9

Таким образом, было окончательно доказано, что археоптерикс и другие птицы того времени не являются переходными формами. Останки не говорят об эволюции различных видов птиц друг от друга. Напротив, они доказывают сосуществование некоторых видов древних птиц с современными. Часть этих птиц, например таких, как Archaeopteryx или Conficiusornis, вымерла, а некоторые виды дошли и до наших дней.

Одним словом, некоторые особенности, присущие археоптериксу, не говорят о том, что он является "переходной формой". Известные в наше время защитники теории эволюции палеонтологи Гарварда Стефан Джей Гоулд и Нильс Элдридж признали, что археоптерикс со своими уникальными особенностями является "мозаичным" существом, но никак не переходной формой.10
Назад
Главная страница
Вперед
Примечания
1. Nature, том. 382, 1 августа 1996, стр. 401.
2. Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, стр. 310.
3. L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, том. 98, 1980, стр. 86.
4. L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, том.98, 1980, стр. 86; L. D. Martin "Origins of Higher Groups of Tetrapods", Ithaca, New York: Comstock Publising Association, 1991, стр. 485, 540.
5. S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, том 69, 1985, стр. 178; A. D. Walker, Geological Magazine, том 177, 1980, стр. 595.
6. Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, 1 февраля 1997, стр. 31.
7. "Old Bird", Discover, 21 марта 1997.
8. Там же.
9. Pat Shipman, "Birds Do It... Did Dinosaurs?", стр. 28.
10.S. J. Gould & N. Eldredge, Paleobiology, изд. 3, 1977, стр. 147.


ФАНТАСТИЧЕСКАЯ ЭВОЛЮЦИЯ ПТИЦ И МЛЕКОПИТАЮЩИХ
ФАНТАСТИЧЕСКАЯ ЭВОЛЮЦИЯ ПТИЦ И МЛЕКОПИТАЮЩИХ
Немыслимая связь между птицей и динозавром

Как мы уже отмечали, эволюционисты утверждают, что птицы произошли от динозавров, и представляют их как переходную форму. Между тем, один из передовых орнитологов мира, профессор университета Северной Каролины Алан Федуччи, несмотря на то, что он эволюционист, категорически отрицает родственную связь птиц и динозавров и говорит:

"В течение 25 лет я исследовал черепа птиц и не увидел никакого сходства с динозаврами. Теория происхождения птиц от четвероногих будет самым большим позором XX столетия в области палеонтологии."1

КАК И ОТКУДА ПОЯВИЛИСЬ МУХИ?

Один из примеров сценария эволюции: динозавр, мгновенно взлетевший в попытке поймать муху.

и, кажется, нет технологической конструкции, которая могла бы сравниться с крыльями мухи".*

С другой стороны, нет ни одной археологической находки, подтверждающей вымышленную эволюцию мух. Известный французский зоолог Грассе признается в том, что "происхождение насекомых остается для нас неясным".**

*. Robin J. Wooton, "The Mechanical Design of Insect Wings", Scientific American, изд. 263, ноябрь 1990, стр. 120.
**. Pierre P. Grasse, "Evolution of Living Organisms", New York, Academic Press, 1997, стр. 30.

Эволюционисты, утверждая, что динозавры превратились в птиц, выдвигают также версию, что некоторые из них, пытаясь поймать муху(см.рис.), махали передними конечностями и таким образом "окрылившись, поднялись в небо". Эта научно необоснованная и вымышленная теория содержит в себе простые логические противоречия. Потому что муха - пример, приведенный эволюционистами для объяснения полета - и без того наделена способностью летать. В то время как человек не успевает совершить руками даже и десяти взмахов в секунду, муха за то же время способна делать до 500 взмахов крыльями, причем синхронно. Если между колебаниями крыльев появится малейшая несовместимость, муха потеряет равновесие, но этого не происходит никогда.

Эволюционисты выдумывают сценарии, представляющие муху причиной взлета таких неуклюжих существ, как пресмыкающиеся, вместо того, чтобы объяснить удивительную способность мух летать. Между тем, даже исключительное строение мухи опровергает утверждение эволюции. Английский биолог Вуттон Робин в своей статье под названием "Механическая конструкция крыльев мухи" пишет: "Чем глубже мы изучаем работу крыльев мухи, тем лучше понимаем, насколько чувствителен и безупречен проект... Сверхэластичные части для максимального использования воздуха, проявления гибкости при сопротивлении определенным силам, спроектированы с большой чувствительностью,

Алан Федуччи

Ларри Мартин, специалист в области древних птиц из университета Канзас, также выступает против теории происхождения птиц и динозавров от одних предков. Говоря о противоречиях, с которыми сталкивается эволюция, Мартин признается:

"Если сказать начистоту, то каждый раз, когда мне приходилось бы защищать идею происхождения птиц и динозавров от одних предков, я бы стыдился."2

Одним словом, "сценарий эволюции птиц", который эволюционисты пытались обосновать на примере археоптерикса, - ничто иное, как следствие их предубеждений и фантазии.
Происхождение млекопитающих

Теория эволюции, как уже упоминалось, утверждает, что некоторые живые организмы, вышедшие из моря, превратились в пресмыкающихся, а последние эволюционировали в птиц. По этому же сценарию, пресмыкающиеся являются предками не только птиц, но и млекопитающих. Однако существует большая разница между хладнокровными, покрытыми чешуей, яйценосными пресмыкающимися и теплокровными, покрытыми перьями или шерстью, живородящими млекопитающими.

Одним из примеров различия между ними является строение челюсти. У млекопитающих нижняя челюсть состоит из одной кости, на которой расположены зубы. У пресмыкающихся же на нижней челюсти с обеих сторон располагается по три кости.

Эволюционисты утверждают, что все виды млекопитающих произошли от одного предка, хотя между их различными видами, как, например, медведь, кит, мышь обыкновенная и летучая мышь, наблюдаются существенные различия. К тому же эти существа обладают особо спроектированными системами. Например, летучие мыши были созданы со сверхчувствительной ультразвуковой системой, которая позволяет им свободно ориентироваться в темноте. Невозможно случайное появление такой комплексной системы, подражанием которой довольствуется современная технология. Так, ископаемые останки свидетельствуют о внезапном появлении летучих мышей в их современном безупречном виде безо всякой эволюции.

Останки летучей мыши возрастом в 50 миллионов лет, ничем не отличающейся от современной.
("Science", №154)

Другое основное отличие состоит в том, что у всех млекопитающих в среднем ухе находится три ушные косточки(наковальня, стремечко, молоточек), а у пресмыкающихся - только одна. Эволюционисты утверждают, что челюсть и ухо пресмыкающихся со временем, поэтапно приняли вид и строение челюсти и уха млекопитающих. На вопрос, как это осуществилось, мы, конечно же, не получим ответа. Как ухо, состоящее из одной косточки, стало ухом, состоящим из трех косточек, и, несмотря на произошедшие видоизменения, продолжает функционировать? Этот вопрос навсегда останется без ответа.

Точно также, не было найдено ни одной переходной формы, связывающей пресмыкающихся и млекопитающих. Поэтому палеонтолог-эволюционист Роджер Левин был вынужден признаться: "До сих пор остается тайной, как осуществился переход к первому млекопитающему."3

Один из известнейших эволюционистов XX века, основатель теории неодарвинизма Джордж Гейлорд Симпсон выражает этот факт, невероятный с точки зрения эволюционистов, следующим образом:

"Больше всего поражает внезапный переход от периода пресмыкающихся к периоду млекопитающих в мезозойскую эру. Словно мгновенно опустился занавес сцены, на которой главную роль играли пресмыкающиеся. Когда же занавес поднялся, на сцене оказались млекопитающие, у которых не осталось и следа от предыдущего акта."4

К тому же, все эти млекопитающие, такие, как летучая мышь, лошадь, крыса и кит, не похожи друг на друга и появились в один и тот же геологический период. И даже при самом сильном воображении невозможно установить между ними эволюционную связь. Эволюционист-зоолог Эрик Ломбард в журнале "Evolution" пишет:

"Всякий, кто попытается установить филогенетические(родственные) связи внутри класса млекопитающих, будет разочарован."5

Все это говорит о том, что все живые существа были созданы одновременно и безукоризненно, и никогда не подвергались эволюционным процессам. Это и является конкретным доказательством создания. Эволюционисты же пытаются использовать поэтапность появления живых существ как свидетельство их эволюции. И судя по тому, что эволюция уже не имеет места, то поэтапное появление живых существ есть ничто иное, как "очередность сотворения". Останки показывают, что на Земле сначала появились обитатели водоемов, затем суши, и после этого был создан человек.

Жизнь человека на Земле возникла мгновенно и безукоризненно, в полную противоположность сказке "обезьяночеловека", которую пытаются внушить обществу посредством массовой пропаганды.

СЦЕНАРИЙ ЭВОЛЮЦИИ ЛОШАДИ

До недавнего времени в качестве доказательства теории эволюции приводились различные останки животных, выстроенных в эволюционную цепь, особое место в которых занимала схема так называемой эволюции лошади. Между тем, большинство эволюционистов сегодня признается в недействительности сценария эволюции лошади.

В ноябре 1980 года в Чикагском историческом музее природы проводилось четырехдневное совещание, в котором участвовало 150 эволюционистов. На совещании были рассмотрены вопросы многоуровневой эволюции. Выступивший на совещании Бойс Ренсбергер сказал, что останков, подтверждающих сценарий эволюции лошади, не существует, а такой процесс, как эволюция лошади, никогда не имел места. Вот как он объясняет свои доводы:

"Уже давно известна недействительность того популярного примера лошади, который выдвигает версию поэтапной эволюции от четырехпалых, размером с лису, живых существ, существовавших 50 миллионов лет назад, к более крупным непарнокопытным животным, как лошадь. Вместо поэтапного изменения, останки свидетельствуют о том, что живые существа появляются отлично друг от друга, сохраняют первозданный вид, а впоследствии вымирают. Переходных же форм не наблюдается".1

Ренсбергер реально подходил к ситуации и, говоря о тупиковом положении идеи эволюции лошади, на самом деле поставил на повестку дня самую актуальную проблему всей теории в целом - проблему "отсутствия переходных форм". Известный эволюционист-палеонтолог Колин Паттерсон является руководителем Английского исторического музея природы, где выставлялись схемы эволюции лошади. Вот что он говорит об этой выставке, до сих пор существующей на нижнем этаже музея: "Слишком много неудачных рассказов относительно природы жизни, причем один фантастичнее другого. Самым известным примером из них является выставка эволюции лошади, подготовленная лет 50 назад и до сих пор расположенная на нижнем этаже музея. Эволюция лошади преподносилась многими научными источниками как истина. Однако сейчас предположения людей, выдвигающих такого рода идеи, на мой взгляд являются не более, чем спекуляцией."2

На что же опирается сценарий "эволюции лошади"? Этот сценарий был создан с помощью фальшивых схем, изображавших в соразмерной их величине последовательности останки различных видов животных, которые в разные периоды времени обитали в Индии, Европе, Южной и Северной Америке . Существует более 20-ти различных схем эволюции лошади, составленных разными исследователями, однако единого мнения относительно родословного дерева среди эволюционистов нет. Единственное, в чем они сошлись, так это то, что 55 миллионов лет назад живое существо, похожее на собаку и названное Eohippus(Hyracotherium), было предком лошади. Однако предок, исчезнувший миллионы лет назад (Eohippus), является копией животного Hyrax, которое до сих пор обитает в Африке и не имеет никакого сходства с лошадью.3

в мире существуют лошади разного роста. Схема "эволюции лошади" - это всего лишь выстроенные вряд скелеты останков лошадей различных видов и некоторых друтих животных.

Непоследовательность утверждения эволюции лошади становится все яснее с каждой новой археологической находкой. Было установлено, что в том же слое земной коры, где был найден Eohippus, были также найдены и останки видов лошадей (Equus Nevadensis и Equus Occidentalis), существующих в наше время.4 Это говорит о существовании современной лошади и так называемого ее предка в одно и то же время, что является очевидным доказательством невозможности процесса эволюции лошади.

Писатель-эволюционист Гордон Р.Тейлор в своей книге "The Great Evolutiоn Mystery" (Великая Тайна Эволюции) дает разъяснения по поводу мифа о сериях лошадей и обсуждает вопросы, объяснить которые не в силах был дарвинизм:

"Возможно самая серьезная слабость дарвинизма заключается в том, что палеонтологи не смогли выдвинуть эволюционную последовательность живых организмов и установить родственные связи, которые бы показали большие эволюционные изменения. В качестве единственного убедительного примера в основном приводится серия лошадей. Однако во всей цепочке, начиная с Эогиппуса до Эквуса, прослеживается явная непоследовательность, и это факт. Утверждается, что эта цепочка отражает постепенно возрастающую величину тела, однако, некоторые из животных, находящиеся ступенью выше (т.е. занимающие место во главе ряда), на самом деле не больше, а меньше Эогиппуса. Может быть и возможно выстроить в определенной последовательности виды разных источников и придать этой картине убедительный вид, однако в истории не существует никаких доказательств, подтверждающих подлинность такого порядка."5

Все эти факты очевидно показывают всю несостоятельность и фантастичность схем, которые преподносились как самые веские доказательства теории эволюции. Это обстоятельство играет довольно важную роль для того, чтобы понять, насколько реальна теория эволюции, можно ли воспринимать ее всерьез, какие цели преследуют ее защитники и какие методы используют.

1. Boyce Rensberger, Houston Chronicle, 5 ноября 1980, стр.15.
2. Colin Patterson, HarperХs, февраль 1984, стр. 60.
3. Francis Hitching, The Neck of Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields, 1982, стр. 30-31
4. Francis Hitching, The Neck of Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields, 1982, стр. 30-31
5. Gordon Rattray Taylor, The Great Evolution Mystery, London: Sphere Books, 1984, стр. 230.
Назад
Главная страница
Примечания
1. Pat Shipman, "Birds Do It... Did Dinosaurs?", стр. 28.
2. Там же.
3. Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, том 212, 26 июня 1981, стр. 1492.
4.George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, стр. 42.
5. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, том 33, декабрь 1979, стр. 1230.


ЛЖИВЫЕ КОММЕНТАРИИ ЭВОЛЮЦИОНИСТОВ ОТНОСИТЕЛЬНО АРХЕОЛОГИЧЕСКИХ НАХОДОК
ЛЖИВЫЕ КОММЕНТАРИИ ЭВОЛЮЦИОНИСТОВ ОТНОСИТЕЛЬНО АРХЕОЛОГИЧЕСКИХ НАХОДОК

Прежде чем вдаться в подробности легенды об эволюции человека, надо затронуть методы пропаганды, в результате которых основная часть общества согласилась с существованием полуобезьяны-получеловека. Этот метод пропаганды представляет собой "реконструкции", сделанные на основе археологических находок. Реконструкция означает "восстановление", т.е. составление рисунка или макета животного, у которого найдена всего лишь одна кость. Обезьяночеловек, которого вы, возможно, видели в газетах, журналах или фильмах, сделан путем реконструкции. В большинстве случаев окаменелые останки обнаруживаются в разрозненном и неполном виде, и поэтому предполагать что-либо, опираясь на них, все равно, что фантазировать. По этой причине, реконструкции, сделанные эволюционистами на основе этих останков, полностью нацелены на удовлетворение требований идеологии эволюции. Антрополог Гарвардского университета Дэвид Пилбим делает акцент на данном факте: "В области палеоантропологии теория всегда брала верх над достоверными фактами."1

Цель реконструкций заключалась в том, чтобы воздействовать на зрительное восприятие людей, которое легче поддается влиянию, и таким образом убедить их в существовании этих существ в прошлом. Здесь нужно обратить внимание на то, что при исследовании останков костей можно выявить только общие черты конкретного объекта. Для более детального определения особенностей необходимо наличие мягких тканей, которые быстро поддаются разрушению. Сторонник эволюции может с легкостью придать мягкой ткани форму по своему усмотрению. Эрнст А.Хутен из Гарвардского университета объясняет эту ситуацию так:

"Воспроизведение мягких тканей очень рискованное предпринятие. Такие органы, как губы, глаза, уши или нос не имеют никакого отношения к расположенной под ними костью. То есть, вы с таким же успехом можете уподобить череп неандертальца черепу какой-либо обезьяны или же философа. Такого рода восстановления, опирающиеся на останки древних людей, не имеют почти никакой научной ценности и используются для управления народной массой. Поэтому не стоит им так доверять."2

National Geographic, Maрт 1996
Junior Larousse, tom 1, стр.94 Geheimnisse der Urzeit, Tire und Menschen, стр.200
Junior Larousse, tom 1, стр.96

Вымышленные рисунки: для поддержки своей позиции эволюционисты преднамеренно придавали угодный им вид таким особенностям, которые не оставляют следов на останках, как, например, особенности строения носа и губ, волосы и прическа, форма бровей. Выдуманные ими существа изображаются в кругу семьи, на охоте, а также и в других эпизодах их будничной жизни. Однако эти рисунки являются лишь плодом фантазии и не имеют окаменелых останков в качестве доказательства.

Три разных рисунка, при выполнении которых
был использован один и тот же череп
Рисунок, напечатанный в Sunday Times 5 апреля 1964 года
Рисунок, выполненный Maurice Wilson
Рисунок, выполненный N. Parker. National Geographic, сентябрь 1960

Рисунок, выполненный Maurice Wilson
("From Ape to Adam: The Search for the Ancestry of Man", Herbert Wendt)
Рисунок, выполненный
Steven M.Stanley
(Human Origins)

Здесь эволюционисты заходят настолько далеко, что могут прилаживать два совершенно разных лица к одному и тому же черепу. Останки австралопитека (Australopithecus robustus или Zinjanthropus), для которых были воспроизведены три различные реконструкции, являются одними из ярких тому примеров. Субъективное комментирование останков и составление вымышленных реконструкций являются ярким свидетельством того, каких масштабов достигли фальсификации эволюционистов.

Однако это ничто по сравнению с тем явным мошенничеством, которое имело место в истории теории эволюции.

Примечания
1. David Pilbeam, "Rearranging Our Family Tree", Nature, июнь 1978, стр. 40.
2. Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, стр. 332.


ФАЛЬСИФИКАЦИИ ЭВОЛЮЦИИ
ФАЛЬСИФИКАЦИИ ЭВОЛЮЦИИ

Образ "обезьяночеловека", столь внушаемый средствами массовой информации и научными источниками, на самом деле никак не подтверждается археологическими останками. Эволюционисты рисуют вымышленные создания, однако отсутствие останков, свидетельствующих о подлинности этих существ, озадачивает их. Для "решения" же этой проблемы они используют интересный метод - "производство" ненайденных останков. Одним из примеров данного метода является человек Piltdown (Пилтдаун), послуживший причиной большого скандала в истории науки.
Человек Piltdown: челюсть орангутанга в черепе человека

В 1912 году знаменитый доктор и в то же время любитель-палеонтолог Чарльз Доусон обнаружил челюстную кость и часть черепа в яме в окрестностях Пилтдауна в Англии. Несмотря на то, что челюстная кость была похожа на челюсть обезьяны, зубы и череп были похожи на человеческие. Этот экспонат был назван "Человек Piltdown", а его возраст установлен в 500 тысяч лет, после чего этот образец стали выставлять в различных музеях в качестве неопровержимого доказательства эволюции человека. Более сорока лет ему посвящались научные статьи, различные комментарии и рисунки, и более 500 научных сотрудников из различных университетов мира подготовили докторские диссертации на тему "Человек Piltdown".1 Знаменитый американский палеоантрополог Г.Ф.Осборн, во время посещения Британского Музея в 1935 году, сказал: "Природа полна сюрпризов, и это важная находка относительно доисторической эпохи человечества."2

ЧЕЛЮСТЬ ОРАНГУТАНГА
В ЧЕРЕПЕ ЧЕЛОВЕКА
Останки человека Piltdown, в течение сорока лет вводившие в заблуждение научный мир, на самом деле были научной фальсификацией, сфабрикованной эволюционистами путем соединения двух совершенно разных частей. Сбоку вы видите рисунок вымышленного человека Piltdown и останки, на основе которых он был выполнен.

А в 1949 году Кеннет Окли из отделения палеонтологии Британского Музея решил применить новый метод определения возраста(проба на фтор) на некоторых останках. Этот метод был опробирован и на человеке Piltdown. Результат был поразителен. По результатам теста выяснилось, что челюстная кость Пилтдауна не содержит фтор, а это в свою очередь говорило о том, что кость пролежала под землей не больше нескольких лет. А череп, содержащий малое количество фтора, по всей вероятности, находился под землей несколько тысяч лет. Последующие хронологические исследования, в основе которых лежал тот же метод, подтвердили, что черепу действительго всего лишь несколько тысяч лет. Орудия же, найденные рядом с останками, были обтесаны стальными инструментами, и выяснилось, что это всего лишь простая подделка.3 Окончательно же эта фальсификация всплыла наружу в 1953 году после детальных анализов, проведенных Вейнером. Череп принадлежал человеку в возрасте 500 лет, а челюстная кость - недавно умершему орангутангу. Зубы были специально подобраны и впоследствии вмонтированы в предварительно отшлифованные зубные лунки(альвеолы), чтобы уподобить их человеческим. С помощью дихромата калия на все детали были нанесены пятна, что придало им ветхий вид. Однако эти пятна исчезали, когда кости помещались в кислоту. Ле Гросс Кларк из группы, обнаружившей фальсификацию, говорит, не скрывая своего удивления: "На зубах отчетливо видны искусственные следы, и удивительно, как они могли остаться незамеченными?"4 После всего этого, человек Piltdown, свыше сорока лет простоявший в Британском музее, был поспешно удален.
Человек Nebraska: зуб свиньи

В 1922 году директор Американского Исторического Музея природы Генри Ф.Осборн сообщил, что вблизи Змеиной Речки в Западной Небраске нашел останки коренного зуба, принадлежавшего к периоду плиоцена. Судя по утверждению, зуб имел общие характерные особенности обезьяны и человека. Широкие научные дискуссии не заставили себя долго ждать. Некоторые говорили, что это зуб питекантропа, некоторые же - человека. Горячие споры завершились, а их виновника нарекли "Человеком Небраска". Сразу же за ним поспешило и "научное" название - Hesperopithecus haroldcooki. Многие авторитеты поддержали Осборна. На основе одного лишь зуба были сделаны реконструкционные рисунки черепа и тела Небраски. А затем были опубликованы его рисунки в семейном кругу, вместе с женой и детьми.

Этот рисунок, опубликованный в журнале "Illustrated London News" от 24 июня 1922 года, был выполнен на основе лишь одного зуба. Однако, когда выяснилось, что этот зуб принадлежал не человеку и даже не обезьяноподобному существу, а лишь вымершему виду свиньи, эволюционистов постигло глубокое разочарование.

Весь этот сценарий был основан на одном зубе. Эволюционисты настолько привыкли к этому "призраку", что когда исследователь Уильям Брайан выступил против принятия поспешных решений, он оказался под перекрестным огнем их резкой критики.

Однако в 1927 году были найдены другие части скелета. Судя по найденным новым частям, зуб не принадлежал ни человеку, ни обезьяне. Оказалось, что зуб принадлежал вымершему виду американского кабана "Prodthennops". Статья Уильяма Грегора относительно произошедшей ошибки была опубликована в журнале "Science" под заголовком: "Как видно, Hesperopithecus не обезьяна и не человек."5 В конечном счете, все рисунки Hesperopithecus haroldcooki и его "семьи" были исключены из литературы.
Ota Benga: абориген Африки, заключенный в клетку

После утверждения Дарвина о происхождении человека от обезьяноподобного существа в своей книге "Происхождение человека", начались поиски останков для подтверждения этого сценария. Однако некоторые эволюционисты верили, что найдутся не только останки обезьяночеловека, но и живые особи в различных частях света. В начале XX столетия поиски "живой переходной формы" дошли до дикости. Примером сей дикости является история пигмея по имени Ota Benga, который был захвачен эволюционистом-исследователем Сэмюэлом Вернером в 1904 году в Конго. Имя Ota Benga означало на его языке "друг", он был женат и имел двоих детей. Он был закован в цепь, помещен в клетку, как животное, и отправлен в Америку на Всемирную выставку им.Св.Люиса. Местные ученые-эволюционисты, поместив его в клетку с различными видами обезьян, выставляли напоказ "переходную форму", самую близкую человеку.

Через два года его переместили в зоопарк Бронкс в Нью-Йорке, где вместе с шимпанзе, гориллой Dinah и орангутангом Dohung выставляли как древнего предка человека. Заведующий зоопарком эволюционист, доктор Уильям Т.Хонедей в своих речах часто распространялся о чести иметь такую редкую "переходную форму" в своем зоопарке, посетители же зоопарка относились к Ota Benga как к животному. В конце концов, не выдержав унижения и позора, Ota Benga покончил жизнь самоубийством.6

Piltdown, Nebraska или Ota Benga... Все эти скандалы говорят о том, что эволюционисты ради достижения своих целей и доказательства теории используют любые лженаучные методы, руководствуясь принципом "цель оправдывает средства".

Взглянув именно с этой точки зрения и на другие так называемые "доказательства" легенды "эволюции человека", можно столкнуться с похожей ситуацией: налицо рассказ, полный вымысла и целая орда добровольцев, которая готова пойти на все ради его существования.
Примечания
1. Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, стр. 59.
2. Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, 5 апреля 1979, стр. 44.
3. Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, том 10, стр. 133.
4. Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, 5 апреля 1979, стр. 44.
5.W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, том 66, декабрь 1927, стр. 579.
6. Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992.


СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА

Из предыдущих глав мы приходим к выводу, что в природе не существует механизма, способствующего эволюции живых организмов; все виды живого появились не в результате эволюционного процесса, а были созданы такими, какими мы их знаем, и независимо друг от друга. Отсюда ясно следует, что "эволюция человека" - это вымысел, осуществление которого абсолютно невозможно. На что же опирались эволюционисты, выдумывая различные рассказы? Опорой послужило изобилие останков, которые они могли толковать на свой лад. На протяжении всей истории просуществовало более 6000 видов обезьян. Большинство обезьян вымерло, и только 120 видов обезьян дошло до наших дней. Эволюционисты использовали выгодные для себя черепа и кости вымерших обезьян, выстроили их в ряд от маленького к большому и добавили к этой серии черепа людей, также когда-то исчезнувших. Таким образом сложился сценарий "эволюции человека", согласно которому люди и сегодняшние обезьяны произошли от общих предков. Эти существа со временем эволюционировали, в результате чего из одной части получились обезьяны, из другой же - люди. Однако все палеонтологические, анатомические и биологические данные говорят о том, что это утверждение эволюции, как и все остальные, устарело и потеряло силу. И существенного доказательства относительно родственной связи между обезьяной и человеком нет. За исключением фальсификаций, искажения фактов, очковтирательства, вымышленных рисунков и комментариев... Останки свидетельствуют, что на протяжении истории люди оставались людьми, а обезьяны - обезьянами. Некоторые из останков, которые преподносятся эволюционистами как "предки" человека, принадлежат расам древних людей, существовавшим не так давно, примерно 10 тысяч лет назад, но со временем вымерших. К тому же, в наше время существуют народы, физическое строение и особенности которых схожи с расами людей, прекратившими свое существование. А самое главное, люди и обезьяны сильно отличаются анатомически, и эти различия не из тех, что могли возникнуть в процессе эволюции. Одним из примеров подобного различия является "прямохождение". Прямохождение присуще только людям и является одной из самых важных особенностей, разделяющих людей от других живых существ.
Вымышленное генеалогическое древо

Согласно дарвинизму, современные люди произошли от обезьяноподобных существ. Предполагается существование "переходных форм" между обезьяной и человеком в ходе процесса, начавшегося 4-5 миллионов лет назад. Перечислим четыре основные "категории" в вымышленном сценарии:

1. Australopithecus (австралопитек)

2. Homo habilis (человек умелый)

3. Homo erectus (человек прямоходящий)

4. Homo sapiens (человек разумный)

Эволюционисты нарекли первого так называемого обезьяноподобного предка человека "Australopithecines", что означает "южная обезьяна". На самом же деле, это ничто иное, как один из видов вымерших обезьян. Australopithecines бывают разные: одни крупные, другие мельче и более хрупкого телосложения. Следующие за ними стадии эволюции человека эволюционисты назвали "homo", то есть "человек". Согласно утверждению, существа из серии homo более развитые, чем Australopithecines. На последней же стадии стоит Homo sapiens, который является моделью современного человека. Останки под названиями "человек Java", "человек Pekin", "Lucy", часто встречающиеся в эволюционных изданиях и учебных пособиях, можно отнести к одному из вышеперечисленных видов. Принято считать, что эти виды делятся также и на подвиды.

ЕДИНСТВЕННЫЙ ИСТОЧНИК
ВДОХНОВЕНИЯ - ЧЕЛЮСТНАЯ КОСТЬ

Geheimnisse der Urzeit, Tiere und Mencshen, CPТ. 139
Впервые найденные останки рамапитека (Ramapithecus) представляли собой неполную челюсть, состоящую из двух частей (см. рис. справа). Однако художники-эволюционисты нисколько не затруднились изобразить рамапитека, его семью и среду их обитания, опираясь лишь на эти останки. Как только стало ясным, что такие некогда потенциальные претенденты на место переходной формы, как рамапитек и другие, являются обыкновенными обезьянами, они были бесшумно исключены из родословного дерева человека. 1

Эволюционисты, выдвигая последовательность Australopithecines - Homo habilis - Homo erectus - Homo sapiens, пытались создать впечатление, будто каждый предыдущий является предком последующего. Между тем, последние данные антропологов свидетельствуют о том, что Australopithecines, Homo habilis и Homo erectus существовали в одно и то же время, только в разных частях света. К тому же люди, отнесенные к классу Homo erectus, существовали вплоть до современности и находились бок о бок с Homo sapiens neandertalensis и Homo sapiens sapiens (современный человек). То есть данный факт очевидно и ясно опровергает утверждение о том, что эти существа могли быть предками друг другу.

В итоге, все научные данные и исследования в этой области говорят о том, что останки, представленные эволюционистами, никогда не подвергались эволюционному процессу. Часть этих останков принадлежит обезьянам, другая же часть - различным расам людей. Но тогда какие же останки принадлежат людям, а какие - обезьянам? И можно ли считать какую-нибудь из них "переходной формой"? Чтобы найти ответ на эти вопросы, рассмотрим эти категории по очередности.

Australopithecus: вид обезьяны

Австралопитек, относящийся к первой категории, означает "южная обезьяна". Считается, что эти существа появились в Африке 4 миллиона лет назад и прекратили свое существование за 1 миллион лет до нашей эры. Между австралопитеками существуют различия. Самым древним его видом считается A.afarensis, затем A.africanus с более мелкими костями и A.robustus с более крупными костями. По мнению одних исследователей A.boissei - это отдельный вид, другие же утверждают, что это подвид A.robustus.

Все виды Australopithecus - это вымершие обезьяны, схожие с современными. Объем мозга у всех этих видов одинаков или меньше, чем у шимпанзе. На руках и ногах имеются выступы, позволяющие лазать по деревьям, задние лапы имеют свойство обхватывать, рост незначителен (максимально 130 см), и самцы австралопитека крупнее самок, как и у современных обезьян. Многочисленные ньюансы в строении черепа, близко посаженные глаза, заостренные коренные зубы, форма челюсти, длинные руки и короткие ноги - все это свидетельство того, что эти обезьяны ничем не отличаются от современных.

АВСТРАЛОПИТЕК - СХОДСТВО С ШИМПАНЗЕ
Огромное сходство черепов австралопитека (слева) и шимпанзе (справа) говорит о том, что австралопитек, представленный в роли человека, на самом деле - один из видов обезьян.

В данном случае эволюционное убеждение состоит в том, что австралопитеки анатомически сложены как обезьяны и, несмотря на это, им присуще прямохождение, подобно человеку, чего не наблюдается среди всех остальных обезьян. Версия о "прямохождении" обезьян десятилетиями отстаивалась такими эволюционистами-палеоантропологами, как Ричард Лики и Дональд Джохансон.

Однако многие ученые провели бесчисленное множество исследований скелета Australopithecus, результаты которых опровергли утверждение эволюционистов. Два известнейших в мире анатома из Англии и Америки лорд Солли Цуккерман и профессор Чарльз Окснард провели объемную работу с останками Australopithecus, в результате чего было обнаружено, что эти существа ходили так же, как и современные обезьяны. При содействии английского правительства была организована группа из пяти человек, в числе которых был и лорд Цуккерман, исследовавший кости этих существ в течение пятнадцати лет. Несмотря на то, что сам Цуккерман был эволюционистом, он пришел к выводу, что Australopithecus - это всего лишь один из видов обезьян, которым абсолютно не свойственно прямохождение.2 А известный своими работами в этой области эволюционист-анатом Чарльз Окснард находит сходство в строении скелетов Australopithecus и современного орангутанга.3
В 1944 году группа ученых из Ливерпульского университета Англии, провела последние обширные исследованиЯ скелета Australopithecus, чтобы сделать окончательный вывод. Вывод следующий: "Австралопитеки - четвероногие."4

Одним словом, австралопитеки - ничто иное, как вымерший вид обезьян, не имеющий никакого отношения к человеку.
Главная страница
Вперед
Примечания
1. David Pilbeam, "Humans Lose an Early Ancestor", Science, апрель 1982, стр. 6-7 .
2. Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, стр. 75-94.
3. Charles E. Oxnard, "The Place of Austra-lopithecines in Human Evolution: Grounds for Doubt", Nature, том 258, стр. 389.
4. Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, том 369, 23 июня 1994, стр. 645-648 .


СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
Homo habilis: обезьяна, которую пытались превратить в человека

Доказательство сходства строения скелетов и черепов австралопитека и шимпанзе, а также опровержение двуногости этих существ поставили эволюционистов-палеонтологов в затруднительное положение. Ведь в воображаемой эволюционной схеме за Australopithecus следовал Homo erectus. Homo erectus, где "homo" означает "человек", принадлежит к категории людей и имеет прямой(вертикальный) скелет. Объем черепа у него в два раза больше, чем у австралопитека. Переход от Australopithecus, одного из видов обезьян, к Homo erectus, у которого строение скелета ничем не отличается от современного человека, абсолютно невозможно даже согласно теории эволюции. Следовательно, необходима "взаимосвязь", то есть "переходная форма". Именно эта необходимость и породила понятие "Homo habilis".

Классификация Homo habilis была выдвинута в 1960 году семьей Лики - "охотниками за археологическими останками". По мнению семьи Лики, этот новый вид существа, классифицированный ими как Homo habilis, мог ходить прямо, имел относительно большой объем мозга и умел обращаться с каменными и деревянными орудиями труда. Следовательно, мог быть и предком людей.

Однако найденные в середине восьмидесятых останки того же вида полностью изменили эти взгляды. Бернард Вуд и Лоринг Брейс, исследовав новые останки, пришли к выводу, что Homo habilis, означавший "человек, умеющий пользоваться орудиями труда", должен на самом деле классифицироваться, как Australopithecus habilis, то есть "южноафриканская обезьяна, умеющая пользоваться орудиями труда". Потому что Homo habilis имел очень много сходств с обезьяной Australopithecus: такие же, как и у австралопитека, длинные руки, короткие ноги и обезьяноподобный скелет. Форма челюсти, полностью идентична челюсти современных обезьян. А объем мозга, составляющий 550 см3, является лучшим признаком принадлежности к обезьянам каждого из этих существ в отдельности. Homo habilis, представленный некоторыми эволюционистами как отдельный вид, на самом же деле был разновидностью обезьян, как и все другие Australopithecus.

Исследования, проведенные в последующие годы, подтвердили сходство Homo habilis и Australopithecus. В 1984 году Тим Уайт обнаружил останки скелета и черепа OH62, которые носили в себе характерные особенности современной обезьяны: малый объем мозга, длинные руки, позволяющие взбираться на деревья, и короткие ноги.

Более детальные исследования американского антрополога Холли Смита, проведенные в 1994 году, также показали, что Homo habilis - не человек, а обезьяна. Относительно анализа зубов таких видов, как Australopithecus, Homo habilis, Homo erectus и Homo neandertalensis, Смит говорит следующее:

"Анализы, проведенные нами на основании критерия развития и строения зубов, говорят о принадлежности Australopithecus и Homo habilis к одной и той же категории африканских обезьян. Однако Homo erectus и Neandertalensis сходны по своему строению с современными людьми."1

В том же году анатомы Фред Спур, Бернард Вуд и Франс Зонневельд, использовав совершенно другой метод, достигли того же результата. Этот метод был основан на сравнительном анализе полукруглых каналов внутреннего уха, отвечающих за сохранение равновесия. Между каналами прямоходящего человека и каналом полусогнутой обезьяны существовали конкретные отличия. В результате этого исследования выяснилось, что каналы внутреннего уха Australopithecus и Homo habilis cхожи с каналами современных обезьян, а эта же структура у Homo erectus схожа с каналом современного человека.2

Это открытие позволяло сделать два очень важных вывода:

1) Останки, именуемые Homo habilis, относились не к классификации Нomo, то есть человека, а к классификации Australopithecus, то есть обезьны.

2) Homo habilis и Australopithecus ходили в полусогнутом положении, что говорило об обезьяноподобном строении скелета. То есть они не имели никакой связи с человеком.
Homo Rudolfensis: ошибочно восстановленное лицо

Термин Homo rudolfensis используется для останков, найденных в 1972 году в Кении близ реки Рудольф. Это же название было дано и виду, который якобы представляли эти останки. Многие палеоантропологи соглашаются с тем, что останки Homo rudolfensis не принадлежат другому виду, а относятся к Homo habilis, то есть к виду обезьян.

РЕЗУЛЬТАТЫ АНАЛИЗА ВНУТРЕННЕГО УХА:
ПЕРЕХОДА ОТ ОБЕЗЬЯНЫ К ЧЕЛОВЕКУ НЕТ

Сравнительные анализы
строения полукруглых канальцев
внутреннего уха обезьяны
и человека показали,
что живые существа,
названные предками человека,
в действительности являются обезьянами.
У Australopitecus и Homo habilis
канальцы внутреннего уха
имеют строение, свойственное обезьянам,
а у Homo erectus - свойственное человеку.

Ричард Лики, нашедший останки, определил возраст черепа, названного "KNM-ER 1470", в 2,8 миллиона лет и преподнес это как самую большую находку в истории антропологии, что вызвало огромный интерес. Объем черепа найденного существа был такой же маленький, как и у австралопитека, а лицо было похоже на человеческое. И по мнению Лики, это существо являлось утерянным звеном между австралопитеком и человеком. Однако через некоторое время станет ясным, что "человеческое" лицо черепа KNM-ER 1470, помещенное на обложках научных журналов, было результатом ошибок, может быть и умышленных, совершенных во время реконструкций. Профессор Тим Бромейдж, проводивший работы в области анатомии человеческого лица, говорит об истине, обнаруженной с помощью компьютерной симуляции в 1992 году:

"При реконструкции КNM-ER 1470, лицо было размещено почти параллельно черепу, как у современного человека. Однако проведенные исследования требуют более наклонного расположения лица к черепу. При таком расположении, мы получим обезьяноподобное лицо, как у австралопитека."3

Относительно этого вопроса эволюционист-палеоантрополог Дж. Кронин говорит следующее:

"Грубо сформированное лицо, малая ширина черепа и крупные коренные зубы - первоначальные особенности черепа КNM-ER 1470 характерны и для черепа австралопитека... КNM-ER 1470, как и другие ранние примеры Homo, имеет много общего в строении с тонкокостными австралопитеками. Эти особенности не обнаруживаются у последующих примеров Homo(то есть у Homo erectus)."4

Ч.Лоринг Брейс из Мичиганского университета провел серию анализов челюсти и строения зубов черепа КNM-ER 1470 и пришел к одному и тому же выводу:

"Крупная челюсть и пространство, занимаемое коренными зубами, говорят о том, что КNM-ER 1470 в полном смысле слова имеет лицо и зубы австралопитека."5

Палеоантрополог из университета им.Джона Хопкинса профессор Алан Уолкер, исследовавший КNM-ER 1470 не меньше, чем Лики, утверждает, что это существо должно относиться не к Homo habilis или Homo rudolfensis, то есть к виду человека, а напротив, к классу Аustralopithecus.6

Одним словом, подобного рода классификации, которыми пытаются представить Homo habilis или Homo rudolfensis в качестве переходной формы между Australopithecus и Homo erectus, являются абсолютным вымыслом. Каждое из этих существ является ординарным представителем серии Australopithecus, с чем и соглашается сегодня большинство исследователей. Все анатомические особенности этих существ говорят о принадлежности их к виду обезьян. А следующие же за ними останки "homo" действительно принадлежат человеку.
Назад
Главная страница
Вперед
Примечания
1. Holly Smith, American Journal of Physical Antropology, том 94, 1994, стр. 307-325.
2. Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, том 369, 23 июня 1994, стр. 645-648.
3. Tim Bromage, New Scientist, том 133, 1992, стр. 38-41.
4. J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, том 292, 1981, стр. 113-122.
5. C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, часть 2, New York: Rinehart and Wilson, 1979.
6. Alan Walker, Scientific American, изд. 239(2), 1978, стр. 54 .


СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
Homo erectus и продолжение: настоящие люди

Согласно вымышленной схеме эволюционистов, эволюция внутри вида homo такова: сначала Homo erectus, затем Homo sapiens archaic, neandertal, cro-magnon и современный человек... Однако эта классификация на самом деле представляет всего лишь своеобразные расы людей. Разница между ними не больше разницы между эскимосом и негром или же пигмеем и европейцем.

Останки мальчика Turkana, относящиеся к категории Homo erectus, ничем не отличаются от современных

Вначале рассмотрим Homo erectus, который, с точки зрения эволюционистов, считается первоначальным видом. Термин "erect" означает "прямой", а Homo erectus - "человек прямоходящий". Эволюционисты были вынуждены отделить этих людей от предыдущих определением "erect". Потому что все останки Homo erectus имеют прямой(вертикальный) скелет, чего не наблюдается у Australopithecus или же у Homo habilis. А скелет Homo erectus и скелет современного человека ничем не отличаются друг от друга.

Эволюционисты считают Homo erectus первоначальным видом, изходя из следующего: объем черепа, который меньше средних размеров черепа человека(900-1100 см3) и толстые надбровные выступы. Между тем, в мире и поныне живут люди, имеющие одинаковый с Homo erectus объем черепа(к примеру, пигмеи) или такие же, как и у него, надбровные выступы(к примеру, аборигены Австралии).

Объем черепа никак не отражает способности или ум. Эта истина известна всем. Ум зависит не от объема мозга, а от организации внутри самого мозга.1

Останки, представившие миру Homo erectus, были найдены в Азии и названы "человек Pekin" и "человек Java". Но со временем выяснилось, что этим двум находкам тоже нельзя доверять. Человек Pekin был сделан из гипса и состоял из моделей, оригиналы которых были утеряны; человек Java же состоял из обломка черепа и тазовой кости, найденной в нескольких метрах от самого черепа, а доказательства принадлежности их одному существу не было. По этой причине Homo erectus, найденные в Африке, начали приобретать все большую важность.(Здесь необходимо подчеркнуть, что часть останков Homo erectus была включена эволюционистами в иную классификацию под названием Homo ergaster, что стало причиной разногласий среди них. Однако мы рассмотрим все эти примеры в классификации Homo erectus).

700-ТЫСЯЧЕЛЕТНИЕ ИНЖЕНЕРЫ-КОРАБЛЕСТРОИТЕЛИ
АНТИЧНЫЕ МОРЯКИ: "Первые люди оказались умнее, чем мы предполагали..."
В статье, опубликованной под этим заголовком в журнале "New Scientist" от
14 марта 1998 года, сообщалось, что люди, названные эволюционистами Homo erectus, занимались кораблестроением еще 700 тысяч лет назад. Разумеется, никак невозможно считать "первобытными" людей, владевших необходимыми для кораблестроения знаниями и технологией.

Самый известный образец Homo erectus, которого назвали "Narikotome homo erectus" или же "Мальчик Turkana", был найден в Африке близ озера Turkana в Кении. Было установлено, что эти останки принадлежат двенадцатилетнему ребенку, который в зрелом возрасте достиг бы роста 1,83 м. Его скелет ничем не отличался от современного человеческого. Американский палеоантрополог Алан Уолкер говорит: "Даже среднему специалисту в области палеонтологии будет трудно различить данный скелет от скелета современного человека."2 Относительно же черепа он говорит: "Очень похож на череп неандертальца."3 Неандерталец является одной из рас современного человека. Следовательно, homo erectus тоже является одной из рас человека. Так, даже эволюционист Ричард Лики признает, что разница между Homo erectus и современным человеком не больше расового различия:

"Любой человек может заметить различия: форма черепа, угол лица, грубый надбровный валик и т.д. Однако эти отличительные черты и сегодня встречаются у людей, проживающих в различных географических условиях. Эта вариация возникает в тех случаях, когда люди долгое время находятся в отличных друг от друга условиях."4

Профессор Уильям Лафлин из университета Коннектикут долгие годы проводил анатомические исследования эскимосов и народов Алеутских островов и обнаружил поразительное сходство между Homo erectus и этими людьми. Он пришел к следующему выводу: это были различные расы, которые на самом деле относились к виду Homo sapiens(современный человек):

"Если принять во внимание большие различия между дальними группами, как эскимосы и аборигены Австралии, принадлежащими к виду Homo sapiens, то будет логичным прийти к выводу, что Homo erectus также относится к виду Homo sapiens, внутри которого есть различия."5

Homo erectus(одна из рас человека) сильно отличается от обезьян (Аustralopithecus, Homo habilis, Homo rudolfensis), предшествующих ему по сценарию эволюции человека. То есть, обнаруженные в фоссилях первые люди произошли внезапно и единовременно, без какого-либо эволюционного процесса. И в доказательство сотворения не может быть более основательного аргумента, чем этот.

Однако согласиться с этой истиной означает противоречить догматической философии и идеологии эволюционистов. По этой причине они пытаются представить Homo erectus существом вроде полуобезьяны, которое на самом деле является своеобразной расой человека. В реконструкции Homo erectus с упорством придается обезьяноподобный облик. С другой стороны, они тем же методом "человекоуподобили" таких обезьян, как Australopithecus или Homo habilis. "Приблизив" таким способом обезьян и человека, принадлежащих к различным группам, они пытаются уменьшить существующие между ними различия.
Неандертальцы: раса людей крупного телосложения

Неандертальцы внезапно появились в Европе 100 тысяч лет назад, и 35 тысяч лет назад так же быстро и бесшумно исчезли, или же ассимилировали с другими расами. Единственное их отличие от людей - более крепкий скелет и крупный череп. Неандертальцы - это раса людей, с чем сегодня согласны все. Эволюционисты приложили много усилий, чтобы представить этих людей "первоначальным видом", однако все факты говорят о том, что неандерталец ничем не отличается от любого "здорового" человека, идущего по улице. Один из преуспевающих палеоантропологов университета Нью Мексико Ерик Тринкаус относительно этого пишет следующее:
26-ТЫСЯЧЕЛЕТНЯЯ ИГЛА:
интересная археологическая находка, свидетельствующая об умении неандертальца шить одежду еще несколько десятков тысяч лет назад (D.Johanson, B.Edgar, "From Lucy to Language", стр. 99).
         ЛОЖНЫЕ МАСКИ: Неандерталец, практически ничем не отличающийся от современного человека, преднамеренно изображается эволюционистами подобным обезьяне.

"При сравнительном анализе останков неандертальца и костей современного человека, было обнаружено, что в анатомии неандертальца или же в движениях, в умении использовать инструменты, в уровне ума и способности говорить, нет ничего примитивного, что говорило бы об отсталости от современного человека."6

Поэтому сегодня многие исследователи относят неандертальца к подвиду человека и дают определение "Нomo sapiens neandertalensis". Находки показали, что неандертальцы хоронили мертвых, изготавливали музыкальные инструменты, а также разделяли развитую культуру Homo sapiens sapiens, существовавших в тот же период времени. Одним словом, неандертальцы - это раса "сложенных" людей, которые со временем исчезли.
Назад
Главная страница
Вперед
Примечания
1. Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, стр. 83.
2. Boyce Rensberger, The Washington Post, 19 ноября 1984.
3. Там же.
4. Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, стр. 62.
5. Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, стр. 136 .
6. Erik Trinkaus, "Hard Times Among the Neanderthals", Natural History, том 87, декабрь 1978, стр. 10; R. L. Holloway, "The Neanderthal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, том 12, 1991, стр. 94 .


СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
Homo Sapiens Archaic, Homo Heilderbergensis и Cro-Magnon

Homo sapiens archaic предшествует человеку в вымышленной эволюционной цепи. Вообще-то эволюционистам нечего сказать относительно этих людей, ибо они ненамного отличаются от современного человека. По мнению же некоторых исследователей, представители этой расы живут и по нынешний день, к примеру, аборигены Австралии. У аборигенов, как у представителей этой расы, крупные надбровные валики, челюсть без подбородочного выступа и чуть меньший объем мозга. Кроме того, было обнаружено, что в недалеком прошлом эти люди(homo sapiens archaic) жили в некоторых селениях Венгрии и Италии.

Homo sapiens и классификация, определяемая в эволюционной литературе как Homo heilderbergensis, на самом же деле являются одним и тем же. Причина использования двух понятий для определения одной и той же расы человека заключается в разногласии между эволюционистами. Останки, включенные в классификацию Homo heilderbergensis, свидетельствуют о том, что 500, и даже 740 тысяч лет назад в Англии и Испании жили люди, анатомически схожие с современными европейцами.

А классификация Cro-magnon - это раса, существовавшая предположительно 30 тысяч лет назад. У этих людей был куполообразный череп и широкий лоб. Объем черепа, составлявший 1600 см3, превышал средние объемы черепа современного человека. Присутствовал надбровный валик и характерный неандертальцу и Homo erectus костный выступ в затылочной части черепа. Cro-magnon считается европейской расой, но несмотря на это, по строению и объему черепа имеет крайнее сходство с расами людей, проживающих сегодня в Африке и в регионах тропического климата. Учитывая это сходство, предполагается, что Cro-magnon - древняя африканская раса. Другие палеоантропологические находки говорят о том, что в результате смешения кроманьонцев и неандертальцев образовалась основа для некоторых современных рас.

Более того, сегодня в различных регионах Африки и Франции(Salute и Dordonya) проживают этнические группы, схожие с кроманьонцами. Также они встречались в Польше и в Венгрии.
Виды, сосуществовавшие с предками

Журнал "Discover" из числа самых популярных среди эволюционистов изданий, на обложке своего декабрь- ского номера за 1997 год поместил лицо человека возрастом в 800 тыс. лет и озаглавил его так: "Это ли лицо нашего прошлого?" Вопрос, который отражал явное изумление эволю- ционистов.

Все изученное до настоящего момента создает картину, что сценарий теории эволюции - полностью вымышленное и беспочвенное умозаключение. Потому что для существования такого родословного древа необходим процесс эволюции от обезьяны к человеку и наличие соответствующих археологических останков. Тогда как обезьяну и человека разделяет непреодолимая пропасть. Такие особенности, как строение скелета, объем черепа и походка, отличают человека от обезьяны.(В 1994 году были проведены исследования вестибулярного аппарата внутреннего уха, в результате которых Australopithecus и Homo habilis были отнесены к классу обезьяны, a Homo erectus - к классу человека). Сосуществование этих различных видов, представляемых предками друг друга, свидетельствует о том, что между ними не могло быть какой-либо родословной связи. Если бы Australopithecus со временем превратился в Homo habilis, а тот в свою очередь - в Homo erectus, как это утверждают эволюционисты, то соответственно и периоды их существования были бы последовательными. Однако, напротив, никакой хронологической последовательности не наблюдается. По подсчетам самих эволюционистов, Australopithecus существовали от 4-х до 1-го миллиона лет назад, а существа, классифицированные как Homo habilis - 1,7-1,9 миллионов лет назад. Возраст же Homo rudolfensis, который по мнению эволюционистов более развит, чем Homo habilis, определен в 2,5-2,8 миллионов лет. То есть Homo rudolfensis старше своего так называемого "предка" Homo habilis почти на 1 миллион лет. С другой стороны, возраст Homo erectus составляет около 1,6-1,8 миллионов лет. То есть появление Homo erectus и их "предков" Homo habilis приходится на одно и то же время.

Слова Алана Уолкера подтверждают этот факт: "Есть неопровержимые доказательства относительно сосуществования таких видов, как Australopithecus, Homo habilis и Homo erectus в Восточной Африке."1 А Льюис Лики обнаружил останки Australopithecus, Homo habilis и Homo erectus почти рядом в районе Ущелье Олдувай в слое Bed II.2

Конечно же, такого родословного древа не может быть. Палеоантрополог Гарвардского университета Стефан Джей Гоулд, несмотря на то, что сам он эволюционист, объясняет тупиковое положение теории Дарвина следующим образом:

"Если есть три различные гоминиды(человекоподобные), существовавшие одновременно, то что же случилось с нашим родословным деревом? Очевидно, что они не могли произойти друг от друга. К тому же, при их сравнении никакого эволюционного процесса не обнаруживается."3

Рассмотрев же далее переход от Homo erectus к Homo sapiens, мы опять-таки заметим, что генеалогического древа нет. Останки показывают, что Homo erectus и Homo sapiens archaic продолжали существовать вплоть до 27, и даже 10 тысяч лет до нашего времени. Принадлежащие Homo erectus черепа найдены на болоте Kow в Австралии и на острове Ява, которым соответственно по 13 и 27 тысяч лет.4

Негласная история Homo Sapiens

Наряду со всем рассмотренным, существует крайне важная и поразительная истина, в корне разрушающая воображаемое родословное дерево: история Homo sapiens, то есть современного человека, уходит далеко в древность. Палеонтологические находки доказывают, что почти миллион лет назад жили ничем не отличающиеся от нас люди вида Homo sapiens.

Первые находки, относящиеся к этой теме, принадлежали известному палеоантропологу-эволюционисту Льюису Лики. В 1932 году в районе Kanjera близ озера Виктория в Кении Лики обнаружил несколько останков, анатомически схожих с современным человеком и принадлежавших к периоду среднего плейстоцена. Однако средний плейстоцен означает один миллион лет назад.5 В конечном счете эволюционисты-палеоантропологи отвергли эти находки, так как они переворачивали вверх дном все родословное дерево эволюции. Хотя Лики всегда отстаивал верность своих подсчетов. Дискуссии по этому вопросу только начали утихать, когда найденные в 1995 году в Испании останки наглядно показали, что история Homo sapiens на самом деле имеет намного древние корни. Упомянутые останки были найдены тремя испанскими палеоантропологами из Мадридского университета в пещере Гран Долина в районе Atapuerca. Это было лицо одиннадцатилетнего ребенка, полностью похожего на современного человека. Однако ребенок умер 800 тысяч лет назад. Журнал "Discover" в своем декабрьском номере за 1997 год уделил большое внимание этой теме.

Эти останки потрясли веру в "эволюцию человека" даже самого А.Феррераса, возглавлявшего группу исследователей в Гран Долина. Феррерас сказал:

"Мы надеялись столкнуться с чем-то большим, огромным, грубым, т.е. сказать проще, с чем-то первобытным. Мы представляли 800-тысячелетнего ребенка чем-то вроде мальчика Turkana. Но то, что мы нашли, было совершенно современное лицо... Это тот самый случай, который потрясает: нет, не обнаружение окаменелостей; обнаружение окаменелостей также неожиданно и приятно, но это нормальное явление. Наиболее захватывающе найти в прошлом то, что, кажется, принадлежит настоящему. В каком-то смысле, это походит на обнаружение магнитофона в Гран Долина. Конечно же, это удивительно. Мы не ожидаем найти кассеты и магнитофоны в нижнем плейстоцене, однако обнаружить "современное" лицо 800-тысячелетней давности - это почти одно и то же. Мы были поражены, когда увидели его."6

Эта находка отодвигала историю Homo sapiens на 800 тысяч лет назад. Однако эволюционисты, пережив первый шок, решили, что эти останки принадлежат другому виду. Потому что согласно родословному дереву, Homo sapiens не должен был существовать 800 тысяч лет назад . Поэтому был выдуман вид под названием "Homo antecessor", в котором занял свое место череп Atapuerca.
Назад
Главная страница
Вперед
Примечания
1. Alan Walker, Science, том 207, 1980, стр. 1103.
2. A. J. Kelso, Physical Antropology, изд 1-е, New York: J. B. Lipincott Co., 1970, стр. 221; M. D. Leakey, Olduvai Gorge, том 3, Cambridge: Cambridge University Press, 1971, стр. 272.
3. S. J. Gould, Natural History, том 85, 1976, стр. 30.
4. Time, ноябрь 1996.
5. L. S. B. Leakey, The Origin of Homo Sapiens, изд. F. Borde, Paris: UNESCO, 1972, стр. 25-29; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974.
6. "Is This The Face of Our Past", Discover, декабрь 1997, стр. 97-100.


СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
СЦЕНАРИЙ ЭВОЛЮЦИИ ЧЕЛОВЕКА
Хижина и современные следы ног

Останки жилища, возраст которого 1,7 миллионов лет. Это жилище схоже с жилищами аборигенов Африки, по нынешний день живущих в них.

Многочисленные находки, найденные до настоящего момента показывают, что история Homo sapiens древнее 800 тысяч лет. Одна из них найдена тем же Льюисом Лики в начале 1970-х в районе Ущелья Олдувай. Здесь, в слое Bed II, Лики установил, что Australopithecus, Homo habilis и Homo erectus жили в одно и то же время. Однако более интересно то, что в том же слое(Bed II) Лики обнаружил сооружение - останки хижины из камня возрастом в 1,7 миллиона лет. Поразительным же было то, что хижины, используемые и по сегодняшний день в некоторых районах Африки, могли быть сооружены только Homo sapiens! То есть находка Лики говорит нам о том, что Australopithecus, Homo habilis, Homo erectus и современный человек должны были сосуществовать примерно 1,7 миллионов лет назад.1

Разумеется, данный факт полностью опровергал теорию эволюции, выдвигавшую идею происхождения современного человека от обезьян Australopithecus. В принципе, есть находки, отодвигающие историю современного человека более чем на 1,7 миллионов лет назад.

Одна из таких находок - следы ног, обнаруженные Мэри Лики в 1977 году в районе Laetoli Танзании. Эти следы были найдены в слое, возраст которого 3,6 миллиона лет и, самое главное, они ничем не отличались от следов современного человека.

Следы, найденные Мэри Лики, также были исследованы известными палеоантропологами Доном Джохансоном и Тимом Уайтом. Выводы одни и те же. Уайт писал:

"Даже не сомневайтесь... Они ничем не отличаются от следов ног современного человека. Если бы эти следы были обнаружены на пляже Калифорнии, и вы бы спросили у ребенка: "Что это?" - то, несомненно, он бы ответил: "Здесь проходил человек". Он не отличил бы их от сотен других следов на песке. Так же, как не отличили бы их и вы."2

Льюис Роббинс из университета Северная Калифорния, исследовав эти следы, сказал:

"Свод стопы высокий; свод стопы у маленького человека даже выше, чем у меня, то есть пальцы касаются земли так же, как и человеческие. Вы не увидите этого у животных."3

Морфологические анализы следов показали, что они принадлежат человеку, к тому же современному(homo sapiens). Расселл Татл, исследовавший следы ног, писал:

"Должно быть эти следы оставлены босоногим Homo sapiens... Все проведенные морфологические исследования говорят об их сходстве с современным человеком."4

ЧЕЛЮСТЬ СОВРЕМЕННОГО ЧЕЛОВЕКА
ВОЗРАСТОМ В 2,3 МИЛЛИОНА ЛЕТ

Еще один пример, опровергаю-
щий родословное дерево челове-
ка, выдуманное эволюциониста-
ми: челюсть современного чело-
века (Homo sapiens) возрастом в
2,3 миллиона лет. Эту кость с ко-
довым названием A.L.666-1, най-
денную в Хадере (Эфиопия), в
своих изданиях эволюционисты
называют "весьма удивительной
находкой" и обходят этот вопрос
стороной. (D.Johanson, Blake
Edgar, "From Lucy to language",
стр. 169)

Исследования нейтральной стороны определили настоящих хозяев следов: 20 следов современного человека в возрасте 10 лет, и 27 окаменелых следов, принадлежавших кому-то более раннего возраста. И бесспорно то, что они такие же нормальные люди, как и мы. По этой причине, следы Laetoli становились объектом оживленных споров на протяжении десятилетий. Эволюционисты-палеоантропологи не могли согласиться с тем, что 3,6 миллионов лет назад по земле ходил современный человек, и пытались как-нибудь это объяснить. В 90-е годы это "объяснение" сформировалось.

Эволюционисты решили, что эти следы оставлены австралопитеком, потому что, согласно теории эволюции, 3,6 миллионов лет назад существование какого-либо вида Homo было невозможным. Расселл Татл в своей статье за 1990 год пишет так:

"В любом случае, следы ног возрастом 3,5 миллионов лет, обнаруженные в районе Laetoli G, очень похожи на следы современного человека. Существа, оставившие эти следы, не были хуже нас и не отличались походкой, как это видно из останков. Если бы эти следы не были настолько древними, мы бы, бесспорно, согласились с тем, что они принадлежат к какому-либо виду Homo... Но из-за возраста мы вынуждены считать, что эти следы оставлены существом, принадлежавшим к виду Australopithecus afarensis, к которому относятся и останки Lucy."5

Одним словом, следы ног возрастом в 3,6 миллиона лет не могли принадлежать Australopithecus. Причина же, по которой эти следы приписывались австралопитеку, скрывалась лишь в том, что останки были найдены в вулканическом пласте, возраст которого был определен в 3,6 миллиона лет. Полагая, что люди не могли жить в такой древности, следы были сосланы на Australopithecus. Комментарии относительно следов Laetoli одновременно раскрывают весьма важную для нас истину: эволюционисты отстаивают свою теорию не опираясь на научные открытия, а игнорируя их. Налицо слепо защищаемая теория, где каждое новое открытие, будучи не в ее пользу, сталкивается с притворством и искажением.

Следовательно, теория эволюции - не наука, а лженаучная догма.
Прямохождение - тупик эволюции

Наряду со всеми археологическими находками, непреодолимые анатомические отличия между человеком и обезьяной опровергают сказку эволюции человека. Одно из этих отличий - походка.

Человеку свойственно прямохождение. Это особенный способ передвижения, не встречающийся у других живых существ. У некоторых же животных эта особенность имеется в ограниченной степени. Такие животные, как медведь и обезьяна, редко, на короткое время могут передвигаться на двух ногах(например, чтобы достать себе пищу). Они имеют наклонный скелет и передвигаются на четырех конечностях.

Интересно, могло ли прямохождение человека эволюционировать от способа передвижения четвероногих, как это утверждают эволюционисты?
В ходе проведенных исследований была доказана невозможность эволюционирования скелета обезьяны, предназначенного для передвижения на четырех конечностях, до скелета прямоходящего человека.

Нет... Исследования показали, что прямохождение никогда не подвергалось эволюции, осуществление чего и невозможно. Прежде всего, двуногость - это не эволюционное преимущество. Ибо обезьянам, которые передвигаются на четырех ногах, значительно легче, быстрее и производительнее, чем людям. Человек не может передвигаться с ветки на ветку среди деревьев, как шимпанзе, или же пробежать со скоростью 125 км в час, как гепард.

Напротив, человек, будучи двуногим, передвигается медленнее и, как следствие, является самым уязвимым существом в природе. Поэтому, согласно логике самой теории, обезьянам нет никакого смысла ориентироваться на прямохождение. Наоборот, согласно теории, люди должны стать четвероногими.

Другой же тупик, куда заводит эволюционное утверждение - полное несоответствие прямохождения модели дарвинизма, т.е. модели поэтапного развития. Эта модель, составляющая основу эволюции, требует "смешанную" походку в переходной стадии эволюции между двуногими и четвероногими. Тогда как английский палеоантрополог Робин Кромптон в исследованиях 1996 года при помощи компьютера показал, что создать такую "смешанную" походку нереально. Кромптон сделал вывод: живое существо может ходить или прямо на двух ногах, или же на четырех.6 Походка между этими двумя невозможна, так как резко повышается затрата энергии. Поэтому существование "полудвуногого" невозможно. Отличия между человеком и обезьяной не ограничиваются только прямохождением. Уровень мозга, способность разговаривать и другие особенности не объяснены эволюционистами. Эволюционист-палеоантрополог Е.Морган признается в следующем:

"С человеком(с эволюцией человека) связаны четыре важные тайны: 1) Почему ходят на двух ногах? 2 ) Почему исчез волосяной покров тела? 3) Почему настолько развился мозг? 4) Почему научились разговаривать?

На эти вопросы существуют стандартные ответы: 1) Пока еще не знаем, 2) Пока еще не знаем, 3) Пока еще не знаем, 4) Пока еще не знаем. Количество вопросов можно увеличить, но ответы останутся однообразными."7
Эволюция: вера вне науки

Лорд Солли Цуккерман является одним из известнейших и почитаемых ученых Англии. Человек, который десятилетиями исследовал археологические останки, провел немало тщательных исследований и даже был удостоен звания лорда за бесценный вклад в развитие науки. Цуккерман - эволюционист, то есть в его комментариях относительно теории эволюции немыслимо допустить какую-либо преднамеренность против самой же теории. Однако, десятилетиями изучая археологические находки, он пришел к выводу: родословного дерева нет.

Цуккерман придумал интересную "научную шкалу". Он составил перечень отраслей наук, считающихся научными и ненаучными.

В этой таблице самые "научные", то есть опирающиеся на конкретные данные, отрасли науки - химия и физика. Затем следуют биология и общественные науки. В самом конце этого перечня находятся телепатия, понятие шестого чувства и "эволюция человека", то есть сферы, ненаучные по мнению Цуккермана. Он поясняет этот конец следующим образом:

"Если выйти за пределы объективной реальности и взглянуть на такие сферы науки, как восприятие потусторонней силы и объяснение останков человека, которые в то же время считаются естественными, то можно заметить, что для любого, кто верит в теорию, нет ничего невозможного. Так, что люди, которые неотступно верят в свою теорию, могут одновременно допускать даже противоречивые умозаключения."8

Почему же столько ученых так упорно настаивает на этой догме? Џочему безоговорочно принимается столько противоречивых умозаключений, а доказательства, найденные ими самими, игнорируются ради существования теории?

Ответ один: эти люди боятся столкнуться с истиной, когда покинут эволюцию. Ведь покинув эволюцию, они столкнутся с единственной истиной - люди сотворены Аллахом. Это же никак не приемлимо с точки зрения материалистической философии, в которую они верят, и невозможно из-за предубеждений, которые им присущи.

Вот почему они обманывают самих себя и весь мир, используя средства массовой информации, которые с ними сотрудничают. Несуществующие археологические останки "восполняются" вымышленными рисунками или макетами, пытаясь создать впечатление о наличии фактов, доказывающих теорию. А средства массовой информации, подобно им уверовавшие в материалистическую философию, используют вымышленные рисунки и макеты для обмана общества и пытаются высечь этот образ в подсознании людей.

Но как бы они ни старались, истина очевидна: человек создан не бессознательным процессом эволюции, а Аллахом, и несет ответственность перед Ним. Даже если и не хочет принимать на себя эту ответственность...
Назад
Главная страница
Примечания
1. A. J. Kelso, Physical Anthropology, часть 1, 1970, стр. 221; M. D. Leakey, Olduvai Gorge, том 3, Cambridge: Cambridge University Press, 1971, стр. 272.
2. D. C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, стр. 250.
3. Science News, том 115, 1979, стр. 196-197.
4. I. Anderson, New Scientist, том 98, 1983, стр. 373.
5. R. H. Tuttle, Natural History, март 1990, стр. 61-64.
6. Ruth Henke, "Aufrecht aus den Baumen", Focus, том 39, 1996, стр. 178.
7. Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, стр. 5.
8. Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, стр. 19.


МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ

В предыдущих главах этой книги была рассмотрена несостоятельность теории эволюции на примерах ископаемых останков. Хотя мы могли бы ничего не разъяснять, потому что теория эволюции потерпела крах еще до наших исследований. Сам вопрос возникновения живого на Земле сделал теорию бессмысленной. В ответ на это теория эволюции утверждает, что жизнь берет свое начало от случайно возникшей клетки. По сценарию эволюционистов, примерно 4 миллиарда лет назад в результате реакции некоторых неорганических элементов, под воздействием молний и колебаний, возникла первая живая клетка. Однако утверждение возникновения живого из неорганических элементов не доказано научными опытами и наблюдениями и по нынешний день. Напротив, все подтверждает возникновение нового живого только от другого живого. Каждая живая клетка образуется путем размножения других. Даже в самой совершенной лаборатории в мире никто еще не смог получить живую клетку из неживых химических элементов. Теория эволюции же, несмотря на то, что человеческие знания и технология не смогли получить новую клетку, утверждает случайное возникновение живой клетки в условиях первичной атмосферы Земли. В последующих главах мы рассмотрим причину противоречия данного утверждения основным принципам науки и разума.
Сказка о "случайном происхождении клетки"

Человек, поверивший в возможность случайного происхождения клетки, также легко поверит и в наш рассказ о городе.

Представим себе кусок глины, зажатый между скалами посреди неплодородной земли. После дождей глина превращается в вязкую грязь, затем высыхает под солнечным зноем, твердеет и приобретает форму между скалами. Затем скалы, выполняющие функцию формовщика, каким-то образом крошатся и распадаются, в результате чего появляяется крепкий, аккуратный слиток кирпича. Полученный кирпич годами будет находиться в ожидании образования новых кирпичей при таких же условиях. И для образования сотен, тысяч кирпичей потребуются века. А в это время, по счастливой случайности, возникшие ранее кирпичи не получают никакого вреда. Веками невозмутимо ждут они образования других кирпичей и чужды им любые изменения: их не уносит ветром иль бурей, не размывает дождем, не влияет на них ни зной, ни мороз.

Достигнув же достаточного количества, кирпичи развеваются под воздействием таких внешних факторов, как ветер, буря, смерч, и выстраиваются в ряд, поднимая на глазах здание. Наряду с этим, цемент и другие строительные материалы, образуясь таким же "естественным путем", строго по плану проникают между кирпичами, накрепко скрепляя их. Пока происходили все эти события, железо, содержащееся в земле, пустило побеги, затем "естественным путем" приобрело форму и заложило фундамент будущего здания. В результате возникает здание без каких-либо дефектов.

Конечно же, здание состоит не только из фундамента, кирпичей и других строительных материалов. Тогда как же восполнились остальные недостатки? Ответ прост: все необходимые материалы, в которых нуждалось здание, содержит почва, на которой оно возвышается. Кремний, необходимый для стекла, медь для электрических проводов, железо для колонн, балок, гвоздей, водопровода - все это содержится в большом количестве под землей. Формирование и проникновение же всех этих материалов в здание возложено на мастерство естественных явлений. При содействии ветра, дождя, плюс немного бурь и землетрясений, все сооружения, столярные изделия, аксессуары располагаются в предназначенном месте. Дело приняло уже такой оборот, что кирпичи оставляют оконные проемы, будто чувствуя необходимость окон. И даже зная, что впоследствии будут проводиться отопление, вода и электричество, кирпичи не забыли оставить специальные места и для этих коммуникаций, которые возникнут также по воле случая. И несомненно, что "случайности" и "естественные явления" руководствовались каким-то проектом, чертежом.

Если вы все еще верите в этот рассказ, то после стольких объяснений, немного подумав, сами догадаетесь, как появились в городе остальные здания, мосты, подземные переходы, дороги, связь, транспорт и другие системы коммуникаций.

Более того, если эта тема заинтересовала вас, то вы можете даже написать несколько томов научной работы об "эволюционном процессе систем канализаций и их гармонии с существующими строениями". И вы можете представить себя гением, которому присвоят академическую награду за научное освещение истории человека. Именно этим и является теория, утверждающая, что возникновение живого на Земле - случайность. Ведь клетка имеет такое же сложное строение, как и большой город со всем его устройством.
Удивительное строение клетки и конец теории эволюции

Во времена Дарвина сложное строение клетки не было известно. По этой простой причине эволюционисты того периода на вопрос возникновения живого на Земле отвечали: "Случайность или же естественные процессы..." И считали, что их ответ был убедителен.

Клетка со
всеми ее
эксплуата-
ционными
системами,
системами
связи,
транспорта
и
управления,
по своей
сложности
схожа с
любым
крупным
городом.

Между тем, технология XX века, позволяющая исследовать мельчайшие детали, показала, что клетка является самой комплексной системой, с которой когда-либо встречался человек. Сегодня всем известно, что в клетке существуют центры по выработке энергии, "фабрики", изготавливающие необходимые для жизнедеятельности гормоны и ферменты, "информационный центр", где находится информация о производимых продуктах, "системы транспорта" необходимых продуктов и сырья, "трубопроводы", "лаборатории" и "заводы" по переработке и очищению продуктов, поступающих из внешней среды. Все это составляет только малую часть сложного строения клетки. Ученый-эволюционист У.Торп писал:

"Механизм даже самой простейшей по своему строению живой клетки несравненно комплекснее любой машины, произведенной до сих пор человеком, и даже тех, произвести которые он мечтает."1

Работы по созданию искусственной клетки всегда венчались крахом. Так, что сегодня уже никто не задается подобной целью, и никаких работ в этом направлении не ведется.

Несмотря на то, что все человеческие усилия, знания и технология не смогли изобрести подобную систему, теория эволюции аргументирует появление живого на земле "случаем". Это можно сравнить с энциклопедией, написанной одним взрывом в типографии.

Подобное же сравнение сделал английский математик и астроном сэр Фред Хойль в своем заявлении журналу "Nature" 12 ноября 1981 года относительно "случайного" образования живой клетки:

"Это можно сравнить с кучей металлолома, разнесенной вихрем, которая затем превратилась в Боинг-747."2

То есть, "случайное" образование клетки невозможно, и несомненно, что она создана кем-то.

Главной причиной необъяснимости случайного возникновения клетки теорией эволюции является "неупрощаемая комплексность" клетки. Живая клетка функционирует благодаря гармоничной деятельности множества составляющих ее частиц. И отсутствие хотя бы одной их этих частиц разрушает клетку. Клетка не может ждать, пока такие бессознательные процессы, как естественный отбор и мутация, усовершенствуют ее. Следовательно, первая клетка, возникшая на Земле, должна состоять из всех необходимых для ее жизнеспособности частиц и обладать соответствующими функциями, т.е. быть полноценной. Что несомненно означает Сотворение.
Главная страница
Вперед
Примечания
1. W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, стр. 298-99.
2. "Hoyle on Evolution", Nature, том 294, 12 ноября 1981, стр. 105.


МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
Белки бросают вызов "случайности"

Отвлечемся на время от клетки потому, что эволюция беспомощна даже перед ее частицами. Образование "естественным путем" одной молекулы белка, сотни видов которой составляют клетку, невозможно. Определенное количество и виды упорядоченных молекул, называющихся аминокислотами, образуют более крупную молекулу - белок. Эти молекулы являются фундаментом живой клетки. Самые простые из них содержат около 50 аминокислот; есть виды, в которых число аминокислот превышает тысячи. Самое же главное, недостаток, избыток или же изменение месторасположения хотя бы одной аминокислоты в строении белка превращает белок в бесполезную кучу молекул. Поэтому каждая аминокислота должна находиться на своем месте. И безысходность теории, утверждающей случайное возникновение жизни, связана именно с этой систематичностью. Ведь гениальность такого порядка необъяснима "случаем".

ПРИЗНАНИЯ ЭВОЛЮЦИОНИСТОВ
Профессор
А. Опарин: "Мы не
можем объяснить,
как образовалась
клетка."
Профессор
Дж. Бейд: "Вопрос
возникновения
жизни до сих пор
остается тайной."

Теория эволюции находится в большом затруднении относительно изначального появления живого на Земле. Потому что живые молекулы настолько комплексны, что их появление невозможно объяснить "случаем". Во второй четверти XX века эволюционисты столкнулись лицом к лицу с вопросом возникновения жизни.
Один из известнейших русских эволюционистов Александр Опарин в своей книге под названием "Происхождение жизни", изданной в 1936 году, говорит следующее:

"К сожалению, появление клетки остается невыясненным вопросом в теории эволюции."1

После Опарина эволюционистами было проведено неисчислимое количество опытов, исследований и наблюдений с целью доказать "случайное" происхождение клетки. Однако каждый последующий опыт все яснее доказывал сложное строение клетки, тем самым еще больше опровергая теорию эволюции. Вот что говорит по этому поводу немецкий профессор и председатель биохимического института при университете Johannes Gutenberg доктор Клаус Доуз:

"Все опыты, проведенные в течение тридцати лет в области химической и молекулярной эволюции относительно возникновения жизни, вместо того, чтобы дать ответ на данный вопрос, еще больше его укоренили. На данный момент, все наблюдения относительно этой темы находятся или в тупике, или же все заканчивается признанием недосягаемости."2

Геохимик Джеффри Бейд из института San Diego Scripps выражает тупиковое положение эволюционистов в конце XX века так:

"Сегодня, когда 20 веков позади, но мы еще в XX-м веке, мы столкнулись лицом к лицу с самой большой, нерешенной проблемой: Как зародилась жизнь на Земле?"3

1. Alexander I. Oparin, "Origin of Life", (1936) New York, Dover Publications, 1953 (Reprint), стр.196.
2. Klaus Dose, "The Origin of Life: More Questions Than Answers", Interdisciplinary Science Reviews, том 13 номер 4, 1988, стр. 348
3. Jeffrey Badе, Earth, февраль 1998, стр.40

Функциональное строение белка никак не может возникнуть "случайно", что можно увидеть даже на простых примерах подсчета вероятностей.

Например, представим молекулу белка, состоящую из 288 аминокислот 12-ти видов, которые могут иметь разную последовательность, т.е. 10300 разных форм(это астрономическое число получается путем прибавления к единице 300 нулей). И только одна из этих комбинаций может образовать полезный белок. Другие же остаются непригодными, а порою бывают и вредны для живого организма.

Компьютерные модели молекул различных комплексных белков, обладающих жизненно важными функциями.

Вероятность случайного образования только одной молекулы, наряду с множеством других, в данном примере равна 1 из 10300 . Осуществление же этой вероятности на практике невозможно, так как, согласно математике, вероятность меньше 1 из 1050 принято считать нулевой. И белок, содержащий 288 аминокислот, скромен по своей структуре в сравнении с другими гигантскими молекулами, содержащими тысячи аминокислот и образующими живой организм. Если применить теорию вероятностей к этим гигантским молекулам, то даже слово "невозможно" останется недостаточным. Поднявшись на ступень выше в процессе развития живого, можно увидеть, что одна молекула сама по себе не имеет никакого значения. Даже самая маленькая бактерия под названием "Mycoplasma Hominis H39" содержит 600 видов белков. В этом случае мы должны будем применить теорию вероятностей к 600-там видам белков. И цифры, которые мы получим, нельзя назвать даже невозможными. Читатели, читающие эти строки и до этого времени знавшие теорию эволюции, как научную, могут усомниться в правдивости чисел и всего остального. Нет, все дано точно, объективно и правдиво. Ни один эволюционист не сможет опровергнуть эти числа. Они согласились с тем, что случайное происхождение белка невозможно, как невозможно и то, чтобы обезьяна села за печатную машинку и наугад, без единой ошибки напечатала бы историю человечества.1 Несмотря на это, они предпочитают отстаивать невозможное, чем признать иное объяснение происхождения живого - Создание.

Многие эволюционисты вынуждены согласиться с объективной истиной. К примеру, известный ученый-эволюционист Гарольд Блум говорит следующее:

"Случайное происхождение даже самого маленького белка абсолютно невозможно."2

Эволюционисты утверждают, что молекулярная эволюция длилась долгое время, и это сделало возможным невозможное. Между тем, какое бы длительное время ни было дано, аминокислоты не могут спонтанно образовать белок. Американский геолог Уильям Стоукс в своей книге "Essentials of Earth History" говорит: "Даже если в течении миллиардов лет поверхности миллиардов планет были бы заполнены жидким концентратом, содержащим нужное количество аминокислот, то белок все равно бы не образовался."3

Так что же все это означает? На этот вопрос профессор химии Перри Ривз отвечает так:

"Когда человек задумывается о всевозможных структурах, способных образоваться в результате случайного соединения аминокислот, то невольно приходит к мысли, что происхождение живого немыслимо по такой схеме. Логичнее признать, что вся эта объемная работа проделана неким Величайшим Строителем."4

Как невозможно случайное образование белка, так и миллиарды раз невозможно случайное соединение миллионов белков в нужном порядке для образования клетки человека.

К тому же, клетка состоит не только из массы белков. В клетке содержатся нуклеиновые кислоты, жиры, витамины, электролиты и другие химические элементы, которые сгруппированы в зависимости от структуры и функций. И каждый из этих элементов является фундаментом для различных органелл или же выполняет функцию вспомогательной молекулы.

Профессор химии Нью-Йоркского университета и специалист по ДНК Роберт Шапиро подсчитал вероятность образования 2000 видов белков, содержащихся в простой бактерии. В результате была получена одна вероятность против 1040.000 (это непостижимое число имеет 40 тысяч нулей после единицы).5 Профессор астрономии и прикладной математики Чандра Уикрамасингх из университета Кардифф комментирует это число так:

"Этого числа (1040.000) достаточно, чтобы "закопать" Дарвина и всю его теорию. И не было никакого первичного бульона на планете или на чем-либо другом, где могла бы зародиться жизнь. И судя по тому, что зарождение жизни не случайно, она является продуктом целеустремленного творения."6

Сэр Фред Хойль относительно этих чисел говорит следующее:

"Жизнь создана разумным создателем, и это так очевидно, что человек невольно задается вопросом, почему же многие не воспринимают эту правду. Причиной этого является не наука, а психологический фактор."7

Этот "психологический" фактор, о котором упоминает Хойль, не что иное, как обусловленность эволюционистов, настроивших себя не воспринимать факт божественного происхождения человека и живых существ. Их главная цель - не верить в существование Аллаха. Цель, из-за которой они продолжают защищать свои уму непостижимые идеи.
Назад
Главная страница
Вперед
Примечания
1. Ali Demirsoy, Kalitim ve Evrim, Ankara: Meteksan Yayinlari, 1984, стр. 64.
2. W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, стр. 304.
3. Там же, стр. 305.
4. J. D. Thomas, Evolution and Faith, Abilene, TX, ACU Press, 1988, стр. 81-82.
5. Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986, стр. 127.
6. Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, стр. 148.
7. Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, стр. 130.


МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
L-белки

Рассмотрим более детально причины, согласно которым образование белка по сценарию теории эволюции невозможно. Для образования молекулы белка живого организма недостаточно лишь правильной комбинации соответствующих аминокислот. Каждая из двадцати аминокислот, содержащихся в молекуле, должна быть только L-формы. Химически одинаковые аминокислоты делятся на два вида: L-аминокислота и D-аминокислота, т.е. разница в противоположном расположении третичных структур. Подобно правой и левой руке человека...

Аминокислоты этих двух видов могут свободно соединяться между собой. Однако, исследования показали удивительный результат. Белки живых организмов, от самых простых до наисложнейших, содержат в себе только L-аминокислоты, а вмешательство хотя бы одной D-аминокислоты делает его непригодным. Проведенные с бактериями опыты показали, что D-аминокислоты сразу же расщепляются ими, а в некоторых случаях бактерии превращают их в пригодные для себя L-аминокислоты.

Представим на некоторое время , что живые организмы образовались случайно, как утверждают эволюционисты. В таком случае L- и D-аминокислоты должны были образоваться в равном количестве. Следовательно, эти аминокислоты должны в беспорядочном количестве содержаться в структуре живого организма, так как химически они способны взаимодействовать между собой. Между тем, белки живых организмов состоят только из L-аминокислот.

Однако эволюционисты так и не смогли объяснить настолько точный и специфический отбор. И эта специфичность белка заводит в еще больший тупик "утверждение случайности". Как уже объяснялось выше, для образования полезного белка недостаточно лишь наличия определенного количества аминокислот, идеальной последовательности и третичной структуры.

Вместе с этим необходимо, чтобы эти аминокислоты были L-формы, и присутствие D-аминокислоты недопустимо. Так как в структуре белка отсутствует природный механизм, отделяющий D-аминокислоты от L-аминокислот, очень важно предовратить вмешательство D-аминокислот, и этот факт исключает понятие случайности.

Данный случай объясняется в научной энциклопедии Британника:

"Все виды аминокислот, содержащиеся во всех живых организмах на Земле, имеют одинаковую асимметрию, то есть почти всегда в L-форме. Это напоминает монету, подброшенную миллионы раз, но постоянно выпадающую орлом и лишь иногда - решкой. Непонятно каким образом, но этот отбор связан с источником жизни на Земле."1

И если монета постоянно падает орлом, то что же будет более логичным: объяснить это случаем или же узреть в этом чью-то сознательную роль? Ответ ясен. Но эволюционисты только из-за нежелания признать "сознательное вмешательство" продолжают утверждать принцип случайности. Пример с L-аминокислотами также касается и нуклеотидов, т.е. фундамента ДНК и РНК. В полную противоположность аминокислотам живых организмов, они состоят только из D-аминокислот. И эта ситуация необъяснима случайностью.

В итоге, все исследования отвергают случайность происхождения источника жизни. Если вычислить вероятность образования белка, состоящего из 400 аминокислот, только из одних D-аминокислот, то мы получим вероятность 1 против 10120. Чтобы иметь представление об этой астрономической цифре, надо сказать, что количество всех электронов на планете равно 1079. А вероятность того, что аминокислоты соединятся в необходимой последовательности и создадут функциональную структуру, порождает невероятные цифры. Если же применить тот же метод уже для образования более комплексных видов белков, то цифры будут просто непостижимыми.
Непременное условие - соответствующая связь

Несмотря на все перечисленное, тупики теории эволюции не закончились и на этом. Для образования белка недостаточно лишь того, чтобы только разновидности аминокислот в определенном количестве и последовательности образовали цепь и приобрели третичную структуру. Молекулы аминокислот, содержащие больше одной связи, должны соединяться между собой только особой, "пептидной" связью.

Аминокислоты могут соединяться между собой по-разному, однако белки образуются только из аминокислот, соединенных между собой пептидной связью.

Приведем пример: представьте себе автомобиль, состоящий из всех необходимых деталей. Но одно из колес держится не на болте, а на проволоке, и расположено не вертикально, а параллельно земле. Каким бы сильным ни был у этого автомобиля мотор, и какой бы передовой технологии он ни был, автомобиль не пройдет даже и метра. На первый взгляд кажется, что все на месте, но одно неправильно вставленное колесо делает автомобиль бездейственным. Точно так же и в молекуле белка: соединение хотя бы одной аминокислоты не пептидной связью делает ее непригодной.

Исследования показали, что случайные соединения аминокислот между собой пептидной связью составляют самое большее 50 процентов. Остальные же соединяются связью, отсутствующей в структуре белка. Подсчитывая вероятность случайного образования белка(с учетом, что аминокислоты должны быть все L-формы), не следует забывать о том, что каждая аминокислота должна соединяться с предыдущей и последующей только пептидной связью. Эта вероятность схожа с вероятностью L-аминокислот. То есть, если рассмотреть белок, содержащий 400 аминокислот, то вероятность случайного соединения аминокислот пептидной связью будет 1 против 2399.
Нулевая вероятность

Как видно из таблицы справа, вероятность образования молекулы белка, содержащей 500 аминокислот, составляет 1 против 10950(если поставить 950 нулей после единицы, то можно получить астрономическое число, выходящее за пределы человеческого разума). Однако эта вероятность возможна только на бумаге, так как на практике шансов на ее осуществление - "0"(ноль). В математике осуществление вероятности 1 против 1050 или же меньшей, статистически равно нулю.

Если случайное образование молекулы белка, состоящего из 500 аминокислот, невозможно до такой степени, то, если хотите, можно напрячь ваш мозг более высокими цифрами. В одной молекуле жизненно важного белка "гемоглобина" содержится 574 аминокислоты.

И теперь представьте себе, что в каждой кровяной клетке, которых в вашем теле миллиарды, содержится 280 миллионов молекул гемоглобина, и для образования только одного такого белка методом проб и ошибок необходимо время, превышающее протяженность истории человечества. То есть, если даже допустить, что аминокислоты со дня возникновения жизни на Земле методом проб и ошибок пытались образовать молекулу белка, то опять-таки данного времени не хватает для осуществления вероятности 1 против 10950.

10950 =
100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000. 000.000.000.000.000.000.000.000.000.000.000.000.000
Наряду с вероятностью построения 500 аминокислот, составляющих молекулу среднего белка, в нужной последовательности, существует также вероятность того, чтобы каждая из этих аминокислот была лишь в L-форме и чтобы она в соединении с другими аминокислотами образовывала лишь пептидную связь. Эта вероятность равна 1 против 10950. Число 10950 можем представить так, как это показано выше, то есть приписав к единице 950 нулей.

ШАНСОВ НА СЛУЧАЙНОЕ ОБРАЗОВАНИЕ БЕЛКА, СОДЕРЖАЩЕГО 500 АМИНОКИСЛОТ - НОЛЬ:

Чтобы получить полезный белок, необходимы три основные условия:
Первое - упорядоченность определенных видов аминокислот.
Второе - присутствие только L-аминокислот.
Третье - соединение аминокислот только пептидной связью.

В силу этой причины, для случайного образования белка необходимо осуществление трех этих условий. Вероятность случайного образования белка равна произведению вероятностей всех трех условий. В этом случае для молекулы белка, содержащего 500 аминокислот:

1. Вероятность упорядоченности аминокислот
Есть 20 видов аминокислот, используемых в структуре белка.
- Вероятность правильного выбора каждой
аминокислоты из 20 видов равна = 1/20
- Вероятность правильного выбора
всех 500 аминокислот равна = 1/20500 = 1/10650
= одна вероятность против 10650

2. Вероятность L-аминокислот
- Вероятность присутствия одной
L-аминокислоты равна =1/2
- Вероятность 500 L-аминокислот равна =1/2500 = 1/10150
= одна вероятность против 10150

3. Вероятность соединения аминокислот пептидной связью
Аминокислоты могут соединяться между собой различными химическими связями. Для образования полезного белка необходимо, чтобы все аминокислоты были соединены между собой только пептидной связью. Подсчитано, что вероятность соединения аминокислот именно пептидной связью равна 50% .
- Вероятность соединения 2-х аминокислот
пептидной связью равна = 1/2
- Вероятность соединения 500 аминокислот
этой связью равна =1/2499 = 1/10150
= одна вероятность против 10150

Произведение вероятностей = 1. X 2. X 3.
= 1/10650 х 1/10150 х 1/10150 =1/10950 одна вероятность против 10950

Все сводится к тому, что теория эволюции столкнулась с необъяснимостью образования одной только молекулы белка.
Назад
Главная страница
Вперед
Примечания
1. Fabbri Britannica Bilim Ansiklopedisi, том 2, изд. 22, стр. 519.


МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
Есть ли в природе метод проб и ошибок?

Нужно отметить важный момент, касающийся смысла приведенных примеров: эти подсчеты вероятностей доказывают невозможность случайного образования белка. Однако есть более важная сторона вопроса, считающаяся с точки зрения эволюционистов тупиком: на самом деле в природе не может быть даже начат подобный процесс, так как в природе нет механизма, который бы пытался получить белок методом проб и ошибок.

Результаты подсчетов, приведенных в таблице для того, чтобы показать вероятность образования белка, содержащего 500 аминокислот, являются действительными только в идеальных(не встречающихся в естественной среде) условиях проб и ошибок. Так, если представить, что неведомая сила случайно соединила 500 аминокислот, но, осознав, что ошибочно, разобрала и в очередной раз начала собирать их в другом порядке, то вероятность получения нужного белка воображаемым механизмом будет равна 1 против 10950. И при каждом опыте возникнет необходимость разъединять и соединять их вновь в определенном порядке. При каждой новой попытке необходимо приостановить синтез, предупредить вмешательство даже одной неуместной аминокислоты, проконтролировать, образовался ли белок, если же нет, то разобрать всю цепь и начать весь процесс сначала.

Необходимо также, чтобы ни один чужеродный химический элемент не участвовал в процессе. Во время опыта обязательным условием является завершение всех 500 звеньев в цепи прежде, чем приступить к новой попытке. То есть все вышеупомянутые вероятности, их начало, конец и каждая стадия находятся под контролем сознательного механизма, который представляет случаю только "отбор аминокислот". Присутствие же такого механизма в природе невозможно. Из этого следует, что образование белка в природной среде невозможно чисто технически, не говоря уже "случайно". А в принципе, речь о существовании какой-то вероятности в данном случае уже сама по себе будет свидетельством исключительно антинаучного подхода.

Но некоторые неосведомленные эволюционисты никак не могут усвоить этого. Они считают синтез белка простой химической реакцией, вследствие чего приходят к таким смешным выводам, как: "Аминокислоты, взаимодействуя друг с другом, образуют белок". Между тем, спонтанные химические реакции, происходящие в неорганической среде, образуют простейшие и примитивные соединения, количество и вид которых известен и ограничен. Для получения же более сложного химического вещества необходимы большие фабрики, химические сооружения, лаборатории. Лекарства, ежедневно используемые химические вещества служат тому примером.

А белки устроены намного сложнее, чем химические вещества, производимые индустрией. Следовательно, образование белка, этого чуда проектирования и инженерии, в результате простой химической реакции абсолютно невозможно.

На некоторое время отставим в сторону все невозможности и допустим случайное образование биомолекулы. Но даже и здесь эволюция беспомощна. Потому что для последующей жизнеспособности белка, его необходимо изолировать от естественной среды, где он находился, и создать специальные условия. В противном случае этот белок разрушится под воздействием внешних факторов на поверхности Земли или же, в результате соединения с другими аминокислотами и химическими веществами, превратится в совершенно иное вещество и потеряет свою специфичность.

Попытки эволюционистов найти ответ на вопрос зарождения живого

Вопрос возникновения живого на Земле настолько завел эволюционистов в тупик, что они стараются не касаться этого вопроса, насколько это возможно. И пытаются отделаться от него такими общими фразами, как: "Живой организм образовался в воде при взаимодействии некоторых случайных факторов". Потому как препятствие, с которым они столкнулись - не из тех, что можно преодолеть. В отличие от аспектов эволюции, связанных с палеонтологией, в данном случае они не располагают даже ископаемыми останками, которыми могли бы хоть как-то подпереть свою теорию. Поэтому теория эволюции терпит крах еще в своей начальной стадии.

Не следует забывать одного: наличие противоречия на любой стадии процесса эволюции достаточно для ее полного опровержения. Например, опровержение только лишь случайного образования белка опровергает все утверждения относительно последующих стадий эволюции. После чего не остается никакого смысла спекулировать черепами обезьяны и человека.

Возникновение живого организма из неорганических веществ являлось одной из проблем, которой эволюционисты избегали довольно длительное время. Эта проблема постоянно пренебрегалась, однако со временем вопрос стал ребром, и во второй четверти ХХ века, путем различных экспериментов начались попытки по ее преодолению. "Как образовалась живая клетка в первичной атмосфере Земли?" - первый вопрос, на который должны были ответить эволюционисты. Точнее, как они должны были это преподнести?

Ученые и исследователи-эволюционисты, чтобы ответить на эти вопросы, провели серию лабораторных опытов, которые так и не привлекли особого внимания научных кругов.

Самой авторитетной среди эволюционистов работой относительно возникновения живого на Земле является опыт американского исследователя Стенли Миллера, проведенный в 1953 году и известный как "опыт Миллера" (т.к. опыт был проведен с участием Гарольда Ури, учителя Миллера, он также называется "опытом Ури-Миллера"). Несмотря на развитие технологии и прошедшие полвека, ничего нового в этой области не предпринято. Даже сегодня в учебных пособиях опыт Миллера приводится в качестве эволюционного объяснения происхождения первого живого организма. Эволюционисты понимают, что подобного рода попытки не укрепляют их позиций, а только опровергают их теорию, и поэтому всячески воздерживаются от проведения аналогичных опытов.
Неудачная затея: опыт Миллера

Стенли Миллер стремился доказать на опыте, что миллиарды лет назад в неживой среде было возможно "случайное" образование аминокислот, являющихся строительным материалом белка. В своем опыте Миллер использовал газовую смесь, состоящую из аммиака, метана, водорода и водяного пара(по предположению Миллера, эта смесь преобладала в первичной атмосфере Земли, однако, как выяснилось позже, это предположение было ошибочным). Так как эти газы не могли вступить в реакцию в естественных условиях, он подвергал их воздействию электрической энергии, имитируя грозовые разряды, от которых, как предполагалось, была получена энергия в ранней атмосфере. При температуре 100 0С смесь кипятилась в течении недели, систематично подвергаясь воздействию электрических разрядов. Проведенный в конце недели анализ хемосинтеза показал, что из двадцати аминокислот, составляющих основу любого белка, образовались только три.

Эволюционистов переполнила радость, и опыт был признан успешным. А некоторые издания даже готовы были поместить на первых страницах своих газет надпись "Миллер создал жизнь". Между тем, полученные при опыте Миллера молекулы были "неживыми".

Воодушевленные опытом эволюционисты принялись за новый сценарий. Монтаж последующих стадий синтеза белка не заставил себя долго ждать. Согласно новому сценарию, аминокислоты по воле случая соединяются в соответствующем порядке и образуют белок. Некоторые же из случайно образовавшихся белков обнаруживают себя внутри "каким-то образом"(!) образовавшейся структуры, похожей на мембрану клетки, и образуют клетку. А клетки в свою очередь, постепенно сближаясь друг с другом, соединяются и образуют живой организм. Тогда как самая главная опора вышеупомянутого сценария - опыт Миллера, на самом деле, просто ложь.
Назад
Главная страница
Вперед


МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
Факты, опровергающие опыт Миллера

Опыт Миллера, проведенный с целью доказательства возможности самообразования аминокислот в первичной среде Земли, всесторонне опровергается следующим:

1. Образовавшиеся аминокислоты сразу же были изолированы с помощью механизма "холодного капкана". В противном случае условия среды, где образовались аминокислоты, сразу же разрушили бы эти молекулы. И конечно же, в первичной среде Земли не было подобного сознательного механизма. А без него расщепление белков неизбежно. Как отметил химик Ричард Блисс: "Если бы не было "холодного капкана", химические вещества были бы разрушены под воздействием электрической энергии."1

В предыдущих опытах Миллер не использовал "холодный капкан" и в результате не получил ни одной аминокислоты.

2. Первичная атмосфера в опыте Миллера была фиктивной. В восьмидесятых годах ХХ века ученые сошлись во мнении, что ранняя атмосфера Земли состояла не из метана и аммиака, а из азота и двуокиси углерода. После долгих лет молчания Миллер сам признал, что среда, которую он использовал в своем опыте, была не настоящей.2

Почему же Миллер в свое время настаивал на этой газовой смеси? Ответ прост: без аммиака синтез аминокислоты невозможен. Кевин Мак Кин в своей статье, помещенной в журнале "Discover", объясняет это следующим образом:

"Миллер и Ури, смешав метан и аммиак, скопировали старую атмосферу Земли. Между тем, последние исследования показали, что начальный климат Земли характеризовался высокой температурой, и Земля состояла из сплава никеля и железа. Это означало, что атмосфера должна была состоять скорее всего из азота, двуокиси углерода и водяного пара, которые не столь благоприятны для образования органических молекул, сколько аммиак и метан."3

Американские ученые Феррис и Чен повторили опыт Миллера, использовав двуокись углерода, водород, азот и водяной пар, и в результате не смогли получить ни одной аминокислоты.4

3. Еще одна важная деталь, опровергающая опыт Миллера - в период, когда предположительно образовались аминокислоты, в атмосфере было достаточно кислорода для того, чтобы разрушить все аминокислоты. Этот факт, которым пренебрег Миллер, объясняется окисями железа и урана на камнях, возраст которых определен в 3,5 миллиарда лет.5

Другие находки и исследования также показали, что в этот период количество кислорода было намного больше, чем предполагалось. Воздействие ультрафиолетовых лучей на поверхность Земли было в 10 тысяч раз больше, чем утверждалось эволюционистами. А плотные ультрафиолетовые лучи расщепляют водяной пар и двуокись углерода, образуя кислород.

Этот случай делал опыт Миллера, упустившего из вида кислород, недействительным. Если бы в опыте был использован кислород, то метан превратился бы в двуокись углерода и воду, а аммиак - в азот и воду. С другой стороны, в среде, где отсутствует кислород(из-за отсутствия озонового слоя), очевидно разрушение аминокислот под воздействием прямых ультрафиолетовых лучей. В конечном счете, присутствие или же отсутствие кислорода в первичной атмосфере Земли является разрушительным фактором для аминокислот.

4. В результате опыта Миллера одновременно образовались и органические кислоты, нарушающие целостность и функции живого организма.

Если бы эти аминокислоты не были изолированы, то в результате химической реакции они были бы разрушены или превращены в другие соединения. Плюс ко всему, в результате опыта было получено множество D-аминокислот.6 Присутствие же этих аминокислот сокрушает теорию эволюции в самой основе. Потому что D-аминокислоты отсутствуют в структуре живого организма. И наконец, среда, в которой в ходе опыта образовались аминокислоты, состояла из смеси едких кислот, разрушающих возможные полезные молекулы, т.е. эта среда неблагоприятна для появления в ней живого. Все это говорит только об одном - опыт Миллера не доказывает возможность происхождения жизни в первичных условиях Земли, а является лишь контролируемой и сознательной лабораторной работой, направленной на синтез аминокислот. Виды и количество использованных газов были подобраны в самой идеальной для образования аминокислоты пропорции. То же самое касается и количества энергии, использованной для получения желаемой химической реакции. Прибор, использованный в опыте, был изолирован от всевозможных вредных, разрушающих структуру аминокислоты элементов, присутствие которых в первичной среде не исключено. Минералы, соединения и элементы, присутствующие в ранней атмосфере и способные изменить ход реакции, также не были использованы в опыте. Одним из таких элементов является кислород, который в результате окисления способствует разрушению аминокислот. В конце концов, даже в идеальных условиях лаборатории невозможно обойтись без механизма "холодного капкана", чтобы предовратить расщепление аминокислот уже под влиянием собственной среды.

САМЫЕ ПОСЛЕДНИЕ ИСТОЧНИКИ ЭВОЛЮЦИОНИСТОВ ОПРОВЕРГАЮТ ОПЫТ МИЛЛЕРА

Опыт Миллера, который все еще преподносится турецкими эволюционистами как самое большое доказательство теории эволюции, на самом деле полностью утерял силу среди ученых.

В февральском номере популярного среди эволюционистов журнала "Earth" за 1998 год помещена статья под заголовком "Life's Crucible":

"Сегодня к сценарию Миллера относятся с сомнением. Одной из причин является признание геологов, что первичная атмосфера изначально состояла из двуокиси углерода и азота. Эти газы менее активны, чем те, которые были использованы в опыте Миллера. Допустим даже возникновение представленной Миллером атмосферы, но каким образом могли произойти химические реакции, способные превратить аминокислоты в более сложные соединения - полимеры, такие как белок? Здесь даже Миллер разводит руками и, вздыхая, говорит: "Это проблема. Как получить полимеры? Ведь это не так просто"."1

Как видно, даже сам Миллер осознает, что его опыт не принес никакой пользы для объяснения возникновения жизни. В такой ситуации рвение, с которым эволюционисты ухватились за этот опыт, лучше всего демонстрирует их безысходность. А в марте 1998 года журнал "National Geographic" опубликовал статью под заголовком "Возникновение жизни на Земле", в которой говорится:

"Сегодня многие ученые догадываются, что первичная атмосфера была отличной от модели, выдвинутой Миллером. И склоняются к мнению, что эта атмосфера, скорее всего состояла из двуокиси углерода и азота, чем из водорода, метана и аммиака. Это плохая новость для химиков! При взаимодействии двуокиси углерода и азота количество получаемых органических соединений весьма незначительно. Это можно сравнить с каплей пищевого красителя, добавленного в бассейн... Ученым трудно даже представить, как жизнь могла образоваться в таком ненасыщенном бульоне?"2

Одним словом, ни Миллер, ни другие эволюционисты не в состоянии ответить на вопрос о происхождении жизни. Все исследования показали, что самовозникновение жизни невозможно, тем самым подтверждая факт сотворения.

1. "Earth", "Life's Crucible", февраль 1998, стр. 34
2. "National Geographic", "The Rise of Life on Earth", март 1998, стр. 68

В результате, опытом Миллера эволюционисты собственными же руками загубили свою теорию. Потому что опыт доказал, что аминокислоту можно получить только в специальных лабораторных условиях при сознательном вмешательстве со стороны. То есть сила, создавшая живое, - Творец, а не слепое совпадение. Но предубеждения эволюционистов, полностью противоречащие науке, не позволяют им признать очевидную истину. Гарольд Ури, организовавший этот опыт вместе со своим учеником Миллером, признается в следующем:

"Все мы, исследовавшие возникновение жизни, сколько бы исследований ни проводили, всегда приходили к выводу: жизнь настолько комплексна, что не могла эволюционировать на каком-либо этапе своего развития. Но, следуя своим убеждениям, мы верим в то, что жизнь произошла из неживого. Однако эта комплексность настолько велика, что даже представить эволюцию для нас очень сложно."7
Первичная атмосфера Земли и белки

Несмотря на все перечисленные противоречия, эволюционисты, прикрываясь опытом Миллера, пытаются ускользнуть от ответа на вопрос самовозникновения аминокислот в первичной среде. Даже сегодня они продолжают вводить в заблуждение людей, создавая вид, будто этим опытом вопрос давно уже разрешен.

На второй стадии попыток разъяснения случайного возникновения жизни эволюционистов ждет проблема поважнее, чем аминокислоты - белки. То есть строительный материал жизни, образующийся путем последовательного соединения сотен различных аминокислот.

Утверждение относительно самообразования белка еще нелогичнее и фантастичнее, чем утверждение случайного образования аминокислот. Невозможность соединения аминокислот в определенном порядке для образования белка была вычислена математически на предыдущих страницах с помощью теории вероятностей. Однако самообразование белка в условиях первичной атмосферы Земли невозможно и с точки зрения химии.

Назад
Главная страница
Вперед
Примечания
1. Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, стр. 14.
2. Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, стр. 7.
3. Kevin Mc Kean, Bilim ve Teknik, изд. 189, стр. 7.
4. J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, том 97: 11, 1975, стр. 2964.
5. "New Evidence on Evolution of Early Atmosphere and Life", Bulletin of the American Meteorological Society, том 63, ноябрь 1982, стр. 1328-1330.
6. Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, стр. 25.
7. W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, стр. 325.


МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
Синтез белка невозможен в воде

Как уже упоминалось ранее, при синтезе белка между аминокислотами образуется пептидная связь. Во время этого процесса выделяется одна молекула воды. Эта ситуация коренным образом опровергает утверждения эволюционистов о возникновении жизни в океане. Потому что в химии, согласно принципу "Ле Шателье", реакция, которая образует воду(реакция конденсации), не будет завершена в среде, состоящей из воды. Протекание этой реакции в водной среде характеризуется среди химических реакций, как "наименьшая вероятность". Отсюда следует, что океаны, в которых якобы возникла жизнь, отнюдь не подходящая среда для образования аминокислоты и впоследствии - белка.1

С другой стороны, они не могут изменить свои суждения перед этими фактами и утверждать, что жизнь возникла на суше. Потому что аминокислоты, предположительно образовавшиеся в ранней атмосфере Земли, могут быть защищены от ультрафиолетовых лучей только в море и океане. На суше же аминокислоты будут разрушены под воздействием ультрафиолетовых лучей. Принцип Ле Шателье опровергает возникновение жизни в море. А это в свою очередь - еще один тупик в теории эволюции.
Очередная безрезультатная попытка: опыт Фокса

Оказавшись в безвыходном положении, исследователи-эволюционисты начали придумывать невиданные сценарии по "проблеме воды". Один из знаменитейших среди них Сидней Фокс вывел новую теорию, чтобы решить этот вопрос: аминокислоты, образовавшись в океане, сразу же перенеслись в скалистые места рядом с вулканами. Затем вода в смеси, в состав которой входили и аминокислоты, испарилась под воздействием высокой температуры скалистых мест. В результате "высохшие" аминокислоты могли соединяться для образования белка.

Однако этот "тяжелый" выход из положения никем не был признан. Потому что аминокислоты не смогли бы выдержать температуру, о которой говорил Фокс. Исследования показали, что аминокислоты под воздействием высокой температуры непременно разрушаются.

Но Фокс не сдавался. В "специальных условиях" лаборатории, упрощенные аминокислоты были подогреты в сухой среде и соединены. Аминокислоты были соединены, но получить белок так и не удалось. Полученное представляло собой соединение простых, беспорядочных звеньев аминокислот и никоим образом не было похоже на белок. Более того, если бы Фокс подвергал аминокислоты постоянной температуре, то даже образовавшиеся бесполезные звенья аминокислот распались бы.2

Еще одна деталь, обессмысливающая опыт, заключается в том, что Фокс использовал в своем опыте аминокислоты, содержащиеся в живых организмах, а не те, которые в свое время получил Миллер. Между тем, он должен был отталкиваться именно от результатов опыта Миллера. Но ни Фокс, ни другие не использовали непригодные аминокислоты, полученные Миллером.3

Опыт Фокса не был воспринят положительно даже среди эволюционистов, так как полученные Фоксом непонятные цепи аминокислот (протеиноиды) не могли образоваться в естественных условиях.

НЕЖИВОЕ НЕ ОБРАЗУЕТ ЖИВОЕ

Попытки эволюционистов обосновать свои утверждения с помощью опытов Миллера и Фокса, есть ничто иное, как вера в способность неживого вещества образовать комплексное живое существо путем саморегуляции и самоорганизации. Эта вера абсолютно противоречит науке, потому что все опыты и наблюдения показали, что материя не обладает подобными способностями. Известный английский астроном и математик сэр Фред Хойль объясняет это на следующем примере:

"Если бы материя состояла бы из внутреннего фактора, побуждающего ее на образование живого, то это можно было бы продемонстрировать в любой лаборатории. Например, какой-нибудь исследователь мог бы использовать для опыта бассейн, который представлял бы собой первичный бульон. И можно заполнить этот бассейн всеми видами неживых химических веществ, закачать любые газы и облучить поверхность радиацией любого вида. Проделав этот опыт в течении целого года, проконтролируйте, сколько ферментов образовалось из 2000 жизненно необходимых видов. Я отвечу вам сразу, чтобы вы не теряли времени на этот опыт. Вы не обнаружите ничего, кроме нескольких аминокислот и других простых химических соединений."1

Биолог-эволюционист Эндрю Скотт: "Возьмите немного вещества, перемешайте, подогрейте и немного подождите. Это современная версия происхождения жизни. А такие "основные" силы, как гравитация, электромагнетизм, сильная и слабая ядерные силы приведут все остальное в порядок… Интересно, какая же доля этого простого рассказа основана на правде и какая же - на спекуляции? На самом деле, весь процесс от первого химического элемента до живой клетки либо оспаривается, либо же все окутано мраком."2
1. Fred Hoyle, "The Intelligent Universe" , New York: Holt, Rinehard & Winston, 1983, стр.256.
2. Andrew Scott, "Update on Genesis", New Scientist, vol. 106, 2 мая 1985, стр.30.

А белок, являющийся строительным материалом живого, так и не был получен. Вопрос о происхождении белка оставался неразрешенным. В популярном научном журнале 70-х годов "Chemical Engineering News" была опубликована статья относительно опыта Фокса:

"Сидней Фокс и другие исследователи, используя специальную технику нагревания, смогли получить соединения аминокислот, называемые "протеиноидами" в условиях, не существовавших на начальном этапе Земли. Вместе с тем, они никак не похожи на упорядоченные белки живых организмов и представляют собой лишь хаотичные, бессмысленные пятна. Даже если эти молекулы и присутствовали первоначально, то разрушение их впоследствии было неизбежно."4

И действительно, полученные Фоксом протеиноиды, по структуре и функциям очень далеки от белка.

Разница между ними подобна разнице между аппаратурой сложной технологии и кучей необработанного металла.

Более того, даже эти бесполезные аминокислоты не имели шансов на выживание в первичной атмосфере. Ультрафиолетовые лучи, достигавшие Земли, неконтролируемые катаклизмы природы, оказывающие разрушительные физические и химические воздействия, явились бы причиной распада протеиноидов. А нахождение аминокислот в воде, чтобы избежать ультрафиолетовых лучей, невозможно согласно принципу Ле Шателье. В свете этих фактов мнение о том, что протеиноиды являются началом жизни, постепенно утеряло силу среди ученых.
Чудо-молекула ДНК

Как показывает анализ пройденных нами тем, теория эволюции зашла в полный тупик уже на молекулярном уровне. Эволюционисты не смогли внести ясность в вопрос происхождения аминокислоты. Образование же белка само по себе является загадкой. Плюс ко всему, вопрос не ограничивается аминокислотами и белком; это только начало. А по существу, настоящим тупиком для эволюционистов является уникальный живой организм, называемый клеткой. Потому что клетка представляет собой не просто массу, состоящую из белков, которые в свою очередь состоят из аминокислот. Напротив, этот живой организм состоит из сотен развитых и настолько запутанных систем, что человек до сих пор не смог разгадать все его секреты.

Что и говорить об этих системах, когда эволюционисты не в силах объяснить происхождения даже структурной единицы белка.

Теория эволюции, будучи не в состоянии найти последовательное объяснение происхождению наипростейшей молекулы клетки, оказалась в совершенно новом тупике в результате развития генетики и открытия нуклеиновых кислот, т.е. ДНК и РНК. В 1955 году исследования двух ученых Джеймса Уатсона и Френсиса Крика обнаружили, насколько невероятна структура ДНК. Молекула ДНК, находящаяся в ядре каждой из 100 триллионов клеток человека, содержит в себе уникальный план строения человеческого организма. Любая информация, касающаяся человека - от внешности до внутренних органов - зашифрована в ДНК. Информация в ДНК закодирована комбинациями четырех молекул, из которых состоит молекула ДНК. Молекулы, называемые нуклеотидами(или же основаниями), выражаются заглавными буквами A, T, Г, Ц. Физические различия между людьми исходят из различных сочетаний этих букв. Это своего рода информационный центр с алфавитом из четырех букв. Комбинации этих букв в ДНК определяют строение организма, вплоть до каждой детали.

Информация о таких особенностях, как рост, глаза, волосы, цвет кожи, а также весь план 206 костей тела, 600 мышц, сеть из 10 тысяч окончаний слухового нерва, 2 миллионов рецепторов зрительного нерва, 100 миллионов нервных клеток и 100 триллионов клеток в целом - все это запланировано в ДНК каждой клетки. Если попытаться записать всю генетическую информацию на бумаге, то понадобится огромная библиотека, состоящая из 900 томов по 500 страниц в каждом. Однако эта информация неимоверного объема зашифрована на определенных участках ДНК, называемых "генами".
Назад
Главная страница
Вперед
Примечания
1. Richard Dickerson, "Chemical Evolution", Scientific American, том 239: 3, 1978, стр. 74.
2. Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, стр. 25.
3. Там же .
4. S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, 22 июня 1970, стр. 80.


МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
Возможно ли случайное образование ДНК?

Здесь нужно обратить внимание на то, что любая ошибка в последовательности нуклеотидов, составляющих ген, приводит к нарушению самого гена. Если предположить, что организм человека состоит из 200 тысяч генов, то представить случайную упорядоченность и очередность миллионов нуклеотидов, составляющих ген, абсолютно невозможно. Биолог-эволюционист Фрэнк Салисбери по поводу этого говорит следующее: "Средняя молекула белка состоит примерно из трехсот аминокислот. В контролирующей его цепи ДНК содержится примерно 1000 нуклеотидов. Если учесть, что в одной цепи ДНК есть четыре вида нуклеотидов, то ряд в 1000 нуклеотидов может быть выстроен в 41000 вариантах. Число, находимое простым логарифмическим подсчетом, непостижимо человеческому разуму."1

Цифра 41000 в результате "простого логарифмического подсчета" означает 10620. А 10620 равно 1 с 620-ью нулями. Одиннадцать нулей после десяти - это уже триллион, тогда 620 нулей действительно непостижимо.

ПРИЗНАНИЯ ЭВОЛЮЦИОНИСТОВ

Подсчеты вероятности показали, что случайное образование каждой из таких сложных молекул, как ДНК, РНК и белка, в отдельности невозможно. Для жизни обязательно одновременное присутствие всех этих молекул в одном и том же месте, что вводит эволюционистов в огромное затруднение. Теория эволюции в абсолютной безысходности перед этим фактом. Некоторые известные эволюционисты признаются в этом. К примеру, известный эволюционист доктор Лесли Оргел, который знал Стенли Миллера и Френсиса Крика по университету Сан Диего Калифорния, говорит так: "Случайное образование сложных по структуре белков и нуклеиновых кислот (ДНК и РНК) одновременно в одном и том же месте абсолютно невозможно, так же, как и образование одного из них при отсутствии другого. Поэтому человек вынужден заключить, что жизнь никак не могла возникнуть химическим путем."1

Такая же действительность признана некоторыми другими известными учеными-эволюционистами: "ДНК не может создать новую ДНК без помощи каталитических белков и ферментов. Одним словом, без белков не может быть ДНК, как и без ДНК - белков."2

"Как же так получилось, что генетическая информация и выражающий ее механизм (рибосомы и молекулы РНК) возникли вместе? Вместо того, чтобы искать ответ на этот вопрос, нам следует просто удовлетвориться чувством восхищения и растерянности."3

1. Leslie E.Orgel: "The Origin of Life on Earth", "Scientific American", изд.271, октябрь 1994, стр.78
2. John Horgan, "In The Begining","Scientific American", изд.264, февраль 1991, стр.119
3. Douglas R.Hotstadter, Escher, Bach, "An External Golden Braid", New York, Vintage Books, 1980, стр. 548

Невозможность случайного образования ДНК и РНК объясняет французский ученый-эволюционист Пол Огер:

"По-моему, необходимо очень четко разделить две стадии относительно возникновения в результате случайной химической реакции такой сложной молекулы, как нуклеотид: образование отдельных нуклеотидов, что быть может и возможно, и серийное соединение их между собой. Вот это второе - невозможно."2

Даже профессор Фрэнсис Крик(справа), многие годы веривший в молекулярную теорию эволюции, после обнаружения ДНК признал, что такая сложная молекула не могла возникнуть сама по себе, случайно, в результате процесса эволюции и сказал об этом так: "Сегодня, когда мы имеем столько знаний и информации, любой порядочный(честный) человек может сказать только одно: жизнь возникла каким-то чудесным образом".3

Эволюционист профессор доктор Али Демирсой относительно возникновения ДНК вынужден признаться в следующем: "Образование белка, ДНК и РНК маловероятно, а образование же цепи какого-либо белка маловероятно астрономически."4

Профессор
Френсис Крик

Здесь есть еще одна очень интересная дилемма: удвоение ДНК может произойти при помощи фермента, имеющего только структуру белка. Синтез же этих ферментов происходит согласно информации, закодированной в ДНК. Так как они взаимосвязаны, то при редупликации(удвоении) ДНК необходимо присутствие обоих в одно и то же время. Американский микробиолог Джакобсон говорит по этому поводу следующее: "При появлении первого живого организма необходимо было совокупное присутствие всех механизмов, способных обеспечить необходимыми материалами и энергией, реализовать планы размножения, определить последовательность роста и трансформировать информацию в процесс развития. Комбинация всего этого не может осуществиться случайно."5 Все это было написано спустя два года после описания структуры ДНК Дж.Уатсоном и Ф.Криком. Однако, несмотря на развитие науки, этот вопрос остается неразрешимой проблемой для эволюционистов.

Немецкие ученые Junken и Schеrer обнаружили, что синтез всех жизненно необходимых молекул требует отдельных условий. По мнению тех же ученых, это говорит о том, что нет шансов на присутствие в одном месте.различных веществ, необходимых для жизни.

Нет ни одного опыта, в котором можно было бы получить все молекулы, необходимые для химической эволюции. Следовательно, различные молекулы должны быть произведены в разных местах при соответствующих условиях, защищаясь от вредных факторов, таких как гидролиз и фотолиз, и транспортированы на другие участки новых реакций. Здесь не может быть и речи о случайности, потому что нет никакой вероятности осуществления такого явления.6

Одним словом, теория эволюции не смогла доказать ни один эволюционный процесс, который якобы осуществлялся на молекулярном уровне. Развитие же науки, вместо того, чтобы ответить на эти вопросы, напротив, усугубляет их и заводит в полный тупик.

Но эволюционисты верят в этот невозможный сценарий, как в научно доказанную истину. Потому что они обусловили себя отрицанием творения, и им не остается ничего другого, как верить в невозможное. Известный австралийский микробиолог Майкл Дентон в своей книге "Evolution: A Theory in Crisis"("Эволюция: теория в кризисе") объясняет этот случай cледующим образом:

"Структура генетической программы высших организмов равна информации в миллиард битов(компьютерная единица) или же длине всех букв, содержащихся в тысяче томов маленькой библиотеки. Утверждать, что многочисленные сложные функции, контролирующие и определяющие развитие триллионов клеток комплексного организма, образовались в результате случайного процесса, будет своего рода натиском на человеческий разум. Но дарвинист признает эту точку зрения без малейших признаков сомнения."7
Еще одна эволюционная попытка: "Мир РНК"

Открытие в 70-х годах того, что аминокислоты не могут синтезировать в присутствии газовых смесей, составляющих первичную атмосферу Земли, стало серьезным ударом для теории молекулярной эволюции. Выяснилось, что все "опыты с первичной атмосферой", проведенные эволюционистами Поннамперума, Миллером и Фоксом, на самом деле недействительны. Это послужило началу новых эволюционионных поисков в 80-е годы нашего столетия. В конце концов, был написан сценарий "Мир РНК", согласно которому сначала якобы образовалась РНК, содержащая информацию о белке, а затем и сам белок.

Согласно сценарию, выдвинутому в 1986 году химиком Уолтером Гилбертом из Гарварда, миллиарды лет назад непонятно каким образом случайно образовалась молекула РНК, способная скопировать саму себя. Затем молекула РНК под воздействием внешних факторов сразу же начала производить белки. Потом возникла потребность сохранять информацию в какой-либо другой молекуле, и таким же непонятным образом образовалась молекула ДНК.

Этот сценарий, который даже трудно вообразить, состоит из цепочки невероятностей на каждой стадии, и вместо того, чтобы объяснить начало жизни, еще больше усугубляет этот вопрос и ставит на повестку:

1. Если необъяснимо случайное образование даже одного нуклеотида, составляющего РНК, тогда как же воображаемые нуклеотиды, соединившись в определенном порядке, образовали РНК? Биолог-эволюционист Джон Хонган признает невозможность случайного образованиЯ РНК так:

"Чем больше исследуется понятие мира РНК, тем больше возникает вопросов. Как первоначально возникла РНК? И как произойти синтезу РНК до возникновения жизни на Земле, если даже в лабораториях, при лучших условиях, осуществить синтез РНК и ее частей в крайней степени трудно?"8

2. Предположим случайное образование РНК. Но тогда как же РНК, состоящая из одной цепи нуклеотида, решила скопировать саму себя и с помощью какого механизма сделала это? Откуда она взяла нуклеотиды, которые будут использоваться в копировании самой себя? Микробиологи-эволюционисты Джеральд Джойс и Лесли Оргел объясняют безнадежность данной ситуации следующим образом:

"Споры сводятся к одному тупику: легенда о воображаемой РНК, вышедшей из сложного бульона полинуклеотидов и сразу же начавшей себя копировать... Это понятие противоречит не только предбиологической(prebiotiс) химии, но и уничтожает слишком оптимистическую мысль о возможности РНК копировать саму себя."9

3. Если даже допустить образование в первичной среде копирующей саму себя РНК, наличие неисчислимого количества различных аминокислот, используемых РНК, и даже осуществление всего невозможного, то опять-таки этого будет недостаточно для получения одной молекулы белка. Потому что РНК - это лишь информация о структуре белка. А аминокислоты являются сырьем. Однако нет "механизма" по производству белка.

Считать достаточным присутствие РНК для производства белка также нелепо, как начертить чертеж машины, положить его на детали, составляющие ее, и ждать, когда машина соберет саму себя. Где же "фабрика и рабочие", осуществляющие производство?

Белок производится на фабрике, называемой рибосомой, в результате сложных процессов в клетке при помощи множества ферментов. Рибосома - это сложная система организации клетки, состоящая опять-таки из белков. Следовательно, данная ситуация влечет за собой еще одно безрассудное предположение как случайное образование и рибосомы. Даже один из самых фанатичных сторонников эволюции, лауреат Нобелевской премии Жак Монод объясняет, что синтез протеина нельзя сводить лишь к информации, заключенной в нуклеиновых кислотах:

"Шифр(т.е. информация в ДНК или РНК), пока он не передан, не имеет никакого значения. Процесс передачи шифра в клетке выполняется минимум 50-ью частицами макромолекул, которые сами также закодированы в ДНК. Без участия этих частиц передача информации невозможна. Когда и как завершился этот цикл? Даже представить это исключительно трудно."10

По чьей воле цепочка РНК приняла решение, и каким образом самостоятельно осуществила синтез белка, замещая обязанности 50 частиц? Эволюционисты не могут ответить на эти вопросы.

Соратник Стенли Миллера и Френсиса Крика по университету Сан Диего Калифорния, известный эволюционист доктор Лесли Оргел использует выражение "сценарий" для вероятности "начала зарождения жизни с РНК". В своей статье "The Origin of Life on the Earth" опубликованной в октябрьском номере журнала "American Scientist" за 1994 год, Оргел пишет, какими особенностями должна обладать подобная РНК и объясняет невозможность этого следующим образом:

"Для начала этого сценария необходимо наличие в первичной среде двух особенностей РНК, которые на сегодняшний день отсутствуют: способность копировать себя без помощи белка и осуществить каждую стадию синтеза белка."11

Как видно, эти две комплексные функции, определенные Оргелем как "непременные" условия, можно ожидать от такой молекулы, как РНК только с воображением и точкой зрения эволюциониста. А конкретные научные факты свидетельствуют о том, что тезис "Мир РНК", представляющий собой новую версию утверждения случайного зарождения жизни, является совершенно невероятной сказкой.

Назад
Главная страница
Вперед
Примечания
1. Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, сентябрь 1971, стр. 336.
2. Paul Auger, De La Physique Theorique a la Biologie, 1970, стр. 118.
3. Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, стр. 88.
4. Ali Demirsoy, Kalitim ve Evrim, Ankara: Meteksan Yayinlari, 1984, стр. 39.
5. Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, январь 1955, стр. 121.
6. Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, стр. 89.
7. Michael Denton, Evolution: A Theory in Crisis, London: Burnett Books, 1985, стр. 351.
8. John Horgan, "In the Beginning", Scientific American, том 264, февраль 1991, стр. 119.
9. G.F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, стр. 13.
10. Jacques Monod, Chance and Necessity, New York: 1971, стр.143.
11. Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, октябрь 1994, том 271, стр. 78.


МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
МОЛЕКУЛЯРНОЕ ОПРОВЕРЖЕНИЕ ЭВОЛЮЦИИ
Живое это больше, чем масса молекул

На некоторое время забудем о вышеописанных невозможностях и нелогичностях, и допустим случайное возникновение молекулы белка при самых неподходящих условиях, к примеру, как первичная атмосфера.

Образования одного лишь белка недостаточно. Этот белок должен дожидаться самообразования остальных белков, одновременно сохраняясь целым и невредимым в той бесконтрольной среде... До тех пор, пока миллионы соответствующих белков "случайно" не соберутся вместе, чтобы создать клетку. Ранее образовавшиеся белки должны были ждать случайного образования новых, в то же время не подвергаясь воздействию ультрафиолетовых лучей и не разрушаясь в результате сильных механических воздействий. Затем, скопившись в одной точке в достаточном количестве, белки должны были образовать органеллы клетки. И ни один чужеродный элемент, вредная молекула или же непригодная цепочка белка не должны были вмешаться в процесс. И даже если эти органеллы смогли бы организованно, строго по плану, взаимосвязанно собраться вместе, если каждые из них смогли бы взять необходимые для себя ферменты, затем покрыться оболочкой и заполнить ее специальной жидкостью, обеспечивающей идеальные условия для всех, т.е. все невозможное стало бы возможным, смогла ли бы эта масса молекул оживить себя?

Ответ: "Нет!" Потому что исследования показали, что для зарождения жизни недостаточно лишь скопления веществ, присутствующих в живом организме. Даже если собрать все жизненно важные белки и поместить в колбу, то опять-таки получить живую клетку невозможно. Все опыты, проведенные в этом направлении, остались безуспешными. Опыты и наблюдения показали, что жизнь берет начало от живого. Утверждение появления жизни из неживого, как мы отметили еще в начале этой части, - это сказка, полностью противоречащая всем опытам и наблюдениям и существующая лишь в грезах эволюционистов.

В таком случае первое появление жизни на Земле должно исходить от Жизни. И это - творение Аллаха(Вечно Живого). Жизнь начинается, продолжается и заканчивается только по Его воле. Эволюция же не может объяснить даже возникновения материала, необходимого для живого организма, не говоря уже о зарождении живого.

Чандра Уикрамасингх, профессор прикладной математики и астрономии университета Кардифф, как человек, которого десятилетиями убеждали в случайности зарождения жизни, рассказывает об этой истине так:

"На протяжении всех лет обучения, полученного мною как ученым, я подвергся основательному "промыванию мозгов" о несовместимости науки и понятия сознательного творения. И необходимо было упорно противостоять этому понятию... Но теперь я не могу найти никакого аргумента против необходимости веры в Бога... Мы привыкли мыслить разумно и теперь убедились в том, что единственным логичным ответом на вопрос зарождения жизни может быть создание, а не случайный хаос".1

ВТОРОЙ ЗАКОН ТЕРМОДИНАМИКИ ОПРОВЕРГАЕТ ТЕОРИЮ ЭВОЛЮЦИИ

Закон
термодинамики
гласит о том,
что естественные
условия всегда
приводят к
неупорядоченности.
А теория эволюции
является научно
необоснованным
сценарием,
полностью
противоречащим
этому закону.

"Второй закон термодинамики", являющийся одним из основных законов физики, гласит о том, что все системы во вселенной, существующие сами по себе или при естественных условиях, прямо пропорционально времени подвергаются хаотичности и разрушению. Все - живое или неживое - со временем изнашивается, портится, нарушается и распадается на части. Это неизбежный конец, который ожидает всех и вся рано или поздно, и, согласно закону, является необратимым процессом. Эта истина наблюдается нами непосредственно в течение жизни. К примеру, если оставить автомобиль в пустыне и через несколько месяцев проконтролировать его состояние, то вы, конечно же, не надеетесь найти его в ухоженном и обновленном виде. Напротив, вы увидите лопнувшую шину, заржавевший капот, разбитое стекло или загнивший мотор. Такой же неизбежный процесс, но в более быстрых темпах, происходит и с живыми организмами. Второй закон термодинамики - это форма выражения естественных процессов физическими уравнениями и подсчетами. Этот известный закон физики называется еще "законом энтропии". Энтропия в физике - измерение неупорядоченности какой-либо системы. Переход от упорядоченной, планомерной и организованной структуры к беспорядочному, распадающемуся, разрозненному увеличивают энтропию данной системы. Чем больше беспорядочность системы, тем больше ее энтропия. Закон доказал, что вся вселенная неизбежно движется к более неупорядоченной, неорганизованной структуре.

Второй закон термодинамики, или же закон энтропии, доказан и теоретически, и на опытах. Признанный как самый величайший ученый нашего столетия Альберт Эйнштейн дал закону следующее определение: "Первый закон всех наук". Закон энтропии будет господствующим порядком во втором периоде истории.

Альберт Эйнштейн говорил, что этот закон - первый закон всех наук. Сэр Артур Эддингтон же говорит о нем, как о высшем законе метафизики всей вселенной.1 А теория эволюции - это просто утверждение, пренебрегающее всеми основными законами физики, которые охватывают всю вселенную. Теория эволюции выдвигает механизм, в корне противоположный и полностью противоречащий этому закону. Согласно теории, беспорядочные, разрозненные, неживые атомы и молекулы, со временем случайно собравшись вместе, образовали упорядоченные, планомерные белки, такие комплексные молекулы, как ДНК и РНК, затем миллионы более упорядоченных, организованных живых организмов различных видов.

Этот воображаемый процесс, согласно теории прогрессирующий с каждой стадией к более упорядоченной, комплексной и организованной структуре, полностью противоречит фактам, о которых свидетельствует закон энтропии. По этой причине осуществление такого процесса, как эволюция на какой-либо предполагаемой стадии, от начала до конца невозможно.

Ученые-эволюционисты понимают это явное противоречие. Дж.Раш говорит следующее:

"Жизнь в комплексном процессе эволюции определенно противоречит тенденции, указанной во втором законе термодинамики."2

Ученый-эволюционист Роджер Левин в своей статье в научном журнале "Science" объясняет безвыходное положение теории эволюции перед законом термодинамики следующим образом:

"Проблема, с которой столкнулись биологи - ничто иное, как явное противоречие эволюции второму закону термодинамики. Системы со временем должны разрушаться вследствие все большей неупорядоченности."3

Эволюционист Джордж Ставкопулос в известном издании эволюционистов "American Scientist" признает невозможность самозарождения живого с точки зрения термодинамики и необъяснимость комплексных механизмов фотосинтеза законами природы:

"В нормальных условиях, согласно второму закону термодинамики, никакая комплексная органическая молекула не может возникнуть самостоятельно. Наоборот, она может только распасться. На самом деле, чем комплекснее что-либо, тем неустойчивее оно, и в конечном счете, распад его неизбежен. Фотосинтез, все жизненно важные процессы и сама жизнь, несмотря на запутанные или же специально запутанные объяснения, все еще не разрешены посредством термодинамики или же других точных наук."4

Как видно, утверждение теории эволюции - это утверждение, полностью противоречащее законам физики. Второй закон термодинамики, как логически, так и с научной точки зрения, ставит непреодолимые физические препятствия перед сценарием эволюции. Эволюционисты могут преодолеть эти препятствия только в своих мечтах потому, что не могут объяснить это научно. Например, известный эволюционист Джереми Рифкин отмечает, что верит в преодоление эволюцией этого закона физики таинственной силой:

"Закон энтропии говорит, что эволюция рассеет всю необходимую для жизни энергию на этой планете. В нашем же понимании, эволюция полностью противоположна этому. Мы верим в то, что эволюция каким-то волшебным образом совершенствует качество и порядок."5

Эти слова ясно подтверждают, что эволюция является абсолютно догматической верой.

Искажение понятия открытой системы

Несмотря на всю действительность, эволюционисты пытаются ввести в заблуждение, утверждая, что второй закон термодинамики действителен только для "закрытой системы", а "открытые системы" не подчиняются этому закону.

Открытая система - это термодинамическая система с внешней энергией и обменом веществ. Эволюционисты утверждают, что Земля является открытой системой, постоянно подвергающейся потоку солнечной энергии, следовательно, закон энтропии недействителен для нашей планеты, а значит из неупорядоченных, простых и неживых структур возможно зарождение комплексных живых организмов. Однако здесь налицо явное искажение. Потому что поступление энергии в какую-либо систему недостаточно для ее упорядочения; необходимо присутствие специальных механизмов, которые бы могли преобразовать эту энергию в пригодную для ее использования форму. К примеру, для приведения в движение автомобиля необходимы мотор, системы передач и координирующие их деятельность механизмы, которые обратили бы энергию бензина в полезную работу. Без наличия подобного механизма машина не сможет использовать энергию бензина. То же самое происходит и с живым организмом. Да, живой организм поглощает солнечную энергию. Однако солнечная энергия, благодаря комплексной системе, присутствующей только у живых организмов, преобразуется в химическую энергию(фотосинтез растений, системы пищеварения у людей и животных). А при отсутствии системы преобразования энергии, ни один живой организм не может существовать. Подобный организм сгорает, тает и разрушается под воздействием солнца.

Как видно, система(будь она закрытой или открытой), где отсутствует механизм преобразования энергии, не представляет никакого преимущества для теории эволюции. И никто не утверждает, что в условиях первичной атмосферы присутствовали настолько комплексные и сознательные механизмы. По сути, проблема для эволюционистов заключается в том, как возник подобный комплексный механизм превращения энергии, к примеру, такой, как фотосинтез растений, повторить который не смогла даже современная технология. Именно поэтому солнечная энергия, поступавшая в первичную атмосферу, никоим образом не могла способствовать появлению систематичности. Как бы ни повышалась температура, аминокислоты противодействуют образованию последовательных соединений. Для получения более сложных, чем аминокислоты, молекул белков и более комплексных, чем белки, органелл клеток, опять-таки недостаточно одной лишь энергии. Главный необходимый фактор - сознательный проект, или же другими словами, творение.

Побег теории хаоса

Некоторые ученые-эволюционисты, понимающие, что второй закон термодинамики опровергает теорию эволюции, начали прибегать к различным спекуляциям, чтобы ликвидировать существующую между ними бездну и, таким образом, открыть путь эволюции.

Но даже и эти попытки показывают, в каком затруднительном и незавидном положении находится теория эволюции.

Бельгийский ученый Илья Пригожин известен множеством своих утверждений, выдвинутых в надежде примирить термодинамику и теорию эволюцию. Пригожин, отталкиваясь от теории хаоса, высказал свои предположениЯ относительно возможности образованиЯ упорядоченности из хаоса. Между тем, несмотря на все свои старания, ему не удалось примирить термодинамику и теорию эволюции. Это легко прослеживается в нижесказанном:

"Есть вопрос, волнующий нас уже более ста лет. Как можно объяснить эволюцию живого в мире, где, согласно термодинамике, властвует постоянно возрастающая неупорядоченность?"6

Пригожин, осознающий, что теория, выдвинутая на молекулярном уровне, недействительна для живой системы, к примеру, живой клетки, объясняет эту проблему следующим образом:

"Когда мы рассматриваем теорию хаоса и упорядоченную живую клетку, то сталкиваемся с биологической систематичностью, представляющей явную проблему для теории эволюции."7

Это и есть итог, достигнутый теорией хаоса и основанными на ней спекуляциями. Не достигнуто никаких конкретных результатов, разрешающих противоречие эволюции законам энтропии и другим законам физики, поддерживающих или оправдывающих теорию.

Несмотря на все неопровержимые факты, эволюционисты пытаются найти спасение дешевым увиливанием типа: "Если возникла жизнь, значит, есть и эволюция." Однако точные и весомые научные данные показали, что живая и упорядоченная, планомерная и комплексная структура живого никак не может возникнуть случайно или при естественных условиях, как это утверждает эволюция. Из данной ситуации следует, что существование живого можно объяснить лишь вмешательством сверхъестественной силы. Сверхъестественное вмешательство и создание вселенной из ничего являются творением Аллаха. Наука, как во всех своих отраслях, так и с точки зрения термодинамики, доказывает невозможность эволюции и представляет взору людей истину: появление живого необъяснимо ничем иным, кроме создания Творцом.

1 Jeremy Rifkin, Entropy: A New World View, New York: Viking Press, 1980, стр. 6.
2 J. H. Rush, The Dawn of Life, New York: Signet, 1962, стр. 35.
3 Roger Lewin, "A Downward Slope to Greater Diversity", Science, вып. 217, 24 сентября 1982, стр. 1239.
4 George P. Stavropoulos, "The Frontiers and Limits of Science", American Scientist, вып. 65, ноябрь-декабрь1977, стр. 674.
5 Jeremy Rifkin, Entropy: A New World View, стр. 55.
6 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York: Bantam Books, 1984, стр. 129.
7 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, стр. 175

Назад
Главная страница
Примечания
1.Chandra Wickramasinghe, Interview in London Daily Express, 14 августа 1981.


МОЖНО ЛИ ОБЪЯСНИТЬ ПРОЕКТ СЛУЧАЙНОСТЬЮ ?
МОЖНО ЛИ ОБЪЯСНИТЬ ПРОЕКТ СЛУЧАЙНОСТЬЮ ?

В предыдущей главе мы убедились в невозможности случайного зарождения жизни. Но предположим, что это возможно; предположим, что миллионы лет назад зародилась клетка, обеспечившая себя всеми необходимыми материалами для жизни. Но, несмотря на это, эволюция терпит крах: даже если эта клетка и просуществует некоторое время, то она в конечном счете умрет, не останется ничего живого, и все должно начаться заново. Потому что эта первая клетка, не имеющая генетической системы, не может размножаться. Умершая клетка не сможет оставить после себя новое поколение, и живое исчезнет вместе с ее смертью.

Генетическая система в свою очередь состоит не только из ДНК. Необходимо наличие, причем в одной и той же среде, ферментов, читающих шифр ДНК; иРНК, синтезированной по считанной с ДНК информации; рибосомы, к которой присоединится иРНК с информацией, необходимой для синтеза аминокислот; а также и других подобных комплексных ферментов, катализирующих огромное число промежуточных процессов. Кроме того, подобной средой является лишь такая изолированная и находящаяся под строгим контролем среда, как клетка, где к тому же существуют все необходимые вещества и энергия.

Одним словом, органическое вещество сможет размножаться лишь в том случае, когда оно будет существовать в виде совершенной клетки со всеми ее органеллами. И это значит, что первая клетка со столь комплексной структурой зародилась на Земле в одно мгновение.

Хорошо, если эта комплексная структура возникла в одно мгновение, то что это означает? Рассмотрим также и такой пример: сравним клетку и автомобиль новейшей технологии с точки зрения комплексности.(На самом деле, несмотря на двигатель и техническое оснащение автомобиля, клетка обладает более комплексной и развитой системой, чем автомобиль.) Зададимся вопросом: если бы вы зашли в глубину девственного леса и увидели среди деревьев автомобиль новейшей модели, то о чем бы вы подумали? Может быть, вы подумали бы о том, что на протяжении миллионов лет различные элементы в лесу случайно соединялись и в результате образовали автомобиль? Все сырье, составляющее автомобиль, - железо, пластик, каучук и т.д. вырабатывается из содержимого земной коры. Можете ли вы в данной ситуации подумать, что все эти материалы образовались случайно, соединились в одно целое и в итоге образовали автомобиль?

Конечно же, любой нормальный здравомыслящий человек подумает о том, что автомобиль спроектирован разумом и изготовлен на заводе, и поинтересуется причиной появления автомобиля в лесу. Потому что возникновение комплексной структуры в одно мгновенье, причем как единого целого, говорит о том, что она создана разумной волей. Равно как и клетка с ее сложной системой является творением высшего разума и воли - Аллаха.

Эволюционисты, веря в то, что случайности могут образовать невероятно совершенные проекты, на самом деле выходят за рамки разума и науки. Известный французский зоолог Пьер Грассе, бывший председатель Академии Наук Франции, откровенен касательно этой темы. Грассе - материалист, однако он признает, что теория Дарвина не может объяснить происхождения живого и относительно "случайности", которая является основой дарвинизма, говорит следующее:

"Очень трудно поверить в то, что удачные мутации обеспечивали все необходимое для растений и животных, но дарвинизм требует большего. Только одно растение, одно животное должно подвергнуться полезным случайностям тысячи и тысячи раз. То есть, чудеса должны превратиться в свод правил, и все маловероятные явления должны осуществиться. Нет закона, который бы запретил мечтать, но не следует впутывать сюда науку."1

Значение, которое имеет термин "случайность" для эволюционистов, Грассе объясняет так: "...Случайность под видом атеизма стала тайно почитаемым божеством."2

Нелогичность эволюционистов - это результат обожествления ими понятия случайности. Об отсутствии здравомыслия у людей, поклоняющихся иным божествам кроме Аллаха, в Коране сообщается так:

"…У них сердца, которыми они не понимают, глаза, которыми они не видят, уши, которыми не слышат. Они - как скоты, даже более заблудшие. Они - находящиеся в невнимательности."
(Сура 7, "Преграды"; 179)
Формула Дарвина

Давайте наряду с рассмотренными нами сугубо техническими доказательствами, подытожим то, каким абсурдным уверованием обладают эволюционисты, рассмотрев простой пример, понятный даже детям.

Согласно теории эволюции, все живое зародилось случайно. Следовательно, неживые и бессознательные атомы образовали сначала клетку, затем каким-то образом остальные живые организмы и, наконец, человека. Однако подумаем: если собрать такие элементы, как фосфор, азот, углерод и калий, составляющие фундамент всего живого, то мы получим бессмысленную массу.

Эта масса атомов, в какие бы реакции она ни вступала, не сможет образовать живой организм. Давайте вообразим лабораторный опыт и от имени эволюционистов рассмотрим то утверждение, которое они защищают, но не говорят о нем громко, назвав его "Формулой Дарвина". Пусть эволюционисты поместят в большие химические сосуды крупное количество таких основных структурных элементов живого, как фосфор, азот, углерод, кислород, магний, железо и т.п. Пусть они добавят даже угодные им другие составные, которых нет в естественных условиях. Пусть также добавят в смесь любое количество аминокислот, образование которых в природных условиях невозможно, и белков, вероятность случайного образования одного из которых равна 1 из 10950. Затем, пусть поддерживают угодную им температуру и влажность этой смеси, которую, к тому же, они могут перемешивать любыми современными лабораторными аппаратами. После этого, пусть поставят у сосудов известнейших в мире ученых, чтобы те, сменяя друг друга, ждали миллионы, и даже миллиарды лет. Им также разрешается использование всех условий, необходимых, по их мнению, для возникновения человека. Но чтобы они ни делали, из содержимого этих сосудов никогда не выйдет человек. Как не выйдут и жирафы, львы, пчелы, канарейки, соловьи, попугаи, лошади, дельфины, розы, орхидеи, лилии, гвоздики, бананы, апельсины, яблоки, финики, томаты, дыни, арбузы, инжир, маслины, виноград, персики, павлины, фазаны, разноцветные бабочки и ни одного из миллионов видов живых существ. Что говорить о вышеперечисленных живых организмах, когда они не смогут получить даже одной клетки?

Одним словом, бессознательные атомы, скопившись в одно целое, не смогут образовать клетку. Равно как и то, что они, приняв ряд других решений, не смогут заставить эту клетку делиться и, в конечном счете, получить профессора, который изобретет микроскоп и с помощью него будет изучать структуру своей клетки.

Материя - это лишь бессознательная и безжизненная масса, которая может ожить только по воле Аллаха. Теория эволюции, утверждающая обратное, является в свою очередь вздором, противоречащим здравому смыслу. И это станет ясно, если поразмыслить над утверждениями эволюционистов так, как в вышеприведенном примере с опытом.
Главная страница
Вперед
Примечания
1. Pierre-P Grasse, Evolution of Living Organisms, New York: Academic Press, 1977, стр. 103
2.Там же, стр. 107 .


МОЖНО ЛИ ОБЪЯСНИТЬ ПРОЕКТ СЛУЧАЙНОСТЬЮ ?
МОЖНО ЛИ ОБЪЯСНИТЬ ПРОЕКТ СЛУЧАЙНОСТЬЮ ?
Технология зрения и слуха

Если мы сравним глаз и ухо с видеокамерой и звуковой аппаратурой, мы увидим, что первые являются более комплексными, успешными и более совершенными конструкциями, нежели технологические достижения людей.

Существует также и другой факт, которому теория эволюции не сможет дать никакого объяснения: наивысшее качество восприятия зрения и слуха.

Прежде чем перейти к теме глаза, коротко ответим на вопрос: каким образом мы видим? Лучи света, исходящие или отражающиеся от какого-либо объекта, проходят через хрусталик глаза и отображают изображение на сетчатку в перевернутом виде. Клетки сетчатки преобразуют лучи в электрические сигналы, которые передаются в область головного мозга, называемую зрительным центром. После ряда процессов, эти электрические сигналы воспринимаются в зрительном центре как изображение.

После изучения этой технической стороны вопроса, давайте поразмыслим. Мозг полностью изолирован от света.То есть внутри него - кромешная тьма, и свет не проникает сюда. В области зрительного центра, естественно, также царит мрак, причем такой, с каким вы никогда и не сталкивались. Но, несмотря на это, мы наблюдаем светлый и разноцветный мир.

К тому же, это изображение настолько четкое и качественное, что даже технология ХХ века, несмотря на ее возможности, не может обеспечит такую четкость. К примеру, посмотрите на книгу, которую вы читаете, на руки, которые держат эту книгу, поднимите голову и оглянитесь вокруг. Сталкивались ли вы с настолько четким и качественным изображением где-нибудь еще? И ни один телевизор новейшей технологии, изготовленный передовой электронной компанией мира, не даст такого четкого изображения. Это изображение цветное, в трех измерениях и абсолютно четкое. В течение ста лет инженеры пытаются добиться этой четкости.

Для этого строятся заводы, огромные сооружения, проводятся исследования, разрабатываются планы и проекты. И снова взгляните на экран телевизора и на книгу, которую вы держите, и вы не сможете не заметить разницу в четкости и качестве. Изображение в телевизоре в двух измерениях, а вы видите более глубокое объемное изображение в трех измерениях. Если вы внимательно приглядитесь к изображению в телевизоре, то увидите мутность и неясность. Присутствует ли это в вашем изображении? Конечно же, нет. Много лет десятки тысяч инженеров пытаются сконструировать телевизор с трехмерным изображением и достичь в нем такого же четкого изображения, которое дает наше зрение.

Если сравнивать ухо и глаз с видеокамерой и аппаратурой звукозаписи, то мы убедимся в том, что проекты строения уха и глаза намного комплекснее и сложнее, совершеннее и удачнее. Конечно, инженеры сконструировали трехмерную систему изображения, но пользоваться ею без специальных очков невозможно. К тому же, это лишь искусственное трехмерное пространство. Задний план помутнен, передний же напоминает картонные декорации. И не существует такого четкого и качественного изображения, которое обеспечивают нам глаза. При использовании же видеокамеры и телевизора происходят всевозможные потери изображения.

И эволюционисты утверждают, что этот механизм, обеспечивающий четкое, качественное изображение, возник случайно. Если бы вам сказали, что телевизор в вашей комнате появился случайно, что атомы, скопившись, образовали этот прибор, дающий изображение, о чем бы вы подумали? Каким образом атомы могли сделать то, что не под силу тысячам людей?

Лишь спустя 100 лет десятки тысяч инженеров в больших сооружениях, промышленных комплексах, лабораториях с передовой технологией и возможностями, трудились, исследовали и в результате добились только этого.

Если невозможно случайное появление прибора, обеспечивающего более примитивное изображение, чем воспринимаемое нами посредством зрения, то предельно ясна невозможность случайного и бесконтрольного образования глаза и качества его восприятия. Необходим более детальный, разумный план и проект, чем в телевизоре. План и проект этого четкого и качественного изображения принадлежит Всемогущему Аллаху.

То же самое можно сказать и о слухе. Внешнее ухо посредством ушной раковины собирает звуки внешней среды и передает их в среднее ухо, которое, усиливая полученные звуковые вибрации, передает их во внутреннее ухо. Внутреннее ухо, превращая эти вибрации в электрические сигналы, посылает их в мозг. Процесс восприятия ухом, равно как и процесс зрения, также происходит в мозге, но только в его слуховом центре.

Ситуация с ухом такая же, как и с глазом, то есть мозг изолирован от света и звука, звук не может туда проникнуть. Как бы не было шумно вокруг нас, внутри мозга - полнейшая тишина. Но, несмотря на это, в мозге воспринимаются самые четкие звуки. В мозге, куда не проникает звук, мы слышим симфонию оркестра, шум толпы. Но если в этот момент измерить уровень звука внутри мозга с помощью самого чувствительного прибора, то окажется, что там абсолютная тишина. Опять же сравним качество и превосходство технологии строения уха и мозга с технологией, изобретенной человеком. Было затрачено очень много времени как для получения изображения, так и для изобретения звуковой техники. Аппаратура звукозаписи, музыкальные центры, множество электронных приборов и музыкальных систем, воспринимающих и воспроизводящих звук - это лишь немногие итоги всех проделанных работ. Но, несмотря на всю технологию и работу тысяч инженеров и специалистов, работающих над этой технологией, не достигнут тот четкий и качественный уровень звука, который мы слышим с помощью уха. Представьте себе самый качественный музыкальный центр, изготовленный самой крупной компанией музыкальных систем. Когда звук записывается, часть звука исчезает или возникают небольшие помехи, или же когда вы включаете музыкальный центр, то перед началом музыки обязательно слышите характерное шипение.

Однако звуки, которые являются продуктом технологии человеческого организма, абсолютно четки и безупречны. Человеческое ухо не воспринимает звук с шипением и помехами, что характерно для музыкального центра; звук воспринимается точь в точь и четко. И этот процесс не меняется еще с момента первого зарождения человека.

И по нынешний день не было изобретено ни одного прибора, настолько чувствительного и успешного, как ухо и глаз. Одним словом, организм человека наделен технологией, которая превосходит ту, что изобретена с участием человечества, при помощи знаний, опыта и всех возможностей, накопленных на протяжении тысячелетий. И никто не может утверждать, что музыкальный центр и видеокамера возникли в результате случайности. Хорошо, тогда как же можно утверждать о том, что технологии строения человеческого организма, намного превосходящие вышеупомянутые системы, могли возникнуть в результате бессмысленного скопища случайностей, именуемых эволюцией? Совершенно очевидно, что глаз, ухо и все остальные части тела человека являются произведением превосходнейшего творения. Все эти произведения ясно говорят о бесконечном знании, силе и могуществе Аллаха, сотворившего их бесподобными и неповторимыми.

Мы здесь специально заговорили о слухе и зрении потому, что эволюционисты никак не могут понять и принять ясные аргументы, которые однозначно доказывают создание всего Всевышним. Если попросить эволюциониста объяснить, как в результате случайностей образовались ухо и глаз, строение которых является сложным и превосходным проектом и технологией, то в ответ вы не услышите ничего благоразумного и логичного. И даже Дарвин в письме к Э.Грей от 3 апреля 1860 года пишет следующее: "Мысль о глазе охладила меня к этой теории." И этим самым признается в безвыходном положении эволюционистов перед неповторимой конструкцией живого организма.1
Назад
Главная страница
Примечания
1. Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, стр. 101.


НЕСОСТОЯТЕЛЬНЫЕ УТВЕРЖДЕНИЯ ЭВОЛЮЦИОНИСТОВ
НЕСОСТОЯТЕЛЬНЫЕ УТВЕРЖДЕНИЯ ЭВОЛЮЦИОНИСТОВ

В предыдущих главах мы проанализировали недействительность теории эволюции в свете доказательств, предоставленных палеонтологией и молекулярной биологией. В этой главе мы рассмотрим ряд биологических понятий и явлений, приводимых эволюционистами в качестве доказательств теории. Рассмотренные ниже вопросы важны по двум причинам: во-первых, они подтверждают отсутствие научных открытий, доказывающих теорию эволюции, а во-вторых, показывают, к каким искажениям и уловкам прибегают эволюционисты при отстаивании своих позиций.
Вариации и непреодолимые границы между видами

Вариация - термин, используемый в генетике и означающий видоизменение. Это генетическое явление бывает причиной того, что отдельные особи вида или же целая группа особей обладают отличительными особенностями. К примеру, все люди на Земле обладают практически одинаковой генетической информацией, однако в силу существующего вариационного потенциала, глаза кого-либо из людей чуть узкие, кто-то светловолос, чей-то нос чуть длиннее обычного, а у кого-то низкий рост. Для подтверждения своего мнения, эволюционисты используют эти самые внутривидовые вариации. Между тем, эти вариации не являются доказательством теории, ибо они образуются благодаря различным комбинациям в пределах уже имеющейся в наличии генетической информации. Эти пределы именуются в генетике "генофондом". Все особенности отдельного вида, заключенные в его генофонде, проявляются в различных формах имено засчет вариаций. К примеру, итогом вариации может быть то, что у некоторых особей отдельного вида пресмыкающихся хвост может быть чуть длиннее обычного, или же то, что некоторые особи могут быть с более короткими конечностями. Все это лишь потому, что информация о длинном хвосте, равно как и информация о коротких конечностях, уже имеется в генофонде. Однако вариации не в силах изменить обмена веществ пресмыкающихся, вызвать у них появление перьев, а затем и крыльев, и, наконец, "превратить" их в птиц. Так как для такого "превращения" необходимо коренное изменение и увеличение генетической информации существа, что в свою очередь недействительно для вариаций. При выдвижении своей теории Дарвин не был осведомлен об этом факте и полагал, что вариации не имеют границ. В 1844 году, в одной из своих работ он писал: "Многие ученые признают ограниченность вариаций, но я не вижу ни одной конкретной причины, на которую бы опиралась эта идея."1

В своей книге "Происхождение видов" он привел примеры различных вариаций в качестве самых веских доказательств своей теории.

По мнению Дарвина, например, животноводы, скрещивающие различные вариации коров с целью разведения более молочных, в конечном счете должны были вывести другой вид животного. Идея Дарвина о "бесконечном изменении" нашла свое отражение в "Происхождении видов":

"Я не вижу никаких сложностей в том, чтобы какая-либо порода медведя, в результате естественного отбора, постепенно приобретала особенности, позволяющие обитать в воде, чтобы затем у нее постепенно увеличивались размеры пасти, и чтобы она, наконец, превратилась в огромного кита."2

КИТЫ ПРОИЗОШЛИ ОТ МЕДВЕДЕЙ ?!.. В своей книге "Происхождение видов" Дарвин утверждал, что историческими предками китов являются медведи, пытавшиеся плавать! Причина этого заключалась в том, что Дарвин считал бесконечными внутривидовые изменения. Наука XX века опровергла эти сценарии, основанные лишь на силе воображения.

Причина столь наглых утверждений Дарвина заключена в примитивном представлении о науке, господствующем в те времена. Современная же наука, в результате аналогичных экспериментов над животными, вывела принцип генетического постоянства. Этот принцип проводит непреодолимые границы между видами живых существ, а также делает тщетными все попытки изменения вида путем выведения других вариаций. То есть животноводы, скрещивающие различные вариации коров, никогда не выведут другой вид существа. Вот что пишет по этому поводу Норман Макбет, опровергший дарвинизм в своей книге "Darwin Retried":

"Вся проблема заключается в том, могут ли в действительности живые существа проявлять "бесконечные" вариации... Виды всегда постоянны. Мы знаем, что развитие различных выращиваемых видов растений и животных продолжается до определенного момента, к тому же, они всегда начинают принимать свой изначальный вид. Несмотря на все попытки, длившиеся столетиями, так и не представилось возможным получение, например, черного тюльпана или же голубой розы."3

Один из известных мировых специалистов в области селекции животных Лютер Бурбанк выразил этот факт следующим образом: "Существуют определенные границы вероятности изменения живого организма, и именно этот закон сохраняет неизменность живых организмов в определенных рамках."4

Датский ученый У.Л.Джоханнсен по этому же поводу говорит так:

"Вариации, на которые упорно акцентировал Дарвин, на самом деле присутствуют лишь до определенного момента и поэтому не могут представлять причину "постоянного изменения"(эволюции)."5
Резистантность к антибиотикам и иммунитет к ДДТ не являются доказательством эволюции

В качестве доказательств теории эволюции также выдвигаются резистантность(устойчивость) некоторых видов бактерий к антибиотикам и наличие у некоторых насекомых иммунитета к ДДТ. Эволюционисты утверждают, что механизмы устойчивости и иммунитета возникли в результате мутаций, произошедших вследствие воздействия вышеупомянутых веществ на живые организмы.

Между тем, эти особенности некоторых бактерий и насекомых не являются результатами воздействия антибиотиков и ДДТ. Так как эти живые организмы были наделены своими особенностями и прежде. Журнал "Scientific American", несмотря на то, что он относится к эволюционистским изданиям, признает следующее:

"Множество бактерий были наделены генами устойчивости еще до начала использования антибиотиков. Ученые не знают причины появления и существования этих генов."6

Как мы видим, существование генетического кода устойчивости еще до появления первых антибиотиков, является фактом, объяснения которому не могут дать эволюционисты, и который также опровергает утверждения об эволюции. О существовании бактерий, устойчивых к антибиотикам, рассказывает серьезный научный журнал "Medical Тribune" в своем выпуске от 29 декабря 1988 года, приводя интересный случай: при исследовании, проведенном в 1986 году, во льду были найдены трупы полярников, погибших от болезни во время экспедиции в 1845 году.

Во время изучения трупов, были обнаружены некоторые виды бактерий, наиболее распространенных в XIX веке. При анализах этих бактерий, ко всеобщему удивлению была обнаружена их устойчивость ко многим современным антибиотикам, полученным в XX веке. 7 В свою очередь, наличие особенностей устойчивости у многих видов бактерий еще до получения пенициллина является признанным фактом в медицине. Следовательно, будет ошибочным принимать устойчивость бактерий за следствие эволюционного развития. Хорошо, так как же на самом деле осуществляется процесс, именуемый нами "приобретением иммунитета бактериями"?
Главная страница
Вперед
Примечания
1. Loren Eiseley, The Immense Journey, Vintage Books, 1958, стр. 186
2.Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, стр. 184
3. Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, NewYork: 1971, стр. 33 .
4. Там же, стр. 36 .
5. Loren Eiseley, The Immense Journey, Vintage Books, 1958, стр. 227 .
6. Stuart B. Levy, "The Challange of Antibiotic Resistance", Scientific American, март 1998, стр. 35.
7. Medical Tribune, 29 декабря 1988, стр. 1, 23.


НЕСОСТОЯТЕЛЬНЫЕ УТВЕРЖДЕНИЯ ЭВОЛЮЦИОНИСТОВ
НЕСОСТОЯТЕЛЬНЫЕ УТВЕРЖДЕНИЯ ЭВОЛЮЦИОНИСТОВ
Резистантность бактерий к антибиотикам

Среди каждого вида бактерий существует множество вариаций(разновидностей). Часть этих вариаций, как мы и упоминали об этом ранее, обладает генетической информацией, придающей устойчивость к некоторым препаратам. При воздействии определенного препарата, вариации, не обладающие подобной информацией, погибают, устойчивые же продолжают свое существование и приобретают возможность размножаться. Спустя некоторое время, место погибших бактерий уже занимают быстро размножившиеся устойчивые бактерии, которые затем образуют целую колонию. Прежний препарат будет уже бессилен к ним. Однако вид бактерий остается тем же видом.

Если обратить внимание, здесь - в полную противоположность утверждениям эволюционистов - отсутствует какой-либо "эволюционный процесс", когда неустойчивые к антибиотикам бактерии подвергаются воздействию препарата, претерпевают мутации и, приобретая новую генетическую информацию, превращаются в устойчивых. Здесь всего-навсего происходит отмирание одних, неустойчивых, и продолжение существования других, т.е. устойчивых разновидностей, еще изначально сосуществовавших внутри одного и того же вида. И это - отнюдь не появление нового вида, то есть не "эволюция". Происходит лишь вымирание одной из существовавших вариаций, а это сам по себе процесс, противоречащий эволюции.
Иммунитет насекомых к ДДТ

Другим феноменом, преподносимым эволюционистами в качестве доказательства теории эволюции, и, как следствие этого, искажаемым, является вышеуказанный иммунитет насекомых к ДДТ. Развитие этого феномена происходит аналогично резистантности бактерий к антибиотикам.

О "приобретении" подобного иммунитета не может быть и речи, так как некоторые насекомые и без того наделены им. После изобретения ДДТ, из насекомых, подверженных воздействию этого химиката, погибли те, которые не имели к нему иммунитета. Малочисленные устойчивые особи же со временем размножились. В итоге, тот же вид насекомых состоял уже лишь из устойчивых к воздействию ДДТ особей, и, соответственно, ДДТ уже перестал влиять на этот вид. Этот феномен объясняется в народе так: "Насекомые приобрели иммунитет к ДДТ...".

Биолог-эволюционист Франциско Аяла признает этот факт, говоря: "В ходе применения разнообразных ядовитых химикатов, синтезированных человеком для уничтожения некоторых видов насекомых, обнаружилось, что иммунитет, проявлявшийся у различных генетических вариаций этих видов, присутствовал у них и прежде."1

Эволюционисты, прекрасно зная, что большинство людей не имеет возможностей для приобретения знаний и проведения исследований в области микробиологии, прибегают к открытой фальсификации рассмотренных нами феноменов резистантности и иммунитета. И очень часто включая в повестку дня прессы, представляют все это в качестве весомого доказательства эволюции. Между тем, предельно ясно, что ни резистантность бактерий к антибиотикам, ни иммунитет насекомых к ДДТ не представляют никаких аргументов в пользу эволюции. Однако обе эти темы служат хорошими примерами для того, чтобы показать, к каким искажениям и очковтирательству прибегают эволюционисты в стремлении оправдать свою теорию и удержать ее на плаву.

Вздор об атрофированных органах

Одним из утверждений, длительное время занимавшим место в литературе эволюционистов, а затем бесшумно удаленным после выяснения его недействительности, было понятие "атрофированных органов". Однако часть эволюционистов продолжает считать атрофированные органы важным доказательством эволюции и пытаются выставить их в подобном свете.

Утверждение об атрофированных органах было выдвинуто еще в прошлом веке. Согласно этому утверждению, в организмах живых существ имелись органы, унаследованные от исторических предков, но со временем атрофировавшиеся в силу утери своих функций.

Это было крайне антинаучным утверждением, ибо оно опиралось на недостаток научных фактов. "Органы, утерявшие свои функции" на самом деле были "органами с невыясненными функциями". Самым явным свидетельством этого стало постепенное сокращение списка атрофированных органов, составленным эволюционистами.

Вот как признает этот факт С.Р.Скэддинг в своей статье, помещенной в журнале "Evolutionary Theory" под заголовком "Являются ли атрофированные органы доказательством эволюции?":

"По мере расширения наших знаний в области биологии, постепенно сократился и список атрофированных органов... Судя по тому, что невозможно определить нефункционирующие органы, и что утверждение об атрофированных органах и без того антинаучно, я прихожу к следующему выводу: "атрофированные органы" не представляют собой какое-либо доказательство в пользу теории эволюции." 2

Список атрофированных органов, выдвинутый в 1895 году немецким анатомом Р.Вайдершеймом, включал в себя примерно 100 различных органов, к которым также относились аппендикс и копчик. Однако с развитием науки выяснилось, что все органы, входившие в список Вайдершейма, обладают очень важными функциями в организме человека. Так, стало известно, что аппендикс, считавшийся атрофированным органом, в действительности является частью лимфатической системы, которая борется с проникающими в организм вредоносными микроорганизмами. Этот факт подчеркивается в одном из медицинских источников за 1997 год так: "Зобная железа, печень, селезенка, аппендикс и костный мозг являются некоторыми из составных частей лимфатической системы и помогают организму бороться с инфекциями."3

Было также установлено, что миндалины играют важную роль в защите горла от инфекций, и особенно до совершеннолетия. Кроме того, было выяснено, что копчик является опорой для некоторых костей, а также представляет собой точку прикрепления ряда малых мышц. В последующие же годы были выяснены следующие факты: 1) зобная железа, считавшаяся "атрофированным органом", активизирует защитную систему организма, приводя в действие Т-лимфоциты; 2) эпифиз отвечает за выработку важных гормонов; 3) щитовидная железа обеспечивает полноценное развитие младенцев и детей; 4) гипофиз контролирует правильное функционирование многих эндокринных желез.

В утверждении эволюционистов относительно атрофированных органов, была также допущена очень важная логическая ошибка. Как мы знаем, атрофированные органы живых существ, по мнению эволюционистов, унаследованы от их исторических предков. Между тем, ряд атрофированных органов вообще отсутствует у так называемых предков человека! К примеру, было обнаружено, что у некоторых видов обезьян, являющихся по мнению эволюционистов "предками" человека, полностью отсутствует аппендикс. Биолог H.Enoch, выступающий против тезиса атрофированных органов, выражает эту логическую ошибку следующим образом:

"У людей имеется аппендикс. Но у их древних предков - обезьян - он отсутствует. Интересным образом аппендикс вновь проявляется у более низших видов, например, у опоссумов. Как же теория эволюции сможет объяснить это?"4

Одним словом, сценарий с атрофированными органами, с одной стороны, заключает в себе логические ошибки, а с другой - является ошибочным чисто научно. Люди не имеют никаких "унаследованных и вполедствии атрофировавших" органов. Так как люди не произошли по воле случая и от других живых существ, а были созданы безупречным и исключительным творением в их сегодняшнем виде.

Назад
Главная страница
Вперед
Примечания
1. Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, том 239, сентябрь 1978, стр. 64.
2. S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, том 5, май 1981, стр. 173.
3. The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997.
4. H. Enoch, Creation and Evolution, New York: 1966, стр. 18-19.


НЕСОСТОЯТЕЛЬНЫЕ УТВЕРЖДЕНИЯ ЭВОЛЮЦИОНИСТОВ
НЕСОСТОЯТЕЛЬНЫЕ УТВЕРЖДЕНИЯ ЭВОЛЮЦИОНИСТОВ
Сходства живых организмов - не аргумент для эволюции

Сходства в строении между различными видами живых существ именуются в биологии "гомологией". Эволюционисты пытаются выдвинуть эти сходства в качестве доказательства эволюции.
Дарвин полагал, что живые организмы со сходными (гомологичными) органами имеют между собой эволюционную связь и унаследованы от общего предка. Так, по его мнению, и голуби, и орлы имеют крылья; следовательно, голуби, орлы и все другие крылатые птицы эволюционировали от одного исторического предка.

Между тем, гомология была поверхностным предположением, выдвинутым на основе лишь оценки внешнего вида. это предположение также не было подтверждено ни одним конкретным научным фактом еще со времен Дарвина. И ни в одном геологическом слое Земли не было обнаружено останков вымышленных "предков" живых существ с гомологичными органами. Кроме того,

1) наличие гомологичных органов у живых существ, относящихся к разным классам, между которыми эволюционисты не могут провести никакой связи;
2) абсолютное отличие генетического кода одного и того же гомологичного органа у разных организмов;
3) различия между стадиями эмбрионального развития живых существ с гомологичными органами показали, что гомология не представляет никакой основы для эволюции.

Давайте рассмотрим эти пункты по порядку.
Схожие органы совершенно разных классов живых существ

У видов, между которыми эволюционисты не могут провести никакой эволюционной связи, имеются очень схожие(гомологичные) органы. Крылья являются одним из примеров таких органов. Так, они имеются у млекопитающей летучей мыши, у птиц, а также и у мух. Кроме того, известны также некоторые виды доисторических крылатых ящеров.

Но даже и эволюционисты не могут установить какого-либо родства между этими четырьмя классами, чьих представителей мы только что перечислили. Другой же поразительный пример - удивительное сходство в структуре глаз различных живых организмов. Например, осьминог и человек являются совершенно разными существами, между которыми невозможно установить какой-либо эволюционной связи. Хотя глаза обоих организмов очень схожи по своему строению и функциям. Здесь даже эволюционисты не могут утверждать о том, что у человека и осьминога был общий предок с аналогичным строением глаз. Эти и подобные им примеры ясно показывают научную необоснованность утверждения о том, что "гомологичные органы доказывают происхождение живых организмов от общего исторического предка".

Вдобавок ко всему, эти органы заводят эволюционистов в глухой тупик. Известный эволюционист Фрэнк Салисбери, говоря о том, как у совершенно разных существ мог появиться почти один и тот же глаз, признается в следующем:

"Даже такой комплексный орган, как глаз, появился у разных групп существ в отдельности. Например, у осьминога, у позвоночных, а также у антропоидов(человекообразных). В то время, как объяснение их одновременного возникновения и без того доставляет предостаточно проблем, мысль современной синтетической теории(неодарвинизма) об их многократном отдельном возникновении причиняет мне головную боль."1
Генетический и эмбриологический тупик гомологии

Для того, чтобы утверждения эволюционистов относительно гомологии приобрели серьезность, в первую очередь необходимо, чтобы схожие(гомологичные) органы живых существ кодировались схожими (гомологичными) шифрами ДНК. Между тем, эти органы преимущественно выражаются совершенно разными генетическими кодами(шифрами) ДНК. Наряду с этим, гомологичные генетические коды ДНК у разных живых организмов соответствуют совершенно разным органам.

Австралийский биохимик, профессор Майкл Дентон в своей книге "Evolution: A Theory in Crisis" определяет генетический тупик эволюционного толкования гомологии следующим образом:

"Эволюционная основа гомологии серьезным образом потерпела свой крах именно тогда, когда выяснилось, что внешне схожие структуры выражаются у разных существ совершенно разными генами."2

Кроме того, чтобы утверждения эволюционистов воспринимались всерьез, необходима параллельность в протекании периодов эмбрионального(т.е. внутриутробного) развития гомологичных органов. Хотя, эмбриональный процесс развития этих органов происходит у каждого живого существа по-разному.

Исследования в области генетики и эмбриологии показали, что понятие гомологии, описанное Дарвином как "доказательство эволюции живых организмов от общего исторического предка", в действительности не является таковым. Таким образом, наука засвидетельствовала нереальность очередного тезиса дарвинизма.

Недействительность молекулярной гомологии

Наряду с недействительностью положения о гомологии органов, является крайне ошибочным и утверждение о молекулярной гомологии. Эволюционисты ведут речь о сходствах между шифрами ДНК или строением белка у различных видов живых существ и представляют все это в качестве аргумента эволюции существ друг от друга. Например, в эволюционистских изданиях очень часто говорится о "большом сходстве между ДНК человека и обезьяны", и этим аргументируется утверждение об эволюционной связи между человеком и обезьяной.

Самым частым примером подобного рода является наличие 46 хромосом у человека и 48-и - у шимпанзе и гориллы. И эволюционисты принимают близость количеств хромосом за доказательство эволюционной связи. Но если бы подобная логика была верной, то у человека должен быть более близкий родственик - картофель. Так как число хромосом картофеля, по сравнению с числом хромосом шимпанзе и гориллы, намного ближе, и даже совершенно одинаково с числом хромосом человека: ровно 46! Эта ситуация - ясный пример того, что сходство в строении ДНК не является доказательством эволюции.

К тому же, между схожими существами, на первый взгляд кажущимися близкими друг к другу, существуют огромные молекулярные различия. Так, например, белок цитохром-C, необходимый для процесса дыхания, имеет невероятно различное строение у представителей одного и того же класса. В ходе сравнений, проведенных по этому критерию, выяснилось, что разница между двумя видами пресмыкающихся больше той, что существует между рыбой и птицей или между рыбой и млекопитающим. Другое исследование показало, что разница в молекулярном строении между некоторыми птицами является больше разницы, существующей между теми же птицами и млекопитающими. Также было обнаружено, что разница в молекулярном строении между бактериями, кажущимися близкими, также больше разницы между млекопитающими и рептилиями или между двумя насекомыми. 3 Аналогичные сравнения были проведены с гемоглобином, миоглобином, гормонами, генами и дали те же результаты. 4

Профессор Майкл Дентон, опираясь на вышеперечисленные и подобные им данные, комментирует так:

"На молекулярном уровне каждый вид живых существ своеобразен, не похож на другие виды и не связан с ними. И поэтому молекулы, равно как и окаменелые останки, показали отсутствие теоретических промежуточных переходов, длительное время разыскиваемых биологами-эволюционистами... На молекулярном уровне ни один организм не является "предком" другого, он также не может быть более "примитивным" или же более "совершенным". И если бы эти молекулярные доказательства существовали еще сто лет назад, то, возможно, мысль об органической эволюции никогда бы не была принята всерьез."5
Назад
Главная страница
Вперед
Примечания
1. Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, сентябрь 1971, стр. 338.
2. Michael Denton, Evolution: A Theory in Crisis, London, Burnett Books, 1985, стр. 145.
3. W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, стр. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, стр. 35-38.
4. W. R. Bird, The Origin of Species Revisited, стр. 98-99, 199-202.
5. Michael Denton, Evolution: A Theory in Crisis, London: Burnett Books, 1985, стр. 290-91.


НЕСОСТОЯТЕЛЬНЫЕ УТВЕРЖДЕНИЯ ЭВОЛЮЦИОНИСТОВ
НЕСОСТОЯТЕЛЬНЫЕ УТВЕРЖДЕНИЯ ЭВОЛЮЦИОНИСТОВ
Теория эволюции не имеет эмбриологической опоры

Сегодня во многих изданиях турецких эволюционистов теория "рекапитуляции", давно исключенная из научной литературы, преподносится как научный факт. Термин "рекапитуляция" - краткая форма выражения теории, выдвинутой в конце XIX века биологом-эволюционистом Эрнстом Геккелем. Теория гласит: каждая особь в индивидуальном развитии(онтогенезе) повторяет историческое развитие своего вида(филогенез). То есть, эмбрионы живых существ в процессе развития повторяют те эволюционные процессы, которые когда-то перенесли их так называемые "предки". К примеру, утверждалось, что эмбрион человека в ходе внутриутробного развития проявляет особенности сначала рыбы, затем пресмыкающегося, и после этого превращается в человека.

Эрнст Геккель, не пренебрегший искажением научных фактов и составлением художественных фальсификаций в поисках аргумента для своей теории.

Между тем, в последующие годы выяснилось, что эта теория была лишь плодом воображения. Так называемые "жабры", якобы появившиеся на начальной стадии развития человеческого эмбриона, на самом деле являются ничем иным, как начальной формой канала среднего уха, паращитовидной и зобной желез. В свою очередь, часть эмбриона, которой Геккель и его последователи дали определение "хвоста", в действительности является позвоночной костью, выглядящей "хвостом" лишь потому, что образуется раньше нижних конечностей.

Эти факты известны всему научному миру. Эволюционисты тоже признают это. Один из основателей неодарвинизма Дж.Г.Симпсон пишет так: "Геккель неправильно сформулировал эволюционное развитие. Сегодня уже точно известно, что эмбриональное развитие живого не отражает его прошлого."1

В статье, опубликованной журналом "American Scientist", говорится так: "Биогенетический закон(теория рекапитуляции) полностью разрушен. В 50-е годы он был полностью исключен из учебных пособий. По существу, он перестал быть предметом научных диспутов еще в 20-е годы."2

ФАЛЬШИВЫЙ РИСУНОК ГЕККЕЛЯ

Внизу вы видите рисунок, с помощью которого Геккель пытался доказать сходство эмбрионов человека и рыбы. При сравнении с настоящим эмбрионом человека оказалось, что большинство органов не было изображено умышленно. (Francis Hitching, "The Neck of The Giraffe: Where Darwin Went Wrong", стр. 205)

Более интересная сторона вопроса заключается в том, что Эрнст Геккель - всего-навсего шарлатан, аргументирующий свою теорию фальшивыми иллюстрациями, которые он составлял в попытке показать "сходства" между эмбрионами человека и рыбы. Когда же все это вышло на чистую воду, он не смог сказать в свою защиту ничего, кроме обвинения в адрес других эволюционистов, прибегающих к аналогичному мошенничеству:

"После признания в содеянном, мне следовало бы чувствовать себя осужденным и виновным. Однако я утешаю себя тем, что сегодня рядом с нами - сотни наших соратников, надежных наблюдателей и известных биологов, в чьих признанных книгах, статьях и журналах можно столкнуться с фальсификациями, аналогичными моим, а также с некорректными данными, с более или менее искаженными, схематизированными и пересмотренными иллюстрациями."3

Да, на самом деле есть "надежные наблюдатели" и "известные биологи", чьи "труды" полны догматических выводов, искажений и фальсификаций. Так как они задались целью любой ценой отстоять теорию эволюции, в пользу которой нет ни одного научного доказательства.

Назад
Главная страница
Примечания
1. G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, стр. 241.
2. Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, том 76, май-июнь 1988, стр. 273.
3. Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields, 1982, стр. 204.


ТЕОРИЯ ЭВОЛЮЦИИ - МАТЕРИАЛИСТИЧЕСКАЯ НЕОБХОДИМОСТЬ
ТЕОРИЯ ЭВОЛЮЦИИ - МАТЕРИАЛИСТИЧЕСКАЯ НЕОБХОДИМОСТЬ

Приведенные в книге сведения показывают, насколько необоснованна теория эволюции и насколько ее утверждения противоречат научным открытиям. Сила, поддерживающая эволюцию - не наука. Может быть, некоторые "ученые" и поддерживают эволюцию, но в ее основе должен лежать другой фактор. Этот фактор - материалистическая философия. Материалистическая философия - одна из древнейших идеологий истории, в основе которой лежит материя как абсолютное бытие. Согласно этой идеологии, материя извечна, а все, что окружает нас, состоит из материи. Конечно же, это определение исключает веру в Создателя. Ибо, если материя всегда существовала, или же все состоит из материи, то не может быть совершенной Силы, сотворившей ее из ничего. Вследствие этой логики, материализм с древнейших времен истории выступает против веры в Аллаха и любой божественной религии.

Но верен ли материализм? Чтобы проверить правильность или ошибочность какой-либо философии, нужно научно обосновать утверждения данной философии. К примеру, в Х веке какой-нибудь философ мог сказать, что на Луне растет священное дерево, на ветках которого произрастают, вроде фруктов, все живые организмы, откуда они падают на Землю. Некоторым эта философия может понравиться или показаться привлекательной. Однако в ХХ веке, после полета на Луну, эта философия теряет свою действительность, потому что отсутствие такого дерева становится очевидным и научно доказуемым с помощью наблюдений и опытов.

Научными методами аналогично можно познать и материалистическое утверждение. Существовала ли материя, извечна она или нет, могла ли материя самоупорядочить себя без Создателя, могла ли создать живой организм или же нет? Все это можно исследовать. После чего мы убедимся в том, что материализм потерпел крах. Потому что идея вечности материи опровергнута теорией Big Bang(Большого Взрыва), доказавшей образование вселенной из ничего. Утверждение о способности материи самоорганизовываться и создавать живые организмы, называется "теорией эволюции", которая, как мы уже и убедились в этом ранее, также потерпела крах.

Однако, если человек решителен в своей вере в материализм и ставит на первое место преданность материалистической философии, тогда он поступает иначе. Если же он "прежде всего материалист, потом ученый", то не перестанет быть материалистом, даже увидев опровержение эволюции наукой.
Напротив, он попытается во чтобы то ни стало поддержать и спасти материализм. Сегодня положение ученых, отстаивающих теорию эволюции, именно такое.

Странно, что некоторые из них сами признаются в этом. Известный генетик Гарвардского университета, эволюционист Ричард Левонтин признается в том, что он "прежде всего материалист, потом ученый":

"Мы верим в материализм, это вера "априори"(заранее признанная, принятая наперед). Не научные методы и правила заставляют нас объяснять вселенную материализмом. Напротив, из-за приверженности к "априори", мы выдумываем методы исследования и понятия, дающие материалистическое объяснение вселенной. Материализм абсолютно верен, и мы не можем допустить какого-либо божественного объяснения."1

Термин "априори", используемый Левонтином, довольно важен. Этот философский термин выражает гипотезу, не основанную на научных опытах, т.е. допускает правильность какой-либо идеи, в то время как сведений, доказывающих ее верность, нет. Материализм принят эволюционистами как "априори", и они пытаются подогнать науку под этот принцип, как об этом откровенно высказался эволюционист Левонтин. В силу же того, что материализм заставляет полностью отрицать существование Создателя, остается ухватиться за единственную альтернативу - теорию эволюции. И сколько бы ни опровергалась эволюция научными фактами, не имеет никакого значения. Так как вышеупомянутые ученые уже приняли ее как правильную.

Это предубеждение заставляет эволюционистов верить в то, что "бессознательная материя упорядочивает саму себя", что противоречит не только науке, но и логике.

Вот как разъясняет эту веру эволюционистов и материалистическую догму как ее основу профессор химии Нью-Йоркского университета, специалист по ДНК Роберт Шапиро:

"Нам нужна эволюционная первопричина, которая перенесла бы нас от простейшего химического соединения к активным репликаторам(к ДНК и РНК). Эта первопричина называется "химической эволюцией", или же "самоорганизацией материи". Однако ее существование никогда не было описано или же показано. Вера в существование такого принципа исходит из приверженности к диалектическому материализму."2

Известный биолог Хуберт Джокей объясняет ту же истину так:

"Вера в совершенные и всеохватывающие учения диалектического материализма играет важную роль в сценарии происхождения жизни... Необходимость зарождения жизни каким-то образом... защищается, несмотря на отсутствие доказательств, а порой даже и в противоречие этим доказательствам."3

В основе эволюционной пропаганды, проводимой в мировых масштабах, лежит именно эта материалистическая догма. Эволюционная пропаганда, часто встречающаяся в известных и уважаемых научных журналах, занимающих передовое место в западной прессе, является результатом такого рода идеологического и философского давления. Материалисты, определяющие стандарты науки, превратили эволюцию в неоспоримое табу, так как с идеологической точки зрения она признана необходимой. Другие же ученые, чтобы сделать карьеру, вынуждены поневоле защищать эту теорию или хотя бы не возражать против нее. Научные сотрудники в западных странах для достижения ученой степени доцента или профессора, должны каждый год помещать статьи в определенных научных журналах. Все журналы биологического профиля находятся под контролем материалистов-эволюционистов. Эти люди не позволят издания статьи против эволюции. Из этого следует, что каждый биолог вынужден работать, будучи преданным этой господствующей вере. Потому что и они являются составной частью организованного материалистического режима, рассматривающего эволюцию как идеологическую необходимость. Поэтому, закрывая на все глаза, они отстаивают "всевозможные случайности", которые мы рассмотрели в этой книге.

ДАРВИНИЗМ И МАТЕРИАЛИЗМ

Карл Маркс

Лев Троцкий

Единственная причина упорной защиты теории Дарвина, продолжающейся до сих пор несмотря на опровержения ее наукой, заключается в неразрывной связи между теорией и материализмом. Дарвин - человек, внедривший материалистическую философию в естественные науки, а преданные слуги этой философии во главе с марксистами продолжают отстаивать дарвинизм любым путем.

Один из известнейших современных сторонников теории эволюции биолог Дуглас Футуйма писал: "Материалистическая теория Маркса, объясняющая историю человечества, и теория эволюции Дарвина являются большим шагом в основе материализма", - тем самым признавая, почему на самом деле столь важна для них теория эволюции.1

Также известный палеонтолог-эволюционист С.Дж.Гоулд пишет: "Дарвин, комментируя природу, гармонично внедрил материалистическую философию."2
Один из двух крупнейших руководителей революции в России и соратник Ленина Л.Троцкий писал: "Открытие Дарвина стало большой победой диалектики(диалектического материализма) в области всего органического вещества."3

Однако наука показала, что дарвинизм не был победой для материализма, а напротив, оказался его полным поражением.

1 Douglas Futuyma, Evolutionary Biology, ч.2, Sunderland, MA: Sinauer, 1986, стр. 3.
2 Alan Woods, Ted Grant, "Marxism and Darwinism", Reason in Revolt: Marxism and Modern Science, London: 1993.
3 Alan Woods, Ted Grant. "Marxism and Darwinism", London: 1993.

Главная страница
Вперед
Примечания
1. Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, 9 января 1997, стр. 28.
2. Robert Shapiro, Origins: A Sceptic's Guide to the Creation of Life on Earth, Summit Books, New York: 1986, стр. 207.
3. Hubert Jockey, "Self-Organization, Origin of Life Scenarios and Information Theory", Journal of Theoretical Biology, том 91, 1981, стр. 27-28.


ТЕОРИЯ ЭВОЛЮЦИИ - МАТЕРИАЛИСТИЧЕСКАЯ НЕОБХОДИМОСТЬ
ТЕОРИЯ ЭВОЛЮЦИИ - МАТЕРИАЛИСТИЧЕСКАЯ НЕОБХОДИМОСТЬ
Признания материалистов

Некоторые строки, написанные известным эволюционистом, немецким биологом Гоймаром Фон Дитфуртом, хорошо выражают слепую идеологию материалистов. Дитфурт привел пример сложной структуры живого организма и на вопрос о возможности случайного происхождения живого ответил так:

"Действительно, возможно ли получить такую гармонию только лишь в результате случайностей? Это один из основных вопросов всей биологической эволюции... Стороннику современной естественной науки не остается никакого выбора, кроме как согласиться и ответить: "Да". Потому что он задается целью объяснить явления природы понятными методами, опираясь на законы природы, без учета сверхъестественного вмешательства."1

НАУЧНЫЙ ПРОВАЛ МАТЕРИАЛИЗМА

Материализм, составляющий основу философии теории эволюции, в ХIХ веке выдвинул гипотезу извечного существования вселенной, тем самым отрицая создание. Однако научные открытиЯ ХХ века полностью опровергли эту гипотезу.

Теория Big Bang(Большой Взрыва), доказавшая образование вселенной 15 миллиардов лет назад в результате колоссального взрыва, опровергла идею извечности вселенной. Она также доказала, что вся вселенная произошла из ничего, то есть была создана. Сторонник материализма, философ-атеист Энтони Флю признается в следующем:

"Говорят, что признания облегчают душу человека. Я тоже хочу признаться: модель Big Bang доставляет беспокойства атеисту. Потому что наука доказала утверждение, защищаемое религиозными источниками с давних пор: утверждение существования начала вселенной."1

Большой Взрыв также показал, что каждый уровень вселенной сформировался под контролем Создателя. Так как стало ясно, что эта упорядоченность не могла произойти без контролируемого взрыва. Известный физик Пол Дейвис относительно этой интересной ситуации говорит следующее:

"Трудно возражать против того, что вселенная, нынешняя структура которой чувствительна к малейшим изменениям, создана очень внимательным и точным разумом... Чувствительные числовые равновесия, составляющие основу равновесия природы, являются сильнейшим доказательством существования космического проекта."2

Американский профессор астрономии Джордж Гринштейн относительно этого факта говорит:

"Исследуя доказательства, мы упорно сталкиваемся с реальностью. В создании вселенной есть сверхъестественный разум или же Разум."3

Материализм потерпел научный крах. И в особенности, происхождение генетической информации, определяющей все живые организмы, никак необъяснимо вещественным фактором. Один из передовых сторонников теории эволюции Джордж Уильямс признает это в своей статье 1995 года:

"Биологи-эволюционисты не подозревали, что до сегодняшнего дня они работали в двух различных сферах; эти две сферы - материя и наука... Гены - это пакетики информации, а не предмет... Это обстоятельство показывает, что материя и знания - две различные сферы существования, и корни этих сфер должны исследоваться по отдельности."4

Это обстоятельство является доказательством существования Разума, создавшего помимо материи и генетическую информацию. Потому что материя не способна производить информацию внутри себя. Руководитель Немецкого Федерального Института физики и технологии профессор Вернер Гитт объясняет это так:

"Все опыты показали, что для получения информации необходимы независимая воля, умозаключение и творение Разума... Нет ни одного закона природы, физического процесса или случая, обеспечивающего возможность создания информации материей..."5

Все эти научные факты доказывают, что вселенная и живое созданы Всесильным и Всезнающим Создателем, то есть Аллахом. Материализм же, как выразился известный мыслитель века Артур Костлер, не может больше утверждать, что является научной философией.6

1 Henry Margenau, Roy A. Vargesse, Cosmos, Bios, Theos, La Salle IL: Open Court Publishing, 1992, стр. 241
2 Paul Davies, God and The New Physics. New York: Simon & Schuster, 1983, стр. 189.
3 George Greenstein, The Symbiotic Universe, New York: William Morrow, 1988, стр. 27.
4 George C. Williams, Third Culture: Beyond the Scientific Revolution, New York: Simon & Schuster,1995, стр. 42-43
5 Werner Gitt, In the Beginning Was Information. LV, Bielefeld, Germany, стр. 107-141
6 Arthur Koestler, Janus: A Summing Up, New York: Vintage Books, 1978, стр.250

Да, как отметил Дитфурт, отрицание божественного фактора в зарождении жизни, то есть отрицание существования Создателя - есть основной принцип идеологии материалистов.

Согласившись однажды с этим принципом, можно допустить даже самые невозможные вероятности. Примеры такого догматического суждения можно встретить в каждой работе эволюциониста.

Одним из многочисленных передовых сторонников эволюции в Турции является Али Демирсой. Как мы отметили на предыдущих страницах, по мнению Демирсоя, вероятность образования жизненно важного и основного белка цитохрома-С так же мала, как и вероятность того, чтобы обезьяна, сев за печатную машинку, без единой ошибки смогла бы написать историю человечества.2

И, несомненно, признание такой вероятности будет пренебрежением разумом и основным принципом здравомыслия. Когда человек видит на бумаге букву, он уверен, что она написана кем-то разумным.

Увидев книгу, повествующую об истории человечества, он уверен в том, что она написана писателем. Ни один психически здоровый человек не сможет утверждать, что буквы в этой объемной книге построились "случайно". Однако крайне интересно, что именно это и признает "ученый-эволюционист" профессор Али Демирсой:

"Вероятность образования цитохрома-С практически равна нулю. То есть, если для образования живого требуется определенная систематичность, то можно сказать, что во всей вселенной это может произойти не более одного раза. Или же в этом процессе участвовали сверхъестественные силы, определить которые мы не в силах. Однако признание последнего противоречит научным целям. В таком случае, нужно пересмотреть первую версию."3

Одним словом, Демирсой предпочитает невозможное, чем признать существование сверхъестественной силы, то есть Аллаха. Очевидно, что такой подход не имеет никакого отношения к науке. Так, говоря о происхождении митохондрий клетки, Демирсой открыто подчеркивает, признает их случайное происхождение "несмотря на то, что это противоречит науке":

"...Один из животрепещущих вопросов - как митохондрии приобрели эту особенность. Потому что приобретение этой особенности хотя бы одним индивидуумом требует скопления непостижимого количества вероятностей. Суть механизма составляют ферменты, участвующие в дыхательных процессах и выполняющие роль катализатора. Клетка содержит в себе весь состав ферментов потому, что содержание какой-то их части бессмысленно.Чтобы не давать более догматических и спекулятивных объяснений, мы поневоле вынуждены признать, что все дыхательные ферменты еще до контакта с кислородом присутствуют в клетке в нужном количестве, хоть это и противоречит научной мысли."4

Из этих строк становится ясно, что эволюция на самом деле является теорией, не обоснованной на научных исследованиях. Напротив, эта теория выработана для нужд материалистической философии и, как следствие, принята и превращена в табу, несмотря на научные факты. Как мы поняли из того, что писали эволюционисты, все эти попытки преследуют "цель", и эта цель вынуждает отрицать создание.
Эволюционисты выражают эту цель, как "научную". Между тем, то, о чем они говорят - не наука, а материалистическая философия. Материализм категорически отрицает существование "сверхъестественного".

Наука же не обязана принимать эту догму. Наука ответственна за изучение природы и получение результатов. И если результаты доказывают, что природа создана, то наука должна признать это. Именно этим должен заниматься настоящий ученый, а не защищать невозможные сценарии, находясь в зависимости от устаревших материалистических догм ХIХ века.
Материалисты: религия настоящая и фальшивая

Теперь мы видим, что среда, зависимая от материалистической философии, принесла огромный вред науке, открыто и беззастенчиво обманывая общество ради эволюционной сказки, в которую они слепо верят. Однако нужно согласиться и с тем, что вышеупомянутая среда, помимо своей воли, оказала важную "услугу".

Эта "услуга" заключается в том, что данные круги, в стремлении распространить и узаконить свои нереальные атеистические идеи, преподнесли людям несостоятельность и бред извращенной реакционной мысли, прикрывающейся Исламом.

Фальшивая религия, опирающаяся на небылицы, суеверия, легенды и не имеющая никакого отношения к Корану и Исламу, была разоблачена благодаря натискам материалистов-эволюционистов. В ней не прослеживается какая-либо взаимосвязь с подлинным Исламом, определенным в Коране. Действия эволюционистов позволили раскрыть противоречивость, непоследовательность и нелогичность этой фальшивой религии, которая преподносилась лицемерными слоями от имени Ислама безо всякой опоры на истинные доказательства и достоверные источники.

Таким образом, материалисты послужили поводом для того, чтобы множество людей, узрев мрак неведения шарлатанов и реакционеров, обратилось к истинным источникам, изучало Коран и руководствовалось им. И сами же того не замечая, они исполняют волю Аллаха и служат Его религии. Наряду с этим, выставляют напоказ всю примитивность мышления, преподносящего обществу фальшивую религию от имени Аллаха, и помогают ослабить влияние реакционной системы, угрожающей большинству людей. Аллах, используя врагов Его религии друг против друга, позволяет существовать настоящей религии, и здесь материалисты выполняют отведенную им, согласно судьбе, роль. Об этом законе Аллаха в Коране сообщается так:

"…И если бы не удерживание Аллахом людей друг от друга, то пришла бы в расстройство земля..." (Cура 2, "Корова"; 251)

Здесь мы посчитали необходимым дать шанс сторонникам идеи эволюционного материализма в нашей стране. Возможно, эти люди были в поисках правильного пути, но, еще с самого детства оказавшись под влиянием небылиц об Исламе, суеверий и всяческих вымыслов, лжи, которая преподносилась от имени Пророка, удалились от веры и не имели возможности познать истину.

Может быть, они узнали про Ислам из работ таких врагов религии, как Туран Дурсун, Эрдоган Айдын, Ильхан Арсель, Догу Перинчек, которые отождествляли Ислам с реакционными, фанатичными идеями, вздором и выдумками, отсутствующими в Коране. Между тем, суть и истина Ислама намного отличается от того, чему их учили, и даже прямо противоположна всему этому. Поэтому мы советуем им взять Коран и прочитать эту книгу Аллаха искренне, без предубеждений, с совестью и узнать истину религии из этого источника. Ответы на вопросы, которые они затрудняются понять, могут найти в разъяснительной литературе, написанной автором этих строк под псевдонимом Харун Яхья и Джавит Ялчын, где поясняются основные темы Корана.
Назад
Главная страница
Примечания
1. Hoimar Von Ditfudrth, Dinozorlarin Sessiz Gecesi, том 2, часть 2, Istanbul: Alan Yayincilik, март 1995, стр. 64.
2. Ali Demirsoy, Kalitim ve Evrim, Ankara: Meteksan Yayinlari, 1984, стр. 61 .
3. Там же.
4. Там же, стр. 94.


СМИ: ЖИЗНЕННОЕ ПРОСТРАНСТВО ТЕОРИИ
СМИ: ЖИЗНЕННОЕ ПРОСТРАНСТВО ТЕОРИИ

Все, что мы изучили до настоящего момента, доказало отсутствие научного обоснования теории эволюции. Однако люди во всем мире не имеют представления об этом и считают эволюцию научной истиной. Самая же важная причина заблуждения - систематическая пропаганда и внушение эволюции, проводимые прессой. Поэтому стоит затронуть эти особенности пропаганды и внушения. Если внимательно приглядеться к сегодняшним западным средствам массовой информации(СМИ), то можно столкнуться с известиями, где очень часто упоминается теория эволюции. Крупные органы прессы, известные и "уважаемые" журналы периодически включают эту теорию в повестку дня. Используемые ими методы создают впечатление неоспоримой и доказанной теории-истины. И естественно, что простые люди, читающие эти новости, принимают теорию эволюции за правду, как какой-либо известный закон математики. Издаваемые этими гигантами новости распространяются посредством крупных газет и в нашей стране. Используемые методы классические: новости из "Time": "...найден очень важный ископаемый останок, заполнивший пустоту в цепочки эволюции..." или же в новостях "Nature" крупным шрифтом пишутся предложения типа "...ученые осветили вопросы, на которых не было ответов...". А на самом деле не найдено никакого доказательства, чтобы "заполнить пустоту в цепочки эволюции". Все выдвигаемые доказательства фальшивые, о чем мы уже упоминали в предыдущих главах. Если, наряду со СМИ, взглянуть на научные источники, энциклопедии, книги на биологические темы, то можно пронаблюдать аналогичную картину.

Одним словом, пресса и академические источники, находящиеся под контролем материалистов, защищают точку зрения и интересы эволюционистов и внушают это обществу. Это внушение настолько эффективно, что со временем теория эволюции стала табу. Отрицать эволюцию стало означать противоречить науке, не принимать конкретные факты. В силу этих причин, с 1950 года по сегодняшний день, несмотря на противоречия теории и признание их учеными-эволюционистами, даже сегодня в научной среде(среди отечественных и иностранных ученых) и прессе почти невозможно встретить какую-либо мысль, критикующую эволюцию.

Один из эволюционистов, Дуглас Девар, проводя детальное исследование индийских птиц, заключил, что виды не изменяются.

Он подчеркивает важную взаимосвязь между эволюцией и прессой следующим образом:

"Только малое количество людей понимает, насколько важно то, что эволюционисты держат под контролем СМИ. Сегодня в журналах почти невозможно встретить статьи, опровергающие теорию эволюции. Даже множество религиозных журналов находится в руках модернистов, соглашающихся с тем, что люди произошли от животных... Если говорить обобщенно, то люди, возглавляющие редакции всех газет, считают эволюцию доказанным фактом и любого противника теории обвиняют в сумасшествии и невежестве. Журналы, издаваемые эволюционистами, не будут публиковать статьи, бросающие тень на понятие эволюции. Типографии не напечатают книгу, которая вызовет нападки сторонников действующей теории или же книгу, на которую не будет спроса. Издательство, учитывая свой престиж, не сделает этого, даже если расходы будут оплачены автором книги. Таким образом, народ узнает только одну сторону вопроса. Нормальный человек считает теорию эволюции доказанной и истинной, как закон тяготения."1

Западные журналы по профилю естествознания, как "Scientific American", "Nature", "Focus", "Discover", "National Geographic", которые принято считать авторитетными и уважаемыми издательскими органами, считают теорию эволюции одной из официальных идеологий и пытаются преподнести ее в качестве доказанной, неопровержимой истины.

В Турции же эта миссия была принята вначале такими "научными" издательствами, как "Bilim ve Teknik", "Focus", а затем и всеми типографиями и издательскими органами, с чьей помощью проводится сознательная пропаганда теории эволюции среди населения.

В газетах "Milliyet", "Hurriyet", "Sabah", "Cumhuriyet" и их "побочной" литературе периодически проводится пропаганда эволюции. Пресса, наряду с эволюционными новостями и комментариями, пытается проявить эту большую миссию и в проводимых ими "общественных мероприятиях". Столкнувшись с бесплатно раздаваемыми или напечатанными в их издательствах книгами, можно пронаблюдать открытую эволюционную пропаганду и параллельно вражеский настрой к религии.

К примеру, книга под названием "Дарвин: для начинающих", выпущенная издательством "Milliyet" в 1996 году, восхваляет Дарвина и полна оскорблений в адрес религии. Книга преподносит молодежи теорию эволюции, как научно доказанную истину, а противников эволюции обвиняет в невежестве и умственной отсталости.

Вот некоторые строки из этой книги:

ПРОПАГАНДА ЭВОЛЮЦИОНИСТОВ
Западные
научно-
популярные
журналы,
взявшие на себя
роль лидера в
пропаганде
эволюции,
играют важную
роль в признании
теории эволюции
публикой.

"Чарльз Дарвин к 30 годам смог объяснить происхождение видов, объединив понятия разнонаправленных изменений и борьбы за выживание, и исключил роль Бога в развитии видов. В 1959 году, несмотря на сомнения, теория была принята большинством. Естественно, были и противники. Отсталые и неграмотные не смогли понять книгу... Остальные же религиозные люди, распространив слухи о том, что Дарвин - самый опасный человек в Европе, успокоились на этом. В числе противников были не только глупые представители религии. Ученые, верившие в традиционное Создание, не могли согласиться с теорией."

В большинстве случаев, представители эволюции из местной прессы были настолько же невежественными, насколько были противниками религии. Они упорно проводят пропаганду, зачастую практически ничего не зная об эволюции. В силу этих причин, они порою становятся посмешищем. Новость под заголовком "Динчерлер отрицает 25-тысячелетние ископаемые останки", напечатанная 28 марта 1985 года в газете "Cumhuriyet", является хорошим примером в данной ситуации(Динчерлер - известный в Турции журналист, отрицающий эволюцию, верит в создание всего Всевышним).

Газета "Cumhuriyet", этот слепой сторонник эволюции, пишет в своих новостях:

"Ископаемые останки Java, Pekin, Pitdown, Nebraska, охарактеризованные Министерством народного образования как научная спекуляция, считаются важнейшим доказательством эволюции человека, найденным современной антропологией."

Между тем, как это мы знаем из предыдущих глав, двое из этих останков, т.е. Piltdown и Nebraska, являются фальшивыми, и этот факт известен всем. В 1950 году стало ясно, что останки человека Piltdown были воспроизведены с помощью черепа человека и челюсти обезьяны. Но почему-то газета "Cumhuriyet" не знала того, что еще 30 лет назад до опубликования ею этой новости, истина была уже известна.
Ложь в упаковке

Эволюционисты хорошо используют преимущество, данное им техникой "промывания мозгов" посредством СМИ. Большинство людей настолько убеждено в существовании эволюции, что никогда не задается вопросами "как" и "почему". Независимо от того, что бы ни писали эволюционисты. Поэтому эволюционисты, нарядив ложь красивой упаковкой, могут преподносить ее как научный факт.

К примеру, даже в самых "научных" работах эволюционистов, "стадия перехода из воды на сушу", которая является одним из больших тупиков эволюции, объясняется так примитивно, что не убедит даже маленького ребенка. Согласно эволюции, жизнь зародилась в воде, а первые животными были рыбы. Как говорит теория, непонятно каким образом(!), но однажды эти рыбы перенесли себя на сушу!(В большинстве случаев, в этом "обвиняется" засуха). Опять-таки согласно теории, у рыб, отдавших предпочтение жизни на суше, вместо плавников каким-то образом появились ноги, а вместо жабр - легкие.

Большинство эволюционных книг никогда не затрагивает вопроса "как" в этом амбициозном утверждении. В самых "научных" источниках, необоснованность этого утверждения утаивается, прикрываясь лишь голословной фразой: "Живые организмы вышли из воды на сушу".

ЭВОЛЮЦИОННАЯ СКАЗКА О КИТЕ

Журнал "National Geographic", известный во всем мире как научный и серьезный источник, опубликовал рассказ об "эволюции кита", что является одним из интересных примеров сказок эволюционистов в прессе:

"Киты появились 60 миллионов лет назад, когда волосатые четвероногие млекопитающие зашли в море в поисках пищи. Прошли века, и постепенно произошли изменения. Исчезли задние конечности, передние же превратились в плавники; шерсть исчезла, кожа стала толстой, мягкой, подобно резине и постепенно приблизилась к коже кита; ноздревые отверстия сдвинулись к макушке головы; хвост расширился и превратился в щеткообразный хвост кита, а тело, постоянно развиваясь, достигло огромных размеров."*

Как нет ни одного научного основания, поддерживающего вышеописанное, так и осуществление этого процесса противоречит законам природы. Этот рассказ, опубликованный журналом "National Geographic" имеет значение для того, чтобы показать, какой вздор и чепуху на самом деле отстаивают издания, считающиеся самыми серьезными изданиями эволюционистов.

(*) Victor B. Scheffer, "Exploring the Lives of Whales", National Geographic, том 50, декабрь 1976, стр. 752.

Интересно, как же произошел этот "переход"? Мы знаем, что рыба не может находиться на суше более 1-2 минут. Если согласиться с тем, что засуха заставила рыб выбраться на сушу, как об этом утверждают эволюционисты, то представьте себе, что пережили рыбы! Ответ ясен: рыбы, выбравшиеся из воды, погибнут все до одной через минуту-другую. Пусть этот процесс длится десять миллионов лет, но ответ будет один и тот же: все рыбы погибнут. Потому что такой комплексный орган, как легкое, не может образоваться "случайно", то есть в результате мутации. Половина же легкого ни к чему не пригодна.

Но вот, что именно утверждают эволюционисты: "переход из воды на сушу", "с суши в воздух" и еще миллионы так называемых "скачков" якобы объясняются этими нелогичными пояснениями. А вопрос возникновения таких сложных органов, как ухо и глаз, эволюционисты предпочитают вообще не затрагивать, так как находят этот подход более благоприятным для себя.

Однако простой обыватель легко поддается воздействию "научной" упаковки: начертите выдуманный рисунок, изображающий переход из воды на сушу; выдумайте и присвойте животному в воде, его "внуку" на суше и "переходной форме" имена на латинском языке. Затем напишите на упаковке заведомую ложь: "Eusthenopteron в процессе длительной эволюции превратился сначала в Rhipitistisn Crossopteydian, а впоследствии в Ichthyostega". После чего заставьте произнести эти "навороченные" слова ученому в очках и в белом халате. Этим самым вы окончательно убедите большинство людей. Потому что пресса, в главные обязанности которой входит распространение эволюции среди народных масс, на следующих же день с большой радостью будет сообщать это открытие во всех точках земного шара.
Примечания
1. Douglas Dewar, "Человек: особое существо", стр. 103-104.


ВЫВОД: ЭВОЛЮЦИЯ - ЭТО ОБМАН
ВЫВОД: ЭВОЛЮЦИЯ - ЭТО ОБМАН

Есть еще много научных фактов, опровергающих теорию эволюции. Содержания этой книги достаточно, чтобы сделать вывод: теория эволюции - это обман в научной маске, отстаиваемый для существования материалистической философии. Обман, опирающийся на пропаганду и фальшь, а не на науку, и нацеленный на "промывание мозгов" общества.

Обобщим вкратце некоторые основные факты предыдущих страниц:
Теория эволюции провалилась еще на начальной стадии

Теория эволюции - это теория, изначально противоречащая самой себе. Потому что эволюционисты до сих пор не могут объяснить образование одного лишь белка, необходимого живому организму, или же сохранение живой клетки в первичной атмосфере. Подсчеты вероятностей, физические и химические формулы не оставляют никаких шансов случайному зарождению жизни. Логично и разумно ли по вашему мнению последовательное соединение белков и образование клетки в результате миллионных случайностей; скопление этих клеток и образование живого организма в результате триллионных случайностей; возникновение рыб из этих живых организмов; появление пресмыкающихся из рыб, выбравшихся на сушу; происхождение птиц и млекопитающих от пресмыкающихся и таким образом миллионов видов на Земле?

Может для вас это и невозможно, но эволюционисты действительно верят в эту сказку. Однако это только вера, так как нет ни одного доказательства, оправдывающего эти рассказы. Ведь не найдено переходных форм, вроде полурыбы-полупресмыкающегося или полупресмыкающегося-полуптицы. Даже в условиях современных лабораторий не доказана возможность получения белка в первичной, как называют ее эволюционисты, атмосфере; более того, хотя бы одной аминокислоты, содержащейся в структуре белка. Наоборот, в результате всех этих попыток, эволюционисты собственными же руками показали, что такой процесс, как эволюция, никогда не происходил на Земле и не произойдет.
Теория эволюции не подтвердится и в будущем

За неимением никаких доказательств ученые-эволюционисты питают себя надеждой на то, что со временем наука сможет ответить на эти вопросы. Между тем, наука даже спустя миллионы лет, не сможет доказать эти беспочвенные и нелогичные утверждения. Об этом не может быть и речи. Напротив, наука в процессе своего развития точнее и яснее покажет нереальность такого утверждения.

До сегодняшнего дня это так и было: к примеру, после детального изучения структуры и функций клетки живого организма, стало ясно, что структура клетки не настолько проста, чтобы образоваться в результате случайностей, как было принято считать во времена Дарвина, когда наука была на примитивном уровне. Ситуация настолько ясна, что отрицание Создателя, объяснение зарождения жизни несуществующими случайностями и упорная защита этой глупости ставит человека в унизительное положение. С каждым днем нутро теории эволюции все больше выводится на чистую воду, а общественное мнение становится свидетелем тому и лицезреет истину. В ближайшем будущем, возможно через пару лет, это приведет к тому, что фанатичные защитники эволюции не смогут выходить в люди.
Главный тупик эволюции: душа

Есть много видов живых организмов, похожих друг на друга. К примеру, есть виды, похожие на лошадь и кошку. Насекомые тоже кажутся похожими. Однако это сходство никого не удивляет. Но почему-то внешнее сходство обезьяны и человека вызвали любопытство у некоторых людей вплоть до составления выдуманных сценариев. Между тем, внешнее сходство человека и обезьяны еще ни о чем не говорит. Носорог и жук-носорог также похожи друг на друга внешне, но пытаться установить эволюционную связь между млекопитающим и насекомым будет в крайней степени смешно.

Сходство между человеком и обезьяной, обезьяной и другими животными не больше поверхностного сходства. Если сравнить умственную способность пчел, строящих чудо геометрии - соты, пауков, вьющих чудо инженерии - паутину, то окажется, что они намного ближе к человеку, чем обезьяна. А в некоторых случаях даже совершеннее человека...

Более того, между человеком и обезьяной существует большая разница. В конечном счете обезьяна - это животное, с точки зрения разума не отличающееся от лошади или собаки. Человек же - существо разумное и обладает силой воли, думает, разговаривает, решает, взвешивает. Все эти особенности являются функциями "души".

Именно эта "душа" создает ту непреодолимую пропасть, которая отдаляет человека от животных. И никакое физическое сходство не может прикрыть той большой разницы, которая существует между человеком и остальными живыми организмами. В природе есть только один живой организм, наделенный душой - человек.
Аллах создает так, как пожелает

Что бы изменилось, если один из сценариев эволюционистов все-таки осуществился бы? Ничего... Потому, что каждая стадия, выдвигаемая эволюцией и опирающаяся на случайности, может образоваться только чудом. То есть, каждая стадия зарождения живого организма может осуществиться лишь благодаря Создателю. Осуществление этих стадий случайно никак невозможно.

Если в первичной среде и образовался белок, то законы вероятностей, законы биологии и химии доказали, что произошло это не случайно. Но если настаивать, что он образовался, то не остается никакой альтернативы, кроме как признать создание его Творцом. Эта же логика действительна и для остальных работ эволюционистов. К примеру, нет никаких палеонтологических находок, подтверждающих переход рыб из воды на сушу, как нет и логичных правил физики, химии и биологии, оправдывающих этот переход.

Но если кто-то настаивает на том, что "рыбы выбрались на сушу и превратились в пресмыкающихся", то тот, кто это сказал, должен вне правил и закона признать и Создателя. Создателя, который говорит "Будь", и все свершается. Любая иная идея будет противоречить самой себе и правилам логики.

Истина очевидна: все живое является в результатом совершенного творения, что доказывает существование всесильного, всезнающего и разумного Создателя. Этот Создатель - Аллах, Господь небес, земли и всего, что простерто между ними.
Главная страница
Вперед


ВЫВОД: ЭВОЛЮЦИЯ - ЭТО ОБМАН
ВЫВОД: ЭВОЛЮЦИЯ - ЭТО ОБМАН

Ряд международных конференций
Фонда Научных Исследований:
Крах теории эволюции: Истина сотворения

Активизировавшаяся в последнее время в Турции пропаганда теории эволюции представляет собой угрозу национальным и духовным ценностям и, следовательно, будущему турецкого народа. Зная истину, Фонд Научных Исследований(ФНИ) считает своей обязанностью довести ее до сведения турецкого общества.
1.Конференция в Стамбуле

Первая конференция из ряда международных конференций Фонда Научных Исследований на тему "Крах теории эволюции: Истина сотворения" была проведена 4 апреля 1998 года в г.Стамбуле. Эта конференция, на которую были приглашены всемирно известные специалисты, прошла с успехом и впервые явилась платформой для научного подхода к критике теории эволюции и ее опровержения в Турции. Конференция, в которой участвовали представители всех слоев общества, вызвала огромный интерес. Не нашедшие же места в зале, наблюдали за конференцией по экрану, помещенному вне конференц-зала.

В конференции участвовали ученые, как из Турции, так и из-за ее пределов. После выступления членов ФНИ, раскрывших идеологические планы теории эволюции, был показан документальный видеофильм о заблуждении теории, подготовленный ФНИ.

Снизу: всемирно известный специалист в области эволюции профессор доктор Дьюан Гиш при получении награды научно-исследовательского института от профессора Невзата Ялчынташа.
Профессор Дьюан Гиш: "Окаменелые останки (фоссили) опровергают теорию эволюции и утверждение происхождения человека от обезьяны... Наука убеждает нас в том, что все виды живых организмов сотворены Аллахом, причем в независимом порядке."

Двое всемирно известных ученых из Американского Института Исследований Мироздания, специалисты в области биохимии и палеонтологии профессора Дьюан Гиш и Кеннет Кумминг выступили с научными доказательствами, опровергающими теорию эволюции.

На конференции один из почтенных ученых, профессор доктор Джеват Бабуна опроверг случайное происхождение вселенной и в качестве доказательства предоставил вниманию аудитории фильм о чудесах на различных стадиях создания человека, опровергающих "случайную" психологию эволюции.
2. Конференция в Стамбуле

Вторая международная конференция ФНИ на тему "Крах теории эволюции: Истина сотворения" была проведена 3 месяца спустя в г.Стамбуле в конференц-зале "Джемал Решит Рей" 5 июля 1998 года.

Семеро американских и турецких спикеров, участвовавших в конференции, предоставили доказательства краха дарвинизма с точки зрения современной науки. Конференц-зал, рассчитанный на 1000 человек, был заполнен людьми, которые, затаив дыхание, слушали выступающих.

Выступление профессора Майкла Гироарда: профессор биологии университета Южная Луизиана Майкл Гироард на вопрос: "Могла ли жизнь возникнуть случайно?" - ответил так: "Основа жизни - белки клетки - настолько комплексны, что они могут возникнуть только с помощью профессионального дизайна."

Профессор химии университета Нью-Орлеана Эдвард Бодро в своем выступлении на тему "Дизайн в химии" сказал, что для зарождения жизни химические элементы были упорядочены творением.

Профессор Карл Флирманс: "Современная биология доказала невозможность зарождения живых организмов в результате эволюционного процесса, и это говорит о совершенной силе творения Аллаха."
Профессор Эдвард Бодро: "Земля, на которой мы живем, и ее законы созданы Аллахом в самом пригодном для жизни людей виде."
Профессор Дэвид Ментон: "Уже в течении тридцати лет я исследую анатомию живых организмов. И при каждом очередном исследовании я наталкиваюсь на совершенные творения Аллаха."

Выступление профессора Карла Флирманса: известный американский ученый, руководитель исследований по "нейтрализации химических отходов бактериологическим путем" при содействии Министерства Обороны США, профессор микробиологии университета Индиана Карл Флирманс опроверг утверждение эволюционистов, дав ответы на биохимическом уровне.

Выступление профессора Эдипа Кеха: единственный турецкий оратор, профессор биохимии Эдип Кеха рассказал о клетках живых организмов и отметил, что все это является доказательством происхождения клетки в результате продуманного проекта.

Выступление профессора Дэвида Ментона: профессор анатомии университета Вашингтон Дэвид Ментон в своем выступлении продемонстрировал исследованную им на компьютере анатомическую разницу между перьями птиц и чешуей пресмыкающихся и опроверг утверждение о происхождении птиц в результате эволюции пресмыкающихся.

Выступление профессора Дюана Гиша: всемирно известный специалист по эволюции профессор Дюан Гиш в своем выступлении на тему "Происхождение человека" рассказал о том, что в утверждении происхождения человека от обезьяны путем эволюции нет никакого основания.

Выступление директора ICR профессора Джона Морриса: известный геолог и директор Института Исследований Мироздания профессор Джон Моррис говорил о том, что идеологические и философские доктрины, стоящие за теорией эволюции, превратили теорию в догму, а ее сторонники верят в дарвинизм, как в религию.

Слушатели стали свидетелями того, что эволюция является догматической верой и опровергается наукой во всех ее областях. Между тем, подготовленная ФНИ выставка афиш под названием "Крах теории эволюции: Истина сотворения" вызвала огромный интерес. Все 35 афиш, опровергающих основное утверждение теории эволюции или же доказывающих истинное происхождение жизни, были окружены вниманием аудитории.

3. Конференция в Анкаре

Третья международная конференция ФНИ на тему "Крах теории эволюции: Истина сотворения" была проведена 12 июля 1998 года в г.Анкара, в гостинице Шератон. Участвовавшие в конференции трое американских и один турецкий ораторы выступили с конкретными доказательствами, опровергающими дарвинизм с точки зрения современной науки.

Помещение было рассчитано примерно на 1000 слушателей, тогда как число слушателей превысило 2500 человек. Поэтому многим пришлось наблюдать за выступлениями через экран вне конференц-зала.
Аплодировавшие стоя слушатели показали, что население Турции нуждается в достоверных научных фактах относительно эволюции и создания.

После всех международных конференций ФНИ провел еще множество конференций и по всей Турции. С августа 1998 года прошло 120 конференций в 80 областях и 40 районных центрах Турции. Сегодня ФНИ активно продолжает организационные работы в этом направлении по всей стране.
Назад
Главная страница


ИСТИНА СОТВОРЕНИЯ
ИСТИНА СОТВОРЕНИЯ

В предыдущих разделах мы рассмотрели, почему теория эволюции, отрицавшая создание жизни Всевышним, оказалась в нелепом положении перед научными фактами.

Современная наука, благодаря таким своим отраслям, как палеонтология, биохимия, анатомия, раскрыла бесспорную истину - истину сотворения всего живого Аллахом. В принципе, для понимания этой истины совсем не обязательны результаты биохимических анализов или же геологических раскопок. Куда бы ни устремились человеческие взоры и что бы человек ни исследовал, все окружающее его живое является подтверждением существования высшего разума. Любое насекомое или же маленькая рыбка на морском дне имеют такой дизайн и такую технологию, каких не постигал еще разум человека.

Будучи не наделенными разумом, некоторые живые организмы могут выполнять какую-либо сложную работу с таким совершенством, чего порою не может сделать человек. Этот всеобъемлющий разум, господствующий во всей природе, является доказательством существования Создателя - Аллаха. На следующих страницах мы рассмотрим только несколько из сотен тысяч примеров, подтверждающих существование Создателя.
Пчелы и чудо архитектуры - соты

Как известно, пчелы собирают мед в количестве, гораздо большем, чем им необходимо, и хранят его в сотах. Всем хорошо известны соты, которые представляют собой шестиугольники. Задумывались ли вы когда-нибудь над тем, почему ячейки сотов пчел, скажем, не восьмиугольные или же пятиугольные, а именно шестиугольные?

Математики, искавшие ответ на этот вопрос, пришли к весьма интересному выводу: "Шестиугольник - самая идеальная геометрическая форма для максимального использования единицы площади". Шестиугольная ячейка вмещает максимальное количество меда, и в то же время, для ее создания требуется минимальное количество воска. То есть пчела использует наиболее выгодную из всевозможных форм.

Очень удивителен и метод, используемый в строительстве сотов: пчелы начинают строить соты одновременно с 2-3 разных точек, и возводят их в 2-3 ряда. Таким образом, большой рой пчел, начиная с разных точек, делает шестиугольники одинаковых размеров, соединяет их и в завершении работы встречается в середине... Шестиугольники соединены настолько профессионально, что внешне невозможно увидеть следов воссоединения сотов.

Проделанная пчелами эта необыкновенная работа вынуждает нас согласиться с существованием высшей воли, руководящей пчелами. Эволюционисты называют это "инстинктом"(внутренним стремлением) и таким образом приписывают эту особенность самим пчелам. Между тем, если и есть "стремление", влияющее и объединяющее всех пчел, не подозревающих даже о существовании друг друга, то это и есть Разум, господствующий над этими маленькими существами. Излагая яснее, Аллах, сотворивший эти маленькие живые существа, и вдохновляет их на эту работу. Для людей же эта истина была сообщена в Коране еще 14 веков назад:

"И внушил Господь твой пчеле: "Устраивай в горах дома, и на деревьях, и в том, что они строят; потом питайся всякими плодами и ходи по путям Господа твоего со смирением". Выходит из внутренностей их питье разного цвета, в котором лечение для людей. Поистине, в этом - знамение для людей, которые размышляют!" (Сура 16, "Пчелы"; 68-69)
Поражающие инженеры: термиты

Никто бы не смог пройти мимо гнезд, построенных на земле колонией термитов, чтобы не остановиться и не разглядеть их поближе. Потому что гнездо термитов, это архитектурное чудо, достигает высоты 5-6-ти метров. Особенности строения организма термитов не позволяют им находиться на солнце, и поэтому эти гнезда содержат в себе различные сложные системы, обеспечивающие все потребности термитов. Система вентиляции, каналы, комната для личинок, переходные пути, сады для выращивания специальных грибков, запасные выходы, комнаты, используемые в холод и жару, одним словом, все необходимое для жизни. Однако больше всего поражает то, что термиты, возводящие эти гнезда, абсолютно слепы.1

Но, несмотря на это, термиты с успехом возводят строения по размерам примерно в 300 раз больше их собственного.

Поражает еще одно обстоятельство: если разделить надвое термитник на начальной стадии его строительства и через некоторое время вновь соединить эти две части, то окажется, что абсолютно все детали идеально совпадают друг с другом. Складывается впечатление, что работающие отдельно друг от друга термиты выполняли свою работу, получая приказы из единого источника.
Дятлы

Всем известно, что дятлы долбят клювом деревья и таким образом делают себе гнезда. Но наверняка никто не задумывался, почему у дятлов не бывает кровоизлияния в мозг в результате довольно жестких ударов. Работу дятла можно сравнить с забиванием гвоздей, только вместо молотка использовалась бы голова человека. Если человек попытается сделать это, то в первую очередь он получит сотрясение, а затем и кровоизлияние в мозг. Между тем, с дятлом, отбивающим 38-43 удара в промежутке 2,10-2,29 секунд, ничего подобного не происходит. Потому что строение головы дятла создано соответственно выполняемой им работе. Между костями его черепа находятся специальные смягчающие ткани, что представляет собой своего рода систему "амортизации", которая поглощает и смягчает жесткость ударов.2
Локационная система летучих мышей

Летучие мыши могут летать в кромешной темноте, и для этого у них существует довольно интересная система, с помощью которой они находят направление. Мы называем эту систему локационной, то есть определение форм окружающих предметов с помощью отголосков звуковых волн.

Молодой человек различит колебания с частотой 20.000 в секунду с большим трудом, тогда как особо спроектированная летучая мышь с "локационной системой" использует звуки с частотой от 50.000 до 200.000 колебаний в секунду.

Она посылает эти сигналы в разные стороны 20 или 30 раз в каждую секунду. Восприятие, получаемое от отголоска каждого сигнала, настолько эффективно, что летучая мышь определяет не только позицию препятствия, но и одновременно местоположение быстролетящей добычи.3
Киты

Млекопитающие постоянно нуждаются в воздухе, и поэтому вода является для них не самым подходящим местом. Однако этот вопрос был разрешен у морского млекопитающего - кита - более эффективной дыхательной системой, чем у многих животных, находящихся на суше.

За один раз кит может выдохнуть 90 процентов использованного воздуха. Благодаря этому, кит намного реже испытывает потребность в воздухе. Одновременно в мышцах кита содержится вещество высокой концентрации, называющееся "миоглобином" и обеспечивающее накопление кислорода. К примеру, киты "gin-back" с помощью этой системы ныряют на глубину 500 метров, находясь там без воздуха в течении 40 минут.4 Чтобы было удобнее дышать, "ноздри" кита расположены на спине, в полную противоположность наземным млекопитающим.
Главная страница
Вперед
Примечания
1. Bilim ve Teknik , июль 1989, том 22, изд. 260, стр. 59.
2. Grzimeks Tierleben Vogel 3, Deutscher Taschen Buch Verlag, октябрь 1993, стр. 92.
3. David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, июнь 1979, стр. 236.
4. Там же, стр. 240.


ИСТИНА СОТВОРЕНИЯ
ИСТИНА СОТВОРЕНИЯ
Строение комаров

В нашем представлении комар постоянно летает. Но на самом деле комары проводят определенный период своего развития под водой и выходят из воды уже с превосходным строением, приобретя все необходимые для существования во внешней среде органы. Комар начинает летать будучи оснащенным особой системой восприятия, определяющей местонахождение добычи. В таком виде он похож на военный самолет с детектором тепла, газа, влажности и запаха. Более того, он обладает способностью видения соответственно температуре в кромешной темноте, позволяющей определить местонахождение добычи.

Техника кровососания у комаров настолько комплексна, что с трудом укладывается в сознании человека. Система надреза, состоящая из "шести ножей", подобно пиле надрезает кожу, образуя отверстие. Во время этого процесса выделяется секреция из выделительных тканей в качестве местной анестезии, в результате чего человек не чувствует, как из него высасывается кровь. Одновременно секреция препятствует свертыванию крови и способствует продолжению процесса кровососания.

Если бы отсутствовал один из компонентов этой системы, то комары не смогли бы питаться кровью и продолжать свое существование. Благодаря необыкновенному строению, один этот маленький живой организм является подтверждением существования Создателя. Так, для разумных людей пример комара подчеркивается в Коране в доказательство существования Аллаха:

"Поистине, Аллах не смущается приводить некоей притчей комара и то, что больше этого. А те, которые уверовали, знают, что это - истина от их Господа. Те же, которые неверны, скажут: "Что желает Аллах этим, как притчей?" Он вводит этим в заблуждение многих и ведет прямым путем многих. Но сбивает Он этим только распутных…" (Сура 2, "Корова"; 26)

В другой же суре Корана Аллах обращается так:

"О люди! Приводится притча - прислушайтесь же к ней! Поистине, те, кого вы призываете помимо Аллаха, никогда не создадут и мухи, хотя бы и собрались вместе для этого. А если у них похитит что-нибудь муха, они не могут отнять от нее. Слаб и просящий и просимый!" (Сура 22, "Хадж"; 73)

Зоркие хищные птицы

Зоркость хищных птиц позволяет им видеть объекты с большого расстояния. Благодаря этому, при правильном нападении они очень хорошо определяют расстояние. Ко всему этому, их большие глаза состоят из множества клеток, что усиливает их зрение. Глаз хищной птицы содержит свыше одного миллиона зрительных "ячеек".

Поэтому орлы, летающие на высоте нескольких тысяч метров, могут наблюдать за всем происходящим вокруг на земной поверхности. Подобно современным военным самолетам, с точностью обнаруживающим цель, орлы определяют добычу, фиксируя малейшее движение и различая цвета. Глаз орла позволяет ему обозревать пространство в радиусе 300 градусов и может увеличивать изображение от 6 до 8 раз. При полете на высоте 4500 м. орел может охватить взглядом площадь в 30 тысяч гектаров.

При полете на высоте 1500 м. он может заметить на поле скрывающегося среди трав кролика. Очевидно, что необыкновенное строение глаза орла спроектировано особо для него.
Зимняя спячка у животных

При понижении температуры тела у животных, впадающих в зимнюю спячку, до уровня температуры внешней среды, жизнедеятельность их организма не прекращается. Как же это им удается?

Млекопитающие теплокровны, то есть в нормальных условиях имеют постоянную температуру тела. Естественные термостаты организма постоянно регулируют ее. Однако температура тела некоторых маленьких млекопитающих меняется в течении зимней спячки и держится на уровне чуть выше точки замерзания(нормальная температура тела 400С). Замедляются метаболизм(обмен веществ) и дыхание, удары сердца снижаются с 300 до 7-10 ударов в минуту, приостанавливаются естественные рефлексы, замедляется электрическая деятельность мозга. Неподвижность опасна замерзанием тканей и повреждением их ледяными кристаллами. Однако благодаря особенностям строения организма, животные в течение зимней спячки защищены от этих опасностей. Жидкость в организме животных, впадающих в спячку, обволакивается химическими веществами с высоким молекулярным весом. Поэтому точка замерзания падает, и таким образом предотвращается замерзание.1

ПАУТИНА

Паук Динопис обладает прекрасной способностью охотиться. Вместо того, чтобы построить стабильную сеть и ждать добычу, этот паук плетет маленькую, но превосходную по своим качествам сеть. Он набрасывает эту сеть на свою добычу, а затем хорошенько опутывает ею жертву. Пойманное насекомое не может ничего сделать. Эта сеть такая превосходная ловушка, что чем больше насекомое пытается освободиться, тем больше оно запутывается. Паук же для сохранения своей добычи покрывает ее новыми нитями, то есть как бы "упаковывает" жертву.

Будь это механическим проектом или химической структурой, каким образом пауку удалось сплести такую сеть? Паук не мог случайно обучиться этому, как то утверждают эволюционисты. Паук не обладает способностями изучать, запоминать и, к тому же, у него отсутствует мозг, с помощью которого это совершается. Несомненно, что эта особенность ниспослана пауку от Всесильного Властелина - Аллаха.

В нитях, используемых пауками, кроется тайна. Диаметр нити паутины меньше 0,1 миллиметра, но в 5 раз прочнее стальной проволоки аналогичной толщины. Другая же особенность этой нити - чрезвычайная легкость. Вес такой нити, опоясывающей земной шар, составит всего лишь 320 граммов.* Сталь является одним из самых прочных материалов, изобретенных человеком и производимых в промышленности. Однако паук может изготовить в своем организме нить, более прочную, чем этот материал. Человек, изготавливая сталь, использовал накопленные столетиями знания и технологию, а какую же технологию и знания использует паук при изготовлении паутины?
Как мы видим, технология и технические возможности человека намного отстают от возможностей паука.

(*) "Structure and Properties of Spider Silk", Endeavour, январь 1986, издание 10, стр. 42.
Назад
Главная страница
Вперед
Примечания
1. Gorsel Bilim ve Teknik Ansiklopedisi, стр. 185-186 .


ИСТИНА СОТВОРЕНИЯ
ИСТИНА СОТВОРЕНИЯ
Электрические рыбы

Некоторые виды рыб, как например, речной угорь и морской кот (хвостокол), используют производимое ими электричество для того, чтобы защищаться от врагов и обезвреживать свою добычу.

В организме каждого живого существа, включая и человека, есть небольшое количество электричества. Но человек не может управлять электричеством и взять его под контроль для расходования в свою пользу. Вышеупомянутые рыбы носят в себе электрический ток в 500-600 вольт и могут использовать его против своих врагов. Кроме того, электричество не воздействуют на них отрицательно.

Энергия, израсходованная для самозащиты, через некоторое время накапливается заново, подобно заряжаемой батарейке, и возникает электрическая сила, готовая для использования. Рыбы используют электричество не только для самозащиты. Оно имеет большое значение в определении направления и дает возможность чувствовать объект, не видя его.

Рыба использует электричество также и для подачи сигналов. Столкнувшись с каким-то препятствием, эти электрические сигналы изменяются и отражаются обратно. Эти изменения дают рыбе информацию, по которой она определяет расстояние и размеры предмета.1
Специальная система замерзания

Замерзшая лягушка - непривычная биологическая структура, не подающая никаких признаков жизни. Удары сердца, дыхание, кровообращение полностью приостановлены. Однако та же лягушка вместе с оттепелью, возвращается к нормальной жизни, будто проснувшись вновь.

Замерзшее живое существо сталкивается лицом к лицу со смертельными опасностями. Но для лягушки не существует подобной опасности. В таком состоянии в организме лягушки производится глюкоза в большом количестве. Уровень сахара в крови лягушки поднимается подобно как у больного-диабетика. Порою этот уровень достигает 550 ммоль/л. (для лягушек нормальный уровень 1-5, для людей - 4-5 ммоль/л.).

В нормальных условиях такая концентрация глюкозы приводит к большим осложнениям. Повышенная концентрация глюкозы позволяет организму сохранить жидкость в клетках и предотвращает сморщивание клетки. Оболочка клетки лягушки становится проницаемой для глюкозы, и таким образом она с легкостью проникает в клетки. Большое количество глюкозы в организме лягушки понижает точку замерзания, поэтому замерзает лишь небольшое количество внутренней жидкости. Исследователи определили, что глюкоза может питать даже замерзшие клетки. Глюкоза является природным топливом и приостанавливает многие реакции обмена веществ, как например, синтез мочевины. Благодаря чему предотвращается быстрое истощение различных источников питания клетки.

Как же могло образоваться столько глюкозы в организме лягушки? Ответ очень интересен: в организме животного есть специальная система, выполняющая эту работу. Как только на поверхности кожи определяется заледенение, информация поступает в печень, и часть гликогена в этом органе превращается в глюкозу. Свойство же информации, поступающей в печень, до сих пор не определено. Через 5 минут после поступления сигнала, уровень сахара в крови начинает быстро повышаться.2 И, конечно же, наличие такой системы, в нужный период обеспечивающей обмен веществ и другие жизненно важные процессы, говорит о существовании наивысшего и всезнающего Разума, создавшего весь этот совершенный план. Ведь никакая случайность не породит настолько комплексную и идеальную систему.
БЛАГОРАЗУМНЫЙ ДИЗАЙН ЖИВОТНЫХ: КАМУФЛЯЖ

Еще одна особенность, которой наделены животные для существования - искусство маскировки, то есть "камуфляж". Животные нуждаются в маскировке по двум причинам: чтобы поймать добычу или же защитить себя от нападения. Самая важная отличительная черта камуфляжа от других способов - содержание в себе большого ума, умения, эстетики и гармонии.

Разновидности камуфляжа у животных невероятно удивительны. Насекомое, спрятавшееся в древесной коре или в листве, практически невозможно отличить от настоящих листьев или же от настоящей древесной коры. Тля, питающаяся соком растений, крепится на стволе растения, принимая форму колючки. Эти методы используются для защиты от птиц - самых больших врагов, так как они не садятся на колючие растения.

Рис.вверху: древесная тля, принявшая форму древесной колючки.
Рис.внизу слева: гусеница, поместившаяся посреди листа, чтобы оказаться незаметной.
Рис.внизу справа: змея, скрывающаяся среди листвы.
Альбатросы

Перелетные птицы, используя разную "технику полета", снижают до минимума расход энергии при полете. Такой стиль полета встречается и у альбатросов. Размах крыльев у этих птиц, которые проводят 92 процента всей жизни на море, доходит до 3,5 метров. Отличительная особенность альбатросов - стиль их полета. Они могут часами парить, не взмахивая крыльями, и скользят по воздуху, используя ветер.

Для того, чтобы неподвижно держать 3,5-метровые крылья, нужна очень большая сила. Но альбатросы могут находиться в таком положении часами. Это осуществляется благодаря особенной анатомической системе, присутствующей у них с момента рождения. Во время полета крылья альбатроса блокируются, и поэтому для этого не используется мышечная сила. Крылья держатся засчет слоев мышц, что обеспечивает большое облегчение при полете. Эта сложная система уменьшает расход энергии, так как альбатросы не прилагают сил для того, чтобы держать крылья распахнутыми или взмахивать ими. Благодаря ветру, они летают часами, не тратя энергии. К примеру, 10 кг.-вый альбатрос, несмотря на то, что в день пролетает расстояние в 1000 км, теряет всего лишь 1 процент своего веса. Это самый низкий показатель. Для того, чтобы пользоваться этой прекрасной техникой полета, люди придумали планеры, взяв в качестве примера альбатросов.3
Назад
Главная страница
Вперед
Примечания
1. Walter Metzner, http://cnas.ucr.edu/~bio/ faculty/Metzner.php
2. Bilim ve Teknik, январь 1990, стр. 10-12 .
3. David Attenborough, Life of Birds, Princeton Universitye Press, Princeton-New Jersey, 1998, стр. 47.


ИСТИНА СОТВОРЕНИЯ
ИСТИНА СОТВОРЕНИЯ
Системы видения

Для возможности охоты и самозащиты морским животным очень важно видеть. Поэтому многие подводные морские живые существа наделены глазами, идеально спроектированными для подводного мира.

После глубины 30 метров видимость под водой ухудшается. Но глаза живых существ, находящихся на такой глубине, приспособлены для этих условий. В отличие от наземных животных, морские существа имеют шарообразные линзы глаз. По сравнению с широкими двояковыпуклыми линзами наземных животных, такая шарообразная форма больше соответствует подводным условиям и настроена так, чтобы видеть близкие объекты. При желании увидеть отдаленные точки, вся система линз уходит назад с помощью особенного механизма мышц.

Одной из причин наличия шарообразных линз у рыб является преломление света в воде. Так как плотность жидкости глаза равна плотности воды, то при отражении изображения извне преломления не происходит. В результате этого, линза сосредотачивает изображение предмета на сетчатке глаза, и рыба отчетливо видит в воде, чего нельзя сказать о человеке.

У таких животных, как осьминоги, глаза достаточно большие для глубин, где недостаточно света. Рыбам с крупными глазами приходится улавливать свечение окружающих организмов на глубине ниже 300 м. И в особенности, они должны быть чувствительными к легкому голубому свету, проникающему в воду.

По этой причине, в сетчатке глаза содержится большое количество чувствительных голубых клеток.

Как видно из этих примеров, существуют различные типы глаз для удовлетворения всех необходимых потребностей любого живого, что является свидетельством создания их в требуемой форме Всезнающим, Всевышним и Всесильным Творцом.
Вынужденная миграция

Особенностью семги, обитающей в Тихом Океане, является возвращение в реку, откуда она вышла, для метания икры. Эти существа, проводящие большую часть своей жизни в море, возвращаются в пресную воду для метания икры.

В начале лета, когда семга начинает свой путь, она имеет ярко красную окраску. В конце же путешествия цвет ее меняется на черный. Когда начинается миграция, они сначала приближаются к берегу, а затем пытаются достичь реки. Не зная никаких преград, они пытаются попасть в родные края. Если необходимо, то плывут против течения, преодолевают водопады, плотины и достигают того места, где они вышли из икринок. В конце длительного, протяженностью в 3500-4000 км. пути, у самки семги появляются икринки, а у самцов - сперматозоиды. Самки, которые первыми достигают родных мест, мечут около 3-5 тысяч икринок, а самцы осеменяют их. В конце миграции и метания икры, рыбы истощаются. Самки слабеют, плавники хвостов изнашиваются, а кожа начинает приобретать черный цвет. То же самое происходит и с самцами. Спустя некоторое время, река переполнится мертвыми рыбами. Но из икринок появится новое поколение семги, которое проделает тот же путь.

Как семги преодолели этот путь к морю, каким способом определили дорогу? Это вопросы, которые ждут ответа. Есть множество предположений относительно этой темы, но окончательного ответа все еще нет. Какая же сила движет этими рыбами, отправляя их обратно в родные края? Очевидно и несомненно существование Всевышнего, господствующего над ними и направляющего их.
Каракатица

Под кожей каракатицы есть плотный эластичный мешочек с пигментацией, называемый "хроматофором". Эти пигменты обычно бывают желтыми, красными, черными и кофейного цвета. По сигналу, поступающему из мозга в зависимости от условий внешней среды, клетки каракатицы расширяются, что придает коже соответствующий цвет.

Благодаря этому, каракатица может приобрести цвет скалы, на которой она находится, идеально маскируясь таким образом.

Эта система работает настолько эффективно, что с ее помощью каракатица может приобрести полосатую окраску, как у зебры.1
Коала

Масла, содержащиеся в листьях эвкалиптовых деревьев, ядовиты для многих млекопитающих. Этот яд является своеобразным механизмом химической защиты эвкалипта от своих врагов. Однако существует особый вид млекопитающих - животное, которое питается ядовитыми листьями эвкалипта и преодолевает этот барьер. Это сумчатое животное - коала...

Коала прячется в эвкалиптах, здесь же питается и утоляет жажду. Коала, как и другие млекопитающие, не может переваривать целлюлозу, содержащуюся в этих деревьях. В данном случае они зависят от микроорганизмов, способных переваривать целлюлозу. Эти микроорганизмы встречаются в основном в слепой кишке, которая находится в месте соединения тонкой и толстой кишок. Слепая кишка - самая интересная часть системы пищеварения коалы. Эта часть является как бы комнатой ферментации, где замедляется проход кусочков листьев, что в свою очередь дает возможность микроорганизмам переварить целлюлозу. Благодаря этому, коала может обезвредить листья эвкалипта, содержащие ядовитые масла.2
Способность охотиться в неподвижном положении

В крайнем
левом углу:
росянки
раскрытые.
Рядом:
росянки
полностью
закрытые.

Растение Южной Африки Sundew(росянка) липкими волосками заманивает насекомых в ловушку. Листья этого растения покрыты длинными красными волосками. Кончики этих волосков покрыты жидкостью с запахом, который притягивает к себе насекомых. Другая же особенность этой жидкости заключается в ее исключительной липкости. Насекомое, которое направляется по запаху, прилипает к этому липкому волоску. Через некоторое время, листья полностью закрывают насекомое, прилипшее к волоску, и растение начинает переваривать его, приобретая необходимые ему белки.3 Безусловно, наличие таких особенностей у растения, не имеющего возможности двигаться, является свидетельством особого дизайна. Растение не могло развить этот принцип охоты само по себе или же случайно. И невозможно не увидеть здесь присутствие и силу Творца, создавшего эти особенности.
Назад
Главная страница
Вперед
Примечания
1. National Geographic, сентябрь 1995, стр. 98.
2. James L.Gould, Carol Grant Gould, Olagandisi Yasamlar, Tubitak Populer Bilim Kitaplari, Ankara 1997, стр. 130-136.
3. David Attenborough, The Private Life of Plants, Princeton University Press, Princeton-New Jersey, 1995, стр. 81-83.


ИСТИНА СОТВОРЕНИЯ
ИСТИНА СОТВОРЕНИЯ
Строение перьев птиц

На первый взгляд, перья птиц имеют довольно простое строение. Однако, если приглядеться повнимательнее, то мы столкнемся с легкими, но сильными, водонепроницаемыми и достаточно сложными перьями.

Для того, чтобы птицы могли летать без труда, перья по мере возможности должны быть легкими. Соответственно этой потребности, перья состоят из кератиновых белков. По обе стороны стержня пера находятся бородки, каждый из которых имеет около 400 крючков. А каждый из этих 400 крючков содержит еще по два более мелких крючочка, что в сумме составляет 800 штук. Все 800 крючков вмещены в перья маленькой птицы, у размещенных же впереди есть еще по 20 маленьких крючков. Эти крючки соединяют два пера друг с другом, точно так же, как приметываются ткани. В одном перышке есть около 300 миллионов мелких крючочков. А в общей же сложности их количество в перьях одной птицы достигает 700 миллиардов штук. Такая структура перьев, крепко сцепленных между собой крючками, имеет важное значение для птицы, так как перья должны плотно примыкать к ее телу и не рассыпаться при любом движении.

Благодаря подобной структуре перья держатся так плотно, что ни дождь, ни снег, ни сильный ветер не могут вызвать их осыпания.

Перья на животе, крыльях и на хвосте различны друг от друга. Перья хвоста, имеющие большой размер, выполняют функцию руля и тормоза, а перья крыльев, раскрываясь в момент взлета и расширяя площадь размаха, увеличивают подъемную силу.
Живое существо, которое ходит по воде: василиск

Ящерица василиск - редчайшее существо, которое передвигается, соблюдая равновесие между водой и воздухом.

Существует очень мало животных, которые могут ходить по поверхности воды. Одним из таких примеров является очень редко встречающееся животное - василиск, которое обитает в Латинской Америке(см.фото ниже). По краям пальцев задней конечности этого животного находятся перепонки, которыми оно шлепает по воде. Эти перепонки складываются на суше. Если же животное оказывается в опасности, то начинает с большой скоростью бежать по поверхности проточной воды или прудика. В этот момент перепонки ног натягиваются, что обеспечивает дополнительную площадь для быстрого передвижения по поверхности воды.1 Этот оригинальный проект василиска является очередным очевидным свидетельством существования Создателя.
Фотосинтез

Бесспорно, что жизнь на Земле возможна благодаря растениям. Растения очищают вдыхаемый людьми воздух, уравновешивают температуру нашей планеты, обеспечивают равновесие газов в атмосфере. Вдыхаемый нами кислород также производится растениями. Основную часть нашего рациона составляют все те же растения. Эта особенность растений обеспечивать питание для людей, как и другие их функции, является результатом особого строения клеток.

Клетки растений, в отличие от клеток человека и животных, могут напрямую использовать солнечные лучи. Они превращают солнечную энергию в химическую и накапливают ее особым способом. Весь этот процесс называется фотосинтезом. На самом деле это функции не всей клетки в целом, а только хлоропласта, который занимает определенное место в ней и придает растению зеленый цвет. Эти маленькие зеленые органеллы, различаемые только под микроскопом, - единственные в мире лаборатории, образующие органическое вещество с помощью солнечной энергии. Количество вещества, ежегодно производимого хлоропластами на Земле, составляет свыше 200 миллиардов тонн. Это производство имеет жизненно важное значение для всего живого на планете. Это уникальное производство осуществляется в результате сложного химического процесса. При воздействии солнечного света на тысячи пигментов "хлорофилла", находящегося в хлоропласте, реакция осуществляется за такой невероятно короткий период, как 0,1 секунды. Поэтому невозможно уследить за многими реакциями, протекающими в хлорофилле.

Как мы знаем, достижения современной технологии позволили превратить солнечную энергию в электрическую или химическую. И для этого используется оборудование высочайшей технологии, тогда как мельчайшая клетка растений превосходно выполняет эту работу уже в течении миллионов лет.

И вот эта прекрасная система еще раз указывает на факт сотворения. Фотосинтез, будучи невероятно комплексным процессом, представляет собой сознательный проект, т.е. является механизмом, созданным Аллахом. Для осуществления этого процесса, на микроскопической площади листа помещена фабрика, аналога которой нет. Этот совершенный дизайн - еще одно из многочисленных доказательств сотворения всего сущего Аллахом - Господом Миров.
Назад
Главная страница
Примечания
1. Encyclopedia of Reptiles and Amphibians, Published in the United States by Academic Press, A Division of Harcourt Brace and Company, стр. 35.


ТАЙНА ПОЗАДИ МАТЕРИИ
ТАЙНА ПОЗАДИ МАТЕРИИ

ВНИМАНИЕ!

Эта глава заключает в себе важную тайну жизни.
Вам следует очень внимательно прочитать и осмыслить суть этой
главы потому, что она в корне изменит ваш взгляд на материальный мир.
Содержание этой главы не является каким-либо взглядом, альтернативной точкой зрения или же философской мыслью. Здесь раскрывается
непреложная истина, доказанная и современной наукой, с которой
согласится каждый, будь то верующий или нет.
Сказка о "случайном происхождении клетки"

Человек, познающий мир путем разума и совести, заметит, что все живые и неживые существа на земле созданы. Но кем же сотворены все эти существа?

Ясно, что какое-либо "сотворение" в любой точке планеты не может являться творением самой планеты. К примеру, какой-либо жук не создал себя сам. Солнечная система, растения, люди, бактерии, эритроциты, бабочки не могли создать себя сами. О "случайном" происхождении всего этого не может быть и речи. В связи с этим мы можем сделать такой вывод: все, что мы видим вокруг, создано. Однако ничто из этого окружающего не является "Создателем".

В таком случае Создатель - наивысшее существо, отличное от всего земного. Это - высшая сила, невидимая глазу, но присутствующая везде, в каждом созданном существе. Именно это и сбивает с толку неверующих. Эти люди обусловили себя не верить в существование Аллаха, пока не увидят Его собственными глазами. Однако в данном случае они вынуждены скрывать факт "сотворения", присутствующего везде, и утверждать, что вселенная и все существа на ней не были созданы. И для этого они прибегают ко лжи. Теория эволюции, как мы уже говорили в предыдущих главах, является самым очевидным примером подобной лжи и бесплодных метаний.

Это основное заблуждение неверных распространено также среди большинства людей, которые на самом деле не отрицают существования Аллаха, но имеют искаженное представление о вере. Этот круг людей, составляющий основную часть населения, не отрицает создание, а только заблуждается относительно "местонахождения" Аллаха: многие верят в то, что Аллах "на небесах". В подсознании этих людей Аллах находится далеко за пределами вселенной и лишь изредка вмешивается "в земные дела". Или же Он совсем не вмешивается: Он создал этот мир и предоставил его людям, чтобы они сами предначертали свои судьбы...

А некоторые знают из Корана, что Аллах "повсюду", но не могут вникнуть в это. В их подсознании Аллах окружает материю подобно радиоволнам или невидимым, неощутимым газам.

Между тем, все эти мысли исходят из общей ошибки: перенимать беспочвенные предубеждения и предаваться рассуждениям об Аллахе.

Что же это за предубеждение? Это предубеждение связано с существованием и свойством материи. Мы настолько обусловили себя относительно существования материи, что даже не задумываемся, действительно ли материя существует или же это всего лишь "тень существа". Между тем современная наука искореняет это предубеждение и выдвигает очень важную и внушительную истину.

На следующих страницах мы постараемся разъяснить эту великую истину, о которой говорится и в Коране.
Вселенная, состоящая из электрических сигналов

Любая информация о мире, в котором мы живем, поступает к нам посредством пяти чувств восприятия. То есть, мы познаем мир, видя его глазами, осязая руками, вдыхая запах, чувствуя вкус языком и воспринимая звуки слухом. Так как с самого рождения мы всецело зависим от этих чувств, мы не могли предположить, что "внешний мир" может быть другим, отличным от мира существующего и познаваемого посредством этих чувств. Проведенные же за последнее время исследования в различных областях науки внесли изменения в систему взглядов и стали причиной для возникновения серьезных сомнений относительно восприятия и воспринимаемого мира.

Эта новая система взглядов исходит из следующего: воспринимаемый нами "внешний" мир является образом, сложившимся в мозге в результате электрических сигналов. Спелость яблока, твердость доски, ваша мать, отец, ваши вещи, дом, работа и страница этой книги - все это состоит только и только из электрических сигналов.

Фридрих Вестер объясняет достижение науки в этой области следующим образом:

"По мнению некоторых мыслителей, "человек - это иллюзия"; все переживаемое на самом деле временно, обманчиво, и вся Вселенная - лишь тень. И, кажется, сегодня эти слова подтверждаются наукой."1

А известный философ Джордж Беркли раскрывает эту поразительную истину так:

"Мы верим в существование материи, так как посредством восприятия видим и чувствуем ее. На самом же деле наши восприятия - это лишь мысли нашего сознания.

Значит предметы, достигаемые посредством восприятия, - всего лишь мысли, а мысли же вынужденно формируются в сознании... И если все это существует только в сознании, тогда мысль о существовании Вселенной и всего остального вне сознания ошибочна. То есть все, что окружает нас, не существует вне нашего разума."2

Чтобы полностью раскрыть данную тему, прежде всего поговорим о чувствах, посредством которых мы воспринимаем внешний мир.
Главная страница
Вперед
Примечания
1. Frederick Vester, "Dusunmek, Ogrenmek, Unutmak", Istanbul: Aritan Yayinevi, 1991, стр. 6 .
2. George Politzer, Felsefenin Baslangis Ilkeleri, Sosyal Yayinlari, перев. Enver Aytekin, Istanbul: 1976, стр. 38-39-44 .


ТАЙНА ПОЗАДИ МАТЕРИИ
ТАЙНА ПОЗАДИ МАТЕРИИ
Как мы видим, слышим, чувствуем вкус?

Мы видим в результате довольно сложного процесса. Пучки света, исходящие от какого-либо предмета, преломляются, проникая через линзу(хрусталик) глаза, и попадают на сетчатку глаза. Энергия света посредством находящихся в ней клеток преобразуется в электрические сигналы, которые с помощью зрительного нерва передаются в затылочную долю мозга, называемую центром зрения. Этот электрический сигнал после ряда процессов воспринимается данным центром как изображение. То есть процесс зрения происходит в точке, расположенной в задней части мозга, куда не проникает свет.

Еще раз внимательно рассмотрим то, что мы уже знаем: когда мы говорим "я вижу", то на самом деле видим "эффект", возникший в мозге в результате преобразования света в электрические сигналы. То есть, говоря "я вижу", мы на самом деле просматриваем электрические сигналы в мозге. Увиденное нами за всю жизнь формируется в зрительном центре размером в несколько кубических сантиметров. Прочитанные строки, бескрайний горизонт, необъятные просторы - все это образуется в этом маленьком центре.

Изображение предмета в виде энергии света
преобразуется в электрические сигналы,
которые воздействуют на мозг. То есть, когда
мы говорим "вижу", на самом деле наблюдаем
в нашем сознании эффект воздействия
электрических сигналов.

Есть еще одно обстоятельство, которое мы не должны упускать из виду. Мы уже говорили, что череп не пропускает свет, а это значит, что в мозге царит полный мрак. То есть свет не может напрямую воздействовать на мозг.

Рассмотрим на примере этот интересный факт. Предположим, что напротив нас стоит свеча. Мы можем смотреть на нее долгое время, однако мозг не может контактировать с огнем свечи. Даже когда мы продолжаем смотреть на свечу, внутри черепа и в мозге темно. В этом темном мозге мы видим светлый, яркий, разноцветный мир.

Р.Л.Грегори объясняет это чудо, которое мы воспринимаем как естественное, следующим образом:

"Мы настолько привыкли видеть, что мысль о разрешении возникших вопросов требует от нас силу воображения. Примите это во внимание. Нам подаются маленькие перевернутые изображения, но мы видим правильное изображение окружающих нас предметов. Мы воспринимаем мир в результате изображений на сетчатке глаза, и это ничем не отличается от чуда." 1

Такая же ситуация и с другими органами чувств. Слух, осязание, вкус, обоняние - каждое из этих чувств в отдельности передается в мозг как электрический сигнал и воспринимается соответствующими центрами. Так же обстоит дело и со слухом: наружное ухо улавливает звуковые волны и передает их в среднее ухо; среднее ухо, усилив звуковые колебания, передает их во внутреннее; внутреннее же преобразует эти колебания в электрические сигналы и передает их в мозг. Слух, подобно зрению, осуществляется в слуховом центре мозга. Звук, равно как и свет, не проникает в череп. И как бы шумно ни было снаружи, внутри мозга - мертвая тишина.

Несмотря на это, мозг отчетливо воспринимает звуки. Это настолько уникальное свойство, что здоровый человек слышит без помех и шипения. Мозг, куда не проникают звуки, может услышать симфонию оркестра, шум толпы, шелест лепестка и другие звуки в широком диапазоне частот, вплоть до шума реактивных самолетов.

Пучки света, исходящие от какого-либо предмета, попадают на сетчатку глаза, образуя обратное изображение предмета. Это изображение, преобразуясь в электрические сигналы, поступает в зрительный центр, расположенный в затылочной доле головного мозга. Зрительный центр занимает очень малое пространство. И так как свет не может проникнуть в мозг, то он, естественно, не в состоянии проникнуть и в зрительный центр. То есть, мы видим окружающий нас мир в точке, куда не проникает свет.
Даже когда мы видим и чувствуем огонь, в нашем мозге по-прежнему темно, и температура остается неизменной.

Но если в этот момент измерить уровень звука в вашем мозге чувствительным прибором, то окажется, что там полнейшая тишина.

Аналогично этому и восприятие запаха: улетучивающиеся молекулы, как например, запах ванилина, цветка, раздражают рецепторы, расположенные на мерцательных ресничках в эпителии носа. Это раздражение поступает в мозг в качестве электрического сигнала и воспринимается как запах. Следовательно, запахи, приятные или неприятные, в результате преобразования раздражения, вызываемого улетучивающимися молекулами, в электрический сигнал, являются формой восприятия мозга. Запах духов, цветов, любимых блюд, запах моря и любой другой запах, нравится он вам или нет, воспринимается мозгом.

Но молекулы запаха никогда не проникнут в мозг. Запах, как звук и зрение, является всего-лишь электрическим сигналом, поступающим в мозг. Следовательно, запахи, окружающие вас с самого рождения - это электрические сигналы, ощущаемые посредством органов чувств.

Точно также и на кончике языка есть химические рецепторы четырех типов, различающих соленое, сладкое, кислое и острое. Рецепторы вкуса, после ряда химических реакций, преобразуют восприятие в электрические сигналы и передают в мозг. Эти сигналы воспринимаются мозгом как вкус. Получаемый вкус съеденного вами шоколада или фрукта - это восприятие электрических сигналов мозгом. Но вы ни за что не достигнете предмета, находящегося снаружи, не сможете увидеть, понюхать и попробовать сам шоколад. К примеру, при повреждении(сечении) вкусового нерва невозможно поступление в мозг информации о вкусе, и вы полностью лишаетесь вкусовых ощущений.

В этом случае мы сталкиваемся еще с одним фактом. Мы не можем быть уверены, что несколько человек, пробующих одно и то же блюдо или слышащие одни и те же звуки, воспринимают это одинаково.

По этому поводу Линкольн Барнетт говорит так:

"Никто не может знать, что его красный цвет или услышанная им нота "до" будет воспринята так же кем-то другим."2

Ничего не меняется и в отношении осязания. При касании какого-либо предмета, информация, посредством которой познается внешний мир, направляется в мозг через чувствительные нервные окончания в кожном покрове. Чувство осязания формируется в мозге. Оно происходит не на кончиках пальцев или коже, как нам кажется, а в центре осязания мозга. В результате электрических сигналов, поступающих в мозг, мы ощущаем жесткое или мягкое, горячее или холодное и всякое другое, что характеризует предметы. Даже мелочи, необходимые для детального опознания предмета, мы приобретаем в результате этих сигналов. Вот, что говорят об этом известные философы Б.Расселл и Уитгенштейн:

"Мы не можем спросить и исследовать (проверить), есть ли лимон на самом деле и в результате какого процесса он существует. Лимон можно попробовать на вкус, почувствовать его запах, увидеть цвет и форму, и только эти свойства могут быть темой исследований и суждений. Наука не может познать вещественного мира."3

То есть достигнуть самого материального мира невозможно. Контактируемые предметы на самом деле состоят из совокупности ощущений воспринимаемых через зрение, слух, осязание. Мозг, принимающий информацию из центров восприятия, в течение всей нашей жизни заставляет нас сталкиваться не с "подлинником" материи, а с ее копией, формирующейся в нем же, т.е. мозге. Мы же принимаем эти копии за существующую материю и ошибаемся.
Назад
Главная страница
Вперед
Примечания
1. R. L. Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, стр. 9
2. Lincoln Barnett, Evren ve Einstein, Varlik Yayinlari, перев. Nail Bezel, стр. 20.
3. Orhan Hancerlioglu, Dusunce Tarihi, Remzi Kitabevi, Istanbul: 1987, стр. 447.


ТАЙНА ПОЗАДИ МАТЕРИИ
ТАЙНА ПОЗАДИ МАТЕРИИ
"Внешний мир", формирующийся внутри мозга

Рассказанная до сих пор физическая реальность привела к неоспоримому выводу: все, что мы видим, осязаем, слышим и называем "материей", "миром" или "вселенной" - всего лишь электрические сигналы, формирующиеся в мозге.

К примеру, человек, который ест фрукт, на самом деле контактирует с восприятием в мозге, а не с подлинником. Характеризуя "фрукт", человек получает электрическую информацию о форме, вкусе, запахе, жесткости, которая воспринимается мозгом. Если пересечь зрительный нерв, то изображение фрукта исчезнет. Обрыв между рецептором в носу и нервом, идущим к мозгу, приведет к потере восприятия запаха. Потому что фрукт - это следствие электрических сигналов, воспринимаемых мозгом.

Все, что мы ежедневно видим, формируется в зрительном центре, расположенном в затылочной доле мозга и составляющем несколько кубических сантиметров. Вид и небольшой комнаты, и обширного пространства вмещается в эту маленькую площадь. В таком случае, размеры объектов, которые мы видим, - не подлинные, а лишь воспринимаемые нашим мозгом.

Другое обстоятельство, над которым стоит задуматься - чувство пространства. Пространство, к примеру, расстояние между книгой и вами - это чувство пустоты, образовавшееся в мозге. Вещи, которые нам кажутся далекими, на самом деле находятся внутри мозга. Когда человек смотрит на небо и наблюдает за звездами, то ему кажется, что они находятся от него на расстоянии нескольких миллионов световых лет. Однако звезды в нем самом, в центре зрения. Читая эти строки, вы предполагаете, что сидите в комнате, хотя наоборот, комната находится в вас. Возможность видеть свое тело помогает вам поверить в то, что вы в комнате. Но не следует забывать: ваше тело - это тоже восприятие, формирующееся в мозге. Так же обстоят дела и с другими ощущениями. К примеру, звук телевизора, который, как вам кажется, доносится из соседней комнаты, на самом деле - в мозге. И невозможно доказать существование самой комнаты и телевизора в ней. Звук, доносящийся, как нам кажется, с расстояния нескольких метров и разговор рядом сидящего человека воспринимаются в центре слуха, площадью в несколько квадратных сантиметров. Вне этого центра восприятия не существует понятий справа, слева, спереди и сзади. То есть звук не поступает справа, слева или сверху; нет направления, откуда бы исходил звук. Так же и воспринимаемые запахи: ни один из них не достигает вас с далекого расстояния. Эффекты в центре обоняния мозга воспринимаются как запахи веществ, находящихся снаружи. Между тем, как изображение находится в зрительном центре, так и запах цветка находится в центре обоняния. То есть на самом деле нет ни цветка, ни запаха...

Открытия современной физики показали, что материальный мир - всего-лишь совокупность восприятий. На обложке январского номера за 1999 год известного американского научного журнала "American Scientist" был помещен следующий вопрос: "По ту сторону действительности: танец науки ли вселенная, и лишь мираж ли материя?"

Потому что "внешний мир", познаваемый посредством восприятия - есть ничто иное, как совокупность электрических сигналов. В течение всей нашей жизни мозг воспринимает сигналы. Мы же продолжаем жить, принимая окружающее за реальное(за подлинник материи). Ошибаемся потому, что нам никогда не постигнуть саму материю.

Сигналы, которые мы принимаем за "внешний мир", воспринимаются и имеют смысл опять-таки с помощью мозга. Приведем пример слухового восприятия. Звуковые волны, поступающие в ухо, воспринимаются и преобразуются в симфонию мозгом. То есть музыка - это восприятие, формируемое мозгом. Мы видим цвета, но на самом деле - это лишь световые волны различной длины, достигающие нашего взора. Эти волны преобразуются в цвета за счет мозга. Во "внешнем мире" не существуют цвета: яблоки не красные, небо не голубое, деревья не зеленые. "Внешний мир" зависит от воспринимающего. Так, небольшое повреждение в сетчатке глаза становится причиной дальтонизма. Кто-то воспринимает голубой цвет зеленым, кто-то красный - голубым, а кто-то - все цвета в серых тонах. После этого неважно, каков предмет, цветной или же бесцветный.

Известный мыслитель Дж.Беркли акцентирует внимание на этом факте следующими словами:

"Изначально считалось, что цвета, запахи и все остальное "существует на самом деле"; но спустя некоторое время эти взгляды были отвергнуты и оказалось, что все это существует благодаря восприятию."1

Итак, мы видим предметы цветными не из-за того, что они цветные или же существуют как материя. Потому, что все свойства, приписываемые сущему, - не во "внешнем мире", а в нас самих. Хорошо, тогда что же остается во "внешнем мире"?

Обязательно ли существование "внешнего мира"?

До данного момента мы говорили о "внешнем мире" и о мире, который видит и воспринимает наше сознание. Но раз нам никогда не достигнуть "внешнего мира", то откуда мы можем знать, существует ли он на самом деле?

Конечно же, мы не можем знать. Напротив, судя по тому, что каждый предмет состоит из восприятия, а восприятие формируются в мозге, то это значит, что существует только один мир - мир восприятий. Мир, который мы знаем, начертан, озвучен, раскрашен в нашем сознании, то есть, сформирован в нашем мозге. Это единственный мир, существование которого бесспорно. Но нам никогда не доказать существование материального эквивалента восприятия. Эти восприятия с таким же успехом могут исходить и из "искусственного" источника. Мы можем представить себе это на таком примере: представьте, что ваш мозг вынули и поместили в стеклянный куб, подпитывая его искусственно. Рядом с мозгом установим компьютер, посылающий различные электрические сигналы. Затем на компьютере искусственно получим электрические сигналы звуков, изображений и запахов какой-либо обстановки и сохраним эти данные. Соединим кабели компьютера с центрами восприятия в вашем мозге и отправим сохраненные электрические сигналы в мозг. Принимая эти сигналы, мозг (подразумеваем "вы") будет видеть и переживать условия той же обстановки.

Можно посылать и электрические сигналы вашего собственного восприятия. К примеру, если все, что вы видите, слышите и осязаете, сидя за рабочим столом, передать мозгу посредством электрических сигналов, то ваш мозг представит себя(вас) бизнесменом, сидящим у себя в офисе. При непрерывном поступлении этих сигналов мир иллюзий будет продолжаться. И он даже не поймет, что все это состоит только из мозга. Потому что для образования каких-либо событий в мозге, достаточно поступления электрических сигналов в его определенные центры. Эти сигналы могут поступать из искусственного источника, к примеру, записывающего устройства или какого-либо иного источника восприятия.

Известный философ, ученый Б.Расселл говорит:

"...Что же касается чувства осязания, возникающего при касании пальцев поверхности стола, то это электрическое воздействие электронов и протонов на кончиках пальцев. По мнению современной физики, это происходит в результате близости протонов и электронов стола. Если бы это воздействие было получено из другого источника, то, несмотря на отсутствие стола, мы бы почувствовали тоже самое."2

Мы очень легко впадаем в заблуждение, считая наши восприятия материальной реальностью. Довольно часто мы переживаем эту реальность и в наших снах: видим правдоподобные события, предметы, людей. Но все это является нашим восприятием. На самом деле, нет никакой разницы между сном и "реальным миром". Ведь и то, и другое - лишь в нашем сознании.

Назад
Главная страница
Вперед
Примечания
1. "Treaties Concerning the Principle of Human Knowledge", 1710, Works of George Berkeley, № 1, изд. A. Fraser, Oxford, 1871.
2. Bertrand Russell, Rolativitenin Alfabesi, Onur Yayinlari, 1974, стр. 161-162 .


ТАЙНА ПОЗАДИ МАТЕРИИ
ТАЙНА ПОЗАДИ МАТЕРИИ
Кто же воспринимает?

Как уже ясно из вышесказанного, несомненно, что материальный мир, называемый "внешним" и кажущийся нам реальным, формируется в нашем мозге. Но здесь возникает главный вопрос: если все материальные существа являются простым восприятием, то что же представляет собой наш мозг? Судя по тому, что наш мозг так же, как и наши руки, ноги и все остальное является составной частью материального мира, то должно быть и он ничто иное, как восприятие.

Пример со сном позволит лучше раскрыть эту тему. Аналогично предыдушим нашим пояснениям, представим себе, что видим сон: в этом сне у нас будут воображаемые тело, руки, туловище, глаза и мозг. И если нас спросят во сне "где мы видим?", то последует ответ "в мозге". Но этот мозг не существует на самом деле. Ведь тело, череп и мозг в данном сне только воображаемые. Сила же, которая видит сновидения, - не воображаемый мозг, а нечто за его пределами.

Мы знаем, что между сном и так называемой реальной жизнью нет физического различия. Тогда в реальном мире нет смысла отвечать "в мозге" на вопрос "где мы видим?". Поскольку сила, которая видит и воспринимает в обоих случаях, - не мозг, представляющий из себя кусочек плоти.

При анализе мозга можно понять, что он состоит из тех же молекул протеина и жира, которые имеются и в других органах живых существ. То есть в кусочке плоти, называемой мозгом, нет ничего, что способно комментировать видимые изображения, создавать разум и человеческое "я".

Р.Л.Грегори следующим образом разъясняет заблуждение людей относительно восприятия изображений в их сознании:

"Существует тенденция к мнению, что изображение в мозге создается глазом. Однако нужно избегать этого. Если говорить о возникновении изображения в мозге, то появится необходимость во внутреннем глазе, который бы видел этот образ. А для того, чтобы увидеть образ во внутреннем глазу, понадобится еще один глаз... И это потребует неисчислимое количество глаз и изображений. Это невозможно."1

Именно это обстоятельство ставит в тупик материалистов, не воспринимающих ничего, кроме материи: кому принадлежит "внутренний глаз", который видит, воспринимает увиденное и реагирует на него? Карл Прибрам обратил особое внимание на поиски философии относительно вопроса "кто воспринимает?":

"Философы со времен Древней Греции не переставали задумываться над "призраком в машине", "маленьким человеком в маленьком человечке" и т.д. Где это "Я", использующее мозг? Кто это, с помощью которого мы познаем? Как говорил Св. Францис: "Что же это видящее, которое мы ищем?"2

Представьте себе, что книга в вашей руке, комната, в которой вы сидите, и все, что вы видите перед собой, изображается в вашем мозге. По-вашему, атомы ли видят эти изображения? Глухие, слепые и ничего не знающие атомы... Почему же некоторым атомам это свойственно, некоторым же нет? Неужели мы думаем, понимаем, помним, радуемся, огорчаемся в результате химической реакции между атомами?

Когда мы внимательно задумаемся над этими вопросами, то придем к выводу, что искать некий разум среди атомов бессмысленно. Очевидно, что существо, видящее, слышащее и чувствующее - нечто совершеннее материи. Это существо "живое" и не является материей или изображением. Это существо, используя наше тело, постоянно контактирует с восприятием. Это существо - душа.

Совокупность восприятий так называемого "материального мира" - это иллюзия, просматриваемая сей душой. Как не существует нашего тела и всего материального мира во сне, так не существует их и в "реальном мире".

В действительности существует только душа. Материя же состоит из ощущений, воспринимаемых нашей душой. Разумные существа, читающие или написавшие эти строки - не скопление атомов и реакций между ними, а "души", каждые в отдельности.
Реально существующий Абсолют

Все эти истины наталкивают нас на очень важный вопрос: поскольку материальный мир состоит из ощущений, воспринимаемых душой, каков же тогда источник восприятия? Отвечая на этот вопрос, нужно обратить внимание на следующее: материя не существует независимо, сама по себе. То есть, это восприятие должно создаваться другой силой, к тому же постоянно. Если не будет такого постоянства, то восприятия тоже исчезнут. Это можно сравнить с телевизионной передачей, где необходима непрерывная трансляция.

С чьей же помощью наша душа постоянно видит звезды, растения, людей, тело и все остальное? Совершенно очевидно, что существует Всевышний, непрерывно создающий материальную вселенную со всем восприятием. Этот Создатель, судя по великолепию Его творения, должен обладать безграничными знаниями и силой.

Именно таким образом Создатель представляет себя людям. В этот мир восприятий Он ниспослал книгу, с помощью которой Он говорит о Себе, вселенной и о причине нашего существования. Этот Создатель - Аллах, а книга - Коран.

О непостоянстве небес и земли, то есть вселенной, о создании их Аллахом и исчезновении при прекращении создания говорится в следующем аяте Корана:

"Поистине, Аллах держит небеса и землю, чтобы они не исчезли. А если бы они исчезли, то никто бы их не удержал после Него; Он ведь - кроток, прощающ!"
(Сура 35, "Ангелы"; 41)

Как мы уже отмечали, люди, не представляющие силу Аллаха, видят Его в качестве существа, находящегося где-то на небесах и не вмешивающегося в мирские дела. Смысл такой логики заключается в том, что вселенная - материя, Аллах же - "вне" этой материи. Однако все, что мы изучили до сих пор, говорит о том, что материя состоит из восприятия.

Реально существующий Абсолют - Аллах. Все остальное же - тень. И поэтому Аллах не может находиться "вне" материи. Аллах повсюду и охватывает все. Эта истина объясняется в Коране так:

"Аллах - нет божества, кроме Него, живого, сущего; не овладевает Им ни дремота, ни сон; Ему принадлежит то, что в небесах и на земле. Кто заступится пред Ним, иначе как с Его позволения? Он знает тo, что было до них, и то, что будет после них, а они не постигают ничего из Его знания, кроме того, что Он пожелает. Трон Его объемлет небеса и землю, и не тяготит Его охрана их, - поистине, Он - высокий, великий!"
(Сура 2, "Корова"; 255)

Мозг - это скопление клеток, состоящее из белковых и жировых молекул. Он состоит из нервных клеток, называемых нейронами (см.вверху справа). Конечно же, наше сознание не состоит из нейронов, так как при их детальном рассмотрении мы сталкиваемся лишь с атомами (см.вверху слева). Несомненно, бессознательные атомы не в силах сформировать сознание. В кусочке плоти, называемом мозгом, нет силы, способной наблюдать изображения, составлять наше сознание и, наконец, создать то, что мы, вкратце называем "Я".

У Аллаха нет определенного местопребывания. Он объемлет все вокруг, как это указывается в одном из аятов:

"Аллаху принадлежит и восток и запад; и куда бы вы ни обратились, там лик Аллаха. Поистине, Аллах объемлющ, ведущий!"
(Сура 2, "Корова"; 115)

Материальные существа, состоящие из восприятия, не могут видеть Аллаха, но Аллах видит материю, созданную Им самим, везде. В Коране сказано:

"Не постигают Его взоры, а Он постигает взоры; Он - проницателен, сведущий!"
(Сура 6, "Скот"; 103)

Мы не можем лицезреть Аллаха, но Аллах охватывает наши сердца, облик, взгляды, мысли. Без Его ведома мы не можем произнести ни единого слова, и даже сделать ни одного вздоха. Находясь в непрерывном контакте с восприятием "внешнего мира", т.е. в нашей повседневной жизни, ближе всего к нам сам Аллах. В Коране об этом говорится так:

"Мы сотворили уже человека и знаем, что нашептывает ему душа; и Мы ближе к нему, чем шейная артерия." (Сура 50, "Каф"; 16)

Человек не постигает этой истины, если думает, что его тело состоит из "материи". К примеру, если он предполагает "себя" в мозге, то внешний мир располагается на расстоянии 20-30 см от него. И только постигнув отсутствие такого понятия, как материя, и то, что все окружающее - иллюзия, не останется понятий "снаружи, внутри, близость, дальность". Аллах окружает человека повсюду и бесконечно близок к нему.

О Своей близости к людям Аллах сообщает в одном из аятов Корана:

"А когда спрашивают тебя рабы Мои обо Мне, то ведь Я - близок..."
(Сура 2, "Корова"; 186)

Эта же истина утверждается и в другом аяте:

"Поистине, Господь твой объемлет людей!" (Сура 17, "Перенес ночью"; 60)

Люди ошибаются, когда принимают "себя" за самое близкое существо. В то время, как Аллах ближе к нам нас самих:

"А если бы - тогда она дойдет до гортани, и вы будете тогда смотреть, а Мы ближе к этому, чем вы сами, но вы не видите." (Сура 56, "Падающее"; 83-85)

Но люди далеки от этой истины, так как не могут увидеть это глазами. С другой стороны человек, который всего лишь тень, не может обладать силой воли независимо от Аллаха. В одном из аятов Корана сказано:

"А Аллах создал вас и то, что вы делаете." (Сура 37, "Стоящие в ряд"; 96)

Из чего следует то, что все переживаемые нами обстоятельства под контролем Аллаха. Коран сообщает, что ни одно действие не осуществляется без ведома Аллаха:

"...и не ты бросил, когда бросил, но Аллах бросил..." (Сура 8, "Добыча"; 17)

Так как человек сам является тенью, то он не может бросать. Но Аллах дает ему почувствовать, будто кидает именно он. На самом же деле все действия совершает Аллах. В таком случае человек, считая, что все его действия выполняются им самим, глубоко ошибается.

Истина такова. Человек может не соглашаться с этим, продолжать считать, что он никак не зависит от Аллаха, но это ничего не изменит:

"А если бы - тогда она дойдет до гортани, и вы будете тогда смотреть, а Мы ближе к этому, чем вы сами, но вы не видите." (Сура 56, "Падающее"; 83-85)
Назад
Главная страница
Вперед
Примечания
1. R. L. Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc. New York, 1990, стр. 9.
2. Karl Pribram, David Bohm, Marilyn Ferguson, Fritjof Capra, Holografik Evren I, перев. Ali Cakiroglu, Kuraldisi Yayinlari, Istanbul: 1996, стр. 37.


ТАЙНА ПОЗАДИ МАТЕРИИ
ТАЙНА ПОЗАДИ МАТЕРИИ
Все, что вы имеете, на самом деле иллюзия...

Очевидно, что "внешний мир" не материален, а состоит из изображений, постоянно показываемых нашей душе Всевышним. Это логичная и научно доказанная истина. Однако люди не все относят к понятию "внешний мир", а может быть и не хотят относить.

Если более смело и откровенно подойти к этому вопросу, то мы убедимся, что дом, вещи в доме, дача, новая машина, офис, драгоценности, счет в банке, гардероб, жена, дети, друзья по работе - все это является составной "внешнего мира"; голос вашего любимого певца, жесткость стула, на котором вы сидите, духи, запах которых вам нравится, солнце, которое вас греет, цветы разноцветных окрасок, птица, летающая за окном, катер, со скоростью идущий по воде, сад, приносящий богатые плоды, компьютер на работе, музыкальный центр самой передовой технологии.

Истина такова, потому что мир создан для испытания человека и является совокупностью ощущений.

Если человек немного поразмыслит над содержанием вышеизложенного, то с легкостью заметит эту поразительную и невероятную ситуацию: все в этом мире состоит из иллюзий...

Люди в течение своей короткой жизни подвергаются испытаниям с помощью иллюзий, которым придается особая привлекательность и красота. Об этой истине говорится в Коране:

"Разукрашена людям любовь страстей: к женщинам и детям, и нагроможденным кинтарам золота и серебра, и меченым коням, и скоту, и посевам. Это - пользование ближайшей жизни, а у Аллаха - хорошее пристанище!" (Сура 3, "Семейство 'Имрана"; 14)

Многие люди из-за пристрастия к своему имуществу, деньгам, золоту, серебру, долларам, драгоценностям, банковским книжкам, кредитным карточкам, одежде, которой заполнены шкафы, машинам последних марок, одним словом, к любому богатству, забывают свою религию, потусторонний мир и живут только этим миром. Они находят отговорки типа "я занят", "у меня есть идеалы", "на мне много ответственности", "у меня времени в обрез", "меня ждут неотложные дела", "я сделаю это потом", и не молятся, не служат Богу, не раздают своего имущества беднякам, чтобы получить награду в потустороннем мире. А напротив, тратят попусту свое время, обольщаясь "привлекательностью и красотами" мирской жизни и пытаясь добиться чего-то в этом мире. Об этом заблуждении напоминает Коран:

"Знают они явное в жизни ближней, но к будущей они небрежны."
(Сура 30, "Румы"; 7)

Истина, раскрытая в этой части книги, то есть истина того, что все является восприятием, важна, так как обессмысливает все эти страсти и зависимости. Понимание этой истины дает возможность постигнуть то, что все имущество, которое у них есть или которое хотят приобрести, их дети, которыми они хвастаются, супруги, которых они считают самыми близкими, друзья, тела, которыми они любуются, школы и университеты, где они учатся, места отдыха, где они проводят свой отпуск - все это всего лишь иллюзия. Следовательно время, желание, усилия, потраченные на это, напрасны.

В таком случае, когда некоторые люди хвастаются своим имуществом, "виллами, вертолетами, фабриками, холдингами, участками", полагая, что все это на самом деле существует, они выглядят ничтожно. Богатые, "важно" разгуливая по вилле, хвастаясь автомобилями перед знакомыми, при каждом удобном случае заводящие речь о своем богатстве, считающие себя выше всех благодаря занимаемой должности и полагающие, что все это демонстрирует их достоинство, должны помнить о том, в каком положении они окажутся, постигнув эту истину.

Они часто сталкиваются с этим и в своих снах. И во сне существуют дома, скоростные автомобили, драгоценности, пачки долларов, куча золота и серебра. Во сне они также могут занимать высокие посты, иметь фабрики с тысячами рабочих, властвовать над людьми, щеголять в одежде, которая бы всех восхищала... Однако хвастаться всем тем, что имеется во сне, выглядит смешно. Хвалиться тем, что имеется в этом мире, равноценно тому же. В конечном счете, и то и другое образуется в их разуме.

Когда люди постигнут истину, то будут стыдиться своих действий. Ругающиеся, не контролирующие себя, кричащие, обманывающие, берущие взятки, занимающиеся фальсификацией, говорящие неправду, скупящиеся, приносящие вред другим, избивающие, нападающие, преследующие высокие посты и должности, заведующие, занимающиеся "показухой", возвеличивающие себя и другие будут осрамлены, когда поймут, что делают все это в своем воображении.

Нужно знать, что если Аллах создал видение, называемое "миром", то и все в этом мире принадлежит Аллаху, и только Он является Хозяином всего. Эта истина особенно подчеркивается в Коране:

"Аллаху принадлежит то, что в небесах, и то, что на земле; и Аллах всякую вещь объемлет." (Сура 4, "Женщины"; 126)

Забыть религию ради иллюзий, и в результате потерять вечную жизнь - крайне глупо. К тому же, это безвозвратная утрата.

Здесь нужно хорошенько понять одно. Истина, с которой мы лицом к лицу, не говорит нам: "Все, что вы имеете, ваши богатства, дети, супруги, друзья, посты бессмысленны потому, что исчезнут в будущем." Она говорит нам вот о чем: "Все ваше имущество впрочем и не существует, а состоит из иллюзий и является видением, посредством которого Аллах испытывает вас." Если вы заметили, то между ними есть большая разница.

Даже если человек не согласится с этой истиной и будет обманывать самого себя, принимая окружающее за существующую реальность, то воскреснув после смерти уже в потустороннем мире предстанет перед ней неизбежно. В этот день все станет ясным:

"…И Мы сняли с тебя твой покров, и взор твой сегодня остр." (Сура 50, "Каф"; 22)

Но если он потратил свою жизнь, предаваясь иллюзиям мирской жизни, то пожелает не жить там вообще и скажет:

"О, если бы это было кончающим! Не избавило меня мое достояние. Погибла у меня моя власть!" (Сура 69, "Неизбежное"; 27-29)

После чего его ждет погибель. Разумный же человек, пока есть время, будет стараться постигнуть эту неизбежную реальность. В противном случае потратит свою жизнь в погоне за иллюзиями и будет сломлен. Аллах так говорит о конце, который ожидает людей, предавшихся миражам и забывших своего Создателя:

"А у тех, которые не веровали, деяния - точно мираж в пустыне. Жаждущий считает его водой, а когда подойдет к нему, видит, что это - ничто, и находит у себя Аллаха, который полностью требует с него расчета. Поистине, Аллах быстр в расчете!" (Сура 24, "Свет"; 39)
Назад
Главная страница
Вперед


ТАЙНА ПОЗАДИ МАТЕРИИ
ТАЙНА ПОЗАДИ МАТЕРИИ
Расстройства логики у материалистов

С самого начала этой главы предоставляются научные доказательства того, что материя не существует, как это утверждают материалисты, а состоит из ощущений, созданных Аллахом. Материалисты же упорно противостоят столь очевидной истине, разрушающей их философию, выставляя против этого не соответствующие логике умозаключения. К примеру, один из ярых сторонников материалистической философии ХХ столетия, марксист Джордж Полицер представил пример с автобусом как "ценное доказательство" существования материи. По мнению Полицера, мыслители, утверждающие, что материя является восприятием, тоже избегают автобусов на дорогах, чтобы не попасть под него. Это говорит о вещественном существовании автобуса. 1

Другой же известный материалист Джонсон, пиная камни, пытался "доказать" их физическое существование.2

Фридрих Энгельс, положивший начало диалектическому материализму наряду с Марксом, писал: "Если бы торт, который мы едим, был восприятием, то мы бы не смогли утолить голод."3

Книги Маркса, Энгельса, Ленина полны подобных примеров и гневных изречений: "Получив пощечину, вы поймете существование материи".

Расстройство логики, которое является причиной подобных примеров, выражается в том, что материалисты понимают понятие "материя - это восприятие" как "материя - это игра света". Они считают, что понятие восприятия ограничено лишь зрением, а такое восприятие как осязание существует в виде предмета. При столкновении человека и автобуса они говорят: "Смотрите, они столкнулись, значит, это не восприятие". Они не могут понять одного, что все восприятия, как ощущение жесткости при столкновении с автобусом, удар и боль, образуются в мозге.
Пример со сном

Пример, хорошо раскрывающий эту истину, - сны. Во сне человек может оказываться в различных ситуациях и по настоящему переживать их. Сломать ногу, упав с лестницы, попасть в автокатастрофу, съесть торт и наесться. Все события повседневной жизни можно с одинаковыми чувствами и убедительностью пережить и во сне.

Человек, которому во сне привиделось как его сбивает автобус, в том же сне, очнувшись после автокатастрофы, может увидеть себя в больнице, осознавая полученную травму. Но это всего лишь сон. Опять-таки во сне он видит смерть после автокатастрофы, ангелов смерти, забравших душу, начало потусторонней жизни.(Эти обстоятельства, воспринимаемые во сне как реальность, точно так же воспринимаются и наяву).

Во сне совершенно очевидно можно видеть изображения, различать цвета, услышать звуки, прочувствовать боль, жесткий предмет, свет и другие ощущения. Все восприятия во сне так же естественны, как и восприятия наяву. Торт, съедаемый во сне, утоляет голод, несмотря на то, что состоит из ощущений. Потому что сытость - тоже восприятие. Между тем, на самом деле человек в этот момент лежит на кровати. Нет ни лестницы, ни движения транспорта, ни торта. Человек во сне видит и переживает то, чего не существует во внешнем мире. Это же свидетельствует о том, что "внешний мир" полностью состоит из одних ощущений.

Сторонники материалистической философии, в особенности марксисты, приходят в ярость, когда затрагивается тема сущности материи. Тогда они начинают приводить примеры поверхностных и невежественных идей Маркса, Энгельса и Ленина, пылко обсуждая эту тему.

Однако этим людям следует помнить о том, что с таким же успехом они могут дискутировать и во сне; читать "Das Kapital"("Капитал"), участвовать в митингах, вступать в конфликт с полицией, почувствовать боль от камня, упавшего на голову. Если во сне их спросить, что они видят, то окажется, что все увиденное воспринимается ими как "материя". Точно так же(то есть как "материя") воспринимается все окружающее и наяву. Однако все, что мы видим, переживаем и чувствуем, будь то во сне или же повседневной жизни, является лишь только восприятием.
МИР СНОВИДЕНИЙ

Все, что вы держите в руках и видите глазами, является для вас материей. Между тем, во сне несмотря на то, что вы "держите и видите", на самом деле нет ни рук, ни глаз, ни предмета. И нет ничего материального, организующего все это вне мозга. Откровенно говоря, вы обманываетесь.

Но что же разделяет сон и настоящую жизнь? В конечном счете, создание этих двух миров происходит в мозге. Если во сне мы без затруднений пребываем в мире, не существующем на самом деле, то с таким же успехом мы делаем это в мире нашей повседневной жизни. Есть все основания полагать, что проснувшись, мы продолжаем пребывать в более длительном сне, называемым жизнью. И только из-за своих привычек и предубеждений мы считаем сон воображением, а жизнь - реальностью. Эта ситуация говорит о том, что в один прекрасный день мы можем проснуться после мирской жизни, словно пробудившись ото сна.
Пример параллельного соединения нервных волокон

Рассмотрим пример c автокатастрофой, упомянутый Полицером: если параллельно соединить нервные волокна пяти органов чувств попавшего под автобус человека к мозгу другого человека, к примеру Джорджа Полицера, то во время столкновения автобуса и человека, Полицер, находящийся дома, тоже столкнется с автобусом. Точнее, Полицер почувствует все то, что чувствует человек, попавший в аварию, подобно двум музыкальным колонкам, издающим одинаковую музыку. Полицер, находясь дома, услышит звук тормозов, почувствует удар автобуса, боль сломанной руки, кровоточащую рану, операционную, обессиленную в гипсе руку.

И все, к кому будут подсоединены нервные волокна потерпевшего, переживут эту катастрофу от начала до конца, как и Полицер. Если потерпевший впадет в коматозное состояние(кому), то и с остальными произойдет то же самое. Более того, под воздействием непрерывных подач сигналов прибором, записавшим восприятия этой автокатастрофы, любой из них также непрерывно будет сталкиваться с автобусом.

В таком случае, какой из автобусов существует на самом деле? У материалистической философии нет логичного ответа на этот вопрос. Верно то, что все катастрофы на самом деле происходят в сознании человека.

Аналогичная ситуация с тортом, который мы едим, и камнем, который пинаем. Если нервные волокна органов чувств Энгельса, съевшего торт и почувствовавшего сытость, параллельно соединить к мозгу другого человека, то второй тоже почувствует сытость. А соединив нервные волокна материалиста Джонсона, пнувшего камень и почувствовавшего боль, к другому человеку, мы убедимся в том, что последний тоже пнул камень и почувствовал боль.

Так какой же торт или камень являются действительностью? И на этот вопрос материалистическая философия не может дать разумного ответа. Единственно правильный и неоспоримый ответ таков: и Энгельс, и другой человек съели торт и почувствовали сытость в сознании. И Джонсон, и другой человек также пережили обстоятельства с камнем в сознании.

Внесем в примеры Полицера некоторые изменения и соединим нервные волокна Полицера к пострадавшему в автокатастрофе. А нервные волокна пострадавшего - к Полицеру. Полицер, находящийся дома, попадет в аварию, а пострадавший, несмотря на всю серьезность полученной травмы, будет ощущать себя дома. То же самое применимо и для примеров с тортом и камнем.

Из всего этого следует, что человек не способен выйти за пределы своих ощущений. А значит, даже при отсутствии тела и материи вокруг нас, все можно увидеть посредством души человека. Человек не способен этого понять и, принимая превосходные трехмерные изображения за реальность, даже может быть уверен в их существовании. Потому что каждый человек зависит от ощущений, получаемых органами чувств.

Английский физик Дэвид Хьюм выражает свое мнение по поводу этой реальности следующим образом :

"Откровенно говоря, когда сказанное мною включает и меня, я неизменно сталкиваюсь с особенным восприятием или же с чем-то другим относительно холода или тепла, света или тени, любви или ненависти, сладости или горечи. Я не смогу постигнуть себя без ощущений и увидеть большее, чем восприятие."4

Возникновение ощущений в мозге - это не философия, а научно доказанная истина.

Материалисты же утверждают, что вышесказанное является философским взглядом. Однако "внешний мир", как мы его называем, полностью состоит из ощущений, и это - не философия, а научный факт. На всех медицинских факультетах подробно обучают, каким образом образуются изображения и ощущения в мозге. Наука XX века во главе с современной физикой доказала, что материя не существует, а человек видит все происходящее только посредством "экрана в мозге".

С этим вынужден согласиться любой, кто доверяет науке, будь он атеистом, буддистом или же человеком с совершенно иным мировоззрением. Материалист по-своему может отрицать существование Аллаха, но не может отрицать эту научную реальность.

Даже учитывая идеологию и недостаточность возможностей науки того времени, удивителен тот факт, что К. Маркс, Ф. Энгельс, Дж. Полицер и другие не смогли понять настолько простую и очевидную истину. Но развитие науки и усовершенствование технологии в настоящее время облегчили понимание этой уже давно известной истины. И даже частичное признание этой истины и понимание полного краха своей философии приводит материалистов в ужас.
Назад
Главная страница
Вперед
Примечания
1. George Politzer, Felsefenin Baslangic Ilkeleri, Istanbul: Sosyal Yayinlar, 1989, стр. 53.
2. Orhan Hancerlioglu, Dusunce Tarihi, Istanbul: Remzi Kitabevi, часть 6, 1995 сентябрь, стр. 261.
3. George Politzer, Felsefenin Baslangis Ilkeleri, Istanbul: Sosyal Yayinlar, 1989, стр. 65.
4. Paul Davies, Tanri ve Yeni Fizik, пер. Murat Temelli, Im Yayin Tasarim Yasam Kitaplari-1, Istanbul 1995, стр. 180-181.


ТАЙНА ПОЗАДИ МАТЕРИИ
ТАЙНА ПОЗАДИ МАТЕРИИ
Чего опасаются материалисты?

Определенное время со стороны турецких материалистов не было откликов относительно темы, описываемой в нашей книге, то есть относительно того, что материя - это всего лишь восприятие. У нас сложилось впечатление, что эта тема раскрыта не достаточно доходчиво и необходимо более детальное разъяснение. Однако некоторое время спустя стало ясно, что материалисты испытывают обеспокоенность и даже страх от диспутов на эту тему. Этот страх и панику они выражают вслух на конференциях, публичных выступлениях и в своих изданиях. Их обеспокоенность и отчаяние говорит о серьезном идейном кризисе. Они и так переживают шок, начавшийся еще с момента краха теории эволюции, этой научно недоказуемой философией. Но теперь, наряду с дарвинизмом, они теряют более важную для них опору - саму материю, что еще больше шокирует их. С их точки зрения это представляет собой "большую опасность" и разрушает "культурные традиции".

Реннан Пекюнлю, будучи членом Преподавательского Совета и писателем журнала "Наука и Утопия", взявшего на себя роль защитника материализма, очень ясно объясняет тревогу и панику, охватившие материалистические круги в Турции.

В своих статьях и публичных выступлениях Пекюнлю отозвался о книге "Обман эволюции", как об "угрозе" номер один. Помимо глав, опровергающих дарвинизм, Пекюнлю еще больше беспокоит глава, которую вы сейчас читаете. Пекюнлю остерегает своих читателей и слушателей, количество которых сравнительно мало, советуя им не поддаваться внушениям идеализма и сохранять верность материализму. И ищет себе поддержку в лице лидера революции, свершившейся в России - В.И.Ленина. Пекюнлю, советует прочитать книгу "Материализм и эмпириокритицизм", написанную Лениным в прошлом веке, то и дело повторяя слова того же Ленина: "Ни в коем случае не думайте об этом, в противном случае вы отдалитесь от материализма и уйдете в религию". Пекюнлю в своей статье, опубликованной в издательстве материалистов, приводит слова, принадлежащие тому же Ленину:

"Если один раз отречешься от материи, то склонишься к скептицизму и субъективизму и утеряешь все силы против религии; как этого религия и ждет. Если потеряешь палец, то потеряешь сначала руку, а потом всю свою сущность. Если взять восприятие как отдельный элемент, а не отражение материального мира, другими словами поступиться материализмом, то подвергнешь свою сущность религии. Потом восприятия, разум, воля, душа будут принадлежать другим."1

Из этих строк видно, что истина, которую Ленин обнаружил со страхом и хотел стереть из собственной памяти и памяти своих "товарищей", продолжает пугать материалистов и по нынешний день. Однако Пекюнлю и другие материалисты обеспокоены еще больше, чем Ленин, потому что сейчас эта истина более очевидна и сильнее, чем 100 лет назад. Впервые за всю историю человечества эта тема представлена в столь решительной и неопровержимой форме.

Однако стоит заметить, что многие ученые-материалисты поверхностно оценивают реальность происхождения материи. Потому что обсуждаемая нами тема - одна из важнейших и волнующих тем, с которыми может столкнуться человек в течении своей жизни. И никак невозможно, чтобы они уже сталкивались лицом к лицу с исключительной и приковывающей взгляд темой. Тем не менее, реакция, изречения и манеры упомянутых ученых выдает их примитивное и поверхностное понимание.

Писатель-материалист Реннан Пекюнлю говорит так: "Теория эволюции не так уж важна, ибо основная опасность кроется именно в этой теме." Потому что он осознает, что вместе с этой темой исчезает то единственное понятие, в которое он верит.

Сопротивление, оказываемое некоторыми материалистами при обсуждении данной темы, свидетельствует о том, что слепая вера в материализм разучила их мыслить логично и, как следствие этого, понимать. К примеру, писатель журнала "Наука и Утопия" Аладдин Сенель так же, как и Р.Пекюнлю, говорит о том, что "опровержение дарвинизма не так страшно, как данная тема". И чувствуя беспочвенность своей философии, предъявляет: "Если так, то докажите ваши утверждения". Самое же любопытное, вышеупомянутый автор пишет строки, из которых ясно, что он не усвоил суть этой "представляющей угрозу" темы. Например, Сенель в одной из своих статей, полностью посвященной этой теме, согласился с тем, что внешний мир воспринимается посредством изображений, формирующихся в мозге. Однако он разделил изображения на материальные и нематериальные и предположил, что восприятия, связанные с внешним миром, относятся к разряду материальных(т.е. имеющих эквивалент в виде материи). В оправдание своей идеи он выдвинул "пример с телефоном".

Сенель говорит: "Не знаю, имеют ли изображения, формирующиеся в мозге, эквивалент в качестве материи во внешнем мире. Однако то же самое можно сказать и про телефонный разговор. Разговаривая по телефону, я не вижу собеседника, но, при встрече с ним после, он может подтвердить, что разговаривал со мной."2

Этим сравнением он подразумевает: "Если мы сомневаемся в своих ощущениях, то можем проверить истину, обратившись к подлиннику материи". Однако это мнение ошибочно, потому что достигнуть сущности материи невозможно. Мы никогда не сможем выйти за пределы своего сознания и узнать, что творится "вне" его. Разговаривая по телефону, человек на другом конце провода может подтвердить, что голос принадлежит ему. Однако это утверждение состоит всего лишь из воображения, полностью формирующегося в сознании.

К примеру, те же события люди переживают и во сне. Сенелю может увидеть во сне, что разговаривал по телефону, а затем попросить подтвердить это своего собеседника. Или же Пекюнлю может почувствовать во сне, что столкнулся лицом к лицу с большой опасностью, и посоветовать людям прочитать работы Ленина. Но что бы ни пытались сделать материалисты, они не могут отрицать истину: переживаемые события, люди, с которыми они разговаривают и все прочее являются лишь восприятием. Если так, то кто может подтвердить существование материального эквивалента всего, что в нашем сознании и "вне" его? Воображаемые существа, которые также формируются в мозге? Бесспорно то, что материалисты не смогут найти источника информации, обеспечивающего и подтверждающего информацию вне сознания.

Согласиться с тем, что любое восприятие образуется в мозге, но в то же время считать, что при желании можно выйти за "пределы" этого и подтвердить их настоящим внешним миром, говорят об ограниченной способности понимания и расстройстве логического мышления.

Между тем, этот вопрос вполне понятен людям с нормальной способностью понимания и логического мышления. Любой человек без предубеждений, после стольких объяснений легко поймет, что проверить существование внешнего мира посредством органов чувств невозможно. Однако, как видим, слепая привязанность к материализму лишает людей способности разумно мыслить. В силу этих причин, у материалистов нашего времени наблюдаются серьезные нарушения логического мышления, как и у их наставников, пытавшихся "доказать" существование материи, пиная камни и вкушая торты.

Нужно также отметить, что данная ситуация ничем не удивительна. Потому что неспособность уразуметь, то есть неумение толковать вселенную и события в рамках логики, является общей характерной чертой неверных. Аллах характеризует их в Коране следующим образом:

"…Они - люди, которые не разумеют." (Сура 5, "Трапеза"; 58)
Назад
Главная страница
Вперед
Примечания
1. Rennan Pekunlu "Aldatmacanin Evrimsizligi", Bilim ve Utopya, декабрь 1998.
2. Alaettin Senel, "Evrim Aldatmacasi mi?, Devrin Aldatmacasi mi?" Bilim ve utopya, декабрь 1998.


ТАЙНА ПОЗАДИ МАТЕРИИ
ТАЙНА ПОЗАДИ МАТЕРИИ
Материалисты попали в самую большую западню в истории человечества

Паническая атмосфера, царящая в материалистических кругах Турции, говорит о крупном поражении, с каким они еще не сталкивались до сих пор. Современная наука ясно, решительно и неоспоримо доказала, что материя состоит лишь из одних восприятий. А материалисты лицезреют, как материальный мир, в который они слепо верили, на который тщетно надеялись и которому безгранично доверяли, исчезает прямо на глазах и бессильны что-либо изменить.

Идея материализма существовала на протяжении всей истории человечества, и люди, уверенные в себе и в своей философии, восстали против своего Создателя - Аллаха. По их сценарию, материя изначальна и вечна, и у нее якобы не может быть Творца. Из-за своего высокомерия они отреклись от Аллаха, и выбрали материю. Они были настолько уверены в своей философии, что не ожидали появления каких-либо аргументов, способных доказать обратное.

Именно поэтому истина происхождения материи, рассмотренная в нашей книге, повергла этих людей в растерянность и в корне разрушила их философию, не оставив ни малейшей возможности для спора. Их идеи, жизнь, высокомерие, отрицание и противостояние - все, на чем они возвели свою материю, развеялось в один миг. Ведь нет никакой материи, чтобы быть материализму.

Аллаху свойственно устраивать неверным западню. Эту истину Он доносит нам через аяты Корана:

"…Они ухищряются, и ухищряется Аллах. А ведь Аллах - лучший из ухищряющихся!" (Сура 8, "Добыча"; 30)

Так Аллах устроил западню материалистам, заставив их поверить в существование материя существует. В истории человечества никто не был так унижен, как они. Они приняли свое состояние, чины, общество, вселенную и все остальное, состоящее из ощущений, за реальность. Более того, доверившись всему этому, они возгордились пред Аллахом, надменно восстали против Него, еще больше погружаясь во мрак неверия.

При всем этом, они опирались лишь только на материю и, из-за недостаточного понимания, никак не заметили того, как оказались в западне Аллаха. Аллах так говорит в Коране о положении неверных, в котором они окажутся вследствие своих умонастроений:

"Или они желают хитрости? - Но тех, которые не верны, самих перехитрили!" (Сура 52, "Гора"; 42)

Возможно, это самое большое поражение, которое видела история. Материалисты, по-своему возвеличившись, осмелились вступить в открытую борьбу с Аллахом и проиграли окончательно.

"И так Мы в каждом селении сделали вельмож грешниками его, чтобы они ухищрялись там, но ухищряются они только сами с собой и не знают этого." (Сура 6, "Скот"; 123)

Этот аят Корана ясно говорит о заблуждении тех, кто отрицает Творца, и о том, какой конец их ожидает. В другом же аяте эта истина подчеркивается так:

"Они пытаются обмануть Аллаха и тех, которые уверовали, но обманывают только самих себя и не знают." (Сура 2, "Корова"; 9)

Как это видно из выражения "не знают" в вышеприведенном аяте, неверные, пытаясь по-своему устроить западню, не смогли понять весьма важной истины: все переживаемые ими события - ничто иное, как мираж, а устраиваемые ими ловушки, как и все их остальные действи - лишь образ, возникающий в их сознании...

Из-за своей нерассудительности они оказались жертвой собственной хитрости, забыв, что остались наедине с Аллахом. В этом случае, как и во всех остальных, Аллах заставил неверных столкнуться лицом к лицу с истиной, которая основательно рушит их планы. В одном из аятов Корана Аллах сообщает о том, что козни неверных обречены на провал еще в самом их начале:

"...Ведь козни сатаны слабы!" (Сура 4, "Женщины"; 76)

И ниспослал верующим радостную весть:

"...Не повредят вам их козни ни в чем." (Сура 3, "Семейство 'Имрана"; 120)

В другом же аяте Корана Аллах сообщает:

"А у тех, которые не веровали, деяния - точно мираж в пустыне. Жаждущий считает его водой, а когда подойдет к нему, видит, что это - ничто..." (Сура 24, "Свет"; 39)

Материализм является для восставших "миражом"; когда, обманувшись им, они направляются к нему, то обнаруживают, что все состоит из иллюзий. Аллах ввел их в заблуждение этим миражом, выдавая восприятия за реальность. "Взрослые" люди, профессора, астрономы, биологи, физики и все остальные, независимо от чина и положения, превратили материю в божество, вследствие чего поддались обольщению, обманулись и унизились. Приняв совокупность восприятий за реальность, они возвели на ней свои философии, идеологии и даже вступили в серьезные дискуссии, приводя так называемые "интеллектуальные" разъяснения. И как следствие, они возомнили себя весьма умными, решили, что могут выдвинуть идею о сути вселенной, а самое главное, посчитали, что смогут толковать об Аллахе своим ограниченным умом. Ситуация, в которой они оказались, описывается в следующем аяте:

"И хитрили они, и хитрил Аллах, а Аллах - лучший из хитрецов." (Сура 3, "Семейство 'Имрана"; 54)

Быть может, избежать некоторых ловушек в этом мире и возможно. Однако западни, которые Аллах уготовал для неверных, настолько надежны, что не оставляют никаких шансов на спасение. И что бы они ни делали, к кому бы ни обращались, не найдут они себе спасителя, помимо Аллаха. Аллах говорит об этом в Коране так:

"…И не найдут они себе, помимо Аллаха, покровителя и помощника." (Сура 4, "Женщины"; 173)

Материалисты никак не ожидали, что попадут в такую западню. Они посчитали, что, располагая всеми возможностями ХХ века, смогут исподтишка отрицать Аллаха и толкать к неверию остальных людей. О психологии, характерной неверным на протяжении всей истории человечества, и об их исходе Аллах сообщает в Коране так:

"Они замышляли хитрость, и Мы замышляли хитрость, а они и не знали. Посмотри же, каков был конец их хитрости! Мы погубили их и их народ - всех." (Сура 27, "Муравьи"; 50-51)

Кроме того, материалистам дается понять и то, что все их имущество состоит из иллюзий, то есть все, чем они располагают, уничтожается в целом. И они, будучи свидетелями того, как их заводы и фабрики, золото и доллары, дети и супруги, друзья и положение тают прямо на глазах, в каком-то смысле "исчезают" сами. Они уже перестают быть материей, и осталась от них одна лишь душа.

Несомненно, осознание этой истины ввергает материалистов в дикий ужас. Ведь мысль о том, что все их состояние является лишь миражом, означает, как они выражаются, признать живое "мертвым".

И вместе с этой истиной они остались наедине с Аллахом. К примеру, в одном из аятов Аллах указывает на то, что люди одиноки:

"И оставь Меня с теми, кто обвиняет во лжи, обладателями благодати, и дай им отсрочку немного." (Сура 73, "Завернувшийся"; 11)

Об этой исключительной истине сообщается и во многих других аятах:

"Вы пришли к Нам одинокими, как Мы сотворили вас в первый раз, и оставили то, чем Мы вас наделили, за вашими спинами, и Мы не видим с вами ваших заступников, о которых вы утверждали, что они для вас - товарищи. Уже разорвано между вами и скрылось от вас то, что вы утверждали." (Сура 6, "Скот"; 94)

"И все они придут к Нему в день воскресения поодиночке." (Сура 19, "Марйам"; 95)

Один из смыслов истины, раскрытой в этих аятах таков: обожествившие материю созданы Аллахом и будут возвращены к Нему. Хотят они этого или нет, они - во власти Аллаха. Сейчас они ждут своего часа, и в тот день с каждого по отдельности будет спрошено о содеянном. Даже если они и не хотят этого понять...
Заключение

Тема, которую мы затрагивали до сих пор, является одной из важных истин, рассказанных вам на протяжении всей вашей жизни. Потому что этот аспект, доказывающий, что весь материальный мир на самом деле представляет собой лишь "тень", помогает осознать факт сотворения и постичь существование и постоянство лишь только Аллаха.

Человек, осознавший это, представит вселенную совершенно иной, в отличие от большинства других людей. Вселенная не постоянна, и она не существует по-настоящему, как это кажется праздно прогуливающимся по улицам, ругающимся в кабаках, демонстрирующим себя друг другу в престижных ресторанах, хвастающимся имуществом, то есть впустую тратящим жизнь людям. Это всего лишь совокупность восприятий, иллюзия, мираж. Все перечисленные люди, сами не замечая того, являются тенью, просматривающей эти эпизоды в своем сознании.

Эта тема очень важна, так как всецело опровергает материалистическую философию, которая отрицает Аллаха. Поэтому такие материалисты, как Маркс, Энгельс и Ленин впадают в панику, гневаются, чуть заслышав эту тему, и предупреждают своих сторонников: "Ни в коем случае не думайте об этом". На самом же деле эти люди настолько слабоумны, что не способны постичь сути восприятий. Они принимают образ, возникающий в их сознании, за "внешний мир" и никак не могут осмыслить очевидных доказательств, свидетельствующих об обратном.

Эта невнимательность исходит из недостаточности ума, которым наделил Аллах неверующих. Потому что, как говорится в Коране,

"...У них сердца, которыми они не понимают, глаза, которыми они не видят, уши, которыми не слышат. Они - как скоты, даже более заблудшие. Они - находящиеся в невнимательности." (Сура 7, "Преграды"; 179)

Остальное вы найдете, используя свои искренние соображения. Для этого сконцентрируйте свое внимание и подумайте, какими вы видите окружающие вас предметы, и как вы их осязаете. Внимательно задумавшись, вы почувствуете, что разумное существо, которое видит, слышит, осязает, мыслит и читает сейчас эту книгу - душа, будто просматривающая на экране восприятия, называемые "материей". Осознавший эту истину человек отдаляется от измерений внешнего мира, вводящего в заблуждение большую часть человечества, и входит в измерение настоящего бытия. Эта истина была постигнута некоторыми верующими и философами прошлого. Ученые Ислама, такие как Имам Раббани, Мухиддин Араби, Мевлана Джами нашли путь к этой истине с помощью Корана и разума. Некоторые западные философы, подобно Джорджу Беркли, также постигли эту истину с помощью разума.

Имам Раббани в своей книге "Mektubat" объясняет, что "вся материальная вселенная состоит из ощущений и иллюзий", а абсолютная сила - лишь только Аллах:

"Тела созданных Аллахом существ на самом деле отсутствуют... Все это создано на уровне чувств и ощущений... Вселенная существует на уровне чувств и восприятий, а не на материальном уровне... Смысл заключается в том, что по внешнем мире нет ничего, кроме Всевышнего."1

Имам Раббани открыто и ясно говорит о том, что все образы, видимые человеком, состоят из иллюзий и не имеют оригиналов "извне".

"Этот воображаемый круг начертан в фантазиях. Его видно лишь в начертанном месте. Но глазами воображения. Однако нам кажется, что мы видим внешнее своими глазами. Тем не менее, это не так. Снаружи у него нет ни имени, ни следа. Ведь дело там обстоит не так, чтобы видеть. Даже лицо человека, отражаемое в зеркале, состоит из этого образа. Так как снаружи у него нет постоянства. Несомненно его постоянство и изображение - оба в ВООБРАЖЕНИИ. Но опять-таки, всезнающ лишь только Всевышний Аллах."2

Мевлана Джами выразил эту истину следующими словами: "Вся вселенная состоит из ощущений и иллюзий. Подобно отражению в зеркале или же тени." Однако на протяжении всей истории, количество людей, постигших ее, всегда было ограниченным. Видные ученые, как например, Имам Раббани, писали о затруднениях, с которыми можно столкнуться при разъяснении этой истины обществу и о возможном непонимании со стороны большинства людей.

В наше же время эта истина объяснена научными доказательствами. Впервые в истории человечества настолько точно, ясно и доступно объясняется, что вселенная - всего лишь тень.

По этой причине ХХI век будет историческим переворотом, когда люди постигнут божественную истину и, словно волна за волной, обратятся к единственному совершенству - Аллаху. В ХХI веке убеждения материалистов XIХ века будут выброшены на свалку истории, будет осознана суть сотворения и истина существования Аллаха, станут ясными понятия относительности времени и пространства, и человечество будет избавлено от вековых занавесов обмана и утопической веры. И этот неизбежный ход событий не сможет остановить ни одно существо, являющееся тенью...
Назад
Главная страница
Примечания
1. Imam Rabbani Hz. Mektuplari, том II, 357. Mektup, стр. 163 .
2. Там же, 470. Mektup, стр. 1432.


ОТНОСИТЕЛЬНОСТЬ ВРЕМЕНИ И ИСТИНА СУДЬБЫ
ОТНОСИТЕЛЬНОСТЬ ВРЕМЕНИ И ИСТИНА СУДЬБЫ

Все, что было изложено до настоящего момента, дает возможность без сомнений сказать об отсутствии "трехмерного пространства"; это лишь предубеждение, исходящее только от восприятий. Можно с уверенностью сказать, что вся жизнь протекает в "беспространственности". Утверждать же обратное будет суеверным заблуждением, далеким от разума и науки. Так как мы не имеем ни одного действительного доказательства в пользу существования физического мира.

Это в корне разрушает первую гипотезу материалистической философии, являющейся основой теории эволюции, согласно которой материя абсолютна и извечна. Согласно же второй гипотезе материалистической философии, время также является абсолютным и бесконечным. Эта гипотеза утопична так же, как и первая.

Чувство времени

Чувство, называемое временем - это способ сравнения одного момента с другим. Объясним это на следующем примере. Ударив по какому-либо предмету, мы слышим звук. Через пять минут, ударив по тому же предмету, мы вновь услышим звук. Человек полагает, что между первым и вторым звуком существует пространство, и называет его "временем". Между тем, когда он слышит второй звук, первый остается в воображении разума, и это только информация, оставшаяся в памяти. Человек, сравнивая информацию в памяти с переживаемым на данный момент, получает чувство времени. Не будь этого сравнения, не было бы и чувства времени.

Таким же образом человек, войдя в комнату и увидев посреди нее сидящего в кресле человека, начинает делать сравнение. Человек в кресле, открываемая дверь, направление к середине комнаты - вся эта информация находится только в мозге. Чувство времени возникает в результате сравнения образа человека в кресле с этой информацией. То есть, время существует засчет сравнения образов, хранящихся в мозге. Если человеку отказывает память, то мозг не способен делать такого рода выводы. Следовательно, не возникнет и чувство времени. Когда человек говорит о том, что ему тридцать лет, причиной подобного вывода является накопленная информация о некоторых событиях тридцати лет. Не будь у человека памяти, у него не было бы и мыслей о существовании такого промежутка времени, и все бы измерялось лишь одним мгновением.

Время полностью зависит от восприятия. Одинаковый
промежуток времени может показаться длиннее для одного
и короче для другого. Чтобы понять, чье предположение верно,
мы прибегаем к помощи календаря, часов или других источников.
При отсутствии же этих источников точно установить время
абсолютно невозможно.

Время - понятие, полностью зависимое от того, кто его воспринимает. Одинаковый промежуток времени может казаться длиннее для одного, и короче для другого человека.

Чтобы понять, чье предположение более верно, мы прибегаем к помощи календаря, часов и других источников. При отсутствии же таковых, определить время никак невозможно.
Научное объяснение относительности времени

Чтобы более доступно объяснить эту тему, приведем в качестве примеров взгляды некоторых мыслителей и ученых.

Лауреат Нобелевской премии, известный профессор генетики и мыслитель Франциск Жакоб в своей книге "Игра возможностей" пишет следующее относительно обратного течения времени:

"Фильмы, прокручиваемые назад, дают возможность представить мир, где время обратилось вспять. Мир, где молоко отделяется от кофе в чашке и взлетает в воздух, чтобы попасть обратно в сосуд; мир, где пучок света, вместо того, чтобы исходить из какого-либо источника, исходит из стен и собирается в одном месте; мир, где капли воды сообща взлетают над поверхностью водоема, куда был брошен камень, который в свою очередь проделывает путь по кривой, чтобы оказаться в ладони человека. В мире, где время течет обратно, процессы восприятия в мозге и память так же будут направлены в обратную сторону. И для будущего, и для прошлого все будет одинаково, а мир будет точно таким, каким мы его видим."1

Так как наш мозг привык к определенной последовательности, то на данный момент, как это и упоминалось ранее, мир не функционирует, и мы полагаем, что время постоянно идет вперед. Хотя все это - лишь решение, принятое мозгом, и, как следствие, совершенно относительно. В действительности же нам никогда не узнать того, как именно протекает время, и течет ли оно вообще. Это говорит о том, что время - не абсолютная действительность, а лишь одна из форм восприятия. Теория относительности, выдвинутая известным физиком XX века Альбертом Эйнштейном, подтвердила, что время является восприятием. Тот что пишет по этому поводу Линкольн Барнетт в своей книге "Вселенная и Эйнштейн":

"Вместе с понятием абсолютного пространства, Эйнштейн оставил в стороне и понятие безмерного времени, неуклонно и неизменно протекающего от бесконечного прошлого к бесконечному будущему. Непонимание теории относительности, как правило, исходит из нежелания людей соглашаться с тем, что чувство времени является такой же формой восприятия, как и чувство цвета... Равно как пространство является вероятной последовательностью материальных объектов, так и время представляет собой вероятную последовательность событий. Субъективность времени лучше всего раскрывают слова Эйнштейна: "Жизнь индивидуума кажется нам упорядоченной в цепочке событий. Вспоминаемые события этой цепочки как бы упорядочены относительно измерений "до" и "после". Поэтому для индивида существует "время-я", или же субъективное время. Это время не измеряется внутри самого себя. Я могу построить между событиями и числами такую взаимосвязь, где большее число будет связано не с предыдущим событием, а с последующим."2

По словам Барнетта, Эйнштейн показал, что пространство и время - одна из форм чувств, так же неотрывная от сознания, как и понятие цвета, формы и величины. По теории относительности, "время не существует независимо от цепочки событий, с помощью которой мы его измеряем."3

И судя по тому, что время - всего-лишь восприятие, то оно в целом зависит от воспринимающего, то есть оно является относительным понятием.

Скорость протекания времени зависит от информации, получаемой нами от средств его измерения. Так как в организме отсутствуют естественные часы, с абсолютной точностью измеряющие время. Как это отметил Л.Барнетт, "если при отсутствии глаза пропадает такое понятие, как цвет, то и время, будь оно мгновением, часом или днем, теряет свое значение при отсутствии обстоятельства или средства, определяющего его."4

Относительность времени совершенно отчетливо можно пережить во сне. Порой нам кажется, что сон длится часами, хотя на самом деле все происходит в считанные минуты, и даже секунды.

Чтобы лучше раскрыть эту тему, задумаемся над следующим примером. Представим, что мы провели некоторое время в специально приготовленной комнате с одним окном. Пусть в этой комнате также будут часы для определения проведенного там времени. Наряду с этим, через определенные промежутки времени мы будем наблюдать восход и закат солнца. Если, спустя несколько дней, у нас спросят о том, сколько времени мы пробыли в комнате, то наш ответ будет зависеть от часов, на которые мы обязательно поглядывали бы время от времени, и от того, сколько раз восходило и заходило солнце. К примеру, по нашим подсчетам, мы провели в комнате три дня. Но если человек, поместивший нас туда, скажет, что на самом деле мы пробыли в комнате два дня, и что солнце было поддельным, а часы были настроены на более быстрый ход, то наши подсчеты потеряют свой смысл.

Этот пример показывает, что наша информация о скорости протекания времени зависит лишь от средств его определения, меняющихся для воспринимающего.

Относительность времени - это конкретный факт, выдвинутый также и научным методом. Согласно теории относительности, скорость времени зависит от скорости объекта и расстояния от этого объекта до центра тяготения. Чем выше скорость, тем короче становится и время; оно уплотняется, замедляется и как бы приближается к "мертвой" точке.

Объясним это на примере, приведенном Эйнштейном. Один из близнецов отправляется в космическое путешествие со скоростью, близкой к скорости света, а другой остается на Земле. По возвращении из космоса, первый увидит, что его брат-близнец выглядит намного старше. Причина этого заключается в том, что для того, кто был в космосе, время протекало медленнее. Приведем такой же пример с отцом и сыном: "Если отцу 27, а сыну 3 года, то после 30 земных лет отец вернется с космоса 30-летним, тогда как сыну будет 33 года."5

Относительность времени зависит не от замедления или ускорения часов, а является результатом функционирования с различной скоростью всей материальной системы на всех ее уровнях, вплоть до мельчайших частиц, находящихся на уровне атомов. В такой среде, где сокращается время, замедляются и такие процессы, как сердцебиение, деление клеток, мозговая деятельность. Человек продолжает жить своей повседневной жизнью, не замечая замедления времени.
Понятие относительности в Коране

Открытия современной науки позволяют нам сделать вывод о том, что время является не абсолютной действительностью, как это утверждают материалисты, а лишь относительным восприятием. Интересен тот факт, что об этой истине, обнаруженной наукой в XX веке, было сообщено в Коране еще четырнадцать столетий тому назад.

Во многих аятах Корана можно столкнуться с истиной, лишь недавно подтвержденной современной наукой, которая говорит о том, что время - это психологическое восприятие, меняющееся в зависимости от событий, места и условий. К примеру, жизнь человека очень коротка, о чем и сообщается в Коране:

"В тот день, когда Он призовет вас, и ответите вы хвалой Ему и подумаете, что пробыли вы только очень мало." (Сура 17, "Перенес ночью"; 52)

"В тот день, когда Он их соберет, как будто бы они не пробыли и одного часа дня, они узнают друг друга…" (Сура 10, "Йунус"; 45)

В некоторых аятах отмечается, что восприятие времени у людей разное, и они могут принимать очень короткое время за длительное. Наглядным примером тому служит разговор, который состоится во время допроса людей в последующем мире:

"Он сказал: "Сколько вы пробыли в земле по числу лет?" Они сказали: "Пробыли мы день или часть дня, но спроси считающих". Он сказал: "Пробыли вы только немного, если бы вы знали." (Сура 23, "Верующие"; 112-114)

В других же аятах Корана говорится о том, что скорость протекания времени зависит от среды:

"...И, поистине, день у твоего Господа, как тысяча лет из тех, что вы считаете!" (Сура 22, "Хадж"; 47)

"Восходят ангелы и дух к Нему в день, величина которого пятьдесят тысяч лет." (Сура 70, "Ступени"; 4)

"Он распределяет Свое повеление с неба на землю, потом оно восходит к Нему в некий день, протяжение которого - тысяча лет, как вы считаете." (Сура 32, "Поклон"; 5)

Эти аяты достаточно ясно излагают относительность времени. Это заключение, к которому наука пришла только в ХХ веке, было приведено в Коране еще 1400 лет назад, и это, несомненно, является доказательством того, что Коран был ниспослан на Землю Всеобъемлющим Аллахом. Слог, используемый в других аятах Корана, открыто подчеркивает, что время - лишь восприятие. В особенности, это можно встретить в повествованиях. К примеру, в Коране рассказывается об "обитателях пещеры", которых Аллах усыпил на срок свыше трехсот лет. Проснувшись, эти люди посчитали, что прошло очень мало времени, и не могли определить, сколько времени они пробыли во сне.

"И Мы закрыли их уши в пещере на многие годы. Потом Мы воскресили их, чтобы узнать, какая из партий лучше сочтет предел того, что они пробыли." (Сура 18, "Пещера"; 11-12)

"И так Мы воскресили их, чтобы они расспросили друг друга. Один из них сказал: "Сколько вы пробыли?" Они сказали: "Пробыли мы день или часть дня". Они сказали: "Господь ваш лучше знает, сколько вы пробыли..." (Сура 18, "Пещера"; 19)

Нижеприведенный аят Корана является важным доказательством того, что время на самом деле - лишь психологическое восприятие.

"Или как тот, кто проходил мимо селения, а оно было разрушено до оснований. Он сказал: "Как оживит это Аллах, после того как оно умерло?" И умертвил его Аллах на сто лет, потом воскресил. Он сказал: "Сколько ты пробыл?" Тот сказал: "Пробыл я день или часть дня". Он сказал: "Нет, ты пробыл сто лет! И посмотри на твою пищу и питье, оно не испортилось. И посмотри на своего осла - для того, чтобы Нам сделать тебя знамением для людей, - посмотри на кости, как Мы их поднимаем, а потом одеваем мясом". И когда стало ему ясно, он сказал: "Я знаю, что Аллах мощен над всякой вещью!" (Сура 2, "Корова"; 259)

Как видно, этот аят Корана ясно подчеркивает, что Аллах, сотворивший время, абсолютно независим от него. Человек же зависит от времени, предопределенного для него Аллахом. Как это ясно из Корана, человек не способен даже определить, сколько времени он спал. В таком случае, будет совершенно неразумно утверждать об абсолютности времени, что свойственно материалистам.
Главная страница
Вперед
Примечания
1. Francois Jacob, Mumkunlerin Oyunu, Kesit Yayinlari, 1996, стр. 111
2. Lincoln Barnett, Evren ve Einstein, Varlik Yayinlari, 1980, стр. 52-53.
3. Там же, стр. 17.
4. Там же, стр. 58 .
5. Paul Strathern, Einstein ve Gorecelik Kurami, Gendas Yayinlari, 1997, стр. 57.


ОТНОСИТЕЛЬНОСТЬ ВРЕМЕНИ И ИСТИНА СУДЬБЫ
ОТНОСИТЕЛЬНОСТЬ ВРЕМЕНИ И ИСТИНА СУДЬБЫ
Судьба

Относительность времени позволяет нам понять очень важную истину: эта относительность так изменчива, что промежуток времени в миллиарды лет в нашем понимании равен секунде в другом измерении, и даже вполне возможно, что вся жизнь вселенной, от начала до конца, может быть лишь "мгновением" в ином измерении.

Вот здесь и кроется сущность истины судьбы, которую многие люди недопонимают, а материалисты, не понимая вообще, и вовсе отрицают. Судьба означает, что Аллах осведомлен обо всех событиях прошлого, настоящего и будущего. Основная же часть людей удивляется тому, как Аллах может быть в курсе не свершившихся событий, вследствие чего не осознают до конца истину судьбы. Между тем, "не свершившиеся события" являются таковыми только для нас. Аллах же не зависит от места и времени, потому что Он сам создал их. Поэтому прошлое, будущее и настоящее, будучи свершенными, являются для Аллаха одним и тем же.

Линкольн Барнетт в своей книге "Вселенная и Эйнштейн" говорит о том, как теория относительности раскрывает эту истину. По мнению Барнетта, живые существа и все окружающее их в целом может быть постигнуто лишь "всевышним космическим разумом".1 Сила, которую Барнетт называет "космическим разумом" и есть безграничное знание и высший разум Аллаха - Властелина всей вселенной. Аллах видит время, с которым мы взаимосвязаны, от начала до конца как одно мгновение. Точно так же, как мы можем видеть начало, середину, конец линейки и деления между ними в одно и то же время. Люди же переживают эти события в свое время и становятся свидетелями своей судьбы, предначертанной для них Всевышним.

Нужно также отметить и то, что в обществе бытует искаженное представление о судьбе, согласно которому Всевышний предопределил судьбу людей, однако люди отчасти в силах изменить ее.

К примеру, если человек перенес клиническую смерть и вновь вернулся к жизни, то говорят, что он "поборол свою судьбу". Однако никто не может изменить своей судьбы. Человек, переживший клиническую смерть, не умер только потому, что это было ему предписано. Говоря "я поборол свою судьбу", люди обманывают самих себя, что также является их судьбой. Потому что судьба - наука Аллаха и для Него - Властелина времени и пространства, знающего будущее, прошлое и настоящее, все является свершенным в предопределенной Им судьбе.

Время для Аллаха едино, и это можно понять из слога повествований Корана; события, которые, на наш взгляд, должны произойти в будущем, приводятся в Коране как свершившиеся в далеком прошлом. К примеру, аяты Корана, сообщающие о предстоящем ответе людей пред Аллахом за содеянное, повествуют об этих событиях, как о давно произошедших:

"И протрубят в трубу и поражены будут, как молнией, те, кто в небесах, и те, кто на земле, кроме тех, кого пожелает Аллах. Потом протрубят вторично, и вот - они стоя смотрят. И засияет земля светом Господа ее, и положена будет книга, и приведут пророков и исповедников, и решено будет между ними по истине, и не будут они обижены." (Сура 39, "Толпы"; 68-69)

"И погонят тех, которые не веровали, в геенну толпами..." (Сура 39, "Толпы"; 71)

"И погонят тех, которые боялись своего Господа, в рай толпами..." (Сура 39, "Толпы"; 73)

"И пришла всякая душа, а с нею погонщик и свидетель." (Сура 50, "Каф"; 21)

"И небо расколется, и будет оно в тот день слабым." (Сура 69, "Неизбежное"; 16)

"И вознаградил их за то, что они вытерпели, садом и шелком. Лежа там на седалищах, не увидят они там солнца и мороза." (Сура 76, "Человек"; 12-13)

"И показана будет геенна тем, кто увидит." (Сура 79, "Вырывающие"; 36)

"И увидели грешники огонь и подумали, что они туда попадут. И не нашли от этого избавления." (Сура 18, "Пещера"; 53)

Как видно, события, которые мы будем переживать после смерти, приводятся в Коране как свершенные. Потому что Аллах не зависит от измерения относительного времени, от которого зависим мы. Аллах сотворил все события независимо от времени, а люди осуществили их, и все события уже пережиты и завершены.

Ни одно событие, будь оно незначительным или важным, не сбывается без ведома Аллаха и записывается в книгу. Об этой истине свидетельствует нижеприведенный аят из Корана:

"В каком бы ты ни был состоянии и что бы ты ни читал из Корана, и какое дело вы ни будете делать, Мы будем свидетелями при вас, когда вы погружаетесь в это. Не укроется от Господа твоего вес пылинки ни на земле, ни в небе, и ни то, что меньше этого, и ни то, что больше, иначе как [ это - ] в книге ясной." (Сура 10, "Йунус"; 61)

Беспокойство материалистов

Все, что было рассказано в этой главе, где мы рассмотрели сущность материи и понятия относительности времени и пространства, является совершенно очевидной истиной. Как мы уже и говорили об этом ранее, это - не какая-то философия или же пустое умозаключение. Это - неопровержимые научные данные. Помимо того, что это является истиной чисто технически, существуют еще и логические доказательства, не противоречащие разуму и не признающие другой альтернативы в решении этого вопроса. Вселенная, составляющие ее вещества, люди и время - все это целостность ощущений.

Материалисты испытывают трудности в понимании этого. Если вновь вернуться к примеру материалиста Полицера с автобусом, то Полицер, зная, что выйти за пределы ощущений невозможно с технической точки зрения, соглашается с этим лишь в ряде случаев. То есть, по мнению Полицера, до столкновения автобуса события происходят в мозге, а в момент столкновения выходят за его пределы, преобразуясь в материю. Отсутствие здесь логики очевидно. Полицер заблуждается так же, как и материалист Джонсон, который говорил: "Если я бью ногой о камень и чувствую боль, то это значит, что камень существует." Он не понимает того, что удар, ощущаемый при столкновении автобуса, в действительности является восприятием.

Основная причина непонимания этого материалистами - подсознательный страх перед истиной, с которой они столкнутся лицом к лицу, постигнув ее. Как это отмечает Линкольн Барнетт, даже просто "прочувствовав" эту тему, материалистов одолевает страх и беспокойство:

"Тогда как философы превратили вещественный мир в тень ощущений, ученые со страхом и беспокойством почувствовали пределы человеческих ощущений."2

Когда говорится о том, что материя и время - лишь восприятие, материалистами овладевает большой страх. Потому что для них материя и время - единственные абсолютные понятия.

Эти понятия каждое в отдельности являются для них своеобразными идолами, потому что они верят в то, что созданы материей и временем путем эволюции. Почувствовав же, что вселенная, в которой якобы они живут, весь этот мир, их тела, философы-материалисты, мнению которых они подвержены, остальные люди, то есть все является восприятием, их охватывает ужас. Все, во что они верили, чему доверяли и от чего ожидали помощи, отдаляется от них и исчезает в одно мгновение. И чувствуют безысходность, которую в полной мере они испытают в тот день, когда все люди будут собраны для отчета перед Аллахом. Эта безысходность описана в следующем аяте Корана:

"И предложат они Аллаху тогда покорность, и скроется от них то, что они лживо измышляли." (Сура 16, "Пчелы"; 87)

Начиная с этого момента, материалист будет пытаться заставить себя поверить в существование материи, вымышляя для этого "доказательства", будет бить кулаками о стену, пинать камни, кричать, но никогда не уйдет от действительности.

Материалисты хотят выбить эту истину не только из своей головы, но и удалить от нее других людей. Потому что в случае, если люди постигнут истину сущности материи, то выплывет наружу примитивность их философии и невежественность их точки зрения. Тогда у них не останется никакого фундамента для доказательства своих взглядов. Причина того, что расказываемая здесь истина лишает их покоя, скрывается именно в этом их страхе.

Аллах оповестил нас о том, что в последующем мире этот страх неверующих увеличится. В Судный день Аллах обратится к ним так:

"В тот день Мы соберем их всех, потом скажем тем, которые придавали Ему сотоварищей: "Где ваши сотоварищи, которых вы изобретали?" (Сура 6, "Скот"; 22)

После этого, неверующие будут свидетелями того, что их имущество, дети, их окружение, которым они придавали большее значение, нежели Аллаху, считая, что это все на самом деле существует, отдалится от них и исчезнет. Эта истина раскрывается Аллахом в следующим аяте Корана:

"Посмотри, как они лгут на самих себя, и скрылось от них то, что они измышляли!" (Сура 6, "Скот"; 24)
Награда верующих

Если истина того, что материя и время являются ощущением, пугает материалистов, то с верующими происходит обратное. Люди, верующие в Аллаха, постигнув истину материи, чувствуют несравненную радость. Потому что эта истина является ключом ко всем вопросам. Когда этот замок открывается, раскрываются и все тайны. Человек, обычно затруднявшийся понять многие темы, что вполне естественно, благодаря этому ключу начинает без труда понимать их.

Такие темы, как смерть, рай, ад, переход в другое измерение, становятся ясными, а на вопросы "Где Аллах?", "Что было до Аллаха?", "Кто сотворил Аллаха?", "Сколько длится время до Судного дня?", "Где рай и ад?", "Существует ли сейчас рай и ад?" и на подобного рода вопросы с легкостью находится ответ. И становится ясным, как Аллах может сотворить всю вселенную как единое целое из ничего. Причем, благодаря этой тайне, вопросы "где" и "когда" становятся бессмысленными. Потому что не остается таких понятий, как время и пространство. Постигнув отсутствие пространства, человек понимает, что рай, ад и этот мир - в одном, известном лишь Аллаху месте. Поняв же отсутствие времени, он замечает, что все происходит в одно мгновение. Ничто не ожидается, время не течет и все свершено, закончено.

Наряду с постижением этой тайны, для верующего человека этот мир становится чем-то похожим на рай. Пропадает материальная обеспокоенность, всяческие сомнения и излишний страх. Человек понимает, что у всей вселенной - один Властелин, что только по Его желанию может измениться материальный мир и только к Нему нужно обращаться. И уже он передает себя Аллаху "освобожденным". (Сура 3, "Семейство 'Имрана"; 35)

Постижение этой тайны - самая большая награда в этом мире. Наряду с этой тайной, осознается еще одна важная истина, описанная в Коране:

"...И Мы ближе к нему, чем шейная артерия." (Сура 50, "Каф"; 16)

Как известно, сонная артерия находится внутри человека. Нет расстояния меньшего к человеку, чем самого его нутра. Это можно объяснить, использовав факт относительности пространства. Как видно, благодаря этой тайне, становится более понятным и этот аят Корана.

Это и есть сама правда. Нужно помнить, что для человека не существует друга и помощника, кроме Аллаха. Ничто не существует помимо Аллаха, и только Он поможет, защитит и наградит...

И куда бы ни упал наш взор, там лик Аллаха...

Назад
Главная страница
Примечания
1. Lincoln Barnett, Evren ve Einstein, Varlik Yayinlari, 1980, стр. 84.
2. Там же, стр. 17-18.


Е-MAIL
Е-MAIL

Вы можете связаться с нами и направить Ваши предложения и пожелания, используя указанную ниже форму.

Имя, Фамилия

 :
E-mail : (Пожалуйста, не забудьте написать Ваш е-mail)
Страна пребывания :
Ваши комментарии и пожелания :


ССЫЛКИ
ССЫЛКИ
 | www.hyahya.org
This site gives you free access to all the books and articles of Harun Yahya, one of the leading Muslim intellectuals of our time. Also wonderful videos and audios based on the works of Harun Yahya are available on-line.
 | www.srf-tr.org
This site introduces the Science Research Foundation (Bilim Arast?rma Vakf?) of Turkey, a non-profit organization which leads the intellectual struggle against Darwinism in Turkey. (Harun Yahya is the honorary president of SRF.)
 | www.perishednations.com
This site is based on the book "Perished Nations" by Harun Yahya and it displays the archaeological evidence for the Koranic narratives. The true story of the Flood, Sodom and Gomorra and other "perished nations" are revealed.
 | www.creationofuniverse.com
Scientific evidence shows that the universe was created from nothingness and it was fine-tuned for human life. See the scientific refutation of materialism and the astrophysical evidences for Theism.
 | www.jesuswillreturn.com
Jesus will return to the world for a second time. He will unite all believers in God and bring peace to mankind, as proclaimed by the Prophet Mohammed and revealed in the Qur'an.


Tell a Friend

Хотели бы Вы рекомендовать наш сайт Вашему другу ?

Ваше имя :

Адрес Е-mail Вашего друга :


ОБ АВТОРЕ
ОБ АВТОРЕ

Аднан Октар, родившийся в 1956 году в Анкаре (Турция ), на сегодняшний день один из крупнейших философов Турции. Искренне преданный национальным и духовным идеалам своей страны Аднан Октар избрал для себя путь просветительства , передавая людям через свои книги и исследования знания и память о святых для него ценностях и идеалах. Идеологическая борьба Аднана Октара началась еще в 1979 году, в годы учебы в Университете Мимара Синана на факультете Изящных Искусств. В студенческие годы Аднан Октар вел детальные исследования и анализ господствовавшей в стране материалистической философии и идеологических искажений, вызванных ею. Глубоко изучил тактики и цели материалистов, накопил богатейшие знания и опыт, так,что даже материалисты опасались входить в ним в полемику.

Всесторонне изучив и собрав всю информацию по идеологии материализма Аднан Октар написал несколько книг об опасностях дарвинизма, угрозе теории эволюции национальным и духовным ценностям государства и всего мира , о бедах, принесенных в мир учением Дарвина, составившей базу для возникновения сепаратистской идеологии , а также о величайшем обмане теории Дарвина и научном крахе всех ее постулатов перед фактами современной фундаментальной науки. По выражению журнала "New Scientist", опубликовавшего в своем номере от 22 апреля 2000 года статью об Аднане Октаре , в деле борьбы с ложью об эволюции , а также просвещения людей об истине сотворения жизни на земле Господину Октару можно присвоить титул "всемирного героя" .

Кроме того, автор написал ряд книг о сионизме и масонстве, их негативном влиянии на мировую историю и политику. Наряду с этими книгами Аднану Октару принадлежит большое количество книг, комментирующих религиозные вопросы и ряд моральных аспектов, ниспосланных в Священном Коране. Аднану Октару принадлежит авторство более 170 книг.

Аднан Октар пишет под двумя псевдонимами Джавит Ялчин и Харун Яхья. Псевдоним Харун Яхья не случаен. Это имя было избрано, дабы почтить память и честь "двух иудейских пророков, отдавших свою жизнь борьбе с безбожием и ересью".

На титульном листе каждой книги автора особым тиснением нанесена печать пророка Мухаммада, что связано в содержанием и смыслом книг. Эта печать упоминание Аллаха о том, что Священный Коран был последней книгой и последним откровением Всевышнего Творца, а Пророк Мухаммад - последним из пророков. Во всех своих работах автор избрал своей путеводной нитью откровения Священного Корана и сунну Пророка Мухаммада, поставив себе целью сокрушить все до единого основы богопротивных и кощунственных доктрин и идеологий, порицаемых Всевышним Аллахом в ниспосланном им Коране.

Избрав как символ печать Пророка Мухаммада , обладавшего величайшей мудростью и совершенством веры, автор несет ее как молитву о своем намерении оставить за собой право последнего слова. Единственная цель всех исследований и книг Аднана Октара прежде всего дойти до сердец и умов людей, далеких от веры и сообщить им об увещеваниях и наказах Священного Корана, известив их о существовании и единстве Всевышнего Аллаха, дать им возможность задуматься о бытии и загробной жизни, а также напомнить мусульманам ряд важнейших истин.

Вот список всех книг Аднана Октара, опубликованных под двумя псевдонимами - Джавит Ялчин и Харун Яхья:

Обман Эволюции.
Чудо Строения Клетки.
Чудо Глаза.
Чудо Паука.
Чудо Комара.
Чудо Муравья.
Чудо Иммунной Системы.
Чудо Семени.
Чудо Термита.
Чудо Сотворения Молекулы ДНК.
Аллах познается разумом.
Истина мирской жизни.
Относительность времени и действительность судьбы.
Погубленные народы.
Для людей размышляющих.
Сотворения Вселенной.
Никогда не пренебрегайте истиной.
Признания эволюционистов.
Заблуждения эволюционистов.
Окончательный ответ эволюционистам.
Самопожертвование и интеллектуальное поведение у животных , Чудо творения в растениях
Ребята, Дарвин сказал неправду!
Глубокие размышления.
Божественное искусство цвета.
Чудо атома.
Великий замысел в природе.
Чудо пчелы.
Крах дарвинизма.
Вечность уже началась.
Золотой век.
Коран-путеводитель науки.
Выход в морали Корана.
Чудеса Корана.
Истина происхождения жизни.
Черная магия дарвинизма.
Культ дарвинизма
Великолепие повсюду
Красота, дарованная Аллахом 1-2-3-4,
Статьи 1-2,
Чудо Человека
Разум в Клетке
Чудо Сотворения Человека
Обман эволюции
Крах материализма
Конец материализма
Крах теории эволюции: Истина Сотворения
Заблуждения эволюционистов 1-2-3
Микробиологический крах теории эволюции
Истина сотворения
Тайны атома
Крах теории эволюции в 20 вопросах
Эта серия книг посвящена научному краху теории эволюции и анализу фактов фундаментальной науки об истине сотворения жизни на земле.

Далее представлена кораническая серия книг , посвященная различным аспектам Ислама, особо упомянутых в Коране
Религия гуманизма
Имена Аллаха
Жить ради довольства Аллаха
Покинуть общество невежества
Рай
Задумывались ли Вы об истине?
Игнорируемые наказы Корана
День Страшного Суда
Мораль Корана
О хиджре в Коране
Знание Корана
Молитва в Коране
Каталог вопросов Корана
Образ лицемера в Коране
Спор и увещевание в Коране
Основные понятия в Коране
О совести в Коране
Пророк Муса (Моисей)
Ответы из Корана
Тайны лицемера
Смерть,Воскресение, Ад.
Борьба Пророков
Никогда не пренебрегайте истиной.
Шайтан (Сатана ).
Гордыни Шайтана (Сатаны).
Идолопоклонство.
Общие сведения из Корана
Короткие истины о Вере 1-2-3
Великолепие жизни, дарованное Кораном
Примитивная логика безбожия
Зрелая вера
Прежде чем раскаяться
Пророки говорят нам …
Милосердие верующих
Страх перед Аллахом
Кошмар безбожия
Иисус придет
О терпении в Коране
Образы людей из общества невежества
О насмешках и утнетении.
Об истинном уме в Коране.
Борьба с религией безбожия.
Медресе Юсуфа
Союз милосердных
Тайна испытания.
Зачем ты себя обманываешь?
О радости и воодушевлении в Коране
Легкость и совершенство религии Ислама
Нападки и обвинения против мусульман за весь период истории.
Важность послушания слову истины.
Как невежество толкует Коран ?
Об оптимизме в Коране.
Видеть благое во всем
О некоторый тайнах Корана
Мужество верующих

Политическая серия книг :
Иудаизм и Масонство
Новый масонский порядок
Национальная стратегия
'Тайная Рука ' в Боснии
Скрытые страницы Холокоста
Курдская карта Израиля
Ненависть Дарвина в туркам
За завесой террора
Беды, принесенные дарвинизмом
О преданности государству
Важность национального единения

На английский язык переведены следующие книги:
Обман эволюции (The Evolution Deceit)
Погубленные народы (Perished Nations)
Аллах познается разумом (Allah Is Known Through Reason)
Мораль Корана (The Moral Values in the Quran)
Основные понятия в Коране (The Basic Concepts In The Quran)
Скрытые страницы Холокоста (The Holocaust Hoax)
Для людей размышляющих (For Men of Understanding)
Истина мирской жизни (The Truth Of The Life Of This World)
Глубокие размышления (Deep Thinking)
Никогда не пренебрегайте истиной (Never Plead Ignorance)
Чудо муравья (The Miracle In The Ant)
Также книга "Чудо муравья" переведена на урду
Книга "Смерть-Воскресение-Ад" переведена на польский опубликована во многих странах мира
Многие работы автора переведены на английский, албанский, арабский, боснийский, испанский, индонезийский, итальянский, немец-
кий, португальский,русский, уйгурский, урду и французский языки.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

1
1 Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking," International Socialist Review (Monthly Magazine Supplement to the Militant)", November 1980


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

Michael Behe:

2

3

4

5
2 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 61.
3 Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, pp. 232-233.
4 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton,1986, p. 159.
5 Jonathan Wells, Icons of Evolution: Science or Myth? Why Much of What We Teach About Evolution is Wrong, Regnery Publishing, 2000, pp. 235-236.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

6

7

8

Charles Darwin

9

10

1 Benjamin Farrington, What Darwin Really Said. London: Sphere Books, 1971, pp. 54-56
2 Charles Darwin, The Descent of Man, 2nd ed., New York: A.L. Burt Co., 1874, p. 178

6 Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources.
7 Science, Philosophy, And Religion: A Symposium, 1941, CH.13.
8 Max Planck, Where is Science Going?, www.websophia.com/aphorisms/science.php..
9 H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, Vol 2, No. 1, 1988, p. 6..
10 Although Darwin came up with the claim that his theory was totally independent from that of Lamarck's, he gradually started to rely on Lamarck's assertions. Especially the 6th and the last edition of The Origin of Species is full of examples of Lamarck's "inheritance of acquired traits". See Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1966, p. 64..


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

11

Stephen Jay Gould

12

11.Michael Ruse, "Nonliteralist Antievolution", AAAS Symposium: "The New Antievolutionism," February 13, 1993, Boston, MA.
12.Steven M. Stanley, Macroevolution: Pattern and Process, San Francisco: W. H. Freeman and Co. 1979, pp. 35, 159.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

13

14

15

16

13 Colin Patterson, "Cladistics", Interview with Brian Leek, Peter Franz, March 4, 1982, BBC.
14 Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, Vol 86, July-August 1977, p. 28.
15 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 189.
16 Ibid, p. 177.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

17

18

19

20

17 B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988.
18 Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Vol 123, June 29, 1956, p. 1159.
19 Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, p. 48.
20 Michael Pitman, Adam and Evolution, London: River Publishing, 1984, p. 70.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

21

22

23

24

25

26

27

(*) R. L. Gregory, Eye and Brain: The Physiology of Seeing,
Oxford University Press, 1995, s. 31.

28

29

30
21 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 179.
22 Ibid, pp. 172, 280.
23 Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Vol 87, 1976, p. 133.
24 Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, January 19, 1981, p. 56.
25 David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Vol 50, January 1979, p. 24.
26 Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, p. 40.
27 Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, p. 229.
28 Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, p. 197.
29 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 302.
30 Stefan Bengston, Nature, Vol. 345, 1990, p. 765.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

30

31

32

33

34

43

38 Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, p. 757.
39 R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, p. 4.; Robert L. Carroll, Patterns and Processes of Vertebrate Evolution, Cambridge University Press, 1997, p. 296-97
40 Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, p. 99.
41 Jean-Jacques Hublin, The Hamlyn Encyclopædia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, p. 120.
42 Jacques Millot, "The Coelacanth", Scientific American, Vol 193, December 1955, p. 39.
43 Bilim ve Teknik Magazine, November 1998, No: 372, p. 21.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

34

35

36

37

38

39

40

41

1 A. H. Brush, "On the Origin of Feathers", Journal of Evolutionary Biology, Vol. 9, 1996, s. 132.
2 A. H. Brush, "On the Origin of Feathers", s. 131.
3 A. H. Brush, "On the Origin of Feathers", s. 133.
4 A. H. Brush, "On the Origin of Feathers", s. 131.
5"Plucking the Feathered Dinosaur", Science, Cilt 278, 14 Kasým 1997, s. 1229.
6 Douglas Palmer, "Learning to Fly", (Review of The Origin of and Evolution of Birds by Alan Feduccia, Yale University Press, 1996), New Scientist, Cilt 153, 1 Mart 1997, s. 44.
7 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, s. 101.

52

43

44
FOOTNOTE
34 Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, p. 198.
35 Engin Korur, "Gözlerin ve Kanatlarýn Sýrrý" (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, October 1984, p. 25.
36 Nature, Vol 382, August, 1, 1996, p. 401.
37 Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, p. 310.
38 L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, p. 86.
39 Ibid, p. 86; L. D. Martin "Origins of Higher Groups of Tetrapods", Ithaca, New York: Comstock Publising Association, 1991, pp. 485, 540.
40 S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Vol 69, 1985, p. 178; A. D. Walker, Geological Magazine, Vol 177, 1980, p. 595.
41 Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, February 1, 1997, p. 31.
42"Old Bird", Discover, March 21, 1997.
43 Ibid.
44 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

45

46

47

1 J. Robin Wootton, "The Mechanical Design of Insect Wings", Scientific American, Cilt 263, Kasým 1990, s. 120.
2 Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, s. 30.

48

49

1- Boyce Rensberger, Houston Chronicle, November 5, 1980, p.15
2- Colin Patterson, Harper's, February 1984, p.60
3- Gordon Rattray Taylor, The Great Evolution Mystery, Abacus, Sphere Books, London, 1984, p. 230

45 Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28.
46 Ibid.
47 Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, vol 212, June 26, 1981, p. 1492.
48 George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, p. 42.
49 R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Vol 33, December 1979, p. 1230.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

50

51

50 David R. Pilbeam, "Rearranging Our Family Tree", Nature, June 1978, p. 40.
51 Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, p. 332.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

52

53

54

55

56

57

52 Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, p. 59.
53 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, February 5, 1979, p. 44.
54 Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, Vol 10, p. 133.
55 Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, April 5, 1979, p. 44.
56 W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, Vol 66, December 1927, p. 579.
57 Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

58

59

60

61

62
58 David Pilbeam, "Humans Lose an Early Ancestor", Science, April 1982, pp. 6-7.
59 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, pp. 75-94.
60 Charles E. Oxnard, "The Place of Australopithecines in Human Evolution: Grounds for Doubt", Nature, Vol 258, p. 389.
61 Holly Smith, American Journal of Physical Antropology, Vol 94, 1994, pp. 307-325.
62 Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, vol 369, June 23, 1994, p. 645-648.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

63

64

65

66

67

68

69

70

71

72

63 Tim Bromage, New Scientist, vol 133, 1992, p. 38-41.
64 J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, Vol 292, 1981, p. 113-122.
65 C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979.
66 Alan Walker, Scientific American, vol 239 (2), 1978, p. 54.
67 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, p. 83.
68 Boyce Rensberger, The Washington Post, November 19, 1984.
69 Ibid.
70 Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, p. 62.
71 Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. p. 136.
72 Erik Trinkaus, "Hard Times Among the Neanderthals", Natural History, vol 87, December 1978, p. 10; R. L. Holloway, "The Neanderthal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Vol 12, 1991, p. 94.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

73

74

75

76

77

78

79

80

81

82

83

73 Alan Walker, Science, vol 207, 1980, p. 1103.
74 A. J. Kelso, Physical Antropology, 1st ed., New York: J. B. Lipincott Co., 1970, p. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
75 S. J. Gould, Natural History, Vol 85, 1976, p. 30.
76 Time, November 1996.
77 L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, p. 25-29; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974.
78 "Is This The Face of Our Past", Discover, December 1997, pp. 97-100.
79 A. J. Kelso, Physical Anthropology, 1.b., 1970, pp. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, p. 272.
80 Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, p. 250.
81 Science News, Vol 115, 1979, pp. 196-197.
82 Ian Anderson, New Scientist, Vol 98, 1983, p. 373.
83 Russell H. Tuttle, Natural History, March 1990, pp. 61-64.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

84

85

86

84 Ruth Henke, "Aufrecht aus den Baumen", Focus, Vol 39, 1996, p. 178.
85 Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, p. 5.
86 Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, p. 19.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

Alexander Oparin

Jeffrey Bada

1 Alexander I. Oparin, Origin of Life, (1936) NewYork: Dover Publications, 1953 (Reprint), p.196.
2 Klaus Dose, "The Origin of Life: More Questions Than Answers", Interdisciplinary Science Reviews, Vol 13, No. 4, 1988, p. 348
3 Jeffrey Bada, Earth, February 1998, p. 40

87

88

89

90

91

92

93

94

95

87 W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, pp. 298-99.
88 "Hoyle on Evolution", Nature, Vol 294, November 12, 1981, p. 105.
89 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 64.
90 W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 304.
91 Ibid, p. 305.
92 J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. p. 81-82.
93 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986. p.127.
94 Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, p. 148.
95 Ibid, p. 130.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

96

FOOTNOTE
96 Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), vol 2, No 22, p. 519.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

97

98

99

100

101

1. Earth, "Life's Crucible", February 1998, p.34
2. National Geographic, "The Rise of Life on Earth", March 1998, p.68

97 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 14.
98 Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, p. 7.
99 Kevin Mc Kean, Bilim ve Teknik, No 189, p. 7.
100 J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, vol 97:11, 1975, p. 2964.
101 "New Evidence on Evolution of Early Atmosphere and Life", Bulletin of the American Meteorological Society, vol 63, November 1982, p. 1328-1330.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

102

103

104

1. Earth, "Life's Crucible", February 1998, p.34
2. National Geographic, "The Rise of Life on Earth", March 1998, p.68

.

105

106

107

108

109

102 Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, p. 25.
103 Ibid.
104 S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, June 22, 1970, p. 80.
105 Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 336.
106 Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, p. 88.
107 Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 39.
108 Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, January 1955, p.121.
109 Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, p. 89.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

110

111

1 Leslie E. Orgel, "The Origin of Life on Earth", Scientific American, vol. 271, October 1994, p. 78
2 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119
3 Douglas R. Hofstadter, Gödel, Escher, Bach: An Eternal Golden Braid, New York, Vintage Books, 1980, p. 548
4 Nicholas Wade, "Life's Origins Get Murkier and Messier", The New York Times, June 13, 2000, pp. D1-D2

133

113

114

110 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119.
111 G.F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, p. 13.
112 Jacques Monod, Chance and Necessity, New York: 1971, p.143.
113 Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Ekim 1994, vol. 271, p. 78.
114 Chandra Wickramasinghe, Interview in London Daily Express, August 14, 1981.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

115

116

117

118

119

115 Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, p.6
116 J. H. Rush, The Dawn of Life, New York, Signet, 1962, p 35
117 Roger Lewin, "A Downward Slope to Greater Diversity", Science, vol. 217, 24.9.1982, p. 1239
118 George P. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, vol. 65, November-December 1977, p.674
119 Jeremy Rifkin, Entropy: A New World View, p.55


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

120

" 121

120 Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, p. 103.
121 Ibid, p. 107.
122 Malcolm Muggeridge, The End of Christendom, Grand Rapids: Eerdmans, 1980, sp. 43


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

123

124

125

126

127

128

129

130

123 Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, p. 186.
124 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 184.
125 Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, p. 33.
126 Ibid, p. 36.
127 Loren Eiseley, The Immense Journey, Vintage Books, 1958. p. 227.
128 S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, May 1981, p. 173.
129 The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997
130 H. Enoch, Creation and Evolution, New York: 1966, p. 18-19.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

131

132

133

134

135

136

137

138

131 Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 338.
132 Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, p. 145.
133 W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, pp. 98-99;
Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, pp. 35-38.
134 W. R. Bird, The Origin of Species Revisited, pp. 98-99, 199-202.
135 Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, pp. 290-91.
136 G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241.
137 Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76,
May/June 1988, p. 273.
138 Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

139

140

139 Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, January 9, 1997, p. 28.
140 Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books, New York: 1986, p. 207.


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

141

141 Frederick Vester, Denken, Lernen, Vergessen, vga, 1978, p.6


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

142

142 Bertrand Russell, ABC of Relativity, George Allen and Unwin, London, 1964, pp.161-162


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

143

144

145

143 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, p.53
144 Orhan Hançerlioðlu, Düþünce Tarihi (The History of Thought), Istanbul: Remzi Bookstore, 6.ed., September 1995, p.261
145 George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris 1954, p.65


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

146

146 Imam Rabbani Hz. Mektuplarý (Letters of Rabbani), Vol.II, 357. Letter, p.163


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

147

148

149

150

151

147 François Jacob, Le Jeu des Possibles, University of Washington Press, 1982, p.111
148 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, pp. 52-53
149 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.17
150 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.58.
151 Paul Strathern, The Big Idea: Einstein and Relativity, Arrow Books, 1997, p. 57


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

152

153

154 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, p.84
153 Lincoln Barnett, The Universe and Dr.Einstein, William Sloane Associate, New York, 1948, pp.17-18


Evolution Deceit. com - This website is the interactive version of the book "Evolution Deceit" by HARUN YAHYA

www.harunyahya.com
www.secretbeyondmatter.com
www.islamdenouncesantisemitism.com
www.islamdenouncesterrorism.com
www.evolutiondocumentary.com
www.evolutiondeceit.com
www.srf-tr.org
 www.bookglobal.net
www.miraclesofthequran.com
www.creationofuniverse.com
www.perishednations.com
www.jesuswillreturn.com
www.darwinismrefuted.com
www.darwinism-watch.com
www.unionoffaiths.com
www.freebookcenter.net
www.signsofthelastday.com
www.evidencesofcreation.com
www.theprophetmuhammad.org
www.islamandbuddhism.com
www.eastturkestan.net
www.endoftimes.net
www.for-children.com
www.insight-magazine.com
www.islamandkarma.com
www.palestiniantragedy.com
www.riseofislam.com
www.theistsunited.com
www.truthsforkids.com